KJV Thai Bible and KJV English Bible.

พระคัมภีร์ภาษาไทยฉบับ KJV และ
พระคัมภีร์ภาษาอังกฤษฉบับ KJV

สนับสนุนโดย
The Thailand Home Page

Thai Bible King James Version / English King James Version

ปฐมกาล / Genesis
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อพยพ / Exodus
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

เลวีนิติ / Leviticus
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

กันดารวิถี / Numbers
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชบัญญัติ / Deuteronomy
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โยชูวา / Joshua
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ผู้วินิจฉัย / Judges
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

นางรูธ / Ruth
[1]
[2]
[3]
[4]

1 ซามูเอล / 1 Samuel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

2 ซามูเอล / 2 Samuel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

1 พงศ์กษัตริย์ / 1 Kings
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

2 พงศ์กษัตริย์ / 2 Kings
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

1 พงศาวดาร / 1 Chronicles
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

2 พงศาวดาร / 2 Chronicles
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เอสรา / Ezra
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เนหะมีย์ / Nehemiah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เอสเธอร์ / Esther
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

โยบ / Job
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เพลงสดุดี / Psalms
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สุภาษิต / Proverbs
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ปัญญาจารย์ / Ecclesiastes
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

เพลงซาโลมอน / Song of Solomon
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

อิสยาห์ / Isaiah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เยเรมีย์ / Jeremiah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เพลงคร่ำครวญ / Lamentations
[1]
[2]
[3]
[4]
[5]

เอเสเคียล / Ezekiel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ดาเนียล / Daniel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

โฮเชยา / Hosea
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

โยเอล / Joel
[1]
[2]
[3]

อาโมส / Amos
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

โอบาดีย์ / Obadiah
[1]

โยนาห์ / Jonah
[1]
[2]
[3]
[4]

มีคาห์ / Micah
[1]
[2]
[3]
[4]
[5]
[6]
[7]

นาฮูม / Nahum
[1]
[2]
[3]

ฮาบากุก / Habakkuk
[1]
[2]
[3]

เศฟันยาห์ / Zephaniah
[1]
[2]
[3]

ฮักกัย / Haggai
[1]
[2]

เศคาริยาห์ / Zechariah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

มาลาคี / Malachi
[1]
[2]
[3]
[4]

มัทธิว / Matthew
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

มาระโก / Mark
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ลูกา / Luke
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ยอห์น / John
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

กิจการ / Acts
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

โรม / Romans
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

1 โครินธ์ / 1 Corinthians
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

2 โครินธ์ / 2 Corinthians
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

กาลาเทีย / Galatians
[1]
[2]
[3]
[4]
[5]
[6]

เอเฟซัส / Ephesians
[1]
[2]
[3]
[4]
[5]
[6]

ฟีลิปปี / Philippians
[1]
[2]
[3]
[4]

โคโลสี / Colossians
[1]
[2]
[3]
[4]

1 เธสะโลนิกา / 1 Thessalonians
[1]
[2]
[3]
[4]
[5]

2 เธสะโลนิกา / 2 Thessalonians
[1]
[2]
[3]

1 ทิโมธี / 1 Timothy
[1]
[2]
[3]
[4]
[5]
[6]

2 ทิโมธี / 2 Timothy
[1]
[2]
[3]
[4]

ทิตัส / Titus
[1]
[2]
[3]

ฟีเลโมน / Philemon
[1]

ฮีบรู / Hebrews
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ยากอบ / James
[1]
[2]
[3]
[4]
[5]

1 เปโตร / 1 Peter
[1]
[2]
[3]
[4]
[5]

2 เปโตร / 2 Peter
[1]
[2]
[3]

1 ยอห์น / 1 John
[1]
[2]
[3]
[4]
[5]

2 ยอห์น / 2 John
[1]

3 ยอห์น / 3 John
[1]

ยูดาส / Jude
[1]

วิวรณ์ / Revelation
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พระคัมภีร์ภาษาไทยฉบับ KJV / Thai Bible King James Version

© 2003 Philip Pope


Read the KJV Thai Bible and KJV English Bible Online.

กลับหน้าแรก / Main Menu

ปฐมกาล 1 / Genesis 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การทรงสร้าง
1:1 ในเริ่มแรกนั้นพระเจ้าทรงเนรมิตสร้างฟ้าและแผ่นดินโลก

The Creation
1:1 In the beginning God created the heaven and the earth.

1:2 แผ่นดินโลกนั้นก็ปราศจากรูปร่างและว่างเปล่าอยู่ ความมืดอยู่เหนือผิวน้ำ และพระวิญญาณของพระเจ้าปกอยู่เหนือผิวน้ำนั้น

1:2 And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.

วันที่หนึ่งปรากฏมีความสว่างเกิดขึ้น
1:3 พระเจ้าตรัสว่า “จงให้มีความสว่าง” แล้วความสว่างก็เกิดขึ้น

First Day: Light
1:3 And God said, Let there be light: and there was light.

1:4 พระเจ้าทรงเห็นว่าความสว่างนั้นดี และพระเจ้าทรงแยกความสว่างนั้นออกจากความมืด

1:4 And God saw the light, that it was good: and God divided the light from the darkness.

1:5 พระเจ้าทรงเรียกความสว่างนั้นว่าวัน และพระองค์ทรงเรียกความมืดนั้นว่าคืน มีเวลาเย็นและเวลาเช้าเป็นวันที่หนึ่ง

1:5 And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.

วันที่สองมีเมฆปรากฏอยู่เหนือผิวน้ำนั้น
1:6 พระเจ้าตรัสว่า “จงให้มีพื้นอากาศในระหว่างน้ำ และจงให้พื้นอากาศนั้นแยกน้ำออกจากน้ำ”

Second Day: Water Above, Firmament Below
1:6 And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.

1:7 พระเจ้าทรงสร้างพื้นอากาศ และทรงแยกน้ำซึ่งอยู่ใต้พื้นอากาศจากน้ำซึ่งอยู่เหนือพื้นอากาศ ก็เป็นดังนั้น

1:7 And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.

1:8 พระเจ้าทรงเรียกพื้นอากาศว่าฟ้า มีเวลาเย็นและเวลาเช้าเป็นวันที่สอง

1:8 And God called the firmament Heaven. And the evening and the morning were the second day.

วันที่สามปรากฏว่ามีทะเล แผ่นดินและพืชพันธุ์ต่างๆ
1:9 พระเจ้าตรัสว่า “จงให้น้ำที่อยู่ใต้ฟ้ารวบรวมเข้าอยู่แห่งเดียวกัน และจงให้ที่แห้งปรากฏขึ้น” ก็เป็นดังนั้น

Third Day: Seas, Land and Plants
1:9 And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so.

1:10 พระเจ้าทรงเรียกที่แห้งว่าแผ่นดิน และที่น้ำรวบรวมเข้าอยู่แห่งเดียวกันว่าทะเล พระเจ้าทรงเห็นว่าดี

1:10 And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.

1:11 พระเจ้าตรัสว่า “จงให้แผ่นดินเกิดต้นหญ้า ต้นผักที่มีเมล็ด และต้นไม้ที่ออกผลที่มีเมล็ดในผลตามชนิดของมันบนแผ่นดิน” ก็เป็นดังนั้น

1:11 And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.

1:12 แผ่นดินก็เกิดต้นหญ้า ต้นผักที่มีเมล็ดตามชนิดของมัน และต้นไม้ที่ออกผลที่มีเมล็ดในผลตามชนิดของมัน พระเจ้าทรงเห็นว่าดี

1:12 And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good.

1:13 มีเวลาเย็นและเวลาเช้าเป็นวันที่สาม

1:13 And the evening and the morning were the third day.

วันที่สี่ปรากฏมีดวงอาทิตย์ ดวงจันทร์และดวงดาวต่างๆ
1:14 พระเจ้าตรัสว่า “จงให้มีดวงสว่างบนพื้นฟ้าอากาศเพื่อแยกวันออกจากคืน และเพื่อใช้เป็นหมายสำคัญ และที่กำหนดฤดู วันและปีต่างๆ

Fourth Day: Sun, Moon and Stars
1:14 And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years:

1:15 และจงให้เป็นดวงสว่างบนพื้นฟ้าอากาศเพื่อส่องสว่างบนแผ่นดินโลก” ก็เป็นดังนั้น

1:15 And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.

1:16 พระเจ้าได้ทรงสร้างดวงสว่างใหญ่สองดวง ให้ดวงสว่างที่ใหญ่กว่านั้นครองกลางวัน และให้ดวงที่เล็กกว่าครองกลางคืน พระองค์ทรงสร้างดวงดาวต่างๆด้วยเช่นกัน

1:16 And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.

1:17 พระเจ้าทรงตั้งดวงสว่างเหล่านี้ไว้บนพื้นฟ้าอากาศเพื่อส่องสว่างบนแผ่นดินโลก

1:17 And God set them in the firmament of the heaven to give light upon the earth,

1:18 เพื่อครองกลางวันและครองกลางคืน และเพื่อแยกความสว่างออกจากความมืด พระเจ้าทรงเห็นว่าดี

1:18 And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.

1:19 มีเวลาเย็นและเวลาเช้าเป็นวันที่สี่

1:19 And the evening and the morning were the fourth day.

วันที่ห้าปรากฏมีนกชนิดต่างๆและสัตว์ทะเลนานาชนิด
1:20 พระเจ้าตรัสว่า “จงให้น้ำอุดมบริบูรณ์ไปด้วยสัตว์ที่มีชีวิตแหวกว่ายไปมา และให้มีนกบินไปมาบนพื้นฟ้าอากาศเหนือแผ่นดินโลก”

Fifth Day: Fowls and Sea Creatures
1:20 And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven.

1:21 พระเจ้าได้ทรงสร้างปลาวาฬใหญ่ บรรดาสัตว์ที่มีชีวิตแหวกว่ายไปมาตามชนิดของมันเกิดขึ้นบริบูรณ์ในน้ำนั้น และบรรดาสัตว์ที่มีปีกตามชนิดของมัน พระเจ้าทรงเห็นว่าดี

1:21 And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.

1:22 พระเจ้าได้ทรงอวยพรสัตว์เหล่านั้นว่า “จงมีลูกดกและทวีมากขึ้น ให้น้ำในทะเลบริบูรณ์ไปด้วยสัตว์ และจงให้นกทวีมากขึ้นบนแผ่นดิน”

1:22 And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.

1:23 มีเวลาเย็นและเวลาเช้าเป็นวันที่ห้า

1:23 And the evening and the morning were the fifth day.

วันที่หกปรากฏมีสัตว์บกและแมลงนานาชนิด
1:24 พระเจ้าตรัสว่า “จงให้แผ่นดินโลกเกิดสัตว์ที่มีชีวิตตามชนิดของมัน สัตว์ใช้งาน สัตว์เลื้อยคลาน และสัตว์ป่าบนแผ่นดินโลกตามชนิดของมัน” ก็เป็นดังนั้น

Sixth Day: Land Animals and Insect Life
1:24 And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.

1:25 พระเจ้าได้ทรงสร้างสัตว์ป่าบนแผ่นดินโลกตามชนิดของมัน สัตว์ใช้งานตามชนิดของมัน และบรรดาสัตว์ที่เลื้อยคลานบนแผ่นดินโลกตามชนิดของมัน แล้วพระเจ้าทรงเห็นว่าดี

1:25 And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.

วันที่หกปรากฏมีชายหญิงคู่แรก
1:26 และพระเจ้าตรัสว่า “จงให้พวกเราสร้างมนุษย์ตามแบบฉายาของพวกเรา ตามอย่างพวกเรา และให้พวกเขาครอบครองฝูงปลาในทะเล ฝูงนกในอากาศ และสัตว์ใช้งาน ให้ครอบครองทั่วทั้งแผ่นดินโลก และบรรดาสัตว์เลื้อยคลานที่คลานไปมาบนแผ่นดินโลก”

Male and Female Created
1:26 And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.

1:27 ดังนั้นพระเจ้าได้ทรงสร้างมนุษย์ตามแบบพระฉายของพระองค์ พระองค์ได้ทรงสร้างมนุษย์ขึ้นตามแบบพระฉายของพระเจ้า พระองค์ได้ทรงสร้างพวกเขาให้เป็นชายและหญิง

1:27 So God created man in his own image, in the image of God created he him; male and female created he them.

1:28 พระเจ้าได้ทรงอวยพรพวกเขา และพระเจ้าตรัสแก่พวกเขาว่า “จงมีลูกดกและทวีมากขึ้น จนเต็มแผ่นดิน จงมีอำนาจเหนือแผ่นดินนั้น และครอบครองฝูงปลาในทะเล ฝูงนกในอากาศ และบรรดาสัตว์ที่มีชีวิตที่เคลื่อนไหวบนแผ่นดินโลก”

1:28 And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.

1:29 พระเจ้าตรัสว่า “ดูเถิด เราให้บรรดาต้นผักที่มีเมล็ดซึ่งอยู่ทั่วพื้นแผ่นดินโลก และบรรดาต้นไม้ซึ่งมีเมล็ดในผลแก่เจ้า ให้เป็นอาหารแก่เจ้า

1:29 And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat.

1:30 สำหรับบรรดาสัตว์ป่าบนแผ่นดินโลก บรรดานกในอากาศ และบรรดาสัตว์ที่เลื้อยคลานที่มีชีวิตบนแผ่นดินโลก เราให้บรรดาพืชผักเขียวสดเป็นอาหาร” ก็เป็นดังนั้น

1:30 And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so.

1:31 พระเจ้าทอดพระเนตรบรรดาสิ่งที่พระองค์ได้ทรงสร้าง และดูเถิด เป็นสิ่งที่ดียิ่งนัก มีเวลาเย็นและเวลาเช้าเป็นวันที่หก

1:31 And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.


ปฐมกาล 2 / Genesis 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

วันที่เจ็ดพระเจ้าทรงหยุดพักการทรงสร้าง
2:1 ดังนี้ฟ้าและแผ่นดินโลกและบรรดาบริวารก็ถูกสร้างขึ้นให้สำเร็จ

Seventh Day: God Rested
2:1 Thus the heavens and the earth were finished, and all the host of them.

2:2 ในวันที่เจ็ดพระเจ้าก็เสร็จงานของพระองค์ซึ่งพระองค์ได้ทรงสร้างมาแล้วนั้น และในวันที่เจ็ดพระองค์ทรงพักการงานทั้งสิ้นของพระองค์ซึ่งพระองค์ได้ทรงสร้างมาแล้วนั้น

2:2 And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.

2:3 พระเจ้าทรงอวยพระพรวันที่เจ็ดและทรงตั้งวันนี้ไว้เป็นวันบริสุทธิ์ เพราะในวันนั้นพระองค์ได้ทรงหยุดพักจากการงานทั้งสิ้นของพระองค์ซึ่งพระเจ้าได้ทรงเนรมิตสร้างไว้แล้วนั้น

2:3 And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.

สรุปการทรงสร้าง
2:4 เรื่องราวของฟ้าและแผ่นดินโลกเมื่อถูกเนรมิตสร้างนั้นเป็นดังนี้ ในวันที่พระเยโฮวาห์พระเจ้าได้ทรงสร้างแผ่นดินโลกและฟ้า

Creation Summarized
2:4 These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,

2:5 บรรดาต้นไม้ตามท้องทุ่งยังไม่เกิดขึ้นบนแผ่นดินโลก และบรรดาผักตามท้องทุ่งยังไม่งอกขึ้นเลย เพราะพระเยโฮวาห์พระเจ้ายังไม่ให้ฝนตกบนแผ่นดินโลก และยังไม่มีมนุษย์ที่จะทำไร่ไถนา

2:5 And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground.

2:6 แต่มีหมอกขึ้นมาจากแผ่นดินโลก ทำให้พื้นแผ่นดินเปียกทั่วไป

2:6 But there went up a mist from the earth, and watered the whole face of the ground.

2:7 พระเยโฮวาห์พระเจ้าทรงปั้นมนุษย์ด้วยผงคลีดิน ทรงระบายลมปราณแห่งชีวิตเข้าทางจมูกของเขา และมนุษย์จึงเกิดเป็นจิตวิญญาณมีชีวิตอยู่

2:7 And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.

2:8 พระเยโฮวาห์พระเจ้าทรงปลูกสวนแห่งหนึ่งไว้ในเอเดนทางทิศตะวันออก และพระองค์ได้ทรงให้มนุษย์ซึ่งพระองค์ได้ทรงปั้นมานั้นอาศัยอยู่ที่นั่น

2:8 And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.

2:9 แล้วพระเยโฮวาห์พระเจ้าทรงให้บรรดาต้นไม้ที่งามน่าดูและที่เหมาะสำหรับเป็นอาหารงอกขึ้นบนแผ่นดินโลก มีต้นไม้แห่งชีวิตอยู่ท่ามกลางสวนด้วย และมีต้นไม้แห่งความรู้ดีและรู้ชั่ว

2:9 And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.

2:10 มีแม่น้ำสายหนึ่งไหลออกจากเอเดนรดสวนนั้น จากที่นั่นได้แยกออกเป็นแม่น้ำสี่สาย

2:10 And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.

2:11 ชื่อของแม่น้ำสายที่หนึ่งคือปิโชน ซึ่งไหลรอบแผ่นดินฮาวิลาห์ ที่นั่นมีแร่ทองคำ

2:11 The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold;

2:12 ทองคำที่แผ่นดินนั้นเป็นทองคำเนื้อดี มียางไม้หอม และพลอยสีน้ำข้าว

2:12 And the gold of that land is good: there is bdellium and the onyx stone.

2:13 ชื่อแม่น้ำสายที่สองคือกิโฮน แม่น้ำสายนี้ได้ไหลรอบแผ่นดินเอธิโอเปีย

2:13 And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia.

2:14 ชื่อแม่น้ำสายที่สามคือไทกริส ซึ่งได้ไหลไปทางทิศตะวันออกของแผ่นดินอัสซีเรีย และแม่น้ำสายที่สี่คือยูเฟรติส

2:14 And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.

2:15 พระเยโฮวาห์พระเจ้าจึงทรงนำมนุษย์ไปอยู่ในสวนเอเดนให้ดูแลและรักษาสวน

2:15 And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.

2:16 พระเยโฮวาห์พระเจ้าจึงทรงมีพระดำรัสสั่งมนุษย์นั้นว่า “บรรดาต้นไม้ทุกอย่างในสวนเจ้ากินได้ทั้งหมด

2:16 And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:

2:17 แต่ต้นไม้แห่งความรู้ดีและรู้ชั่วเจ้าอย่ากินผลจากต้นนั้นเป็นอันขาด เพราะว่าเจ้ากินในวันใด เจ้าจะตายแน่ในวันนั้น”

2:17 But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.

การทรงสร้างผู้หญิง
2:18 พระเยโฮวาห์พระเจ้าตรัสว่า “ซึ่งมนุษย์นั้นอยู่คนเดียวก็ไม่เหมาะ เราจะสร้างผู้อุปถัมภ์ให้เขา”

Creation of Woman
2:18 And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.

2:19 พระเยโฮวาห์พระเจ้าทรงปั้นบรรดาสัตว์ในท้องทุ่ง และบรรดานกในอากาศจากดิน แล้วจึงพามายังอาดัมเพื่อดูว่าเขาจะเรียกชื่อพวกมันว่าอะไร อาดัมได้เรียกชื่อบรรดาสัตว์ที่มีชีวิตอย่างไร สัตว์ก็มีชื่ออย่างนั้น

2:19 And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof.

2:20 อาดัมได้ตั้งชื่อบรรดาสัตว์ใช้งาน บรรดานกในอากาศ และบรรดาสัตว์ในท้องทุ่ง แต่ว่าสำหรับอาดัมยังไม่พบผู้อุปถัมภ์

2:20 And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.

2:21 แล้วพระเยโฮวาห์พระเจ้าทรงกระทำให้อาดัมหลับสนิท และเขาได้หลับสนิท พระองค์จึงทรงชักกระดูกซี่โครงอันหนึ่งของเขาออกมา และทรงกระทำให้เนื้อที่ซี่โครงติดกัน

2:21 And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;

2:22 กระดูกซี่โครงซึ่งพระเยโฮวาห์พระเจ้าได้ทรงชักจากชายนั้น พระองค์ทรงสร้างให้เป็นหญิงคนหนึ่ง และทรงนำเธอมาให้ชายนั้น

2:22 And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man.

2:23 อาดัมจึงว่า “บัดนี้ นี่เป็นกระดูกจากกระดูกของเรา และเนื้อจากเนื้อของเรา จะต้องเรียกเธอว่าหญิง เพราะว่าหญิงนี้ออกมาจากชาย

2:23 And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.

2:24 เหตุฉะนั้นผู้ชายจะจากบิดามารดาของเขา จะไปผูกพันอยู่กับภรรยา และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน”

2:24 Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.

2:25 เขาทั้งสองยังเปลือยกายอยู่ ผู้ชายและภรรยาของเขายังไม่มีความอาย

2:25 And they were both naked, the man and his wife, and were not ashamed.


ปฐมกาล 3 / Genesis 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เอวาถูกทดลอง
3:1 งูนั้นเป็นสัตว์ที่ฉลาดกว่าบรรดาสัตว์ในท้องทุ่งซึ่งพระเยโฮวาห์พระเจ้าได้ทรงสร้างไว้ มันกล่าวแก่หญิงนั้นว่า “จริงหรือที่พระเจ้าตรัสว่า ‘เจ้าอย่ากินผลจากต้นไม้ทุกชนิดในสวนนี้’”

The Temptation of Eve
3:1 Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?

3:2 หญิงนั้นจึงกล่าวแก่งูว่า “ผลของต้นไม้ชนิดต่างๆในสวนนี้เรากินได้

3:2 And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:

3:3 แต่ผลของต้นไม้ต้นหนึ่งซึ่งอยู่ท่ามกลางสวน พระเจ้าตรัสว่า ‘เจ้าอย่ากินหรือแตะต้องมัน มิฉะนั้นเจ้าจะตาย’”

3:3 But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.

3:4 งูจึงกล่าวแก่หญิงนั้นว่า “เจ้าจะไม่ตายแน่

3:4 And the serpent said unto the woman, Ye shall not surely die:

3:5 เพราะว่าพระเจ้าทรงทราบว่า เจ้ากินผลไม้นั้นวันใด ตาของเจ้าจะสว่างขึ้นวันนั้น และเจ้าจะเป็นเหมือนพระที่รู้ดีรู้ชั่ว”

3:5 For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.

การล้มลงในความบาปของมนุษย์
3:6 เมื่อหญิงนั้นเห็นว่า ต้นไม้นั้นเหมาะสำหรับเป็นอาหารและมันงามน่าดู และต้นไม้ต้นนั้นเป็นที่น่าปรารถนาเพื่อให้เกิดปัญญา หญิงจึงเก็บผลไม้นั้นแล้วกินเข้าไป แล้วส่งให้สามีของนางด้วย และเขาได้กิน

The Fall of Man
3:6 And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.

3:7 ตาของเขาทั้งสองก็สว่างขึ้น เขาจึงรู้ว่าเขาเปลือยกายอยู่ และเขาทั้งสองก็เอาใบมะเดื่อมาเย็บเป็นเครื่องปกปิดอวัยวะส่วนล่างของเขาไว้

3:7 And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.

อาดัมและเอวาไม่กล้าพบพระเจ้า
3:8 ในเวลาเย็นวันนั้นเขาทั้งสองได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าเสด็จดำเนินอยู่ในสวน อาดัมและภรรยาของเขาซ่อนตัวจากพระพักตร์ของพระเยโฮวาห์พระเจ้าท่ามกลางต้นไม้ต่างๆในสวนนั้น

Adam and Eve Fear to Face God
3:8 And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.

3:9 พระเยโฮวาห์พระเจ้าทรงเรียกอาดัมและตรัสแก่เขาว่า “เจ้าอยู่ที่ไหน”

3:9 And the LORD God called unto Adam, and said unto him, Where art thou?

3:10 เขาทูลว่า “ข้าพระองค์ได้ยินพระสุรเสียงของพระองค์ในสวน และข้าพระองค์ก็กลัว เพราะว่าข้าพระองค์เปลือยกายอยู่ ข้าพระองค์จึงได้ซ่อนตัวเสีย”

3:10 And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.

3:11 พระองค์ตรัสว่า “ใครได้บอกเจ้าว่าเจ้าเปลือยกายอยู่ เจ้าได้กินผลจากต้นไม้นั้น ซึ่งเราสั่งเจ้าไว้ว่าเจ้าอย่ากินแล้วหรือ”

3:11 And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?

3:12 ชายนั้นทูลว่า “หญิงซึ่งพระองค์ทรงประทานให้อยู่กับข้าพระองค์นั้น นางได้ส่งผลจากต้นไม้ ข้าพระองค์จึงรับประทาน”

3:12 And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.

3:13 พระเยโฮวาห์พระเจ้าตรัสแก่หญิงนั้นว่า “เจ้าทำอะไรลงไป” หญิงนั้นทูลว่า “งูล่อลวงข้าพระองค์ ข้าพระองค์จึงรับประทาน”

3:13 And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.

การสาปแช่ง
3:14 พระเยโฮวาห์พระเจ้าตรัสแก่งูนั้นว่า “เพราะเหตุที่เจ้าได้กระทำเช่นนี้ เจ้าถูกสาปแช่งมากกว่าบรรดาสัตว์ใช้งาน และบรรดาสัตว์ในท้องทุ่ง เจ้าจะเลื้อยไปด้วยท้องของเจ้า และเจ้าจะกินผงคลีดินตลอดวันเวลาในชีวิตของเจ้า

The Curse
3:14 And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:

3:15 เราจะให้เจ้ากับหญิงนี้เป็นปฏิปักษ์กัน ทั้งเชื้อสายของเจ้ากับเชื้อสายของนาง เชื้อสายของนางจะกระทำให้หัวของเจ้าฟกช้ำ และเจ้าจะกระทำให้ส้นเท้าของท่านฟกช้ำ”

3:15 And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel.

3:16 พระองค์ตรัสแก่หญิงนั้นว่า “เราจะเพิ่มความทุกข์ยากให้มากขึ้นแก่เจ้าและการตั้งครรภ์ของเจ้า เจ้าจะคลอดบุตรด้วยความเจ็บปวด เจ้ายังต้องการสามีของเจ้า และเขาจะปกครองเจ้า”

3:16 Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.

3:17 พระองค์ตรัสแก่อาดัมว่า “เพราะเหตุเจ้าได้ฟังเสียงของภรรยาเจ้า และได้กินผลจากต้นไม้ ซึ่งเราได้สั่งเจ้าว่า เจ้าอย่ากินผลจากต้นนั้น แผ่นดินจึงต้องถูกสาปแช่งเพราะตัวเจ้า เจ้าจะต้องหากินบนแผ่นดินนั้นด้วยความทุกข์ยากตลอดวันเวลาในชีวิตของเจ้า

3:17 And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life;

3:18 แผ่นดินจะงอกต้นไม้ที่มีหนามและผักที่มีหนามแก่เจ้า และเจ้าจะกินผักในท้องทุ่ง

3:18 Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;

3:19 เจ้าจะต้องหากินด้วยเหงื่อไหลโซมหน้าจนกว่าเจ้ากลับไปเป็นดิน เพราะเจ้ามาจากดิน เจ้าเป็นผงคลีดิน และเจ้าจะกลับไปเป็นผงคลีดิน”

3:19 In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.

3:20 อาดัมเรียกชื่อภรรยาของเขาว่าเอวา เพราะว่านางเป็นมารดาของบรรดาชนที่มีชีวิต

3:20 And Adam called his wife's name Eve; because she was the mother of all living.

3:21 พระเยโฮวาห์พระเจ้าทรงทำเสื้อคลุมด้วยหนังสัตว์แก่อาดัมและภรรยาและสวมใส่ให้เขาทั้งสอง

3:21 Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.

พระเจ้าทรงไล่อาดัมและเอวาออกจากสวนเอเดน
3:22 พระเยโฮวาห์พระเจ้าตรัสว่า “ดูเถิด มนุษย์กลายมาเป็นเหมือนผู้หนึ่งในพวกเราที่รู้จักความดีและความชั่ว บัดนี้เกรงว่าเขาจะยื่นมือไปหยิบผลจากต้นไม้แห่งชีวิตมากินด้วยกัน และมีชีวิตนิรันดร์ตลอดไป”

Ejection from the Garden
3:22 And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:

3:23 เหตุฉะนั้นพระเยโฮวาห์พระเจ้าจึงทรงให้เขาออกไปจากสวนเอเดน เพื่อทำไร่ไถนาจากที่ดินที่เขากำเนิดมานั้น

3:23 Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.

3:24 ดังนั้นพระองค์ทรงไล่มนุษย์ออกไป ทรงตั้งพวกเครูบไว้ทางทิศตะวันออกของสวนเอเดน และตั้งดาบเพลิงซึ่งหมุนได้รอบทิศทาง เพื่อป้องกันทางเข้าไปสู่ต้นไม้แห่งชีวิต

3:24 So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.


ปฐมกาล 4 / Genesis 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

คาอินและอาแบล
4:1 อาดัมได้สมสู่กับเอวาภรรยาของเขา นางได้ตั้งครรภ์ และคลอดบุตรชื่อคาอิน จึงกล่าวว่า “ข้าพเจ้าได้รับชายคนหนึ่งจากพระเยโฮวาห์”

Cain and Abel
4:1 And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD.

4:2 นางได้คลอดบุตรอีกครั้งหนึ่งซึ่งเป็นน้องชายของเขาชื่ออาแบล อาแบลเป็นคนเลี้ยงแกะ แต่คาอินเป็นคนทำไร่ไถนา

4:2 And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.

4:3 อยู่มาวันหนึ่งปรากฏว่า คาอินได้นำผลไม้จากไร่นามาเป็นเครื่องบูชาถวายพระเยโฮวาห์

4:3 And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD.

4:4 เช่นกันอาแบลได้นำผลแรกจากฝูงแกะของเขาและไขมันของแกะ พระเยโฮวาห์ทรงพอพระทัยต่ออาแบลและเครื่องบูชาของเขา

4:4 And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering:

4:5 แต่พระองค์ไม่ทรงพอพระทัยต่อคาอินและเครื่องบูชาของเขา และคาอินได้โกรธแค้นยิ่งนัก สีหน้าหม่นหมองไป

4:5 But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.

4:6 พระเยโฮวาห์ได้ตรัสแก่คาอินว่า “ทำไมเจ้าถึงโกรธแค้น และทำไมสีหน้าเจ้าหม่นหมองไป

4:6 And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen?

4:7 ถ้าเจ้าทำดี เจ้าจะไม่เป็นที่ยอมรับหรอกหรือ ถ้าเจ้าทำไม่ดี บาปก็ซุ่มอยู่ที่ประตู มันปรารถนาในตัวเจ้า และเจ้าจะครอบครองมัน”

4:7 If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him.

การฆ่าอาแบล
4:8 คาอินพูดกับอาแบลน้องชายของเขา ต่อมาเมื่อเขาทั้งสองอยู่ในที่นาด้วยกัน คาอินได้ลุกขึ้นต่อสู้อาแบลน้องชายของเขาและฆ่าเขา

Murder of Abel
4:8 And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.

4:9 พระเยโฮวาห์ตรัสแก่คาอินว่า “อาแบลน้องชายของเจ้าอยู่ที่ไหน” เขาทูลว่า “ข้าพระองค์ไม่ทราบ ข้าพระองค์เป็นผู้ดูแลน้องชายหรือ”

4:9 And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper?

การสาปแช่งคาอิน
4:10 พระองค์ตรัสว่า “เจ้าทำอะไรไป เสียงร้องของโลหิตน้องชายของเจ้าร้องจากดินถึงเรา

Curse of Cain
4:10 And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.

4:11 บัดนี้เจ้าถูกสาปแช่งจากแผ่นดินแล้ว ซึ่งได้อ้าปากรับโลหิตน้องชายของเจ้าจากมือเจ้า

4:11 And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;

4:12 เมื่อเจ้าทำไร่ไถนา มันจะไม่เกิดผลแก่เจ้าเหมือนเดิม เจ้าจะต้องพเนจรร่อนเร่ไปมาในโลก”

4:12 When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth.

4:13 คาอินทูลแด่พระเยโฮวาห์ว่า “โทษของข้าพระองค์หนักเหลือที่ข้าพระองค์จะแบกรับได้

4:13 And Cain said unto the LORD, My punishment is greater than I can bear.

4:14 ดูเถิด วันนี้พระองค์ได้ทรงขับไล่ข้าพระองค์จากพื้นแผ่นดินโลก ข้าพระองค์จะถูกซ่อนไว้จากพระพักตร์ของพระองค์ และข้าพระองค์จะพเนจรร่อนเร่ไปมาในโลก จากนั้นทุกคนที่พบข้าพระองค์จะฆ่าข้าพระองค์เสีย”

4:14 Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me.

4:15 พระเยโฮวาห์ตรัสแก่เขาว่า “เหตุฉะนั้นใครก็ตามที่ฆ่าคาอิน จะรับโทษถึงเจ็ดเท่า” แล้วเกรงว่าใครที่พบเขาจะฆ่าเขา พระเยโฮวาห์จึงทรงประทับตราที่ตัวคาอิน

4:15 And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.

เชื้อสายของคาอินและความเจริญทางด้านอารยธรรม
4:16 คาอินได้ออกไปจากพระพักตร์ของพระเยโฮวาห์ และอาศัยอยู่เมืองโนดทางด้านทิศตะวันออกของเอเดน

Descendants of Cain and Development of Civilization
4:16 And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.

4:17 คาอินได้สมสู่กับภรรยาของเขา นางได้ตั้งครรภ์ และคลอดบุตรชื่อเอโนค เขาสร้างเมืองขึ้นมาเมืองหนึ่งและเรียกชื่อเมืองนั้นตามชื่อบุตรชายของเขาว่าเอโนค

4:17 And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.

4:18 เอโนคให้กำเนิดบุตรชื่ออิราด อิราดให้กำเนิดบุตรชื่อเมหุยาเอล เมหุยาเอลให้กำเนิดบุตรชื่อเมธูซาเอล เมธูซาเอลให้กำเนิดบุตรชื่อลาเมค

4:18 And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.

4:19 ลาเมคได้ภรรยาสองคน คนหนึ่งมีชื่อว่าอาดาห์ อีกคนหนึ่งมีชื่อว่าศิลลาห์

4:19 And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.

4:20 นางอาดาห์คลอดบุตรชื่อว่ายาบาล เขาเป็นต้นตระกูลของคนที่อาศัยอยู่ในเต็นท์และคนที่เลี้ยงสัตว์

4:20 And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.

4:21 น้องชายของเขามีชื่อว่ายูบาล เขาเป็นต้นตระกูลของบรรดาคนที่ดีดพิณเขาคู่และเป่าขลุ่ย

4:21 And his brother's name was Jubal: he was the father of all such as handle the harp and organ.

4:22 นางศิลลาห์คลอดบุตรด้วยชื่อว่าทูบัลคาอิน ซึ่งเป็นผู้สอนบรรดาช่างฝีมือทำเครื่องทองสัมฤทธิ์และเหล็ก ทูบัลคาอินมีน้องสาวชื่อว่านาอามาห์

4:22 And Zillah, she also bare Tubalcain, an instructer of every artificer in brass and iron: and the sister of Tubalcain was Naamah.

4:23 ลาเมคพูดกับภรรยาทั้งสองของเขาว่า “อาดาห์และศิลลาห์ จงฟังเสียงของเรา ภรรยาทั้งสองของลาเมค จงเชื่อฟังถ้อยคำของเรา เพราะเราได้ฆ่าคนๆหนึ่งที่ทำให้เราบาดเจ็บ ชายหนุ่มที่ทำอันตรายแก่เรา

4:23 And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt.

4:24 ถ้าผู้ที่ฆ่าคาอินจะได้รับโทษเป็นเจ็ดเท่า แล้วผู้ที่ฆ่าลาเมคจะได้รับโทษเจ็ดสิบเจ็ดเท่าเป็นแน่”

4:24 If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.

การกำเนิดของเสท
4:25 อาดัมได้สมสู่กับภรรยาของเขาอีกครั้งหนึ่ง นางได้คลอดบุตรชายคนหนึ่ง และเรียกชื่อของเขาว่าเสท นางพูดว่า “เพราะว่าพระเจ้าทรงโปรดให้ข้าพเจ้ามีเชื้อสายอีกคนหนึ่งแทนอาแบล ผู้ซึ่งถูกคาอินฆ่าตาย”

Birth of Seth
4:25 And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew.

4:26 ฝ่ายเสทกำเนิดบุตรชายคนหนึ่งด้วย เขาเรียกชื่อของเขาว่าเอโนช ตั้งแต่นั้นมามนุษย์เริ่มต้นที่จะร้องเรียกพระนามของพระเยโฮวาห์

4:26 And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.


ปฐมกาล 5 / Genesis 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ลำดับวงศ์วานจากอาดัมถึงโนอาห์
5:1 นี้เป็นหนังสือลำดับพงศ์พันธุ์ของอาดัม ในวันที่พระเจ้าได้ทรงสร้างมนุษย์นั้น พระองค์ทรงสร้างตามแบบพระฉายของพระเจ้า

Genealogy from Adam to Noah
5:1 This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;

5:2 พระองค์ทรงสร้างให้เป็นผู้ชายและผู้หญิง และทรงอวยพระพรแก่เขา และทรงเรียกชื่อเขาทั้งสองว่าอาดัม ในวันที่เขาถูกสร้างขึ้นนั้น

5:2 Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.

5:3 และอาดัมอยู่มาได้หนึ่งร้อยสามสิบปี และให้กำเนิดบุตรชายคนหนึ่งมีรูปร่างหน้าตาคล้ายคลึงกันกับเขา และเรียกชื่อของเขาว่าเสท

5:3 And Adam lived an hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth:

5:4 ตั้งแต่อาดัมให้กำเนิดเสทแล้ว ก็มีอายุต่อไปอีกแปดร้อยปี และเขาให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:4 And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:

5:5 รวมอายุที่อาดัมมีชีวิตอยู่ได้เก้าร้อยสามสิบปีและเขาได้สิ้นชีวิต

5:5 And all the days that Adam lived were nine hundred and thirty years: and he died.

5:6 เสทอยู่มาได้ร้อยห้าปี และให้กำเนิดบุตรชื่อเอโนช

5:6 And Seth lived an hundred and five years, and begat Enos:

5:7 ตั้งแต่เสทให้กำเนิดเอโนชแล้ว ก็มีอายุต่อไปอีกแปดร้อยเจ็ดปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:7 And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:

5:8 รวมอายุของเสทได้เก้าร้อยสิบสองปีและเขาได้สิ้นชีวิต

5:8 And all the days of Seth were nine hundred and twelve years: and he died.

5:9 เอโนชอยู่มาได้เก้าสิบปี และให้กำเนิดบุตรชื่อเคนัน

5:9 And Enos lived ninety years, and begat Cainan:

5:10 ตั้งแต่เอโนชให้กำเนิดเคนันแล้ว ก็มีอายุต่อไปอีกแปดร้อยสิบห้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:10 And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:

5:11 รวมอายุของเอโนชได้เก้าร้อยห้าปีและเขาได้สิ้นชีวิต

5:11 And all the days of Enos were nine hundred and five years: and he died.

5:12 เคนันอยู่มาได้เจ็ดสิบปี และให้กำเนิดบุตรชื่อมาหะลาเลล

5:12 And Cainan lived seventy years, and begat Mahalaleel:

5:13 ตั้งแต่เคนันให้กำเนิดมาหะลาเลลแล้ว ก็มีอายุต่อไปอีกแปดร้อยสี่สิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:13 And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:

5:14 รวมอายุของเคนันได้เก้าร้อยสิบปีและเขาได้สิ้นชีวิต

5:14 And all the days of Cainan were nine hundred and ten years: and he died.

5:15 มาหะลาเลลอยู่มาได้หกสิบห้าปี และให้กำเนิดบุตรชื่อยาเรด

5:15 And Mahalaleel lived sixty and five years, and begat Jared:

5:16 ตั้งแต่มาหะลาเลลให้กำเนิดยาเรดแล้ว ก็มีอายุต่อไปอีกแปดร้อยสามสิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:16 And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:

5:17 รวมอายุของมาหะลาเลลได้แปดร้อยเก้าสิบห้าปีและเขาได้สิ้นชีวิต

5:17 And all the days of Mahalaleel were eight hundred ninety and five years: and he died.

5:18 ยาเรดอยู่มาได้ร้อยหกสิบสองปี และให้กำเนิดบุตรชื่อเอโนค

5:18 And Jared lived an hundred sixty and two years, and he begat Enoch:

5:19 ตั้งแต่ยาเรดให้กำเนิดเอโนคแล้ว ก็มีอายุต่อไปอีกแปดร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:19 And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:

5:20 รวมอายุของยาเรดได้เก้าร้อยหกสิบสองปีและเขาได้สิ้นชีวิต

5:20 And all the days of Jared were nine hundred sixty and two years: and he died.

5:21 เอโนคอยู่มาได้หกสิบห้าปี และให้กำเนิดบุตรชื่อเมธูเสลาห์

5:21 And Enoch lived sixty and five years, and begat Methuselah:

5:22 ตั้งแต่เอโนคให้กำเนิดเมธูเสลาห์แล้ว ก็ดำเนินกับพระเจ้าสามร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:22 And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:

5:23 รวมอายุของเอโนคได้สามร้อยหกสิบห้าปี

5:23 And all the days of Enoch were three hundred sixty and five years:

5:24 เอโนคได้ดำเนินกับพระเจ้า และหายไป เพราะพระเจ้าทรงรับเขาไป

5:24 And Enoch walked with God: and he was not; for God took him.

5:25 เมธูเสลาห์อยู่มาได้ร้อยแปดสิบเจ็ดปี และให้กำเนิดบุตรชื่อลาเมค

5:25 And Methuselah lived an hundred eighty and seven years, and begat Lamech:

5:26 ตั้งแต่เมธูเสลาห์ให้กำเนิดลาเมคแล้ว ก็มีอายุต่อไปอีกเจ็ดร้อยแปดสิบสองปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:26 And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:

5:27 รวมอายุของเมธูเสลาห์ได้เก้าร้อยหกสิบเก้าปีและเขาได้สิ้นชีวิต

5:27 And all the days of Methuselah were nine hundred sixty and nine years: and he died.

5:28 ลาเมคอยู่มาได้ร้อยแปดสิบสองปี และให้กำเนิดบุตรชายคนหนึ่ง

5:28 And Lamech lived an hundred eighty and two years, and begat a son:

5:29 เขาเรียกชื่อบุตรชายว่า โนอาห์ กล่าวว่า “คนนี้จะเป็นที่ปลอบประโลมใจเราเกี่ยวกับการงานของเรา และความเหนื่อยยากของมือเรา เพราะเหตุแผ่นดินที่พระเยโฮวาห์ได้ทรงสาปแช่งนั้น”

5:29 And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.

5:30 ตั้งแต่ลาเมคให้กำเนิดโนอาห์แล้ว ก็มีอายุต่อไปอีกห้าร้อยเก้าสิบห้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:30 And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:

5:31 รวมอายุของลาเมคได้เจ็ดร้อยเจ็ดสิบเจ็ดปีและเขาได้สิ้นชีวิต

5:31 And all the days of Lamech were seven hundred seventy and seven years: and he died.

5:32 โนอาห์มีอายุได้ห้าร้อยปี และโนอาห์ให้กำเนิดบุตรชื่อเชม ฮาม และยาเฟท

5:32 And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.


ปฐมกาล 6 / Genesis 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ความชั่วของมนุษยชาติ
6:1 ต่อมาเมื่อมนุษย์เริ่มทวีมากขึ้นบนพื้นแผ่นดินโลก และพวกเขาให้กำเนิดบุตรสาวหลายคน

Wickedness of Man
6:1 And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,

6:2 บุตรชายทั้งหลายของพระเจ้าเห็นว่าบุตรสาวทั้งหลายของมนุษย์สวยงาม และพวกเขารับเธอทั้งหลายไว้เป็นภรรยาตามชอบใจของพวกเขา

6:2 That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.

คำเตือนของพระเจ้าถึงการพิพากษา
6:3 พระเยโฮวาห์ตรัสว่า “วิญญาณของเราจะไม่วิงวอนกับมนุษย์ตลอดไป เพราะเขาเป็นแต่เนื้อหนัง อายุของเขาจะเพียงแค่ร้อยยี่สิบปี”

God's Warning of the Coming Judgment
6:3 And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years.

6:4 ในคราวนั้นมีพวกมนุษย์ยักษ์บนแผ่นดินโลก แล้วภายหลังเมื่อบุตรชายทั้งหลายของพระเจ้าสมสู่กับบุตรสาวทั้งหลายของมนุษย์ และเธอทั้งหลายคลอดบุตรให้แก่พวกเขา บุตรเหล่านั้นเป็นคนมีอำนาจมาก ตั้งแต่สมัยโบราณเป็นคนมีชื่อเสียง

6:4 There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.

6:5 และพระเจ้าทรงเห็นว่าความชั่วของมนุษย์มีมากบนแผ่นดินโลก และเจตนาทุกอย่างแห่งความคิดทั้งหลายในใจของเขาล้วนแต่ชั่วร้ายอย่างเดียวเสมอไป

6:5 And GOD saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.

6:6 พระเยโฮวาห์ทรงโทมนัสที่พระองค์ได้ทรงสร้างมนุษย์บนแผ่นดินโลก และกระทำให้พระองค์ทรงเศร้าโศกภายในพระทัยของพระองค์

6:6 And it repented the LORD that he had made man on the earth, and it grieved him at his heart.

6:7 พระเยโฮวาห์ตรัสว่า “เราจะทำลายมนุษย์ที่เราได้สร้างมาจากพื้นแผ่นดินโลก ทั้งมนุษย์และสัตว์และสัตว์เลื้อยคลานและนกในอากาศ เพราะว่าเราเสียใจที่เราได้สร้างพวกเขามา”

6:7 And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them.

โนอาห์ต่อนาวา
6:8 แต่โนอาห์เป็นที่โปรดปรานในสายพระเนตรของพระเยโฮวาห์

Noah Builds an Ark
6:8 But Noah found grace in the eyes of the LORD.

6:9 ต่อไปนี้คือพงศ์พันธุ์ของโนอาห์ โนอาห์เป็นคนชอบธรรมและดีรอบคอบในสมัยของท่าน และโนอาห์ดำเนินกับพระเจ้า

6:9 These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God.

6:10 โนอาห์ให้กำเนิดบุตรชายสามคน ชื่อเชม ฮาม และยาเฟท

6:10 And Noah begat three sons, Shem, Ham, and Japheth.

6:11 ดังนั้นมนุษย์โลกจึงชั่วช้าต่อพระพักตร์พระเจ้า และแผ่นดินโลกก็เต็มไปด้วยความอำมหิต

6:11 The earth also was corrupt before God, and the earth was filled with violence.

6:12 พระเจ้าทอดพระเนตรบนแผ่นดินโลก และดูเถิด แผ่นดินโลกก็ชั่วช้า เพราะว่าบรรดาเนื้อหนังได้กระทำการชั่วช้าบนแผ่นดินโลก

6:12 And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth.

6:13 พระเจ้าตรัสแก่โนอาห์ว่า “ต่อหน้าเราบรรดาเนื้อหนังก็มาถึงวาระสุดท้ายแล้ว เพราะว่าแผ่นดินโลกเต็มไปด้วยความอำมหิตเพราะพวกเขา และดูเถิด เราจะทำลายพวกเขาพร้อมกับแผ่นดินโลก

6:13 And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.

6:14 เจ้าจงต่อนาวาด้วยไม้สนโกเฟอร์ เจ้าจงทำเป็นห้องๆในนาวา และยาทั้งข้างในข้างนอกด้วยชัน

6:14 Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.

6:15 เจ้าจงต่อนาวาตามนี้ นาวายาวสามร้อยศอก กว้างห้าสิบศอก และสูงสามสิบศอก

6:15 And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.

6:16 เจ้าจงทำช่องในนาวา และให้อยู่ข้างบนขนาดศอกหนึ่ง และเจ้าจงตั้งประตูที่ด้านข้างนาวา เจ้าจงทำเป็นชั้นล่าง ชั้นที่สองและชั้นที่สาม

6:16 A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.

6:17 ดูเถิด เราเองเป็นผู้กระทำให้น้ำท่วมบนแผ่นดินโลก เพื่อทำลายบรรดาเนื้อหนังใต้ฟ้าที่มีลมปราณแห่งชีวิต และทุกสิ่งบนแผ่นดินโลกจะตายสิ้น

6:17 And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die.

6:18 แต่เราจะตั้งพันธสัญญาของเราไว้กับเจ้า และเจ้าจงเข้าอยู่ในนาวา ทั้งเจ้า บุตรชาย ภรรยาและบุตรสะใภ้ของเจ้าพร้อมกับเจ้า

6:18 But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.

6:19 เจ้าจงนำสัตว์ทั้งปวงที่มีชีวิตทั้งตัวผู้และตัวเมียทุกชนิดอย่างละคู่เข้าไปในนาวาเพื่อรักษาชีวิต

6:19 And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.

6:20 นกตามชนิดของมัน และสัตว์ใช้งานตามชนิดของมัน สัตว์เลื้อยคลานตามชนิดของมัน อย่างละคู่จะมาหาเจ้าเพื่อรักษาชีวิตไว้

6:20 Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.

6:21 เจ้าจงหาอาหารทุกอย่างที่กินได้ และสะสมไว้สำหรับเจ้า และมันจะเป็นอาหารสำหรับเจ้าและสัตว์ทั้งปวง”

6:21 And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them.

6:22 โนอาห์ได้กระทำตามทุกสิ่งที่พระเจ้าทรงบัญชาแก่ท่าน ดังนั้นท่านจึงกระทำ

6:22 Thus did Noah; according to all that God commanded him, so did he.


ปฐมกาล 7 / Genesis 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

โนอาห์ ครอบครัวของเขา และบรรดาสัตว์เข้าไปในนาวา
7:1 และพระเยโฮวาห์ตรัสแก่โนอาห์ว่า “เจ้าและครอบครัวทั้งหมดจงเข้าไปในนาวา เพราะว่าเราเห็นว่า เจ้าชอบธรรมต่อหน้าเราในชั่วอายุนี้

Noah, His Family and Animals Enter the Ark
7:1 And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.

7:2 เจ้าจงเอาสัตว์ทั้งปวงที่สะอาดทั้งตัวผู้และตัวเมียอย่างละเจ็ดตัว และสัตว์ทั้งปวงที่ไม่สะอาดทั้งตัวผู้และตัวเมียอย่างละคู่

7:2 Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.

7:3 นกในอากาศทั้งตัวผู้และตัวเมียอย่างละเจ็ดตัวด้วย เพื่อรักษาชีวิตไว้ให้สืบเชื้อสายบนพื้นแผ่นดินโลก

7:3 Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.

7:4 เพราะว่าอีกเจ็ดวันเราจะบันดาลให้ฝนตกบนแผ่นดินโลกสี่สิบวันสี่สิบคืน และสิ่งที่มีชีวิตทั้งปวงที่เราสร้างมานั้นเราจะทำลายเสียจากพื้นแผ่นดินโลก”

7:4 For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.

7:5 โนอาห์ได้กระทำตามทุกสิ่งที่พระเยโฮวาห์ทรงบัญชาแก่ท่าน

7:5 And Noah did according unto all that the LORD commanded him.

7:6 เมื่อน้ำท่วมบนแผ่นดินโลกโนอาห์มีอายุได้หกร้อยปี

7:6 And Noah was six hundred years old when the flood of waters was upon the earth.

7:7 โนอาห์ทั้งบุตรชาย ภรรยาและบุตรสะใภ้ทั้งหลายจึงเข้าไปในนาวาเพราะเหตุน้ำท่วม

7:7 And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.

7:8 สัตว์ทั้งปวงที่สะอาดและสัตว์ทั้งปวงที่ไม่สะอาดและฝูงนกและบรรดาสัตว์ที่เลื้อยคลานบนแผ่นดินโลก

7:8 Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,

7:9 ได้เข้าไปหาโนอาห์ในนาวาเป็นคู่ๆทั้งตัวผู้และตัวเมีย ตามที่พระเจ้าได้ทรงบัญชาไว้แก่โนอาห์

7:9 There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.

7:10 ต่อมาอีกเจ็ดวันน้ำก็ท่วมบนแผ่นดินโลก

7:10 And it came to pass after seven days, that the waters of the flood were upon the earth.

7:11 เมื่อโนอาห์มีชีวิตอยู่ได้หกร้อยปี ในเดือนที่สอง วันที่สิบเจ็ดของเดือนนั้น ในวันเดียวกันนั้นเอง น้ำพุทั้งหลายที่อยู่ที่ลึกใต้บาดาลก็พลุ่งขึ้นมา และช่องฟ้าก็เปิดออก

7:11 In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.

7:12 ฝนตกบนแผ่นดินโลกสี่สิบวันสี่สิบคืน

7:12 And the rain was upon the earth forty days and forty nights.

7:13 ในวันเดียวกันนั้นเองโนอาห์และบุตรชายของโนอาห์ คือเชม ฮาม และยาเฟท ภรรยาของโนอาห์ และบุตรสะใภ้ทั้งสามได้เข้าไปในนาวา

7:13 In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;

7:14 เขาเหล่านั้นและสัตว์ป่าทั้งปวงตามชนิดของมัน และสัตว์ใช้งานทั้งปวงตามชนิดของมัน และบรรดาสัตว์เลื้อยคลานที่คลานไปมาบนแผ่นดินโลกตามชนิดของมัน และนกทั้งปวงตามชนิดของมัน คือบรรดานกทุกชนิดที่มีลักษณะแตกต่างกัน

7:14 They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.

7:15 สัตว์ทั้งปวงที่มีลมปราณแห่งชีวิตได้เข้าไปหาโนอาห์ในนาวาเป็นคู่ๆ

7:15 And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.

7:16 สัตว์ทั้งปวงที่เข้าไปนั้นได้เข้าไปทั้งตัวผู้และตัวเมียตามที่พระเจ้าได้ทรงบัญชาแก่ท่าน และพระเยโฮวาห์ทรงปิดประตูให้ท่าน

7:16 And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.

น้ำท่วม
7:17 น้ำได้ท่วมแผ่นดินโลกสี่สิบวัน และน้ำก็ทวีมากขึ้นและหนุนนาวาให้สูงเหนือแผ่นดินโลก

The Flood
7:17 And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth.

7:18 น้ำไหลเชี่ยวและทวีมากยิ่งขึ้นบนแผ่นดินโลก และนาวาลอยบนผิวน้ำ

7:18 And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.

7:19 น้ำไหลเชี่ยวทวีมากยิ่งขึ้นบนแผ่นดินโลก และน้ำก็ท่วมภูเขาสูงทุกแห่งทั่วใต้ฟ้า

7:19 And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered.

7:20 น้ำไหลเชี่ยวท่วมเหนือภูเขาสิบห้าศอก

7:20 Fifteen cubits upward did the waters prevail; and the mountains were covered.

7:21 บรรดาเนื้อหนังที่เคลื่อนไหวบนแผ่นดินโลก ทั้งนก สัตว์ใช้งาน สัตว์ป่า และสัตว์เลื้อยคลานที่คลานไปมาบนแผ่นดินโลก และมนุษย์ทั้งปวงก็ตายสิ้น

7:21 And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man:

7:22 มนุษย์ทั้งปวงผู้ซึ่งมีลมปราณแห่งชีวิตเข้าออกทางจมูก สิ่งสารพัดที่อยู่บนบกตายสิ้น

7:22 All in whose nostrils was the breath of life, of all that was in the dry land, died.

7:23 สิ่งที่มีชีวิตทั้งปวงที่อยู่บนพื้นแผ่นดินโลกถูกทำลาย ทั้งมนุษย์ สัตว์ใช้งาน สัตว์เลื้อยคลาน และนกในอากาศ และทุกสิ่งถูกทำลายจากแผ่นดินโลก เหลืออยู่แต่โนอาห์และทุกสิ่งที่อยู่กับท่านในนาวา

7:23 And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark.

7:24 น้ำไหลเชี่ยวบนแผ่นดินโลกเป็นเวลาหนึ่งร้อยห้าสิบวัน

7:24 And the waters prevailed upon the earth an hundred and fifty days.


ปฐมกาล 8 / Genesis 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

น้ำลดลงและนาวาค้างอยู่บนเทือกเขาอารารัต
8:1 พระเจ้าทรงระลึกถึงโนอาห์ บรรดาสัตว์ที่มีชีวิตและสัตว์ใช้งานทั้งปวงที่อยู่กับท่านในนาวา และพระเจ้าทรงทำให้ลมพัดมาเหนือแผ่นดินโลก และน้ำทั้งปวงก็ลดลง

Flood Ends and Ark Lands on Mount Ararat
8:1 And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged;

8:2 น้ำพุทั้งหลายที่อยู่ใต้บาดาลและช่องฟ้าทั้งปวงก็ปิด และฝนที่ตกจากฟ้าก็หยุด

8:2 The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;

8:3 น้ำก็ค่อยๆลดลงจากแผ่นดินโลก และล่วงไปร้อยห้าสิบวันแล้วน้ำก็ลดลง

8:3 And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.

8:4 ณ เดือนที่เจ็ดวันที่สิบเจ็ดนาวาก็ค้างอยู่บนเทือกเขาอารารัต

8:4 And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.

8:5 น้ำก็ค่อยๆลดลงจนถึงเดือนที่สิบ ในเดือนที่สิบ ณ วันที่หนึ่งของเดือนนั้น ยอดภูเขาต่างๆโผล่ขึ้นมา

8:5 And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.

8:6 ต่อจากนั้นอีกสี่สิบวัน โนอาห์ก็เปิดช่องในนาวาที่ท่านได้ทำไว้นั้น

8:6 And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:

8:7 ท่านปล่อยกาตัวหนึ่ง ซึ่งมันบินไปมาจนกระทั่งน้ำลดแห้งจากแผ่นดินโลก

8:7 And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.

8:8 ท่านจึงปล่อยนกเขาตัวหนึ่งด้วยเพื่อจะรู้ว่าน้ำได้ลดลงจากพื้นแผ่นดินโลกหรือยัง

8:8 Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;

8:9 แต่นกเขาไม่พบที่ที่จะจับอาศัยอยู่ได้เพราะน้ำยังท่วมทั่วพื้นแผ่นดินโลกอยู่ มันจึงได้กลับมาหาท่านในนาวา ดังนั้นท่านจึงยื่นมือออกไปจับนกเขาเข้ามาไว้ด้วยกันในนาวา

8:9 But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.

8:10 ท่านคอยอยู่อีกเจ็ดวัน ท่านจึงปล่อยนกเขาไปจากนาวาอีกครั้งหนึ่ง

8:10 And he stayed yet other seven days; and again he sent forth the dove out of the ark;

8:11 ในเวลาเย็นนกเขาก็กลับมายังท่าน ดูเถิด มันคาบใบมะกอกเทศเขียวสดมา ดังนั้นโนอาห์จึงรู้ว่า น้ำได้ลดลงจากแผ่นดินโลกแล้ว

8:11 And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth.

8:12 ท่านคอยอยู่อีกเจ็ดวัน และปล่อยนกเขาออกไป แล้วมันไม่กลับมาหาท่านอีกเลย

8:12 And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.

8:13 ต่อมาปีที่หกร้อยหนึ่งเดือนที่หนึ่งวันที่หนึ่งของเดือนนั้นน้ำก็แห้งจากแผ่นดินโลก โนอาห์ก็เปิดหลังคาของนาวาและมองดู ดูเถิด พื้นแผ่นดินแห้งแล้ว

8:13 And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.

8:14 ในเดือนที่สองวันที่ยี่สิบเจ็ดของเดือนนั้นแผ่นดินโลกก็แห้งสนิท

8:14 And in the second month, on the seven and twentieth day of the month, was the earth dried.

8:15 พระเจ้าตรัสแก่โนอาห์ว่า

8:15 And God spake unto Noah, saying,

8:16 “จงออกไปจากนาวา ทั้งเจ้า ภรรยา บุตรชาย และบุตรสะใภ้ทั้งหลายของเจ้า

8:16 Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.

8:17 จงพาสัตว์ที่มีชีวิตทั้งปวงที่อยู่ด้วยกันกับเจ้า คือบรรดาเนื้อหนัง ทั้งนก สัตว์ใช้งาน และสัตว์เลื้อยคลานทั้งปวงที่คลานไปมาบนแผ่นดินโลกให้ออกมา เพื่อพวกมันจะทวีมากขึ้นบนแผ่นดินโลก และมีลูกดกทวีมากขึ้นบนแผ่นดินโลก”

8:17 Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.

8:18 โนอาห์จึงออกไป พร้อมทั้งบุตรชาย ภรรยา และบุตรสะใภ้ทั้งหลายที่อยู่กับท่าน

8:18 And Noah went forth, and his sons, and his wife, and his sons' wives with him:

8:19 สัตว์ป่าทั้งปวง บรรดาสัตว์เลื้อยคลาน นกทั้งปวง และทุกสิ่งที่คลานไปมาบนแผ่นดินโลกตามชนิดของพวกมันออกไปจากนาวา

8:19 Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark.

โนอาห์ถวายเครื่องบูชา
8:20 โนอาห์ก็สร้างแท่นบูชาแด่พระเยโฮวาห์ และเอาบรรดาสัตว์ที่สะอาดและบรรดานกที่สะอาดถวายเป็นเครื่องเผาบูชาที่แท่นนั้น

Noah Offers Sacrifice
8:20 And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar.

8:21 พระเยโฮวาห์ได้ดมกลิ่นหอมหวาน และพระเยโฮวาห์ทรงดำริในพระทัยว่า “เราจะไม่สาปแช่งแผ่นดินอีกเพราะเหตุมนุษย์ ด้วยว่าเจตนาในใจของเขาล้วนแต่ชั่วร้ายตั้งแต่เด็กมา เราจะไม่ประหารสิ่งทั้งปวงที่มีชีวิตอีกเหมือนอย่างที่เราได้กระทำแล้วนั้น

8:21 And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.

8:22 ในขณะที่โลกยังดำรงอยู่นั้น จะมีฤดูหว่านฤดูเก็บเกี่ยว เวลาเย็นเวลาร้อน ฤดูร้อนฤดูหนาว กลางวันกลางคืนต่อไป”

8:22 While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.


ปฐมกาล 9 / Genesis 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

คุณค่าของชีวิต
9:1 พระเจ้าทรงอวยพระพรแก่โนอาห์และบุตรชายทั้งหลายของท่าน และตรัสแก่พวกเขาว่า “จงมีลูกดก และทวีมากขึ้นจนเต็มแผ่นดิน

Sacredness of Life
9:1 And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.

9:2 สัตว์ป่าทั้งปวงบนแผ่นดินโลก บรรดานกในอากาศ สิ่งทั้งปวงที่คลานไปมาบนแผ่นดินโลก และบรรดาปลาในทะเล จะเกรงกลัวพวกเจ้าและหวาดกลัวต่อพวกเจ้า พวกมันจะถูกมอบอยู่ในมือพวกเจ้า

9:2 And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.

9:3 สิ่งทั้งปวงที่มีชีวิตเคลื่อนไหวไปมาจะเป็นอาหารของพวกเจ้า เช่นเดียวกับพืชผักเขียวสด เรายกทุกสิ่งให้แก่พวกเจ้า

9:3 Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things.

9:4 แต่เนื้อกับชีวิตของมัน คือเลือดของมัน พวกเจ้าอย่ากินเลย

9:4 But flesh with the life thereof, which is the blood thereof, shall ye not eat.

ผู้ที่ฆ่าคนมีโทษถึงประหารชีวิต
9:5 โลหิตเจ้าที่เป็นชีวิตของเจ้าเราจะเรียกเอาแน่นอน เราจะเรียกเอาจากชีวิตของสัตว์ป่าทั้งปวงและจากมือมนุษย์ เราจะเรียกเอาชีวิตมนุษย์จากมือพี่น้องของตนทุกคน

Death Penalty for Murder
9:5 And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man.

9:6 ผู้ใดทำให้โลหิตของมนุษย์ไหล ผู้อื่นจะทำให้ผู้นั้นโลหิตไหล เพราะว่าพระเจ้าทรงสร้างมนุษย์ตามแบบพระฉายของพระองค์

9:6 Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.

9:7 เจ้าจงมีลูกดกทวีมากขึ้นอุดมบริบูรณ์ในแผ่นดินโลกและทวีมากขึ้นในนั้น”

9:7 And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein.

9:8 พระเจ้าจึงตรัสแก่โนอาห์และบุตรชายทั้งหลายที่อยู่กับท่านว่า

9:8 And God spake unto Noah, and to his sons with him, saying,

พระเจ้าทรงกระทำพันธสัญญากับโนอาห์
9:9 “ดูเถิด เราตั้งพันธสัญญาของเรากับพวกเจ้าและกับเชื้อสายของเจ้าสืบไป

God's Covenant with Noah
9:9 And I, behold, I establish my covenant with you, and with your seed after you;

9:10 และกับสัตว์ที่มีชีวิตทั้งปวงที่อยู่กับเจ้า ทั้งนก สัตว์ใช้งาน และบรรดาสัตว์ป่าบนแผ่นดินโลกที่อยู่กับเจ้า สัตว์ทั้งปวงที่ออกจากนาวา รวมทั้งบรรดาสัตว์ป่าบนแผ่นดินโลก

9:10 And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.

9:11 เราจะตั้งพันธสัญญาของเราไว้กับพวกเจ้าว่า จะไม่มีการทำลายบรรดาเนื้อหนังโดยน้ำท่วมอีก จะไม่มีน้ำมาท่วมทำลายโลกอีกต่อไป”

9:11 And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.

9:12 พระเจ้าตรัสว่า “นี่เป็นหมายสำคัญแห่งพันธสัญญาซึ่งเราตั้งไว้ระหว่างเรากับพวกเจ้า และสัตว์ที่มีชีวิตทั้งปวงที่อยู่กับเจ้า ในทุกชั่วอายุตลอดไปเป็นนิตย์

9:12 And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:

9:13 เราได้ตั้งรุ้งของเราไว้ที่เมฆและมันจะเป็นหมายสำคัญแห่งพันธสัญญาระหว่างเรากับแผ่นดินโลก

9:13 I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.

9:14 และต่อมาเมื่อเราให้มีเมฆเหนือแผ่นดินโลก จะเห็นรุ้งที่เมฆนั้น

9:14 And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:

9:15 และเราจะระลึกถึงพันธสัญญาของเราซึ่งมีระหว่างเรากับพวกเจ้าและสิ่งที่มีชีวิตทั้งปวงแห่งบรรดาเนื้อหนัง และน้ำจะไม่มาท่วมทำลายบรรดาเนื้อหนังอีกต่อไป

9:15 And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.

9:16 จะมีรุ้งที่เมฆและเราจะมองดูมันเพื่อเราจะระลึกถึงพันธสัญญานิรันดร์ ระหว่างพระเจ้ากับสิ่งทั้งปวงที่มีชีวิตแห่งบรรดาเนื้อหนังที่อยู่บนแผ่นดินโลก”

9:16 And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.

9:17 และพระเจ้าตรัสแก่โนอาห์ว่า “นี่เป็นหมายสำคัญแห่งพันธสัญญาซึ่งเราได้ตั้งไว้ระหว่างเรากับบรรดาเนื้อหนังบนแผ่นดินโลก”

9:17 And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.

9:18 บุตรชายของโนอาห์ที่ได้ออกจากนาวา คือเชม ฮาม และยาเฟท และฮามเป็นบิดาของคานาอัน

9:18 And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.

9:19 นี่เป็นบุตรชายสามคนของโนอาห์ และมนุษย์ที่กระจัดกระจายออกไปทั่วโลกมาจากคนเหล่านี้

9:19 These are the three sons of Noah: and of them was the whole earth overspread.

โนอาห์เมาเหล้าองุ่น
9:20 โนอาห์เริ่มเป็นชาวสวนและเขาทำสวนองุ่น

Noah's Drunkenness
9:20 And Noah began to be an husbandman, and he planted a vineyard:

9:21 ท่านได้ดื่มเหล้าองุ่นจนเมา และท่านก็เปลือยกายอยู่ในเต็นท์ของท่าน

9:21 And he drank of the wine, and was drunken; and he was uncovered within his tent.

9:22 ฮาม บิดาของคานาอัน เห็นบิดาของตนเปลือยกายอยู่ จึงบอกพี่น้องทั้งสองคนของเขาที่อยู่ภายนอก

9:22 And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.

9:23 เชมกับยาเฟทเอาผ้าผืนหนึ่งพาดบ่าของเขาทั้งสองคนเดินหันหลังเข้าไปปกปิดกายบิดาของพวกเขาที่เปลือยอยู่ และมิได้หันหน้าดูกายบิดาของพวกเขาที่เปลือยอยู่นั้น

9:23 And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness.

9:24 โนอาห์สร่างเมาแล้วจึงรู้ว่าบุตรชายสุดท้องของเขาได้ทำอะไรแก่ท่าน

9:24 And Noah awoke from his wine, and knew what his younger son had done unto him.

คานาอันถูกสาปแช่ง
9:25 ท่านพูดว่า “คานาอันจงถูกสาปแช่ง และเขาจะเป็นทาสแห่งทาสทั้งหลายของพี่น้องของเขา”

Canaan Cursed
9:25 And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren.

9:26 ท่านพูดว่า “สรรเสริญพระเยโฮวาห์พระเจ้าของเชม และคานาอันจะเป็นทาสของเขา

9:26 And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.

9:27 พระเจ้าจะทรงเพิ่มพูนยาเฟทและเขาจะอาศัยอยู่ในเต็นท์ของเชม และคานาอันจะเป็นทาสของเขา”

9:27 God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.

9:28 หลังจากน้ำท่วมโนอาห์มีชีวิตต่อไปอีกสามร้อยห้าสิบปี

9:28 And Noah lived after the flood three hundred and fifty years.

9:29 รวมอายุของโนอาห์ได้เก้าร้อยห้าสิบปีและท่านได้สิ้นชีวิต

9:29 And all the days of Noah were nine hundred and fifty years: and he died.


ปฐมกาล 10 / Genesis 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

10:1 ต่อไปนี้เป็นพงศ์พันธุ์ของบุตรชายทั้งหลายของโนอาห์ คือเชม ฮาม และยาเฟท และพวกเขากำเนิดบุตรชายหลายคนหลังน้ำท่วม

10:1 Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.

เชื้อสายของยาเฟท
10:2 บุตรชายทั้งหลายของยาเฟทชื่อโกเมอร์ มาโกก มีเดีย ยาวาน ทูบัล เมเชค และทิราส

Descendants of Japheth
10:2 The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

10:3 บุตรชายทั้งหลายของโกเมอร์ชื่ออัชเคนัส รีฟาท และโทการมาห์

10:3 And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.

10:4 บุตรชายทั้งหลายของยาวานชื่อเอลีชาห์ ทารชิช คิทธิม และโดดานิม

10:4 And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

10:5 จากเชื้อสายเหล่านี้ อาณาเขตของชนชาติทั้งหลายได้แบ่งแยกตามดินแดนต่างๆของพวกเขา แต่ละคนตามภาษาของเขา ตามครอบครัวของพวกเขา ตามชาติของพวกเขา

10:5 By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.

เชื้อสายของฮาม
10:6 บุตรชายทั้งหลายของฮามชื่อคูช มิสรายิม พูต และคานาอัน

Descendants of Ham
10:6 And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.

10:7 บุตรชายทั้งหลายของคูชชื่อเส-บา ฮาวิลาห์ สับทาห์ ราอามาห์ และสับเทคา และบุตรชายทั้งหลายของราอามาห์ชื่อเชบา และเดดาน

10:7 And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtecha: and the sons of Raamah; Sheba, and Dedan.

10:8 คูชให้กำเนิดบุตรชื่อนิมโรด เขาเริ่มเป็นคนมีอำนาจมากบนแผ่นดินโลก

10:8 And Cush begat Nimrod: he began to be a mighty one in the earth.

10:9 เขาเป็นพรานที่มีกำลังมากต่อพระพักตร์พระเยโฮวาห์ ดังนั้นจึงว่า “เหมือนกับนิมโรดพรานที่มีกำลังมากต่อพระพักตร์พระเยโฮวาห์”

10:9 He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.

10:10 การเริ่มต้นอาณาจักรของเขาคือเมืองบาเบล เมืองเอเรก เมืองอัคคัด และเมืองคาลเนห์ในแผ่นดินของชินาร์

10:10 And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.

10:11 ฝ่ายอัสซูรจึงออกไปจากแผ่นดินของชินาร์นั้น และสร้างเมืองนีนะเวห์ เมืองเรโหโบทและเมืองคาลาห์

10:11 Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,

10:12 และเมืองเรเสนซึ่งอยู่ระหว่างเมืองนีนะเวห์กับเมืองคาลาห์ เมืองนี้เป็นเมืองใหญ่

10:12 And Resen between Nineveh and Calah: the same is a great city.

10:13 มิสรายิมให้กำเนิดบุตรชื่อลูดิม อานามิม เลหะบิม นัฟทูฮิม

10:13 And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

10:14 ปัทรุสิม คัสลูฮิม (ผู้ซึ่งออกมาจากเขาคือคนฟีลิสติม) และคัฟโทริม

10:14 And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.

10:15 คานาอันให้กำเนิดบุตรหัวปีชื่อไซดอนและเฮท

10:15 And Canaan begat Sidon his firstborn, and Heth,

10:16 และคนเยบุส คนอาโมไรต์ คนเกอร์กาชี

10:16 And the Jebusite, and the Amorite, and the Girgasite,

10:17 คนฮีไวต์ คนอารกี คนสินี

10:17 And the Hivite, and the Arkite, and the Sinite,

10:18 คนอารวัด คนเศเมอร์ และคนฮามัท และภายหลังนั้นครอบครัวต่างๆของคนคานาอันก็กระจัดกระจายออกไป

10:18 And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad.

10:19 เขตแดนของคนคานาอันจากเมืองไซดอน ไปทางเมืองเก-ราร์ จนถึงเมืองกาซา ไปทางเมืองโสโดม เมืองโกโมราห์ เมืองอัดมาห์ และเมืองเศโบยิมจนถึงเมืองลาชา

10:19 And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.

10:20 นี่เป็นบุตรชายทั้งหลายของฮาม ตามครอบครัวของพวกเขา ตามภาษาของพวกเขา ตามแผ่นดินของพวกเขาและตามชาติของพวกเขา

10:20 These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.

เชื้อสายของเชม
10:21 เช่นเดียวกัน เชมผู้เป็นบรรพบุรุษของบรรดาชนเอเบอร์ ผู้เป็นพี่ชายคนโตของยาเฟท เขาก็ให้กำเนิดบุตรหลายคนด้วย

Descendants of Shem
10:21 Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born.

10:22 บุตรของเชมชื่อเอลาม อัสชูร อารฟัคชาด ลูด และอารัม

10:22 The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.

10:23 บุตรอารัมชื่ออูส ฮุล เกเธอร์ และมัช

10:23 And the children of Aram; Uz, and Hul, and Gether, and Mash.

10:24 อารฟัคชาดให้กำเนิดบุตรชื่อเชลาห์ และเชลาห์ให้กำเนิดบุตรชื่อเอเบอร์

10:24 And Arphaxad begat Salah; and Salah begat Eber.

10:25 เอเบอร์ให้กำเนิดบุตรชายสองคน คนหนึ่งชื่อเพเลก เพราะในสมัยของเขาแผ่นดินถูกแบ่งแยก และน้องชายของเขาชื่อโยกทาน

10:25 And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan.

10:26 โยกทานให้กำเนิดบุตรชื่ออัลโมดัด เชเลฟ ฮาซาร-มาเวท และเยราห์

10:26 And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

10:27 ฮาโดรัม อุซาล ดิคลาห์

10:27 And Hadoram, and Uzal, and Diklah,

10:28 โอบาล อาบีมาเอล เชบา

10:28 And Obal, and Abimael, and Sheba,

10:29 โอฟีร์ ฮาวิลาห์ และโยบับ คนเหล่านี้เป็นบุตรชายทั้งหลายของโยกทาน

10:29 And Ophir, and Havilah, and Jobab: all these were the sons of Joktan.

10:30 ที่อยู่อาศัยของพวกเขาเริ่มจากเมืองเมชาไปทางเสฟาร์เทือกเขาทางทิศตะวันออก

10:30 And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.

10:31 นี่เป็นบุตรชายทั้งหลายของเชม ตามครอบครัวของพวกเขา ตามภาษาของพวกเขา ตามแผ่นดินของพวกเขาและตามชาติของพวกเขา

10:31 These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.

10:32 นี่เป็นครอบครัวต่างๆของบุตรชายทั้งหลายของโนอาห์ ตามพงศ์พันธุ์ของพวกเขา ตามชาติของพวกเขา และจากคนเหล่านี้ประชาชาติทั้งหลายถูกแบ่งแยกในแผ่นดินโลกภายหลังน้ำท่วม

10:32 These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.


ปฐมกาล 11 / Genesis 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

หอบาเบล
11:1 ทั่วแผ่นดินโลกมีภาษาเดียวและมีสำเนียงเดียวกัน

Tower of Babel
11:1 And the whole earth was of one language, and of one speech.

11:2 และต่อมาเมื่อพวกเขาเดินทางจากทิศตะวันออก ก็พบที่ราบในแผ่นดินชินาร์และพวกเขาอาศัยอยู่ที่นั่น

11:2 And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there.

11:3 แล้วพวกเขาต่างคนต่างก็พูดกันว่า “มาเถิด ให้พวกเราทำอิฐและเผามันให้แข็ง” พวกเขาจึงมีอิฐใช้ต่างหินและมียางมะตอยใช้ต่างปูนสอ

11:3 And they said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and slime had they for morter.

11:4 เขาทั้งหลายพูดว่า “มาเถิด ให้พวกเราสร้างเมืองขึ้นเมืองหนึ่งและก่อหอให้ยอดของมันไปถึงฟ้าสวรรค์ และให้พวกเราสร้างชื่อเสียงของพวกเราไว้ เพื่อว่าพวกเราจะไม่กระจัดกระจายไปทั่วพื้นแผ่นดินโลก”

11:4 And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.

พระเจ้าทรงทำให้เกิดภาษาต่างๆ
11:5 และพระเยโฮวาห์เสด็จลงมาทอดพระเนตรเมืองและหอนั้นซึ่งบุตรทั้งหลายของมนุษย์ได้ก่อสร้างขึ้น

God Causes Division of Languages
11:5 And the LORD came down to see the city and the tower, which the children of men builded.

11:6 แล้วพระเยโฮวาห์ตรัสว่า “ดูเถิด คนเหล่านี้เป็นอันหนึ่งอันเดียวกัน และพวกเขาทั้งปวงมีภาษาเดียว พวกเขาเริ่มทำเช่นนี้แล้ว ประเดี๋ยวจะไม่มีอะไรหยุดยั้งพวกเขาได้ในสิ่งที่พวกเขาคิดจะทำ

11:6 And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.

11:7 มาเถิด ให้พวกเราลงไปและทำให้ภาษาของเขาวุ่นวายที่นั่น เพื่อไม่ให้พวกเขาพูดเข้าใจกันได้”

11:7 Go to, let us go down, and there confound their language, that they may not understand one another's speech.

11:8 ดังนั้นพระเยโฮวาห์จึงทรงทำให้เขากระจัดกระจายจากที่นั่นไปทั่วพื้นแผ่นดิน พวกเขาก็เลิกสร้างเมืองนั้น

11:8 So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.

11:9 เหตุฉะนั้นจึงเรียกชื่อเมืองนั้นว่า บาเบล เพราะว่าที่นั่นพระเยโฮวาห์ทรงทำให้ภาษาของทั่วโลกวุ่นวาย และ ณ จากที่นั่นพระเยโฮวาห์ได้ทรงทำให้พวกเขากระจัดกระจายออกไปทั่วพื้นแผ่นดินโลก

11:9 Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.

เชื้อสายของอับราม
11:10 ต่อไปนี้เป็นพงศ์พันธุ์ของเชม เชมมีอายุได้ร้อยปีและให้กำเนิดบุตรชื่ออารฟัคชาด หลังน้ำท่วมสองปี

Ancestry of Abram
11:10 These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:

11:11 หลังจากเชมให้กำเนิดอารฟัคชาดแล้วก็มีอายุต่อไปอีกห้าร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:11 And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.

11:12 อารฟัคชาดมีอายุได้สามสิบห้าปีและให้กำเนิดบุตรชื่อเชลาห์

11:12 And Arphaxad lived five and thirty years, and begat Salah:

11:13 หลังจากอารฟัคชาดให้กำเนิดเชลาห์แล้วก็มีอายุต่อไปอีกสี่ร้อยสามปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:13 And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.

11:14 เชลาห์มีอายุได้สามสิบปีและให้กำเนิดบุตรชื่อเอเบอร์

11:14 And Salah lived thirty years, and begat Eber:

11:15 หลังจากเชลาห์ให้กำเนิดเอเบอร์แล้วก็มีอายุต่อไปอีกสี่ร้อยสามปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:15 And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.

11:16 เอเบอร์มีอายุได้สามสิบสี่ปีและให้กำเนิดบุตรชื่อเปเลก

11:16 And Eber lived four and thirty years, and begat Peleg:

11:17 หลังจากเอเบอร์ให้กำเนิดเปเลกแล้วก็มีอายุต่อไปอีกสี่ร้อยสามสิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:17 And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.

11:18 เปเลกมีอายุได้สามสิบปีและให้กำเนิดบุตรชื่อเรอู

11:18 And Peleg lived thirty years, and begat Reu:

11:19 หลังจากเปเลกให้กำเนิดเรอูแล้วก็มีอายุต่อไปอีกสองร้อยเก้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:19 And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.

11:20 เรอูมีอายุได้สามสิบสองปีและให้กำเนิดบุตรชื่อเสรุก

11:20 And Reu lived two and thirty years, and begat Serug:

11:21 หลังจากเรอูให้กำเนิดเสรุกแล้วก็มีอายุต่อไปอีกสองร้อยเจ็ดปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:21 And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.

11:22 เสรุกมีอายุได้สามสิบปีและให้กำเนิดบุตรชื่อนาโฮร์

11:22 And Serug lived thirty years, and begat Nahor:

11:23 หลังจากเสรุกให้กำเนิดนาโฮร์แล้วก็มีอายุต่อไปอีกสองร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:23 And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.

11:24 นาโฮร์มีอายุได้ยี่สิบเก้าปีและให้กำเนิดบุตรชื่อเทราห์

11:24 And Nahor lived nine and twenty years, and begat Terah:

11:25 หลังจากนาโฮร์ให้กำเนิดเทราห์แล้วก็มีอายุต่อไปอีกร้อยสิบเก้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:25 And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.

11:26 เทราห์มีอายุได้เจ็ดสิบปีและให้กำเนิดบุตรชื่ออับราม นาโฮร์ และฮาราน

11:26 And Terah lived seventy years, and begat Abram, Nahor, and Haran.

11:27 ต่อไปนี้เป็นพงศ์พันธุ์ของเทราห์ เทราห์ให้กำเนิดอับราม นาโฮร์ และฮาราน และฮารานให้กำเนิดบุตรชื่อโลท

11:27 Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.

11:28 ฮารานได้สิ้นชีวิตก่อนเทราห์ผู้เป็นบิดาของเขาในแผ่นดินที่เขาบังเกิด ในเมืองเออร์ของชาวเคลเดีย

11:28 And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.

11:29 อับรามและนาโฮร์ต่างก็ได้ภรรยา ภรรยาของอับรามมีชื่อว่าซาราย และภรรยาของนาโฮร์มีชื่อว่ามิลคาห์ผู้เป็นบุตรีของฮาราน ผู้เป็นบิดาของมิลคาห์และบิดาของอิสคาห์

11:29 And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.

11:30 แต่นางซารายได้เป็นหมัน นางหามีบุตรไม่

11:30 But Sarai was barren; she had no child.

อับรามในเมืองฮาราน
11:31 เทราห์ก็พาอับรามบุตรชายของเขากับโลทบุตรชายของฮารานผู้เป็นหลานชายของเขาและนางซาราย บุตรสะใภ้ของเขาผู้เป็นภรรยาของอับรามบุตรชายของเขา เขาทั้งหลายออกจากเมืองเออร์ของชาวเคลเดีย จะเข้าไปยังแผ่นดินคานาอัน พวกเขามาถึงเมืองฮารานแล้วก็อาศัยอยู่ที่นั่น

Abram in Haran
11:31 And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.

11:32 รวมอายุเทราห์ได้สองร้อยห้าปี และเทราห์ก็ได้สิ้นชีวิตในเมืองฮาราน

11:32 And the days of Terah were two hundred and five years: and Terah died in Haran.


ปฐมกาล 12 / Genesis 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พันธสัญญาต่ออับราม
12:1 พระเยโฮวาห์ได้ตรัสแก่อับรามแล้วว่า “เจ้าจงออกไปจากประเทศของเจ้า จากญาติพี่น้องของเจ้า และจากบ้านบิดาของเจ้า ไปยังแผ่นดินที่เราจะชี้ให้เจ้าเห็น

Abrahamic Covenant
12:1 Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee:

12:2 เราจะทำให้เจ้าเป็นชนชาติใหญ่ชนชาติหนึ่ง เราจะอวยพรเจ้า ทำให้เจ้ามีชื่อเสียงใหญ่โต และเจ้าจะเป็นแหล่งพระพร

12:2 And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:

12:3 เราจะอวยพรผู้ที่อวยพรเจ้า และสาปแช่งผู้ที่สาปแช่งเจ้า บรรดาครอบครัวทั่วแผ่นดินโลกจะได้รับพระพรเพราะเจ้า”

12:3 And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.

อับรามในดินแดนปาเลสไตน์
12:4 ดังนั้นอับรามจึงออกไปตามที่พระเยโฮวาห์ได้ตรัสแก่ท่านและโลทก็ไปกับท่าน อับรามมีอายุได้เจ็ดสิบห้าปีขณะเมื่อท่านออกจากเมืองฮาราน

Abram in Palestine
12:4 So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.

12:5 อับรามพานางซารายภรรยาของท่าน โลทบุตรชายของน้องชายท่าน บรรดาทรัพย์สิ่งของของพวกเขาที่ได้สะสมไว้ และผู้คนทั้งหลายที่ได้ไว้ที่เมืองฮาราน พวกเขาออกไปเพื่อเข้าไปยังแผ่นดินคานาอัน และพวกเขาไปถึงแผ่นดินคานาอัน

12:5 And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.

12:6 อับรามเดินผ่านแผ่นดินนั้นจนถึงสถานที่เมืองเชเคม คือที่ราบโมเรห์ คราวนั้นชาวคานาอันยังอยู่ในแผ่นดินนั้น

12:6 And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land.

12:7 พระเยโฮวาห์ทรงปรากฏแก่อับรามและตรัสว่า “เราจะให้แผ่นดินนี้แก่เชื้อสายของเจ้า” อับรามจึงสร้างแท่นบูชาที่นั่นถวายแด่พระเยโฮวาห์ ผู้ทรงปรากฏแก่ท่าน

12:7 And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him.

12:8 ท่านย้ายไปจากที่นั่นมาถึงภูเขาลูกหนึ่งทางทิศตะวันออกของเมืองเบธเอลแล้วตั้งเต็นท์ของท่าน โดยเมืองเบธเอลอยู่ทางทิศตะวันตกและเมืองอัยอยู่ทางทิศตะวันออก ณ ที่นั่นท่านสร้างแท่นบูชาแด่พระเยโฮวาห์ และร้องออกพระนามของพระเยโฮวาห์

12:8 And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD.

12:9 และอับรามก็ยังคงเดินทางเรื่อยไป ไปทางทิศใต้

12:9 And Abram journeyed, going on still toward the south.

การกันดารอาหารทำให้อับรามไปยังประเทศอียิปต์
12:10 เกิดการกันดารอาหารที่แผ่นดิน อับรามได้ลงไปยังอียิปต์เพื่ออาศัยอยู่ที่นั่น เพราะว่าการกันดารอาหารในแผ่นดินนั้นมากยิ่งนัก

Famine Drives Abram to Egypt
12:10 And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.

12:11 ต่อมาเมื่อท่านใกล้จะเข้าอียิปต์ ท่านจึงพูดกับนางซารายภรรยาของท่านว่า “ดูเถิด บัดนี้ข้าพเจ้ารู้ว่าเจ้าเป็นหญิงรูปงามน่าดู

12:11 And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:

12:12 เพราะฉะนั้นต่อมาเมื่อคนอียิปต์จะเห็นเจ้า พวกเขาจะพูดว่า ‘นี่เป็นภรรยาของเขา’ และพวกเขาจะฆ่าข้าพเจ้าเสีย แต่พวกเขาจะไว้ชีวิตเจ้า

12:12 Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.

12:13 กรุณาพูดว่าเจ้าเป็นน้องสาวของข้าพเจ้า เพื่อข้าพเจ้าจะอยู่อย่างสุขสบายเพราะเห็นแก่เจ้า และข้าพเจ้าจะมีชีวิตเพราะเหตุเจ้า”

12:13 Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.

12:14 ต่อมาเมื่ออับรามเข้าไปในอียิปต์แล้ว คนอียิปต์เห็นว่าหญิงคนนี้รูปงามยิ่งนัก

12:14 And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.

12:15 พวกเจ้านายของฟาโรห์เห็นนางด้วยเช่นกัน และทูลยกย่องนางต่อพระพักตร์ฟาโรห์ และหญิงนั้นจึงถูกนำเข้าไปอยู่ในวังของฟาโรห์

12:15 The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.

12:16 ฟาโรห์ได้โปรดปรานอับรามมากเพราะเห็นแก่นาง ท่านได้แกะ วัว ลาตัวผู้ ทาส ทาสี ลาตัวเมีย และอูฐจำนวนมาก

12:16 And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.

12:17 และพระเยโฮวาห์ทรงทำให้เกิดภัยพิบัติแก่ฟาโรห์และราชวงศ์ของท่านด้วยภัยพิบัติร้ายแรงต่างๆ เพราะเหตุนางซารายภรรยาของอับราม

12:17 And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.

12:18 ฟาโรห์จึงเรียกอับรามมาและตรัสว่า “ทำไมเจ้าจึงทำเช่นนี้แก่เรา ทำไมเจ้าไม่บอกเราว่านางเป็นภรรยาของเจ้า

12:18 And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?

12:19 ทำไมเจ้าว่า ‘เธอเป็นน้องสาวของข้าพระองค์’ ดังนั้นเราเกือบจะรับนางมาเป็นภรรยาของเรา ฉะนั้นบัดนี้จงดูภรรยาของเจ้า จงรับนางไปและออกไปตามทางของเจ้า”

12:19 Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.

12:20 ฟาโรห์จึงรับสั่งพวกคนใช้เรื่องท่าน และพวกเขาจึงนำท่าน ภรรยาและสิ่งสารพัดที่ท่านมีอยู่ออกไปเสีย

12:20 And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.


ปฐมกาล 13 / Genesis 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อับรามกลับไปเมืองเบธเอล
13:1 อับรามจึงขึ้นไปจากอียิปต์ ท่านและภรรยาของท่านและสิ่งสารพัดที่ท่านมีอยู่พร้อมกับโลท เข้าไปทางทิศใต้

Abram Returns to Beth-el
13:1 And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.

13:2 อับรามก็มั่งคั่งสมบูรณ์ด้วยฝูงสัตว์ เงินและทองเป็นอันมาก

13:2 And Abram was very rich in cattle, in silver, and in gold.

13:3 ท่านเดินทางต่อไปจากทิศใต้จนถึงเมืองเบธเอล ถึงสถานที่ที่เต็นท์ของท่านเคยตั้งอยู่คราวก่อน ระหว่างเมืองเบธเอลกับเมืองอัย

13:3 And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai;

13:4 จนถึงสถานที่ตั้งแท่นบูชาซึ่งเมื่อก่อนท่านเคยสร้างไว้ที่นั่น และอับรามร้องออกพระนามของพระเยโฮวาห์ที่นั่น

13:4 Unto the place of the altar, which he had made there at the first: and there Abram called on the name of the LORD.

อับรามแยกจากโลท
13:5 โลทซึ่งไปกับอับรามมีฝูงแพะแกะ ฝูงวัวและเต็นท์เช่นกัน

Abram and Lot Separate
13:5 And Lot also, which went with Abram, had flocks, and herds, and tents.

13:6 แผ่นดินไม่กว้างขวางพอที่พวกเขาจะอาศัยอยู่ด้วยกันได้ เพราะทรัพย์สิ่งของของพวกเขามีอยู่มาก ดังนั้นพวกเขาจึงไม่สามารถอยู่ด้วยกันได้

13:6 And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.

13:7 เกิดมีการวิวาทกันระหว่างคนเลี้ยงสัตว์ของอับรามกับคนเลี้ยงสัตว์ของโลท ขณะนั้นคนคานาอันและคนเปรีสซียังอาศัยอยู่ที่แผ่นดินนั้น

13:7 And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land.

13:8 อับรามจึงพูดกับโลทว่า “กรุณาอย่าให้มีการวิวาทกันเลยระหว่างเรากับเจ้า และระหว่างคนเลี้ยงสัตว์ของเรากับคนเลี้ยงสัตว์ของเจ้า เพราะเราทั้งสองเป็นญาติกัน

13:8 And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren.

13:9 แผ่นดินทั้งหมดอยู่ตรงหน้าเจ้ามิใช่หรือ โปรดจงแยกไปจากเราเถิด ถ้าเจ้าไปทางซ้ายมือเราจะไปทางขวามือ หรือถ้าเจ้าไปทางขวามือเราจะไปทางซ้ายมือ”

13:9 Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.

โลทเข้าไปเมืองโสโดม
13:10 โลทเงยหน้าขึ้นแลดูและเห็นว่าบรรดาที่ราบลุ่มของแม่น้ำจอร์แดนมีน้ำบริบูรณ์อยู่ทุกแห่ง เหมือนพระอุทยานของพระเยโฮวาห์ เหมือนกับแผ่นดินอียิปต์ไปทางเมืองโศอาร์ ก่อนที่พระเยโฮวาห์ทรงทำลายเมืองโสโดมและเมืองโกโมราห์

Lot Moves in Wicked Sodom
13:10 And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar.

13:11 ดังนั้นโลทจึงเลือกบรรดาที่ราบลุ่มของแม่น้ำจอร์แดน โลทเดินทางไปทิศตะวันออกและเขาทั้งสองจึงแยกจากกันไป

13:11 Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.

13:12 อับรามอาศัยอยู่ในแผ่นดินคานาอัน โลทอาศัยอยู่ในเมืองต่างๆที่ราบลุ่มและตั้งเต็นท์ใกล้เมืองโสโดม

13:12 Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom.

13:13 แต่ชาวเมืองโสโดมเป็นคนชั่วช้าและเป็นคนบาปต่อพระพักตร์พระเยโฮวาห์เป็นอันมาก

13:13 But the men of Sodom were wicked and sinners before the LORD exceedingly.

ทรงย้ำพันธสัญญาต่ออับรามที่มัมเร
13:14 ภายหลังที่โลทแยกจากท่านไปแล้วพระเยโฮวาห์ตรัสแก่อับรามว่า “จงเงยหน้าขึ้นแลดูและมองดูจากสถานที่ที่เจ้าอยู่นี้ไปทางทิศเหนือ ทิศใต้ ทิศตะวันออกและทิศตะวันตก

Covenant Repeated to Abram at Mamre
13:14 And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward:

13:15 เพราะว่าแผ่นดินทั้งหมดซึ่งเจ้าเห็นนี้เราจะยกให้เจ้าและเชื้อสายของเจ้าตลอดไปเป็นนิตย์

13:15 For all the land which thou seest, to thee will I give it, and to thy seed for ever.

13:16 เราจะกระทำให้เชื้อสายของเจ้าเหมือนอย่างผงคลีดิน ดังนั้นถ้าผู้ใดสามารถนับผงคลีดินได้ก็จะนับเชื้อสายของเจ้าได้เช่นกัน

13:16 And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.

13:17 จงลุกขึ้นเดินไปทั่วแผ่นดินทางด้านยาวด้านกว้าง เพราะเราจะยกให้เจ้า”

13:17 Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.

13:18 ดังนั้นอับรามจึงยกเต็นท์มาและอาศัยอยู่ที่ราบของมัมเร ซึ่งอยู่ในเฮโบรนและสร้างแท่นบูชาต่อพระเยโฮวาห์ที่นั่น

13:18 Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.


ปฐมกาล 14 / Genesis 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เมืองโสโดมถูกทำลายโดยกษัตริย์เคโดร์ลาโอเมอร์
14:1 และต่อมาในสมัยของอัมราเฟลกษัตริย์เมืองชินาร์ อารีโอคกษัตริย์เมืองเอลลาสาร์ เคโดร์ลาโอเมอร์กษัตริย์เมืองเอลาม และทิดาลกษัตริย์แห่งประชาชาติ

Desolation of Sodom by Chedorlaomer
14:1 And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;

14:2 กษัตริย์เหล่านี้ได้ทำสงครามสู้รบกับเบรากษัตริย์เมืองโสโดม บิรชากษัตริย์เมืองโกโมราห์ ชินาบกษัตริย์เมืองอัดมาห์ เชเมเบอร์กษัตริย์เมืองเศโบยิม และกษัตริย์เมืองเบ-ลาคือเมืองโศอาร์

14:2 That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.

14:3 บรรดากษัตริย์เหล่านี้รวมทัพกัน ณ ที่หุบเขาสิดดิมซึ่งคือทะเลเกลือ

14:3 All these were joined together in the vale of Siddim, which is the salt sea.

14:4 กษัตริย์เหล่านี้ยอมขึ้นแก่กษัตริย์เคโดร์ลาโอเมอร์สิบสองปี และในปีที่สิบสามกษัตริย์เหล่านี้ก็กบฏ

14:4 Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.

14:5 และในปีที่สิบสี่กษัตริย์เคโดร์ลาโอเมอร์และบรรดากษัตริย์ที่อยู่กับท่านยกมาตีคนเรฟาอิมที่เมืองอัชทาโรท คารนาอิม คนศูซิมที่เมืองฮาม และคนเอมิมที่เมืองชาเวห์ คีริยาธาอิม

14:5 And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim,

14:6 ชาวโฮรีที่ภูเขาเสอีร์ซึ่งเป็นของพวกเขา จนถึงเมืองเอลปารานซึ่งอยู่ใกล้ถิ่นทุรกันดาร

14:6 And the Horites in their mount Seir, unto Elparan, which is by the wilderness.

14:7 กษัตริย์เหล่านี้กลับมาถึงเมืองเอนมิสปัทซึ่งคือเมืองคาเดช และยกมาตีแผ่นดินทั้งสิ้นของคนอามาเลข และคนอาโมไรต์ที่อาศัยอยู่ ณ เมืองฮาซาโซนทามาร์ด้วย

14:7 And they returned, and came to Enmishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.

14:8 และกษัตริย์เมืองโสโดม กษัตริย์เมืองโกโมราห์ กษัตริย์เมืองอัดมาห์ กษัตริย์เมืองเศโบยิม และกษัตริย์เมืองเบ-ลา (คือเมืองโศอาร์) ก็ออกไปทำสงครามสู้รบกับกษัตริย์เหล่านั้น ณ ที่หุบเขาสิดดิม

14:8 And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;

14:9 กับเคโดร์ลาโอเมอร์กษัตริย์เมืองเอลาม ทิดาลกษัตริย์แห่งประชาชาติ อัมราเฟลกษัตริย์เมืองชินาร์ และอารีโอคกษัตริย์เมืองเอลลาสาร์ กษัตริย์สี่องค์ต่อห้าองค์

14:9 With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.

14:10 ที่หุบเขาสิดดิมมีบ่อยางมะตอยเต็มไปหมด เหล่ากษัตริย์เมืองโสโดมและเมืองโกโมราห์ได้หนีมาและตกลงไปที่นั่น และส่วนผู้ที่เหลืออยู่ก็หนีไปยังภูเขา

14:10 And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.

14:11 กษัตริย์เหล่านั้นจึงเก็บบรรดาทรัพย์สิ่งของและเสบียงอาหารทั้งสิ้นของเมืองโสโดมและเมืองโกโมราห์แล้วก็ไป

14:11 And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.

14:12 และได้จับโลทบุตรชายของน้องชายอับรามผู้ซึ่งอาศัยอยู่ในเมืองโสโดมและทรัพย์สิ่งของของเขาแล้วจากไป

14:12 And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.

อับรามช่วยชีวิตโลท
14:13 แล้วมีคนหนึ่งที่หนีมานั้นได้บอกให้อับรามชาวฮีบรู เพราะว่าท่านอาศัยอยู่ที่ราบของมัมเรคนอาโมไรต์ พี่น้องของเอชโคล์และพี่น้องของอาเนอร์ คนเหล่านี้เป็นพันธมิตรกับอับราม

Abram Rescues Lot
14:13 And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.

14:14 เมื่ออับรามได้ยินว่าหลานชายของท่านถูกจับไปเป็นเชลย ท่านจึงนำคนชำนาญศึกที่เกิดในบ้านท่าน จำนวนสามร้อยสิบแปดคน และตามไปทันที่เมืองดาน

14:14 And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan.

14:15 ท่านจึงแยกคนของท่าน ทั้งท่านและคนใช้ของท่านออกเป็นกองๆในกลางคืน ก็เข้าตีและไล่ตามจนถึงเมืองโฮบาห์ซึ่งอยู่ทางด้านซ้ายเมืองดามัสกัส

14:15 And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.

14:16 และท่านนำบรรดาทรัพย์สิ่งของกลับคืนมาหมด ทั้งนำโลทหลานชายของท่าน ทรัพย์สิ่งของของเขา ผู้หญิง และประชาชนกลับมาด้วย

14:16 And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.

เมลคีเซเดคผู้เป็นปุโรหิตเมืองซาเล็มอวยพรอับราม
14:17 หลังจากท่านกลับจากการฆ่ากษัตริย์เคโดร์ลาโอเมอร์และกษัตริย์ทั้งหลายที่ร่วมกำลังกันนั้นแล้ว กษัตริย์เมืองโสโดมก็ออกมารับท่าน ณ ที่หุบเขาชาเวห์ ซึ่งคือหุบเขาของกษัตริย์

Melchizedek, Priest of Salem, Blesses Abram
14:17 And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.

14:18 เมลคีเซเดคกษัตริย์เมืองซาเล็มได้นำขนมปังและน้ำองุ่นมาให้ และท่านก็เป็นปุโรหิตของพระเจ้าผู้สูงสุด

14:18 And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God.

14:19 ท่านก็อวยพรแก่อับรามว่า “ขอให้พระเจ้าผู้สูงสุดผู้ทรงเป็นเจ้าของฟ้าสวรรค์และแผ่นดินโลกโปรดให้อับรามได้รับพรเถิด

14:19 And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth:

14:20 และจงสรรเสริญแด่พระเจ้าผู้สูงสุดผู้ได้ทรงมอบศัตรูทั้งหลายของเจ้าไว้ในมือของเจ้า” และอับรามก็ยกหนึ่งในสิบจากข้าวของทั้งหมดถวายแก่ท่าน

14:20 And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all.

อับรามคืนของที่ถูกปล้นและเชลยแก่กษัตริย์เมืองโสโดม
14:21 กษัตริย์เมืองโสโดมตรัสแก่อับรามว่า “ขอคืนคนให้แก่เราและทรัพย์สิ่งของนั้นเจ้าจงเอาไปเถิด”

Sodom's Spoil and Prisoners Returned by Abram
14:21 And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.

14:22 อับรามกล่าวแก่กษัตริย์เมืองโสโดมว่า “ข้าพเจ้าได้ยกมือของข้าพเจ้าต่อพระเยโฮวาห์พระเจ้าผู้สูงสุด ผู้ทรงเป็นเจ้าของฟ้าสวรรค์และแผ่นดินโลก

14:22 And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth,

14:23 ว่าข้าพเจ้าจะไม่รับเอาเส้นด้ายหรือสายรัดร้องเท้าและข้าพเจ้าจะไม่รับเอาสิ่งใดๆที่เป็นของท่าน เกรงว่าท่านจะกล่าวว่า ‘เราได้กระทำให้อับรามมั่งมี’

14:23 That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich:

14:24 เว้นแต่สิ่งที่คนหนุ่มได้กินและส่วนของคนทั้งหลายซึ่งไปกับข้าพเจ้าคืออาเนอร์ เอชโคล์ และมัมเร ให้พวกเขารับส่วนของพวกเขาเถิด”

14:24 Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.


ปฐมกาล 15 / Genesis 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเยโฮวาห์ทรงมีพระสัญญาจะประทานบุตรชายคนหนึ่งแก่อับราม
15:1 ภายหลังเหตุการณ์เหล่านี้พระดำรัสของพระเยโฮวาห์มาถึงอับรามด้วยนิมิตว่า “อับราม อย่ากลัวเลย เราเป็นโล่ของเจ้าและเป็นบำเหน็จยิ่งใหญ่ของเจ้า”

The Lord Promises Abram a Son
15:1 After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.

15:2 อับรามทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์จะทรงโปรดประทานอะไรแก่ข้าพระองค์ ด้วยว่าข้าพระองค์ยังไม่มีบุตร และคนต้นเรือนแห่งครัวเรือนของข้าพระองค์คนนี้แหละคือเอลีเยเซอร์ชาวเมืองดามัสกัส”

15:2 And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus?

15:3 อับรามทูลว่า “ดูเถิด พระองค์มิได้ทรงประทานเชื้อสายให้แก่ข้าพระองค์ และดูเถิด คนหนึ่งที่เกิดในบ้านข้าพระองค์เป็นผู้รับมรดกของข้าพระองค์”

15:3 And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.

15:4 ดูเถิด พระดำรัสของพระเยโฮวาห์มาถึงท่านว่า “คนนี้จะไม่ได้เป็นผู้รับมรดกของเจ้า แต่ผู้ที่จะออกมาจากบั้นเอวของเจ้าจะเป็นผู้รับมรดกของเจ้า”

15:4 And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.

15:5 พระองค์จึงนำท่านออกมากลางแจ้งและตรัสว่า “จงมองดูฟ้าและนับดวงดาวทั้งหลาย ถ้าเจ้าสามารถนับมันได้” และพระองค์ตรัสแก่ท่านว่า “เชื้อสายของเจ้าจะเป็นเช่นนั้น”

15:5 And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be.

15:6 ท่านเชื่อในพระเยโฮวาห์ และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน

15:6 And he believed in the LORD; and he counted it to him for righteousness.

15:7 พระองค์ตรัสแก่ท่านว่า “เราคือพระเยโฮวาห์ที่ได้พาเจ้าออกจากเมืองเออร์ของชาวเคลเดีย เพื่อยกดินแดนนี้ให้เป็นมรดกแก่เจ้า”

15:7 And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.

15:8 ท่านทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ข้าพระองค์จะรู้ได้อย่างไรว่าข้าพระองค์จะได้ดินแดนนี้เป็นมรดก”

15:8 And he said, Lord GOD, whereby shall I know that I shall inherit it?

15:9 พระองค์ตรัสแก่ท่านว่า “จงเอาวัวตัวเมียอายุสามปี แพะตัวเมียอายุสามปี แกะตัวผู้อายุสามปี นกเขาตัวหนึ่งและนกพิราบหนุ่มตัวหนึ่งมาให้เรา”

15:9 And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.

15:10 ท่านจึงนำบรรดาสัตว์เหล่านี้มาและผ่ากลางตัวมันวางข้างละซีกตรงกัน แต่นกทั้งหลายนั้นท่านหาได้ผ่าไม่

15:10 And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not.

15:11 เมื่อฝูงเหยี่ยวลงมาที่ซากสัตว์เหล่านั้น อับรามก็ไล่มันไปเสีย

15:11 And when the fowls came down upon the carcases, Abram drove them away.

15:12 เมื่อดวงอาทิตย์ใกล้จะตก อับรามก็นอนหลับสนิท และดูเถิด ความหวาดกลัวความหดหู่ใจอย่างยิ่งก็ทับถมท่าน

15:12 And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him.

ชนชาติอิสราเอลจะเป็นทาส
15:13 พระองค์ตรัสแก่อับรามว่า “จงรู้แน่เถิดว่าเชื้อสายของเจ้าจะเป็นคนต่างด้าวในแผ่นดินที่ไม่ใช่ของพวกเขาและจะรับใช้พวกนั้น พวกนั้นจะกดขี่ข่มเหงพวกเขาสี่ร้อยปี

Israel to Be in Bondage
15:13 And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years;

15:14 เช่นกันเราจะพิพากษาประเทศนั้นซึ่งพวกเขาจะรับใช้ และต่อมาพวกเขาจะออกมาพร้อมกับทรัพย์สิ่งของเป็นอันมาก

15:14 And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.

15:15 เจ้าจะไปตามบรรพบุรุษของเจ้าโดยผาสุก ในเวลาชรามากเจ้าจะถูกฝังไว้

15:15 And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.

15:16 แต่ในชั่วอายุที่สี่พวกเขาจะกลับมาที่นี่อีกครั้ง เพราะว่าความชั่วช้าของคนอาโมไรต์ยังไม่ครบถ้วน”

15:16 But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full.

15:17 ต่อมาเมื่อดวงอาทิตย์ตกและค่ำมืด ดูเถิด เตาที่ควันพลุ่งอยู่และคบเพลิงได้เลื่อนลอยมาที่ระหว่างกลางซีกสัตว์เหล่านั้น

15:17 And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.

เขตแดนของแผ่นดินชาวอิสราเอล
15:18 ในวันเดียวกันนั้นพระเยโฮวาห์ทรงกระทำพันธสัญญากับอับรามว่า “เราได้ยกแผ่นดินนี้แก่เชื้อสายของเจ้าแล้ว ตั้งแต่แม่น้ำอียิปต์ไปจนถึงแม่น้ำใหญ่ คือแม่น้ำยูเฟรติส

Boundaries of Israel's Land
15:18 In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:

15:19 ทั้งแผ่นดินของคนเคไนต์ คนเคนัส คนขัดโมไนต์

15:19 The Kenites, and the Kenizzites, and the Kadmonites,

15:20 คนฮิตไทต์ คนเปริสซี คนเรฟาอิม

15:20 And the Hittites, and the Perizzites, and the Rephaims,

15:21 คนอาโมไรต์ คนคานาอัน คนเกอร์กาชี และคนเยบุส”

15:21 And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.


ปฐมกาล 16 / Genesis 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ซารายยกสาวใช้ให้เป็นภรรยาของอับราม
16:1 นางซารายภรรยาของอับรามไม่มีบุตรให้ท่าน และนางมีหญิงสาวใช้ชาวอียิปต์คนหนึ่งซึ่งมีชื่อว่าฮาการ์

Sarai Gives Handmaid as Abram's Wife
16:1 Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar.

16:2 นางซารายจึงพูดกับอับรามว่า “ดูเถิด บัดนี้พระเยโฮวาห์ไม่ให้ข้าพเจ้ามีบุตร ขอท่านกรุณาเข้าไปหาสาวใช้ของข้าพเจ้า บางทีข้าพเจ้าอาจจะได้บุตรโดยนาง” และอับรามก็ฟังเสียงนางซาราย

16:2 And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.

16:3 ภายหลังอับรามอาศัยอยู่ในแผ่นดินคานาอันได้สิบปีแล้ว นางซารายภรรยาของอับรามก็ยกฮาการ์คนอียิปต์สาวใช้ของตนให้เป็นภรรยาของอับรามสามีของนาง

16:3 And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.

16:4 ท่านเข้าไปหานางฮาการ์ นางก็ตั้งครรภ์ เมื่อนางรู้ว่านางตั้งครรภ์แล้ว นางก็ดูหมิ่นนายผู้หญิงของนางในใจ

16:4 And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.

16:5 นางซารายจึงพูดกับอับรามว่า “ให้ความผิดของข้าพเจ้าตกอยู่กับท่านเถิด ข้าพเจ้าให้สาวใช้ของข้าพเจ้าไว้ในอ้อมอกของท่าน เมื่อนางรู้ว่านางตั้งครรภ์แล้วนางก็ดูหมิ่นข้าพเจ้าในใจของนาง ขอพระเยโฮวาห์ทรงพิพากษาระหว่างข้าพเจ้ากับท่าน”

16:5 And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.

16:6 แต่อับรามพูดกับนางซารายว่า “ดูเถิด สาวใช้ของเจ้าอยู่ในมือของเจ้า จงกระทำแก่เขาตามที่เจ้าเห็นควร” เมื่อนางซารายเคี่ยวเข็ญหญิงนั้น หญิงนั้นจึงหนีไปให้พ้นหน้าของนาง

16:6 But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.

16:7 ทูตสวรรค์ของพระเยโฮวาห์พบหญิงนั้นที่น้ำพุในถิ่นทุรกันดาร คือที่น้ำพุในทางที่จะไปเมืองชูร์

16:7 And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.

16:8 ทูตนั้นจึงพูดว่า “ฮาการ์สาวใช้ของนางซาราย เจ้ามาจากไหนและเจ้าจะไปไหน” นางจึงทูลว่า “ข้าพระองค์หนีมาให้พ้นหน้าจากนางซารายนายผู้หญิงของข้าพระองค์”

16:8 And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.

16:9 ทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่นางว่า “จงกลับไปหานายผู้หญิงของเจ้า และยอมอยู่ใต้อำนาจของเขา”

16:9 And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands.

16:10 แล้วทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่หญิงนั้นว่า “เราจะให้เชื้อสายของเจ้าทวีมากขึ้น เพราะว่าจะมีคนจำนวนมากมายจนนับไม่ถ้วน”

16:10 And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.

16:11 ทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่นางว่า “ดูเถิด เจ้ามีครรภ์แล้วและจะคลอดบุตรชายคนหนึ่ง จะเรียกชื่อของเขาว่า อิชมาเอล เพราะว่าพระเยโฮวาห์ทรงรับฟังความทุกข์ของเจ้า

16:11 And the angel of the LORD said unto her, Behold, thou art with child, and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.

16:12 เขาจะเป็นคนป่า มือของเขาจะต่อสู้คนทั้งปวงและมือคนทั้งปวงจะต่อสู้เขา และเขาจะอาศัยอยู่ตรงหน้าบรรดาพี่น้องของเขา”

16:12 And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.

16:13 นางจึงเรียกพระนามของพระเยโฮวาห์ผู้ตรัสแก่นางว่า “พระองค์พระเจ้าผู้ทรงทอดพระเนตรข้าพระองค์” เพราะนางพูดว่า “ข้าพระองค์ได้เห็นพระองค์ที่นี่ ผู้ทรงทอดพระเนตรข้าพระองค์ด้วยหรือ”

16:13 And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?

16:14 เหตุฉะนั้นจึงเรียกชื่อบ่อน้ำว่า เบเออลาไฮรอย ดูเถิด อยู่ระหว่างเมืองคาเดชกับเมืองเบเรด

16:14 Wherefore the well was called Beerlahairoi; behold, it is between Kadesh and Bered.

การกำเนิดของอิชมาเอล
16:15 นางฮาการ์คลอดบุตรชายคนหนึ่งให้แก่อับราม อับรามจึงเรียกชื่อบุตรชายของท่านซึ่งนางฮาการ์คลอดออกมาว่า อิชมาเอล

Birth of Ishmael
16:15 And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael.

16:16 เมื่อนางฮาการ์คลอดอิชมาเอลให้แก่อับรามนั้น อับรามอายุได้แปดสิบหกปี

16:16 And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.


ปฐมกาล 17 / Genesis 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าทรงเปลี่ยนชื่ออับรามเป็นชื่ออับราฮัม
17:1 เมื่ออายุอับรามได้เก้าสิบเก้าปี พระเยโฮวาห์ทรงปรากฏแก่อับรามและตรัสแก่ท่านว่า “เราเป็นพระเจ้า ผู้ทรงมหิทธิฤทธิ์ จงดำเนินอยู่ต่อหน้าเราและเจ้าจงเป็นคนดีรอบคอบ

Abram's Name Changed to Abraham
17:1 And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect.

17:2 เราจะทำพันธสัญญาของเราระหว่างเรากับเจ้า และจะให้เจ้าทวีมากขึ้น”

17:2 And I will make my covenant between me and thee, and will multiply thee exceedingly.

17:3 อับรามก็ซบหน้าลงถึงดินและพระเจ้าตรัสกับท่านว่า

17:3 And Abram fell on his face: and God talked with him, saying,

17:4 “สำหรับเรา ดูเถิด นี่เป็นพันธสัญญาของเรากับเจ้า และเจ้าจะเป็นบิดาของประชาชาติมากมาย

17:4 As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.

17:5 ชื่อของเจ้าจะไม่เรียกว่า อับราม อีกต่อไป แต่เจ้าจะมีชื่อว่า อับราฮัม เพราะเราจะกระทำให้เจ้าเป็นบิดาของประชาชาติมากมาย

17:5 Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.

17:6 เราจะกระทำให้เจ้ามีลูกดกทวีมากขึ้น เราจะกระทำให้เจ้าเป็นชนหลายชาติ กษัตริย์หลายองค์จะเกิดมาจากเจ้า

17:6 And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.

17:7 เราจะตั้งพันธสัญญาของเราระหว่างเรากับเจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้าตลอดชั่วอายุของเขาให้เป็นพันธสัญญานิรันดร์ เป็นพระเจ้าองค์เดียวแก่เจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้า

17:7 And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.

17:8 เราจะให้แผ่นดินที่เจ้าอาศัยอยู่เป็นคนต่างด้าวนี้ คือบรรดาแผ่นดินคานาอันแก่เจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้าให้เป็นกรรมสิทธิ์นิรันดร์ และเราจะเป็นพระเจ้าของพวกเขา”

17:8 And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.

พิธีสุหนัตเป็นพันธสัญญาต่อชนชาติอิสราเอล
17:9 พระเจ้าตรัสแก่อับราฮัมว่า “เหตุฉะนั้นเจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้าตลอดชั่วอายุของพวกเขาจะรักษาพันธสัญญาของเรา

Circumcision, a Covenant with the Israelites
17:9 And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.

17:10 นี่เป็นพันธสัญญาของเราซึ่งเจ้าจะรักษาระหว่างเรากับเจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้า คือเด็กผู้ชายทุกคนในท่ามกลางพวกเจ้าจะเข้าสุหนัต

17:10 This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.

17:11 เจ้าจะเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของเจ้า และมันจะเป็นหมายสำคัญแห่งพันธสัญญาระหว่างเรากับเจ้า

17:11 And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.

17:12 ผู้ชายที่มีอายุแปดวันจะเข้าสุหนัตในท่ามกลางพวกเจ้า เด็กผู้ชายทุกคนตลอดชั่วอายุของพวกเจ้า ผู้ชายที่เกิดในบ้านหรือเอาเงินซื้อมาจากคนต่างด้าวใดๆซึ่งมิใช่เชื้อสายของเจ้า

17:12 And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed.

17:13 ผู้ชายที่เกิดในบ้านของเจ้าและผู้ชายที่เอาเงินซื้อมาจำเป็นต้องเข้าสุหนัต และพันธสัญญาของเราจะอยู่ที่เนื้อของเจ้า เป็นพันธสัญญานิรันดร์

17:13 He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.

17:14 เด็กผู้ชายที่มิได้เข้าสุหนัต คือผู้ที่มิได้เข้าสุหนัตตัดหนังหุ้มปลายองคชาตของเขา ชีวิตนั้นจะถูกตัดขาดจากชนชาติของเขา เขาได้ละเมิดพันธสัญญาของเรา”

17:14 And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.

พระเจ้าทรงเปลี่ยนชื่อซารายเป็นชื่อซาราห์
17:15 และพระเจ้าตรัสแก่อับราฮัมว่า “สำหรับซารายภรรยาของเจ้า เจ้าจะไม่เรียกชื่อนางว่า ซาราย แต่จะเรียกชื่อนางว่า ซาราห์

Sarai's Name Changed to Sarah; The Promise of a Son
17:15 And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.

17:16 เราจะอวยพรแก่นางและให้บุตรชายคนหนึ่งแก่เจ้ากับนางด้วย ใช่ เราจะอวยพรนาง นางจะเป็นมารดาของชนหลายชาติ กษัตริย์ของชนหลายชาติจะมาจากนาง”

17:16 And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her.

17:17 ดังนั้นอับราฮัมจึงซบหน้าลงหัวเราะคิดในใจของท่านว่า “ชายผู้มีอายุหนึ่งร้อยปีจะให้กำเนิดบุตรได้หรือ ซาราห์ผู้มีอายุได้เก้าสิบปีแล้วจะคลอดบุตรหรือ”

17:17 Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear?

17:18 อับราฮัมทูลพระเจ้าว่า “โอ ขอให้อิชมาเอลมีชีวิตอยู่ต่อพระพักตร์ของพระองค์”

17:18 And Abraham said unto God, O that Ishmael might live before thee!

17:19 พระเจ้าตรัสว่า “ซาราห์ภรรยาของเจ้าจะคลอดบุตรชายคนหนึ่งแก่เจ้าเป็นแน่ เจ้าจะเรียกชื่อของเขาว่า อิสอัค และเราจะตั้งพันธสัญญาของเรากับเขาและกับเชื้อสายของเขาที่มาภายหลังเขาให้เป็นพันธสัญญานิรันดร์

17:19 And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him.

อิชมาเอลจะเป็นบิดาของชนชาติใหญ่ชาติหนึ่ง
17:20 สำหรับอิชมาเอลนั้นเราได้ฟังเจ้าแล้ว ดูเถิด เราได้อวยพรเขาและจะกระทำให้เขามีลูกดกทวีมากขึ้นอุดมบริบูรณ์อย่างยิ่ง เขาจะให้กำเนิดเจ้านายสิบสององค์และเราจะกระทำให้เขาเป็นชนชาติใหญ่ชนชาติหนึ่ง

Ishmael to Father a Great Nation
17:20 And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.

17:21 แต่พันธสัญญาของเรา เราจะตั้งไว้กับอิสอัคซึ่งซาราห์จะคลอดให้แก่เจ้าปีหน้าในเวลานี้”

17:21 But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year.

17:22 และพระองค์ตรัสกับท่านเสร็จแล้ว พระเจ้าก็เสด็จขึ้นไปจากอับราฮัม

17:22 And he left off talking with him, and God went up from Abraham.

17:23 อับราฮัมจึงเอาอิชมาเอลบุตรชายของท่าน บรรดาคนทั้งปวงที่เกิดในบ้านของท่านและบรรดาคนทั้งปวงที่ได้ซื้อมาด้วยเงินของท่าน คือผู้ชายทุกคนท่ามกลางคนที่อยู่ในบ้านของอับราฮัม ให้เข้าสุหนัตตัดหนังหุ้มปลายองคชาตของพวกเขาในวันนั้นตามที่พระเจ้าตรัสไว้แก่ท่าน

17:23 And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.

17:24 เมื่อท่านเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของท่าน อับราฮัมมีอายุเก้าสิบเก้าปี

17:24 And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.

17:25 และอิชมาเอลบุตรชายของท่านมีอายุสิบสามปีเมื่อเขาเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของเขา

17:25 And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.

17:26 อับราฮัมและอิชมาเอลบุตรชายของท่านเข้าสุหนัตในวันเดียวกันนั้น

17:26 In the selfsame day was Abraham circumcised, and Ishmael his son.

17:27 บรรดาผู้ชายในบ้านของท่าน ทั้งที่เกิดในบ้านของท่านและซื้อมาด้วยเงินจากคนต่างด้าวก็เข้าสุหนัตพร้อมกับท่าน

17:27 And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.


ปฐมกาล 18 / Genesis 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าและทูตสวรรค์สององค์เยี่ยมอับราฮัม
18:1 พระเยโฮวาห์ทรงปรากฏแก่เขาที่ราบของมัมเร และเขานั่งอยู่ที่ประตูเต็นท์ในเวลาแดดร้อน

God and Two Angels Visit Abraham
18:1 And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;

18:2 เขาจึงเงยหน้าขึ้นมองดู และดูเถิด มีชายสามคนยืนอยู่ข้างเขา เมื่อเขาเห็นท่านเหล่านั้นจึงวิ่งจากประตูเต็นท์ไปต้อนรับท่านเหล่านั้นและก้มหน้าของเขาลงถึงดิน

18:2 And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground,

18:3 และพูดว่า “เจ้านายของข้าพเจ้า ถ้าบัดนี้ข้าพเจ้าเป็นที่โปรดปรานในสายตาของท่าน ขอท่านโปรดอย่าผ่านไปจากผู้รับใช้ของท่านเลย

18:3 And said, My Lord, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:

18:4 ข้าพเจ้าขอความกรุณาจากท่านยอมให้เอาน้ำนิดหน่อยมาล้างเท้าของท่าน และให้ท่านทั้งหลายพักใต้ต้นไม้เถิด

18:4 Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree:

18:5 ข้าพเจ้าจะไปเอาอาหารหน่อยหนึ่งมาให้และขอให้ท่านชื่นใจเถิด หลังจากนั้นจึงค่อยออกเดินทาง เพราะว่าท่านมายังผู้รับใช้ของท่านแล้ว” ท่านเหล่านั้นจึงว่า “จงทำตามที่เจ้ากล่าวเถิด”

18:5 And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.

18:6 อับราฮัมรีบเข้าไปในเต็นท์หานางซาราห์และพูดว่า “จงรีบเอาแป้งละเอียดสามถังมานวดแล้วทำขนมบนเตา”

18:6 And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.

18:7 อับราฮัมจึงวิ่งไปที่ฝูงสัตว์เอาลูกวัวอ่อนและดีตัวหนึ่งมอบให้ชายหนุ่มคนหนึ่งและเขาก็รีบปรุงเป็นอาหาร

18:7 And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.

18:8 เขาเอาเนย น้ำนมและลูกวัวซึ่งเขาได้ปรุงแล้วนั้นมาวางไว้ต่อหน้าท่านเหล่านั้น และเขายืนอยู่ข้างท่านเหล่านั้นใต้ต้นไม้แล้วท่านเหล่านั้นได้รับประทาน

18:8 And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.

18:9 ท่านเหล่านั้นจึงกล่าวแก่เขาว่า “ซาราห์ภรรยาของเจ้าอยู่ที่ไหน” และเขาพูดว่า “ดูเถิด อยู่ในเต็นท์”

18:9 And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.

พระสัญญาถึงการกำเนิดอิสอัค
18:10 ท่านจึงกล่าวว่า “เราจะกลับมาหาเจ้าแน่นอนตามเวลาแห่งชีวิต และดูเถิด ซาราห์ภรรยาของเจ้าจะมีบุตรชายคนหนึ่ง” ซาราห์ได้ฟังอยู่ที่ประตูเต็นท์ซึ่งอยู่ข้างหลังท่าน

Son Isaac Promised to Sarah
18:10 And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him.

18:11 อับราฮัมและซาราห์ก็มีอายุแก่ชรามากแล้ว และนางซาราห์ตามปกติของผู้หญิงก็หมดแล้ว

18:11 Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women.

18:12 ฉะนั้นนางซาราห์จึงหัวเราะในใจพูดว่า “ข้าพเจ้าแก่แล้ว นายของข้าพเจ้าก็แก่ด้วย ข้าพเจ้าจะมีความยินดีอีกหรือ”

18:12 Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?

18:13 พระเยโฮวาห์ตรัสกับอับราฮัมว่า “ทำไมนางซาราห์หัวเราะพูดว่า ‘ข้าพเจ้าจะคลอดบุตรคนหนึ่งซึ่งข้าพเจ้าแก่แล้วจริงๆหรือ’

18:13 And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old?

18:14 มีสิ่งใดที่ยากเกินไปสำหรับพระเยโฮวาห์หรือ เมื่อถึงเวลากำหนดเราจะกลับมาหาเจ้าตามเวลาแห่งชีวิต และซาราห์จะมีบุตรชายคนหนึ่ง”

18:14 Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son.

18:15 ดังนั้นนางซาราห์ปฏิเสธว่า “ข้าพระองค์มิได้หัวเราะ” เพราะนางกลัว และพระองค์ตรัสว่า “ไม่ใช่ แต่เจ้าหัวเราะ”

18:15 Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.

แผนการทำลายเมืองโสโดมและเมืองโกโมราห์
18:16 บุรุษเหล่านั้นก็ลุกขึ้นจากที่นั่นและมองไปทางเมืองโสโดม อับราฮัมไปกับท่านเหล่านั้นเพื่อตามไปส่ง

Sodom and Gomorrah's Destruction Planned
18:16 And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.

18:17 พระเยโฮวาห์ตรัสว่า “เราจะซ่อนสิ่งซึ่งเรากระทำจากอับราฮัมหรือ

18:17 And the LORD said, Shall I hide from Abraham that thing which I do;

18:18 ด้วยว่าอับราฮัมจะเป็นประชาชาติใหญ่โตและมีกำลังมากอย่างแน่นอน และบรรดาประชาชาติทั้งหลายในแผ่นดินโลกจะได้รับพระพรเพราะเขา

18:18 Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?

18:19 เพราะว่าเรารู้จักเขา เขาจะสั่งลูกหลานและครอบครัวของเขาที่สืบมา พวกเขาจะรักษาพระมรรคาของพระเยโฮวาห์ เพื่อทำความเที่ยงธรรมและความยุติธรรม เพื่อพระเยโฮวาห์จะประทานแก่อับราฮัมตามสิ่งซึ่งพระองค์ได้ตรัสไว้เกี่ยวกับเขา”

18:19 For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.

18:20 พระเยโฮวาห์ตรัสว่า “เพราะเสียงร้องของเมืองโสโดมและเมืองโกโมราห์ดังมากและเพราะบาปของพวกเขาก็หนักเหลือเกิน

18:20 And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;

18:21 เราจะลงไปเดี๋ยวนี้ดูว่าพวกเขากระทำตามเสียงร้องทั้งสิ้นซึ่งมาถึงเราหรือไม่ ถ้าไม่ เราจะรู้”

18:21 I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.

18:22 บุรุษเหล่านั้นหันหน้าจากที่นั่นไปทางเมืองโสโดม แต่อับราฮัมยังยืนอยู่ต่อพระพักตร์พระเยโฮวาห์

18:22 And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD.

อับราฮัมวิงวอนเพื่อคนชอบธรรม
18:23 อับราฮัมเข้ามาใกล้ทูลว่า “พระองค์จะทรงทำลายคนชอบธรรมพร้อมกับคนชั่วด้วยหรือ

Abraham's Intercession for the Righteous
18:23 And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?

18:24 บางทีมีคนชอบธรรมห้าสิบคนในเมืองนั้น พระองค์จะทรงทำลายและไม่ละเว้นเมืองนั้นเพราะคนชอบธรรมห้าสิบคนที่อยู่ในนั้นด้วยหรือ

18:24 Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein?

18:25 ขอพระองค์อย่ากระทำเช่นนี้เลย ที่จะฆ่าคนชอบธรรมพร้อมกับคนชั่ว และให้คนชอบธรรมเหมือนอย่างคนชั่ว ให้การนั้นอยู่ห่างไกลจากพระองค์ ผู้พิพากษาของทั่วแผ่นดินโลกจะไม่กระทำการยุติธรรมหรือ”

18:25 That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?

18:26 พระเยโฮวาห์ตรัสว่า “ถ้าเราพบคนชอบธรรมในท่ามกลางเมืองโสโดมห้าสิบคน เราจะละเว้นทั้งเมืองเพราะเห็นแก่พวกเขา”

18:26 And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.

18:27 อับราฮัมทูลตอบว่า “ดูเถิด กรุณาเถิด ข้าพระองค์มีเจตนาทูลต่อองค์พระผู้เป็นเจ้า ซึ่งข้าพระองค์เป็นเพียงผงคลีดินและขี้เถ้า

18:27 And Abraham answered and said, Behold now, I have taken upon me to speak unto the Lord, which am but dust and ashes:

18:28 บางทีคนชอบธรรมห้าสิบคนจะขาดไปห้าคน พระองค์จะทรงทำลายเมืองนั้นทั้งเมืองเพราะขาดห้าคนหรือ” พระองค์ตรัสว่า “ถ้าเราพบสี่สิบห้าคนที่นั่น เราจะไม่ทำลายเมืองนั้น”

18:28 Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.

18:29 เขายังทูลต่อพระองค์อีกครั้งว่า “บางทีจะพบสี่สิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่กระทำเพราะเห็นแก่สี่สิบคน”

18:29 And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake.

18:30 เขาทูลต่อพระองค์ว่า “โอ ขอทรงโปรดอย่าให้องค์พระผู้เป็นเจ้าทรงพระพิโรธเลย และข้าพระองค์จะกราบทูล บางทีจะพบสามสิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่กระทำถ้าเราพบสามสิบคนที่นั่น”

18:30 And he said unto him, Oh let not the Lord be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.

18:31 เขาทูลว่า “ดูเถิด กรุณาเถิด ข้าพระองค์มีเจตนาทูลต่อองค์พระผู้เป็นเจ้า บางทีจะพบยี่สิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่ทำลายเมืองนั้นเพราะเห็นแก่ยี่สิบคน”

18:31 And he said, Behold now, I have taken upon me to speak unto the Lord: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake.

18:32 เขาทูลว่า “โอ ขอทรงโปรดอย่าให้องค์พระผู้เป็นเจ้าทรงพระพิโรธเลย และข้าพระองค์จะยังกราบทูลครั้งนี้ครั้งเดียว บางทีจะพบสิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่ทำลายเมืองนั้นเพราะเห็นแก่สิบคน”

18:32 And he said, Oh let not the Lord be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake.

18:33 เมื่อพระองค์ทรงสนทนากับอับราฮัมจบลงแล้ว พระเยโฮวาห์ได้เสด็จไปและอับราฮัมก็กลับไปที่อยู่ของตน

18:33 And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.


ปฐมกาล 19 / Genesis 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ทูตสวรรค์สององค์มาเยี่ยมโลท
19:1 ทูตสวรรค์สององค์มาถึงเมืองโสโดมในเวลาเย็น โลทได้นั่งอยู่ที่ประตูเมืองโสโดม เมื่อโลทเห็นแล้วก็ลุกขึ้นไปพบทูตเหล่านั้นและได้ก้มหน้าของเขาลงถึงดิน

Two Angels Visit Lot
19:1 And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;

19:2 แล้วเขากล่าวว่า “ดูเถิด เจ้านายของข้าพเจ้า ข้าพเจ้าขอวิงวอนท่านโปรดกรุณาแวะไปบ้านผู้รับใช้ของท่าน ค้างแรมคืนนี้ ล้างเท้าของท่าน แล้วท่านจะได้ตื่นแต่เช้าเดินทางต่อไป” ทูตเหล่านั้นกล่าวว่า “อย่าเลย แต่พวกเราจะค้างแรมที่ถนนในคืนนี้”

19:2 And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.

19:3 เขาได้รบเร้าทูตเหล่านั้นอย่างมาก ทูตเหล่านั้นจึงแวะเข้าไปในบ้านของเขา และเขาจึงจัดการเลี้ยงทูตเหล่านั้น ทำขนมปังไร้เชื้อและทูตเหล่านั้นจึงรับประทาน

19:3 And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.

โลทเรียกพวกกามวิปริตว่า "พี่น้อง"
19:4 แต่ก่อนที่ทูตเหล่านั้นเข้านอน พวกผู้ชายเมืองนั้นคือพวกผู้ชายชาวเมืองโสโดม ทั้งแก่และหนุ่ม ทุกคนจากทุกสารทิศ มาล้อมเรือนนั้นไว้

Lot Calls Sodom's Sex Perverts "Brethren"
19:4 But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:

19:5 พวกเขาเรียกโลทและพูดกับเขาว่า “ผู้ชายเหล่านั้นซึ่งมาหาท่านคืนนี้อยู่ที่ไหน จงนำเขาเหล่านั้นออกมาให้พวกเราเพื่อพวกเราจะได้สมสู่กับเขา”

19:5 And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them.

19:6 โลทก็ออกทางประตูไปหาพวกนั้นและปิดประตูหลังจากที่เขาออกไปแล้ว

19:6 And Lot went out at the door unto them, and shut the door after him,

19:7 และกล่าวว่า “พี่น้องทั้งหลาย ข้าพเจ้าขอวิงวอนท่าน อย่ากระทำชั่วช้าเช่นนี้เลย

19:7 And said, I pray you, brethren, do not so wickedly.

19:8 ดูเถิด ข้าพเจ้ามีบุตรสาวสองคนซึ่งไม่เคยสมสู่กับชายเลย ข้าพเจ้าขอวิงวอนท่าน ขอให้ข้าพเจ้านำพวกเธอออกมาให้ท่าน ให้ท่านกระทำแก่พวกเธอตามที่เห็นชอบในสายตาของท่านเถิด เพียงแต่อย่ากระทำอะไรแก่ชายเหล่านี้เลย เพราะเหตุว่าพวกเขาเหล่านี้เข้ามาอยู่ใต้ร่มชายคาของข้าพเจ้า”

19:8 Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof.

19:9 พวกเขาพูดว่า “ถอยไป” และพวกเขาพูดอีกว่า “คนนี้เข้ามาอาศัยอยู่และเขาจะมาตั้งตัวเป็นผู้พิพากษา บัดนี้เราจะทำการชั่วร้ายกับท่านยิ่งกว่าคนเหล่านั้น” พวกเขาจึงผลักคนนั้นโดยแรงคือโลทนั่นเอง และเข้ามาใกล้เพื่อพังประตู

19:9 And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.

19:10 แต่ทูตเหล่านั้นจึงยื่นมือออกไปดึงโลทเข้ามาในบ้านและปิดประตู

19:10 But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.

19:11 ทูตเหล่านั้นทำให้พวกผู้ชายที่อยู่ประตูบ้านนั้นตาบอดผู้ใหญ่ผู้น้อย ดังนั้นพวกเขาจึงหาประตูจนเหนื่อย

19:11 And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.

ทูตสวรรค์บอกให้โลทและครอบครัวรีบออกจากเมือง
19:12 ทูตเหล่านั้นจึงพูดกับโลทว่า “ที่นี่มีใครอีกไหม จงพาบุตรเขย บุตรชาย บุตรสาว และสิ่งใดๆของเจ้าที่อยู่ในเมืองนี้ออกจากที่นี่

Angels Hurry Away Lot and Family
19:12 And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place:

19:13 เพราะพวกเราจะทำลายสถานที่แห่งนี้เพราะว่าเสียงร้องของพวกเขาดังมากยิ่งขึ้นต่อพระพักตร์พระเยโฮวาห์ และพระเยโฮวาห์ทรงส่งพวกเรามาทำลายมันเสีย”

19:13 For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it.

19:14 โลทจึงออกไปพูดกับบุตรเขยของเขาซึ่งได้แต่งงานกับบุตรสาวของเขาว่า “ลุกขึ้น เจ้าจงออกไปจากสถานที่นี้ เพราะพระเยโฮวาห์จะทรงทำลายเมืองนี้” แต่บุตรเขยของเขากลับดูเหมือนว่าเขาพูดล้อเล่น

19:14 And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.

19:15 เมื่อรุ่งเช้าทูตสวรรค์เหล่านั้นจึงเร่งเร้าโลทว่า “จงลุกขึ้น พาภรรยาของเจ้า และบุตรสาวทั้งสองของเจ้า ซึ่งอยู่ที่นี่ไปเสีย เกรงว่าพวกเจ้าจะถูกทำลายพร้อมกับความชั่วช้าของเมืองนี้”

19:15 And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.

19:16 ขณะที่เขายังรีรออยู่ ทูตเหล่านั้นจึงคว้าจับมือเขา มือภรรยาของเขาและมือบุตรสาวทั้งสองของเขา พระเยโฮวาห์ทรงมีความเมตตาต่อเขา ทูตเหล่านั้นจึงนำเขาออกมาและให้เขาอยู่ที่นอกเมือง

19:16 And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city.

19:17 ต่อมาเมื่อทูตเหล่านั้นนำพวกเขาออกมาภายนอกแล้ว ทูตพูดว่า “จงหนีเอาชีวิตรอด อย่าได้เหลียวหลังมาดูหรือพักอยู่ที่ราบลุ่มทั้งหลาย จงหนีไปที่ภูเขาเกรงว่าเจ้าจะถูกทำลาย”

19:17 And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed.

โลทวิงวอนขอเมืองเล็กๆคือเมืองโศอาร์
19:18 โลทจึงกล่าวแก่ทูตเหล่านั้นว่า “โอ เจ้านายของข้าพเจ้า อย่าให้เป็นอย่างนั้นเลย

Lot Pleads for Small City Zoar; Lot's Wife Turned to Salt
19:18 And Lot said unto them, Oh, not so, my Lord:

19:19 ดูเถิด ผู้รับใช้ของท่านได้รับพระกรุณาในสายตาของท่านและท่านมีความเมตตาอย่างยิ่ง ซึ่งท่านได้สำแดงต่อข้าพเจ้าในการช่วยชีวิตข้าพเจ้า ข้าพเจ้าไม่สามารถหนีไปยังภูเขาได้ เกรงว่าสิ่งชั่วร้ายจะมาถึงตัวข้าพเจ้าและข้าพเจ้าจะตายเสีย

19:19 Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:

19:20 ดูเถิด กรุณาเถิด เมืองนี้อยู่ใกล้ที่จะหนีไปถึงได้และเป็นเมืองเล็ก โอ โปรดให้ข้าพเจ้าหนีไปที่นั่น (เป็นเมืองเล็กๆมิใช่หรือ) และชีวิตของข้าพเจ้าจะรอด”

19:20 Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.

19:21 ทูตกล่าวแก่เขาว่า “ดูเถิด เรายอมรับเจ้าเกี่ยวกับเรื่องนี้ด้วยว่าเราจะไม่ทำลายล้างเมืองนี้ซึ่งเจ้าได้กล่าวถึง

19:21 And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.

19:22 เจ้าจงรีบหนีไปที่นั่น เพราะเราไม่สามารถกระทำอะไรได้จนกว่าเจ้าไปถึงที่นั่น” เหตุฉะนั้นจึงเรียกชื่อเมืองนั้นว่าโศอาร์

19:22 Haste thee, escape thither; for I cannot do any thing till thou be come thither. Therefore the name of the city was called Zoar.

19:23 เมื่อโลทเข้าไปยังเมืองโศอาร์ ตะวันก็ขึ้นมาเหนือแผ่นดินโลกแล้ว

19:23 The sun was risen upon the earth when Lot entered into Zoar.

เมืองโสโดม เมืองโกโมราห์ เมืองอัดมาห์และเมืองเศโบยิมถูกทำลาย
19:24 ดังนั้นพระเยโฮวาห์ทรงให้กำมะถันและไฟจากพระเยโฮวาห์ตกมาจากฟ้าสวรรค์ลงมาบนเมืองโสโดมและเมืองโกโมราห์

Sodom, Gomorrah, Admah and Zeboim Destroyed
19:24 Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;

19:25 พระองค์ทรงทำลายล้างเมืองทั้งหลายเหล่านั้น บรรดาที่ราบลุ่ม ชาวเมืองทั้งปวงและสิ่งที่งอกขึ้นมาบนแผ่นดิน

19:25 And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.

ภรรยาของโลทกลายเป็นเสาเกลือ
19:26 แต่ภรรยาของเขาผู้ตามข้างหลังเขาเหลียวกลับไปมองดูและนางจึงกลายเป็นเสาเกลือ

Lot's Wife Becomes a Pillar of Salt
19:26 But his wife looked back from behind him, and she became a pillar of salt.

19:27 อับราฮัมลุกขึ้นตั้งแต่เช้าตรู่ไปยังสถานที่ที่ท่านเคยยืนต่อพระพักตร์พระเยโฮวาห์

19:27 And Abraham gat up early in the morning to the place where he stood before the LORD:

19:28 ท่านมองไปทางเมืองโสโดม เมืองโกโมราห์และดินแดนที่ราบลุ่มทั้งหลาย และดูเถิด ก็เห็นควันจากแผ่นดินนั้นพลุ่งขึ้นเหมือนควันจากเตาไฟใหญ่

19:28 And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace.

19:29 ต่อมาเมื่อพระเจ้าทรงทำลายเมืองทั้งหลายในที่ราบลุ่มแล้วนั้น พระเจ้าทรงระลึกถึงอับราฮัม และส่งโลทออกไปจากท่ามกลางการทำลายล้าง เมื่อพระองค์ทรงทำลายล้างเมืองทั้งหลายซึ่งโลทอาศัยอยู่

19:29 And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.

โลทอาศัยอยู่ในถ้ำ บุตรสาวของโลททำการผิดประเวณี
19:30 โลทขึ้นไปจากเมืองโศอาร์ไปอาศัยอยู่บนภูเขาพร้อมกับบุตรสาวสองคนของเขา เพราะเขากลัวที่อาศัยในเมืองโศอาร์ เขาจึงไปอาศัยอยู่ในถ้ำทั้งเขากับบุตรสาวสองคนของเขา

Fearful Lot Lives in Cave; Daughters Commit Drunken Incest
19:30 And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.

19:31 บุตรสาวหัวปีพูดกับน้องสาวว่า “บิดาของเราแก่แล้วและไม่มีชายใดในแผ่นดินโลกเข้ามาหาพวกเราตามธรรมเนียมของทั่วโลก

19:31 And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:

19:32 มาเถิด พวกเราจงให้บิดาของพวกเราดื่มเหล้าองุ่น และพวกเราจะนอนกับท่าน เพื่อพวกเราจะสงวนเชื้อสายของบิดาพวกเรา”

19:32 Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.

19:33 ในคืนวันนั้นพวกเธอจึงให้บิดาของพวกเธอดื่มเหล้าองุ่น บุตรสาวหัวปีเข้าไปนอนกับบิดาของเธอ และเขาไม่สังเกตว่าเธอมานอนด้วยเมื่อไรและเธอลุกขึ้นไปเมื่อไร

19:33 And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.

19:34 ต่อมาวันรุ่งขึ้นบุตรสาวหัวปีพูดกับน้องสาวว่า “ดูเถิด เมื่อคืนนี้เราได้นอนกับบิดาของเรา พวกเราจงให้ท่านดื่มเหล้าองุ่นในคืนนี้อีก และเจ้าจงเข้าไปนอนกับท่านเพื่อพวกเราจะสงวนเชื้อสายของบิดาพวกเรา”

19:34 And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.

19:35 พวกเธอจึงให้บิดาของพวกเธอดื่มเหล้าองุ่นในคืนวันนั้นด้วย น้องสาวก็ลุกขึ้นไปนอนกับเขา และเขาไม่สังเกตว่าเธอมานอนด้วยเมื่อไรและเธอลุกขึ้นไปเมื่อไร

19:35 And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.

19:36 ดังนั้น บุตรสาวทั้งสองของโลทก็ตั้งครรภ์กับบิดาของพวกเธอ

19:36 Thus were both the daughters of Lot with child by their father.

19:37 บุตรสาวหัวปีคลอดบุตรชายคนหนึ่งและเรียกชื่อของเขาว่า โมอับ เขาเป็นบรรพบุรุษของคนโมอับมาจนถึงทุกวันนี้

19:37 And the firstborn bare a son, and called his name Moab: the same is the father of the Moabites unto this day.

19:38 ส่วนน้องสาว เธอคลอดบุตรชายคนหนึ่งด้วยและเรียกชื่อของเขาว่า เบน-อัมมี เขาเป็นบรรพบุรุษของคนอัมโมนมาจนถึงทุกวันนี้

19:38 And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.


ปฐมกาล 20 / Genesis 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อับราฮัมหลอกลวงอาบีเมเลค
20:1 อับราฮัมเดินทางจากที่นั่นไปยังดินแดนทางใต้ อาศัยอยู่ระหว่างเมืองคาเดชและเมืองชูร์ และอาศัยอยู่ในเมืองเก-ราร์

Abraham Deceives Abimelech
20:1 And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar.

20:2 อับราฮัมบอกถึงนางซาราห์ภรรยาของตนว่า “นางเป็นน้องสาวของข้าพเจ้า” อาบีเมเลคกษัตริย์แห่งเมืองเก-ราร์จึงใช้คนมานำนางซาราห์ไป

20:2 And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah.

20:3 แต่พระเจ้าเสด็จมาหาอาบีเมเลคทางพระสุบินในเวลากลางคืนและตรัสกับท่านว่า “ดูเถิด เจ้าเป็นเหมือนคนตาย เพราะหญิงนั้นซึ่งเจ้านำมา ด้วยว่านางเป็นภรรยาของผู้อื่นแล้ว”

20:3 But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife.

20:4 แต่อาบีเมเลคยังไม่ได้เข้าใกล้นาง ท่านจึงทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้า พระองค์จะประหารชนชาติที่ชอบธรรมด้วยหรือ

20:4 But Abimelech had not come near her: and he said, Lord, wilt thou slay also a righteous nation?

20:5 เขาบอกแก่ข้าพระองค์มิใช่หรือว่า ‘นางเป็นน้องสาวของข้าพเจ้า’ และแม้แต่นางเองก็ว่า ‘เขาเป็นพี่ชายของข้าพเจ้า’ ข้าพระองค์กระทำดังนี้ด้วยจิตใจอันซื่อตรงและด้วยมือที่บริสุทธิ์”

20:5 Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this.

20:6 พระเจ้าตรัสกับท่านในพระสุบินว่า “แท้จริงเรารู้แล้วว่าเจ้ากระทำดังนี้ด้วยจิตใจอันซื่อตรง เราจึงยับยั้งเจ้าไม่ให้ทำบาปต่อเรา เหตุฉะนั้นเราไม่ยอมให้เจ้าถูกต้องนางนั้น

20:6 And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.

20:7 ฉะนั้นบัดนี้จงคืนภรรยาให้แก่ชายนั้น เพราะเขาเป็นผู้พยากรณ์ เขาจะอธิษฐานเพื่อเจ้าแล้วเจ้าจะมีชีวิตอยู่ ถ้าเจ้าไม่คืนนางนั้น เจ้าจงรู้ว่าเจ้าจะตายเป็นแน่ ทั้งเจ้าและทุกคนที่เป็นของเจ้า”

20:7 Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.

20:8 เหตุฉะนั้นอาบีเมเลคตื่นบรรทมตั้งแต่เช้าตรู่ ทรงเรียกบรรดาข้าราชการของท่าน และทรงรับสั่งเรื่องทั้งหมดนี้ให้พวกเขาฟัง และคนเหล่านั้นก็กลัวยิ่งนัก

20:8 Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.

อาบีเมเลคคืนภรรยาแก่อับราฮัม
20:9 ดังนั้นอาบีเมเลคทรงเรียกอับราฮัมมาและตรัสกับท่านว่า “เจ้าได้กระทำอะไรแก่พวกเรา เราได้กระทำผิดอะไรต่อเจ้า ที่เจ้านำบาปใหญ่โตมายังเราและราชอาณาจักรของเรา เจ้าได้กระทำสิ่งซึ่งไม่ควรกระทำแก่เรา”

Abimelech is Offended
20:9 Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done.

20:10 อาบีเมเลคตรัสกับอับราฮัมว่า “เจ้าคิดอะไรเจ้าจึงได้กระทำสิ่งนี้”

20:10 And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?

20:11 อับราฮัมทูลว่า “เพราะข้าพระองค์คิดว่าไม่มีความเกรงกลัวพระเจ้าในสถานที่นี่เป็นแน่ พวกเขาจะฆ่าข้าพระองค์เพราะเห็นแก่ภรรยาของข้าพระองค์

20:11 And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake.

20:12 ยิ่งกว่านั้นนางเป็นน้องสาวของข้าพระองค์จริงๆ นางเป็นบุตรสาวของบิดาข้าพระองค์ แต่ไม่ใช่บุตรสาวของมารดาข้าพระองค์ และนางได้มาเป็นภรรยาของข้าพระองค์

20:12 And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.

20:13 ต่อมาเมื่อพระเจ้าทรงโปรดให้ข้าพระองค์ต้องเร่ร่อนจากบ้านบิดาของข้าพระองค์ ข้าพระองค์จึงพูดกับนางว่า ‘นี่เป็นความกรุณาซึ่งเจ้าจะสำแดงต่อข้าพเจ้า ในสถานที่ทุกๆแห่งที่เราจะไปนั้นขอให้กล่าวถึงข้าพเจ้าว่า เขาเป็นพี่ชายของดิฉัน’”

20:13 And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.

20:14 อาบีเมเลคจึงทรงนำแกะ วัวและทาสชายหญิง และประทานให้แก่อับราฮัม แล้วทรงคืนซาราห์ภรรยาของอับราฮัมให้ท่านไป

20:14 And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.

20:15 แล้วอาบีเมเลคตรัสว่า “ดูเถิด แผ่นดินของเราก็อยู่ต่อหน้าเจ้า เจ้าจะอาศัยอยู่ที่ไหนก็ได้ตามใจชอบ”

20:15 And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee.

20:16 พระองค์ตรัสกับซาราห์ว่า “ดูเถิด เราให้เงินหนึ่งพันแผ่นแก่พี่ชายของเจ้า ดูเถิด พี่ชายจะคลุมตาเจ้าต่อหน้าทุกคนที่อยู่กับเจ้าและคนทั้งปวง” นางก็ถูกติเตียนด้วยถ้อยคำเหล่านี้

20:16 And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.

20:17 เพราะฉะนั้น อับราฮัมก็อธิษฐานต่อพระเจ้า พระเจ้าทรงรักษาอาบีเมเลค และมเหสีของพระองค์และทาสหญิงให้หาย และเขาเหล่านั้นก็มีบุตร

20:17 So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.

20:18 เพราะว่าพระเยโฮวาห์ได้ทรงปิดครรภ์สตรีในราชสำนักของอาบีเมเลคทุกคน เพราะเรื่องซาราห์ภรรยาอับราฮัม

20:18 For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.


ปฐมกาล 21 / Genesis 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การกำเนิดของอิสอัค
21:1 พระเยโฮวาห์ทรงเยี่ยมซาราห์เหมือนที่พระองค์ตรัสไว้ และพระเยโฮวาห์ทรงกระทำแก่ซาราห์ดังที่พระองค์ทรงตรัสไว้

Birth of Isaac
21:1 And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken.

21:2 เพราะซาราห์ตั้งครรภ์ และคลอดบุตรชายคนหนึ่งให้อับราฮัมเมื่อท่านชรา ตามเวลาซึ่งพระเจ้าได้ตรัสกับท่าน

21:2 For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.

21:3 อับราฮัมตั้งชื่อบุตรชายที่เกิดแก่ท่าน ผู้ซึ่งซาราห์คลอดให้ท่านนั้นว่า อิสอัค

21:3 And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.

21:4 แล้วอับราฮัมทำพิธีเข้าสุหนัตให้แก่อิสอัคบุตรชายของตนเมื่อมีอายุแปดวัน ดังที่พระเจ้าทรงบัญชาแก่ท่าน

21:4 And Abraham circumcised his son Isaac being eight days old, as God had commanded him.

21:5 อับราฮัมมีอายุหนึ่งร้อยปีเมื่ออิสอัคบุตรชายเกิดแก่ท่าน

21:5 And Abraham was an hundred years old, when his son Isaac was born unto him.

21:6 นางซาราห์กล่าวว่า “พระเจ้าทรงกระทำให้ข้าพเจ้าหัวเราะ ดังนั้นทุกคนที่ได้ฟังจะพลอยหัวเราะกับข้าพเจ้า”

21:6 And Sarah said, God hath made me to laugh, so that all that hear will laugh with me.

21:7 นางกล่าวอีกว่า “ใครจะพูดกับอับราฮัมได้ว่าซาราห์จะให้ลูกอ่อนกินนม เพราะข้าพเจ้าก็ได้คลอดบุตรชายคนหนึ่งให้ท่านเมื่อท่านชราแล้ว”

21:7 And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.

21:8 เด็กนั้นก็เติบโตขึ้นและหย่านมและอับราฮัมจัดการเลี้ยงใหญ่ในวันนั้นเมื่ออิสอัคหย่านม

21:8 And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.

นางฮาการ์กับอิชมาเอลถูกไล่ออก
21:9 แต่ซาราห์เห็นบุตรชายของฮาการ์คนอียิปต์ซึ่งนางคลอดให้อับราฮัม กำลังหัวเราะเล่นอยู่

Hagar Sent Away with Ishmael
21:9 And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking.

21:10 นางจึงพูดกับอับราฮัมว่า “ไล่ทาสหญิงคนนี้กับบุตรชายของนางไปเสียเถิด เพราะว่าบุตรชายของทาสหญิงคนนี้จะเป็นผู้รับมรดกร่วมกับอิสอัคบุตรชายของข้าพเจ้าไม่ได้”

21:10 Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac.

21:11 อับราฮัมกลุ้มใจมาก เพราะเรื่องบุตรชายของท่าน

21:11 And the thing was very grievous in Abraham's sight because of his son.

21:12 แต่พระเจ้าตรัสกับอับราฮัมว่า “เจ้าอย่าโศกเศร้าในสายตาของเจ้าเพราะเรื่องเด็กนั้น และเพราะทาสหญิงของเจ้าเลย ทุกสิ่งที่ซาราห์กล่าวกับเจ้า เจ้าก็จงฟังเสียงของนางเถิด เพราะเขาจะเรียกเชื้อสายของเจ้าทางสายอิสอัค

21:12 And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called.

21:13 ส่วนบุตรชายของทาสหญิงนั้น เราจะกระทำให้เป็นชนชาติหนึ่งด้วย เพราะเขาเป็นเชื้อสายของเจ้า”

21:13 And also of the son of the bondwoman will I make a nation, because he is thy seed.

21:14 อับราฮัมจึงลุกขึ้นแต่เช้ามืด ให้ขนมปังและน้ำหนึ่งถุงหนังแก่ฮาการ์ ใส่บ่าให้นางพร้อมกับเด็กนั้นแล้วส่งนางออกไป นางก็จากไปและพเนจรไปในถิ่นทุรกันดารแห่งเบเออร์เชบา

21:14 And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beersheba.

21:15 และน้ำในถุงหนังนั้นก็หมดไป นางก็วางเด็กนั้นไว้ใต้พุ่มไม้แห่งหนึ่ง

21:15 And the water was spent in the bottle, and she cast the child under one of the shrubs.

21:16 แล้วนางก็ไปนั่งลงห่างออกไปตรงหน้าเด็กนั้น ประมาณเท่ากับระยะลูกธนูตก เพราะนางพูดว่า “อย่าให้ข้าเห็นความตายของเด็กนั้นเลย” นางก็นั่งอยู่ตรงหน้าเด็กนั้นแล้วตะเบ็งเสียงร้องไห้

21:16 And she went, and sat her down over against him a good way off, as it were a bowshot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.

21:17 พระเจ้าทรงสดับเสียงร้องของเด็กนั้น และทูตสวรรค์ของพระเจ้าจึงเรียกฮาการ์จากฟ้าสวรรค์กล่าวกับนางว่า “ฮาการ์ เจ้าเป็นอะไรไป อย่ากลัวเลย เพราะว่าพระเจ้าทรงสดับเสียงของเด็ก ณ ที่ที่เขาอยู่นั้นแล้ว

21:17 And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.

21:18 ลุกขึ้นอุ้มเด็กนั้น เอามือจับเขาไว้ให้แน่น เพราะเราจะทำให้เขาเป็นชาติใหญ่ชาติหนึ่ง”

21:18 Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation.

21:19 แล้วพระเจ้าทรงเบิกตาของนาง นางก็เห็นบ่อน้ำแห่งหนึ่ง จึงไปเติมน้ำเต็มถุงหนังและให้เด็กนั้นดื่ม

21:19 And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.

21:20 พระเจ้าทรงสถิตกับเด็กนั้น เขาเติบโตขึ้น อาศัยอยู่ในถิ่นทุรกันดาร และเป็นนักธนู

21:20 And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.

21:21 เขาอาศัยอยู่ในถิ่นทุรกันดารแห่งปาราน มารดาก็หาภรรยาคนหนึ่งจากประเทศอียิปต์ให้เขา

21:21 And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.

อับราฮัมอาศัยอยู่ที่เบเออร์เชบา อับราฮัมทำพันธสัญญากับกษัตริย์อาบีเมเลค
21:22 และต่อมาในคราวนั้น อาบีเมเลคและฟีโคล์ผู้บัญชาการทหารของพระองค์ พูดกับอับราฮัมว่า “พระเจ้าทรงสถิตกับท่านในทุกสิ่งที่ท่านกระทำ

Abraham in Beer-sheba; Swears Friendship with Abimelech
21:22 And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest:

21:23 เพราะฉะนั้นบัดนี้จงปฏิญาณในพระนามพระเจ้าให้แก่เราที่นี่ว่า ท่านจะไม่ประพฤติการคดโกงต่อเรา หรือโอรสของเรา หรือต่อหลานของเรา แต่ดังที่เราภักดีต่อท่าน ท่านจงภักดีต่อเราและต่อแผ่นดินซึ่งท่านอาศัยอยู่นี้”

21:23 Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.

21:24 อับราฮัมก็ทูลว่า “ข้าพเจ้ายอมปฏิญาณ”

21:24 And Abraham said, I will swear.

21:25 อับราฮัมก็ร้องทุกข์ต่ออาบีเมเลค เรื่องบ่อน้ำที่ข้าราชการอาบีเมเลคยึดเอาไป

21:25 And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away.

21:26 อาบีเมเลคตรัสว่า “เราไม่รู้ว่าใครทำอย่างนี้ ทั้งท่านก็มิได้บอกเรา เราก็ยังไม่ได้ยินเรื่องจนวันนี้”

21:26 And Abimelech said, I wot not who hath done this thing: neither didst thou tell me, neither yet heard I of it, but to day.

21:27 อับราฮัมจึงนำแกะและวัวมาถวายแก่อาบีเมเลค ทั้งสองฝ่ายก็ทำพันธสัญญากัน

21:27 And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant.

21:28 อับราฮัมได้แยกลูกแกะตัวเมียจากฝูงไว้ต่างหากเจ็ดตัว

21:28 And Abraham set seven ewe lambs of the flock by themselves.

21:29 อาบีเมเลคตรัสถามอับราฮัมว่า “ลูกแกะตัวเมียเจ็ดตัวที่ท่านแยกไว้ต่างหากนั้นหมายความว่าอะไร”

21:29 And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?

21:30 ท่านทูลว่า “ขอพระองค์รับลูกแกะตัวเมียเจ็ดตัวนี้จากมือข้าพระองค์ เพื่อจะได้เป็นพยานแก่ข้าพระองค์ว่า ข้าพระองค์ได้ขุดบ่อน้ำนี้”

21:30 And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well.

21:31 เหตุฉะนี้ท่านจึงเรียกที่นั้นว่า เบเออร์เชบา เพราะว่าทั้งสองได้ปฏิญาณกันไว้

21:31 Wherefore he called that place Beersheba; because there they sware both of them.

21:32 ทั้งสองกระทำพันธสัญญากันที่เบเออร์เชบาดังนี้แหละ แล้วอาบีเมเลคและฟีโคล์ผู้บัญชาการทหารของพระองค์ได้ลุกขึ้นแล้วก็กลับไปยังแผ่นดินของชาวฟีลิสเตีย

21:32 Thus they made a covenant at Beersheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.

21:33 อับราฮัมปลูกต้นแทมริสก์ไว้ที่เบเออร์เชบา และนมัสการออกพระนามพระเยโฮวาห์พระเจ้านิรันดร์ที่นั่น

21:33 And Abraham planted a grove in Beersheba, and called there on the name of the LORD, the everlasting God.

21:34 อับราฮัมอาศัยอยู่ในแผ่นดินชาวฟีลิสเตียหลายวัน

21:34 And Abraham sojourned in the Philistines' land many days.


ปฐมกาล 22 / Genesis 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การถวายอิสอัคเป็นเครื่องบูชาในแผ่นดินโมริยาห์
22:1 และต่อมาภายหลังเหตุการณ์เหล่านี้ พระเจ้าทรงลองใจอับราฮัม และตรัสกับท่านว่า “อับราฮัม” ท่านทูลว่า “ดูเถิด ข้าพระองค์อยู่ที่นี่ พระเจ้าข้า”

Offering of Isaac on Moriah
22:1 And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.

22:2 พระองค์ตรัสว่า “จงพาบุตรชายของเจ้าคืออิสอัค บุตรชายคนเดียวของเจ้าผู้ที่เจ้ารักไปยังแผ่นดินโมริยาห์ และถวายเขาที่นั่นเป็นเครื่องเผาบูชา บนภูเขาลูกหนึ่งซึ่งเราจะบอกแก่เจ้า”

22:2 And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.

22:3 อับราฮัมจึงลุกขึ้นแต่เช้ามืด ผูกอานลาของท่านพาคนใช้หนุ่มไปกับท่านด้วยสองคนกับอิสอัคบุตรชายของท่าน ท่านตัดฟืนสำหรับเครื่องเผาบูชา แล้วลุกขึ้นเดินทางไปยังที่ซึ่งพระเจ้าทรงตรัสแก่ท่าน

22:3 And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him.

22:4 พอถึงวันที่สามอับราฮัมเงยหน้าขึ้นแลเห็นที่นั้นแต่ไกล

22:4 Then on the third day Abraham lifted up his eyes, and saw the place afar off.

22:5 อับราฮัมจึงพูดกับคนใช้หนุ่มของท่านว่า “อยู่กับลาที่นี่เถิด เรากับเด็กชายจะเดินไปนมัสการที่โน้น แล้วจะกลับมาพบเจ้า”

22:5 And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.

22:6 อับราฮัมเอาฟืนสำหรับเครื่องเผาบูชาใส่บ่าอิสอัคบุตรชายของตน ถือไฟและมีดแล้วพ่อลูกไปด้วยกัน

22:6 And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.

22:7 อิสอัคพูดกับอับราฮัมบิดาว่า “บิดาเจ้าข้า” และท่านตอบว่า “ลูกเอ๋ย พ่ออยู่ที่นี่” ลูกจึงว่า “นี่ไฟและฟืน แต่ลูกแกะสำหรับเครื่องเผาบูชาอยู่ที่ไหน”

22:7 And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?

22:8 อับราฮัมตอบว่า “ลูกเอ๋ย พระเจ้าจะทรงจัดหาลูกแกะสำหรับพระองค์เองเป็นเครื่องเผาบูชา” พ่อลูกทั้งสองก็เดินต่อไปด้วยกัน

22:8 And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together.

22:9 เขาทั้งสองมาถึงที่ซึ่งพระเจ้าตรัสบอกท่านไว้ อับราฮัมก็สร้างแท่นบูชาที่นั่น เรียงฟืนเป็นระเบียบ แล้วมัดอิสอัคบุตรชายวางไว้บนแท่นบูชาบนฟืน

22:9 And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood.

22:10 แล้วอับราฮัมก็ยื่นมือจับมีดจะฆ่าบุตรชาย

22:10 And Abraham stretched forth his hand, and took the knife to slay his son.

22:11 แต่ทูตสวรรค์ของพระเยโฮวาห์เรียกท่านจากฟ้าสวรรค์ว่า “อับราฮัม อับราฮัม” และท่านตอบว่า “ข้าพระองค์อยู่ที่นี่ พระเจ้าข้า”

22:11 And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.

22:12 และพระองค์ตรัสว่า “อย่าแตะต้องเด็กนั้นหรือกระทำอะไรแก่เขาเลย เพราะบัดนี้เรารู้แล้วว่าเจ้ายำเกรงพระเจ้า ด้วยเห็นว่าเจ้ามิได้หวงบุตรชายของเจ้า คือบุตรชายคนเดียวของเจ้าจากเรา”

22:12 And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me.

อับราฮัมถวายแกะตัวผู้แทนอิสอัค
22:13 อับราฮัมเงยหน้าขึ้นมองดู และดูเถิด ข้างหลังท่านมีแกะผู้ตัวหนึ่ง เขาของมันติดอยู่ในพุ่มไม้ทึบ อับราฮัมก็ไปจับแกะผู้ตัวนั้นมาถวายเป็นเครื่องเผาบูชาแทนบุตรชายของท่าน

Substitute Ram Offered
22:13 And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.

22:14 อับราฮัมจึงเรียกสถานที่นั้นว่า เยโฮวาห์ยิเรห์ อย่างที่เขาพูดกันทุกวันนี้ว่า “ที่ภูเขาของพระเยโฮวาห์นั้น พระองค์ทรงทอดพระเนตร”

22:14 And Abraham called the name of that place Jehovahjireh: as it is said to this day, In the mount of the LORD it shall be seen.

พระเจ้าทรงย้ำพันธสัญญาต่ออับราฮัม
22:15 ทูตสวรรค์ของพระเยโฮวาห์เรียกอับราฮัมครั้งที่สองมาจากฟ้าสวรรค์

God Repeats Covenant with Abraham
22:15 And the angel of the LORD called unto Abraham out of heaven the second time,

22:16 และตรัสว่า “พระเยโฮวาห์ตรัสว่า เราปฏิญาณโดยตัวเราเองว่าเพราะเจ้ากระทำอย่างนี้และมิได้หวงบุตรชายของเจ้า คือบุตรชายคนเดียวของเจ้า

22:16 And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son:

22:17 เราจะอวยพรเจ้าแน่ เราจะทวีเชื้อสายของเจ้าให้มากขึ้น ดังดวงดาวในท้องฟ้า และดังเม็ดทรายบนฝั่งทะเล เชื้อสายของเจ้าจะได้ประตูเมืองศัตรูของเจ้าเป็นกรรมสิทธิ์

22:17 That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies;

22:18 ประชาชาติทั้งหลายทั่วโลกจะได้พรเพราะเชื้อสายของเจ้า เพราะว่าเจ้าได้เชื่อฟังเสียงของเรา”

22:18 And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice.

22:19 อับราฮัมจึงกลับไปหาคนใช้หนุ่มของท่าน เขาก็ลุกขึ้นแล้วพากันกลับไปยังเมืองเบเออร์เชบา อับราฮัมก็อาศัยอยู่ที่เบเออร์เชบา

22:19 So Abraham returned unto his young men, and they rose up and went together to Beersheba; and Abraham dwelt at Beersheba.

22:20 และต่อมาภายหลังเหตุการณ์เหล่านี้ มีคนมาบอกอับราฮัมว่า “ดูเถิด มิลคาห์บังเกิดบุตรให้แก่นาโฮร์น้องชายของท่านด้วยแล้ว

22:20 And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor;

22:21 คือฮูสบุตรหัวปี บูสน้องชายของเขา เคมูเอลบิดาของอารัม

22:21 Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,

22:22 เคเสด ฮาโซ ปิลดาช ยิดลาฟ และเบธูเอล”

22:22 And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.

22:23 เบธูเอลให้กำเนิดบุตรสาวชื่อเรเบคาห์ ทั้งแปดนี้มิลคาห์บังเกิดให้นาโฮร์ น้องชายของอับราฮัม

22:23 And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother.

22:24 และภรรยาน้อยของเขาที่ชื่อเรอูมาห์ ก็ได้บังเกิดเตบาห์ กาฮัม ทาหาช และมาอาคาห์

22:24 And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.


ปฐมกาล 23 / Genesis 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

นางซาราห์สิ้นชีวิตที่เฮโบรน แล้วถูกฝังไว้ในถ้ำมัคเป-ลาห์
23:1 ซาราห์มีอายุหนึ่งร้อยยี่สิบเจ็ดปี ซาราห์มีชีวิตถึงอายุนี้

Sarah Dies at Hebron; Buried in Cave of Machpelah
23:1 And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.

23:2 แล้วซาราห์ก็สิ้นชีวิตที่เมืองคีริยาทอารบา คือเมืองเฮโบรน ในแผ่นดินคานาอัน อับราฮัมไว้ทุกข์ให้ซาราห์และร้องไห้คิดถึงนาง

23:2 And Sarah died in Kirjatharba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.

23:3 อับราฮัมยืนขึ้นหน้าศพพูดกับลูกหลานของเฮทว่า

23:3 And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,

23:4 “ข้าพเจ้าเป็นคนต่างด้าวและเป็นคนมาอาศัยอยู่ท่ามกลางท่าน ขอท่านให้ที่ดินท่ามกลางท่านเป็นสุสาน เพื่อข้าพเจ้าจะได้ฝังผู้ตายของข้าพเจ้าให้พ้นสายตาไป”

23:4 I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight.

23:5 ลูกหลานของเฮทตอบอับราฮัมว่า

23:5 And the children of Heth answered Abraham, saying unto him,

23:6 “นายเจ้าข้า โปรดฟังพวกเรา ท่านเป็นเจ้านายจากพระเจ้าท่ามกลางเรา ขอให้ฝังผู้ตายของท่านในอุโมงค์ฝังศพที่ดีที่สุดของเราเถิด ไม่มีผู้ใดในพวกเราที่จะหวงสุสานของเขาไว้ไม่ให้ท่าน หรือขัดขวางท่านมิให้ฝังผู้ตายของท่าน”

23:6 Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.

23:7 อับราฮัมก็ลุกขึ้นกราบลงต่อหน้าลูกหลานของเฮทชาวแผ่นดินนั้น

23:7 And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.

23:8 และพูดกับพวกเขาว่า “ถ้าท่านยินยอมให้ข้าพเจ้าฝังผู้ตายของข้าพเจ้าให้พ้นสายตาไปแล้ว ขอฟังข้าพเจ้าเถิด และวิงวอนเอโฟรนบุตรชายโศหาร์เพื่อข้าพเจ้า

23:8 And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar,

23:9 ขอให้เขาให้ถ้ำมัคเป-ลาห์ ซึ่งเขาถือกรรมสิทธิ์นั้นแก่ข้าพเจ้า มันอยู่ที่ปลายนาของเขา ขอให้เขาขายให้ข้าพเจ้าเต็มตามราคาให้เป็นกรรมสิทธิ์สำหรับใช้เป็นสุสานท่ามกลางหมู่พวกท่าน”

23:9 That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.

23:10 ฝ่ายเอโฟรนอาศัยอยู่ท่ามกลางลูกหลานของเฮท เอโฟรนคนฮิตไทต์จึงตอบอับราฮัมให้บรรดาลูกหลานของเฮทผู้ที่เข้าไปที่ประตูเมืองของเขาฟังว่า

23:10 And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,

23:11 “อย่าเลย นายเจ้าข้า โปรดฟังข้าพเจ้า ข้าพเจ้าให้นานั้นแก่ท่านและให้ถ้ำที่อยู่ในนานั้นแก่ท่าน ด้วยข้าพเจ้าให้แก่ท่านต่อหน้าลูกหลานประชาชนของข้าพเจ้า ขอเชิญฝังผู้ตายของท่านเถิด”

23:11 Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.

23:12 อับราฮัมก็กราบลงต่อหน้าชาวแผ่นดินนั้น

23:12 And Abraham bowed down himself before the people of the land.

23:13 และท่านพูดกับเอโฟรนให้ชาวแผ่นดินนั้นฟังว่า “แต่ถ้าท่านยินยอมให้แล้ว ขอฟังข้าพเจ้า ข้าพเจ้าจะจ่ายค่านานั้น ขอรับเงินจากข้าพเจ้าเถิด และข้าพเจ้าจะได้ฝังผู้ตายของข้าพเจ้าที่นั่น”

23:13 And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.

23:14 เอโฟรนตอบอับราฮัมว่า

23:14 And Ephron answered Abraham, saying unto him,

23:15 “นายเจ้าข้า ขอฟังข้าพเจ้าเถิด ที่ดินแปลงนี้มีราคาเป็นเงินสี่ร้อยเชเขล สำหรับท่านกับข้าพเจ้าก็ไม่เท่าไร ฝังผู้ตายของท่านเถิด”

23:15 My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead.

23:16 อับราฮัมก็ฟังคำของเอโฟรน แล้วอับราฮัมก็ชั่งเงินให้เอโฟรนตามจำนวนที่เขาบอกให้ลูกหลานของเฮทฟังแล้ว คือเงินสี่ร้อยเชเขลตามน้ำหนักที่พวกพ่อค้าใช้กันในเวลานั้น

23:16 And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.

23:17 นาของเอโฟรนในมัคเป-ลาห์ ซึ่งอยู่หน้ามัมเร มีนากับถ้ำซึ่งอยู่ในนั้น และต้นไม้ทั้งสิ้นซึ่งอยู่ในนาตลอดทั่วบริเวณนั้น จึงได้ขาย

23:17 And the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure

23:18 ให้แก่อับราฮัมเป็นกรรมสิทธิ์ต่อหน้าลูกหลานของเฮท คือต่อหน้าบรรดาผู้ที่เข้าไปที่ประตูเมืองของเขา

23:18 Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.

23:19 ต่อมาอับราฮัมก็ฝังศพนางซาราห์ภรรยาของตน ในถ้ำที่นามัคเป-ลาห์หน้ามัมเร คือเมืองเฮโบรน ในแผ่นดินคานาอัน

23:19 And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan.

23:20 นาและถ้ำซึ่งอยู่ในนั้นลูกหลานของเฮทยอมขายให้แก่อับราฮัมเป็นกรรมสิทธิ์เพื่อใช้เป็นสุสาน

23:20 And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.


ปฐมกาล 24 / Genesis 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อับราฮัมส่งเอลีเยเซอร์ไปหาเจ้าสาวสำหรับอิสอัค
24:1 ฝ่ายอับราฮัมก็ชราแล้ว มีอายุมากทีเดียว และพระเยโฮวาห์ทรงอวยพระพรอับราฮัมทุกประการ

Eliezer Sent East for Bride for Isaac
24:1 And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things.

24:2 อับราฮัมพูดกับคนใช้ของท่านที่มีอาวุโสที่สุดในบ้าน ผู้ดูแลทรัพย์สมบัติทุกอย่างของท่านว่า “เอามือเจ้าวางไว้ใต้ขาอ่อนของเรา

24:2 And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:

24:3 แล้วเราจะให้เจ้าปฏิญาณในพระนามพระเยโฮวาห์พระเจ้าแห่งฟ้าสวรรค์และพระเจ้าแห่งแผ่นดินโลก ว่าเจ้าจะไม่หาภรรยาให้บุตรชายของเราจากบุตรสาวของคนคานาอัน ที่เราอาศัยอยู่ท่ามกลางเขานี้

24:3 And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell:

24:4 แต่เจ้าจะไปยังประเทศและหมู่ญาติของเราเพื่อหาภรรยาคนหนึ่งให้แก่อิสอัคบุตรชายของเรา”

24:4 But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac.

24:5 คนใช้ก็เรียนท่านว่า “หากว่าหญิงนั้นจะไม่เต็มใจมากับข้าพเจ้ายังแผ่นดินนี้ ถ้าเช่นนั้นข้าพเจ้ามิต้องนำบุตรชายของท่านกลับไปยังแผ่นดินซึ่งท่านจากมานั้นหรือ”

24:5 And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?

24:6 อับราฮัมพูดกับเขาว่า “ระวังอย่าพาบุตรชายของเรากลับไปที่นั่นอีก

24:6 And Abraham said unto him, Beware thou that thou bring not my son thither again.

24:7 พระเยโฮวาห์พระเจ้าแห่งฟ้าสวรรค์ ผู้ทรงนำเรามาจากบ้านบิดาเรา และจากแผ่นดินแห่งญาติของเรา พระองค์ตรัสกับเราและทรงปฏิญาณกับเราว่า ‘เราจะมอบแผ่นดินนี้ให้แก่เชื้อสายของเจ้า’ พระองค์จะทรงใช้ทูตสวรรค์ของพระองค์ไปข้างหน้าเจ้า เจ้าจงหาภรรยาคนหนึ่งให้บุตรชายของเราจากที่นั่น

24:7 The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence.

24:8 ถ้าหญิงนั้นไม่เต็มใจมากับเจ้า เจ้าก็จะพ้นจากคำปฏิญาณของเรานี้ แต่เจ้าอย่าพาบุตรชายของเรากลับไปที่นั่นก็แล้วกัน”

24:8 And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.

24:9 คนใช้จึงเอามือของเขาวางใต้ขาอ่อนของอับราฮัมนายของตน และปฏิญาณต่อท่านตามเรื่องนี้

24:9 And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter.

24:10 คนใช้นำอูฐสิบตัวของนายมาแล้วออกเดินทางไป ด้วยว่าข้าวของทั้งสิ้นของนายเขาอยู่ในอำนาจของเขา เขาลุกขึ้นไปยังเมโสโปเตเมีย ถึงเมืองของนาโฮร์

24:10 And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor.

24:11 เขาให้อูฐคุกเข่าลงที่ริมบ่อน้ำข้างนอกเมืองเวลาเย็น ซึ่งเป็นเวลาที่ผู้หญิงออกมาตักน้ำ

24:11 And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.

24:12 เขาอธิษฐานว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ขอทรงประทานความสำเร็จแก่ข้าพระองค์ในวันนี้ และขอทรงสำแดงความเมตตาแก่อับราฮัมนายของข้าพระองค์

24:12 And he said, O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham.

24:13 ดูเถิด ข้าพระองค์กำลังยืนอยู่ที่ริมบ่อน้ำ และบรรดาบุตรสาวของชาวเมืองนี้กำลังออกมาตักน้ำ

24:13 Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water:

24:14 ขอให้หญิงสาวคนที่ข้าพระองค์จะพูดกับนางว่า ‘โปรดลดเหยือกของนางลงให้ข้าพเจ้าดื่มน้ำ’ และนางนั้นจะว่า ‘เชิญดื่มเถิดและข้าพเจ้าจะให้น้ำอูฐของท่านกินด้วย’ ให้คนนั้นเป็นคนที่พระองค์ทรงกำหนดสำหรับอิสอัคผู้รับใช้ของพระองค์ อย่างนี้ข้าพระองค์จะทราบได้ว่า พระองค์ทรงสำแดงความเมตตาแก่นายของข้าพระองค์”

24:14 And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.

พระเจ้าทรงนำเอลีเยเซอร์ให้พบกับเรเบคาห์
24:15 และต่อมาเมื่อเขาอธิษฐานยังไม่ทันเสร็จ ดูเถิด เรเบคาห์ ผู้ที่เกิดแก่เบธูเอลบุตรชายของนางมิลคาห์ภรรยาของนาโฮร์น้องชายของอับราฮัม ก็แบกไหน้ำของนางเดินออกมา

God Leads Eliezer to Rebekah
24:15 And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.

24:16 หญิงสาวนั้นงามมาก เป็นพรหมจารียังไม่มีชายใดสมสู่นาง นางก็ลงไปที่บ่อน้ำเติมน้ำเต็มไหน้ำแล้วก็ขึ้นมา

24:16 And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.

24:17 คนใช้นั้นก็วิ่งไปต้อนรับนาง แล้วพูดว่า “ขอน้ำจากไหน้ำของนางให้ข้าพเจ้าดื่มสักหน่อย”

24:17 And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.

24:18 นางตอบว่า “นายเจ้าข้า เชิญดื่มเถิด” แล้วนางก็รีบลดไหน้ำของนางลงมาถือไว้แล้วให้เขาดื่ม

24:18 And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.

24:19 เมื่อให้เขาดื่มเสร็จแล้ว นางจึงว่า “ข้าพเจ้าจะตักน้ำให้อูฐของท่านกินจนอิ่มด้วย”

24:19 And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.

24:20 นางรีบเทน้ำในไหน้ำของนางใส่รางแล้ววิ่งไปตักน้ำที่บ่ออีก นางตักน้ำให้อูฐทั้งหมดของเขา

24:20 And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.

24:21 ชายนั้นเพ่งดูนางเงียบๆเพื่อตรึกตรองดูว่าพระเยโฮวาห์ทรงให้การเดินทางของตนบังเกิดผลหรือไม่

24:21 And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not.

24:22 และต่อมาเมื่ออูฐกินน้ำเสร็จแล้ว ชายนั้นก็ให้แหวนทองคำหนักครึ่งเชเขล และกำไลสำหรับข้อมือนางคู่หนึ่งทองหนักสิบเชเขล

24:22 And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;

24:23 และพูดว่า “ขอบอกข้าพเจ้าว่านางเป็นบุตรสาวของใคร ในบ้านบิดาของนางนั้นมีที่ให้พวกเราพักอาศัยบ้างไหม”

24:23 And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in?

24:24 นางตอบเขาว่า “ข้าพเจ้าเป็นบุตรสาวของเบธูเอลบุตรชายของนางมิลคาห์ซึ่งนางบังเกิดให้กับนาโฮร์”

24:24 And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor.

24:25 นางพูดเสริมว่า “เรามีทั้งฟางและเสบียงพอ และมีที่ให้พักด้วย”

24:25 She said moreover unto him, We have both straw and provender enough, and room to lodge in.

24:26 ชายนั้นก็ก้มศีรษะลงนมัสการพระเยโฮวาห์

24:26 And the man bowed down his head, and worshipped the LORD.

24:27 และอธิษฐานว่า “สรรเสริญแด่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ผู้มิได้ทรงทอดทิ้งความกรุณา และความจริงของพระองค์ต่อนาย ส่วนข้าพระองค์นั้นพระเยโฮวาห์ทรงนำมาตามทางจนถึงบ้านหมู่ญาติของนายข้าพระองค์”

24:27 And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren.

24:28 แล้วหญิงสาวนั้นก็วิ่งไปบอกคนในครอบครัวของมารดาถึงเรื่องเหล่านี้

24:28 And the damsel ran, and told them of her mother's house these things.

24:29 เรเบคาห์มีพี่ชายคนหนึ่งชื่อ ลาบัน ลาบันวิ่งไปหาชายคนนั้นที่บ่อน้ำ

24:29 And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well.

24:30 และต่อมาเมื่อท่านเห็นแหวนและกำไลที่ข้อมือน้องสาว และเมื่อท่านได้ยินคำของเรเบคาห์น้องสาวว่า “ชายนั้นพูดกับข้าพเจ้าอย่างนี้” ท่านก็ไปหาชายนั้น และดูเถิด เขากำลังยืนอยู่กับอูฐที่บ่อน้ำ

24:30 And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.

24:31 ท่านพูดว่า “ข้าแต่ท่านผู้รับพระพรของพระเยโฮวาห์ เชิญเข้ามาเถิด ท่านยืนอยู่ข้างนอกทำไม เพราะข้าพเจ้าเตรียมบ้านและเตรียมที่สำหรับอูฐแล้ว”

24:31 And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels.

24:32 ชายนั้นจึงเข้าไปในบ้าน ลาบันก็แก้อูฐของเขา ให้ฟางและอาหารสำหรับอูฐ ให้น้ำล้างเท้าเขาและคนที่มากับเขา

24:32 And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him.

24:33 แล้วจัดอาหารมาเลี้ยงเขา แต่เขาว่า “ข้าพเจ้าจะไม่รับประทาน จนกว่าข้าพเจ้าจะพูดถึงธุระที่ข้าพเจ้าได้รับมอบหมายมานั้นให้ท่านฟังเสียก่อน” ลาบันก็ว่า “เชิญพูดเถิด”

24:33 And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.

เอลีเยเซอร์เล่าถึงธุระของเขาให้ลาบันฟัง
24:34 เขาจึงพูดว่า “ข้าพเจ้าเป็นคนใช้ของอับราฮัม

Servant Pleads Isaac's Cause
24:34 And he said, I am Abraham's servant.

24:35 พระเยโฮวาห์ทรงอวยพระพรแก่นายข้าพเจ้าอย่างมากมาย ท่านก็เจริญขึ้น และพระองค์ทรงประทานฝูงแพะแกะ และฝูงวัว เงินและทอง คนใช้ชายหญิง อูฐและลา

24:35 And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.

24:36 และนางซาราห์ภรรยานายข้าพเจ้าได้บังเกิดบุตรชายคนหนึ่งให้แก่นายเมื่อนางแก่แล้ว และนายก็ยกทรัพย์สมบัติทั้งหมดให้บุตร

24:36 And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath.

24:37 นายให้ข้าพเจ้าปฏิญาณว่า ‘เจ้าอย่าหาภรรยาให้แก่บุตรชายของเราจากบุตรสาวของคนคานาอัน ซึ่งเราอาศัยอยู่ในแผ่นดินของเขานี้

24:37 And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:

24:38 แต่เจ้าจงไปยังบ้านบิดาของเราและไปยังหมู่ญาติของเรา และหาภรรยาคนหนึ่งให้แก่บุตรชายของเรา’

24:38 But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son.

24:39 ข้าพเจ้าพูดกับนายว่า ‘หญิงนั้นอาจจะไม่ยอมมากับข้าพเจ้า’

24:39 And I said unto my master, Peradventure the woman will not follow me.

24:40 แต่ท่านพูดกับข้าพเจ้าว่า ‘พระเยโฮวาห์ผู้ซึ่งเราดำเนินอยู่ต่อพระองค์จะทรงใช้ทูตสวรรค์ของพระองค์ไปกับเจ้า และให้ทางของเจ้าบังเกิดผล และเจ้าจะหาภรรยาคนหนึ่งให้บุตรชายของเราจากหมู่ญาติของเรา และจากบ้านบิดาของเรา

24:40 And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house:

24:41 แล้วเจ้าจะพ้นจากคำปฏิญาณของเรา เมื่อเจ้ามาถึงหมู่ญาติของเราแล้ว ถ้าเขาไม่ยอมให้หญิงนั้น เจ้าก็พ้นจากคำปฏิญาณของเรา’

24:41 Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.

24:42 วันนี้ข้าพเจ้ามาถึงบ่อน้ำและทูลว่า ‘โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ถ้าบัดนี้พระองค์ทรงโปรดให้ทางที่ข้าพระองค์ไปนั้นเกิดผล

24:42 And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go:

24:43 ดูเถิด ข้าพระองค์กำลังยืนอยู่ที่บ่อน้ำ และต่อมาเมื่อสาวพรหมจารีออกมาตักน้ำ และข้าพระองค์พูดกับนางด้วยว่า “ขอน้ำให้ข้าพเจ้าดื่มจากไหน้ำของนางสักหน่อย”

24:43 Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;

24:44 และนางจะตอบข้าพระองค์ว่า “เชิญดื่มเถิด และข้าพเจ้าจะตักน้ำให้อูฐของท่านด้วย” ให้ผู้นั้นเป็นหญิงที่พระเยโฮวาห์ทรงกำหนดตัวไว้สำหรับบุตรชายของนายข้าพระองค์’

24:44 And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son.

24:45 เมื่อข้าพเจ้าอธิษฐานในใจไม่ทันขาดคำ ดูเถิด นางเรเบคาห์แบกไหน้ำของนางเดินออกมา นางลงไปตักน้ำที่บ่อน้ำ ข้าพเจ้าพูดกับนางว่า ‘ขอน้ำให้ข้าพเจ้าดื่มหน่อย’

24:45 And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.

24:46 นางก็รีบลดไหน้ำจากบ่าของนางและว่า ‘เชิญดื่มเถิด แล้วข้าพเจ้าจะให้น้ำแก่อูฐของท่านด้วย’ ข้าพเจ้าจึงดื่ม และนางก็ตักน้ำให้อูฐกินด้วย

24:46 And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.

24:47 แล้วข้าพเจ้าถามนางว่า ‘นางเป็นบุตรสาวของใคร’ นางตอบว่า ‘เป็นบุตรสาวของเบธูเอลบุตรชายของนาโฮร์ ซึ่งนางมิลคาห์กำเนิดให้แก่เขา’ ข้าพเจ้าจึงใส่แหวนที่จมูกของนางแล้วสวมกำไลที่ข้อมือนาง

24:47 And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands.

24:48 แล้วข้าพเจ้าก็ก้มศีรษะลงนมัสการพระเยโฮวาห์ และถวายสรรเสริญแด่พระเยโฮวาห์พระเจ้าของอับราฮัมนายข้าพเจ้า ผู้ทรงนำข้าพเจ้ามาตามทางที่ถูก เพื่อหาบุตรสาวของน้องชายนายให้บุตรชายของนาย

24:48 And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son.

24:49 บัดนี้ถ้าท่านยอมแสดงความเมตตาและจริงใจต่อนายข้าพเจ้าแล้ว ขอกรุณาบอกข้าพเจ้า ถ้ามิฉะนั้นก็ขอบอกข้าพเจ้า เพื่อข้าพเจ้าจะหันไปทางขวาหรือซ้าย”

24:49 And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.

นางเรเบคาห์ไปจากลาบันกับเบธูเอล
24:50 ลาบันและเบธูเอลจึงตอบว่า “สิ่งนี้มาจากพระเยโฮวาห์ เราจะพูดดีหรือร้ายกับท่านก็ไม่ได้

Rebekah Leaves Laban and Bethuel
24:50 Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good.

24:51 ดูเถิด เรเบคาห์ก็อยู่ต่อหน้าท่าน พานางไปเถิด และให้นางเป็นภรรยาบุตรชายนายของท่านดังที่พระเยโฮวาห์ตรัสแล้ว”

24:51 Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken.

24:52 และต่อมาเมื่อคนใช้ของอับราฮัมได้ยินถ้อยคำของท่านทั้งสอง ก็กราบลงถึงดินนมัสการพระเยโฮวาห์

24:52 And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth.

24:53 แล้วคนใช้ก็นำเอาเครื่องเงินและเครื่องทอง พร้อมกับเสื้อผ้ามอบให้แก่เรเบคาห์ เขายังมอบของอันมีค่าให้แก่พี่ชายและมารดาของนางด้วย

24:53 And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.

24:54 แล้วพวกเขาก็รับประทานและดื่ม คือเขากับคนที่มากับเขา และค้างคืนที่นั่น และพวกเขาลุกขึ้นในเวลาเช้า คนใช้นั้นก็กล่าวว่า “ขอให้ข้าพเจ้ากลับไปหานายข้าพเจ้าเถิด”

24:54 And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.

24:55 พี่ชายและมารดาของนางว่า “ขอให้หญิงสาวอยู่กับเราสักหน่อยก่อน อย่างน้อยสักสิบวันแล้วนางจะไปก็ได้”

24:55 And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.

24:56 แต่ชายนั้นพูดกับพวกเขาว่า “อย่าหน่วงข้าพเจ้าไว้เลย เพราะพระเยโฮวาห์ทรงให้ทางของข้าพเจ้าเกิดผลแล้ว ขอให้ข้าพเจ้าออกเดินทางเพื่อข้าพเจ้าจะได้กลับไปหานายข้าพเจ้า”

24:56 And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master.

24:57 พวกเขาว่า “เราจะเรียกหญิงสาวมาถามดู”

24:57 And they said, We will call the damsel, and enquire at her mouth.

24:58 พวกเขาก็เรียกเรเบคาห์มาหา และพูดกับนางว่า “เจ้าจะไปกับชายคนนี้หรือไม่” นางตอบว่า “ข้าพเจ้าจะไป”

24:58 And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.

24:59 พวกเขาจึงส่งเรเบคาห์น้องสาวกับพี่เลี้ยงของนางไปพร้อมกับคนใช้ของอับราฮัม และคนของเขา

24:59 And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.

24:60 พวกเขาอวยพรเรเบคาห์ และกล่าวแก่นางว่า “น้องสาวเอ๋ย ขอให้เจ้าเป็นมารดาคนนับแสนนับล้าน และขอให้เชื้อสายของเจ้าได้ประตูเมืองของคนที่เกลียดชังเจ้าเป็นกรรมสิทธิ์”

24:60 And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them.

อิสอัคพบและแต่งงานกับเรเบคาห์
24:61 แล้วเรเบคาห์และเหล่าสาวใช้ของนางก็ขึ้นอูฐไปกับชายนั้น คนใช้ก็พาเรเบคาห์ไป

Isaac Meets and Weds Rebekah
24:61 And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.

24:62 ฝ่ายอิสอัคมาจากบ่อน้ำลาไฮรอย เพราะท่านไปอาศัยอยู่ทางใต้

24:62 And Isaac came from the way of the well Lahairoi; for he dwelt in the south country.

24:63 เวลาเย็นอิสอัคออกไปตรึกตรองที่ทุ่งนาและท่านก็เงยหน้าขึ้นมองไป และดูเถิด มีอูฐเดินมา

24:63 And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.

24:64 เรเบคาห์เงยหน้าขึ้น เมื่อแลเห็นอิสอัคนางก็ลงจากอูฐ

24:64 And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel.

24:65 เพราะนางได้พูดกับคนใช้นั้นว่า “ชายคนโน้นที่กำลังเดินผ่านทุ่งนามาหาเรานั้นคือใคร” คนใช้นั้นตอบว่า “นายของข้าพเจ้าเอง” นางจึงหยิบผ้าคลุมหน้ามาคลุม

24:65 For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself.

24:66 คนใช้บอกให้อิสอัคทราบทุกอย่างที่เขาได้กระทำไป

24:66 And the servant told Isaac all things that he had done.

24:67 อิสอัคก็พานางเข้ามาในเต็นท์ของนางซาราห์มารดาของท่านและรับเรเบคาห์ไว้ นางก็เป็นภรรยาของท่าน และท่านก็รักนาง อิสอัคก็ได้รับความปลอบประโลมภายหลังที่มารดาของท่านสิ้นชีวิตแล้ว

24:67 And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.


ปฐมกาล 25 / Genesis 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

บุตรชายของอับราฮัมกับเคทูราห์
25:1 อับราฮัมได้ภรรยาอีกคนหนึ่งชื่อเคทูราห์

Sons of Abraham and Keturah
25:1 Then again Abraham took a wife, and her name was Keturah.

25:2 นางก็คลอดบุตรให้แก่ท่านชื่อศิมราน โยกชาน เมดาน มีเดียน อิชบากและชูอาห์

25:2 And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.

25:3 โยกชานให้กำเนิดบุตรชื่อเชบาและเดดาน บุตรชายของเดดาน คืออัสชูริม เลทูชิมและเลอุมมิม

25:3 And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.

25:4 บุตรชายของมีเดียนคือ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดาและเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์

25:4 And the sons of Midian; Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the children of Keturah.

25:5 อับราฮัมได้มอบทรัพย์สมบัติทั้งหมดแก่อิสอัค

25:5 And Abraham gave all that he had unto Isaac.

25:6 แต่อับราฮัมให้ของขวัญแก่บุตรชายทั้งหลายของพวกภรรยาน้อยของท่าน และให้พวกเขาแยกไปจากอิสอัคบุตรชายของท่าน ไปทางทิศตะวันออกยังประเทศตะวันออก เมื่อท่านยังมีชีวิตอยู่

25:6 But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.

อับราฮัมสิ้นชีวิตเมื่ออายุ 175 ปี อับราฮัมถูกฝังไว้กับนางซาราห์
25:7 อายุแห่งชีวิตของอับราฮัม คือหนึ่งร้อยเจ็ดสิบห้าปี

Abraham Dies at Age 175; Buried Beside Sarah
25:7 And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years.

25:8 อับราฮัมสิ้นลมหายใจเมื่อแก่หง่อมแล้ว และเป็นคนชรามีอายุมาก และถูกรวบรวมไว้กับบรรพบุรุษของท่าน

25:8 Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people.

25:9 อิสอัคและอิชมาเอลบุตรชายของท่านก็ฝังท่านไว้ในถ้ำมัคเป-ลาห์ ในนาของเอโฟรนบุตรชายของโศหาร์คนฮิตไทต์ซึ่งอยู่หน้ามัมเร

25:9 And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;

25:10 เป็นนาที่อับราฮัมซื้อมาจากลูกหลานของเฮท เขาก็ฝังอับราฮัมไว้ที่นั่น อยู่กับซาราห์ภรรยาของท่าน

25:10 The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.

25:11 และต่อมาหลังจากที่อับราฮัมสิ้นชีวิตแล้ว พระเจ้าทรงอวยพระพรแก่อิสอัคบุตรชายของท่าน อิสอัคอาศัยอยู่ริมบ่อน้ำลาไฮรอย

25:11 And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahairoi.

เชื้อสายของอิชมาเอล
25:12 ต่อไปนี้เป็นพงศ์พันธุ์ของอิชมาเอล บุตรชายของอับราฮัม ซึ่งนางฮาการ์คนอียิปต์สาวใช้ของนางซาราห์กำเนิดให้แก่อับราฮัม

Generations of Ishmael
25:12 Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham:

25:13 ต่อไปนี้เป็นชื่อบรรดาบุตรชายของอิชมาเอล ตามชื่อ ตามพงศ์พันธุ์ คือเนบาโยธเป็นบุตรหัวปีของอิชมาเอล เคดาร์ อัดบีเอล มิบสัม

25:13 And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,

25:14 มิชมา ดูมาห์ มัสสา

25:14 And Mishma, and Dumah, and Massa,

25:15 ฮาดาร์ เทมา เยทูร์ นาฟิชและเคเดมาห์

25:15 Hadar, and Tema, Jetur, Naphish, and Kedemah:

25:16 คนเหล่านี้เป็นบุตรชายของอิชมาเอล ชื่อเหล่านี้เป็นชื่อของพวกเขาตามเมือง และตามค่ายของเขา เจ้านายสิบสองคนตามตระกูลของเขา

25:16 These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations.

25:17 อายุแห่งชีวิตของอิชมาเอล คือหนึ่งร้อยสามสิบเจ็ดปี ท่านสิ้นลมหายใจและถูกรวบรวมไว้กับบรรพบุรุษของท่าน

25:17 And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.

25:18 พวกเขาอาศัยอยู่ตั้งแต่เมืองฮาวิลาห์จนถึงเมืองชูร์ ซึ่งอยู่หน้าอียิปต์ไปทางทิศแผ่นดินอัสซีเรีย และเขาสิ้นชีวิตอยู่ตรงหน้าบรรดาพี่น้องของเขา

25:18 And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.

การกำเนิดของยาโคบกับเอซาว
25:19 ต่อไปนี้เป็นพงศ์พันธุ์ของอิสอัคบุตรชายของอับราฮัม คืออับราฮัมให้กำเนิดบุตรชื่ออิสอัค

Birth of Jacob and Esau
25:19 And these are the generations of Isaac, Abraham's son: Abraham begat Isaac:

25:20 อิสอัคมีอายุสี่สิบปีเมื่อท่านได้ภรรยาคือ เรเบคาห์บุตรสาวของเบธูเอลคนซีเรียชาวเมืองปัดดานอารัม น้องสาวของลาบันคนซีเรีย

25:20 And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padanaram, the sister to Laban the Syrian.

25:21 อิสอัคอธิษฐานต่อพระเยโฮวาห์เพื่อภรรยาของท่าน เพราะนางเป็นหมัน พระเยโฮวาห์ประทานตามคำอธิษฐานของท่าน เรเบคาห์ภรรยาของท่านก็ตั้งครรภ์

25:21 And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived.

25:22 เด็กก็เบียดเสียดกันอยู่ในครรภ์ของนาง นางจึงพูดว่า “ถ้าเป็นเช่นนี้ ข้าพเจ้าจะทำอะไรดี” นางจึงไปทูลถามพระเยโฮวาห์

25:22 And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD.

25:23 พระเยโฮวาห์ตรัสกับนางว่า “ชนสองชาติอยู่ในครรภ์ของเจ้า และประชาชนสองพวกที่เกิดจากบั้นเอวของเจ้าจะต้องแยกกัน พวกหนึ่งจะมีกำลังมากกว่าอีกพวกหนึ่ง พี่จะปรนนิบัติน้อง”

25:23 And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger.

25:24 เมื่อกำหนดคลอดของนางมาถึงแล้ว ดูเถิด มีลูกแฝดอยู่ในครรภ์ของนาง

25:24 And when her days to be delivered were fulfilled, behold, there were twins in her womb.

25:25 คนแรกคลอดออกมาตัวแดงมีขนอยู่ทั่วตัวหมด เขาจึงตั้งชื่อว่า เอซาว

25:25 And the first came out red, all over like an hairy garment; and they called his name Esau.

25:26 ภายหลังน้องชายของเขาก็คลอดออกมา มือของเขาจับส้นเท้าของเอซาวไว้ เขาจึงตั้งชื่อว่า ยาโคบ เมื่อนางคลอดลูกแฝดนั้น อิสอัคมีอายุได้หกสิบปี

25:26 And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them.

ยาโคบซื้อสิทธิบุตรหัวปีจากเอซาว
25:27 เด็กชายทั้งสองนั้นโตขึ้น เอซาวก็เป็นพรานที่ชำนาญ เป็นชาวทุ่ง ฝ่ายยาโคบเป็นคนเงียบๆอาศัยอยู่ในเต็นท์

Jacob Buys Esau's Birthright
25:27 And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents.

25:28 อิสอัครักเอซาว เพราะท่านรับประทานเนื้อที่เขาล่ามา แต่นางเรเบคาห์รักยาโคบ

25:28 And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob.

25:29 และยาโคบต้มผักอยู่ เอซาวกลับมาจากท้องทุ่งแล้วรู้สึกอ่อนกำลัง

25:29 And Jacob sod pottage: and Esau came from the field, and he was faint:

25:30 เอซาวพูดกับยาโคบว่า “ขอให้ข้ากินผักแดงนั้น เพราะเราอ่อนกำลัง” เพราะฉะนั้นเขาจึงได้ชื่อว่า เอโดม

25:30 And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom.

25:31 ยาโคบว่า “ขายสิทธิบุตรหัวปีของพี่ให้ข้าพเจ้าก่อนในวันนี้”

25:31 And Jacob said, Sell me this day thy birthright.

25:32 เอซาวว่า “ดูเถิด ข้ากำลังจะตายอยู่แล้ว สิทธิบุตรหัวปีจะเป็นประโยชน์อะไรแก่ข้าเล่า”

25:32 And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?

25:33 ยาโคบว่า “ปฏิญาณให้ข้าพเจ้าก่อนในวันนี้” เอซาวจึงปฏิญาณให้กับเขา และขายสิทธิบุตรหัวปีของตนแก่ยาโคบ

25:33 And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.

25:34 ยาโคบจึงให้ขนมปังและถั่วแดงต้มแก่เอซาว เขาก็กินและดื่ม แล้วลุกไป ดังนี้เอซาวก็ดูหมิ่นสิทธิบุตรหัวปีของตน

25:34 Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.


ปฐมกาล 26 / Genesis 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อิสอัคได้รับพันธสัญญาเช่นเดียวกับอับราฮัม
26:1 เกิดกันดารอาหารในแผ่นดินนั้น นอกเหนือจากการกันดารอาหารครั้งก่อนในสมัยอับราฮัม และอิสอัคไปหาอาบีเมเลคกษัตริย์แห่งชาวฟีลิสเตียที่เมืองเก-ราร์

Isaac Receives Same Covenant Given Abraham
26:1 And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar.

26:2 พระเยโฮวาห์ทรงปรากฏแก่ท่านและตรัสว่า “อย่าลงไปอียิปต์เลย จงอาศัยในแผ่นดินซึ่งเราจะบอกเจ้าเถิด

26:2 And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:

26:3 จงอาศัยอยู่ในแผ่นดินนี้ แล้วเราจะอยู่กับเจ้าและอวยพรเจ้า เพราะว่าเราจะให้แผ่นดินเหล่านี้ทั้งหมดแก่เจ้าและแก่เชื้อสายของเจ้า เราจะทำให้คำปฏิญาณซึ่งเราได้ปฏิญาณไว้กับอับราฮัมบิดาของเจ้านั้นสำเร็จ

26:3 Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father;

26:4 เราจะทวีเชื้อสายของเจ้าให้มากขึ้นดังดาวบนฟ้าและจะให้แผ่นดินเหล่านี้ทั้งหมดแก่เชื้อสายของเจ้า ประชาชาติทั้งหลายในโลกจะได้รับพรก็เพราะเชื้อสายของเจ้า

26:4 And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed;

26:5 เพราะว่าอับราฮัมได้เชื่อฟังเสียงของเราและได้รักษาคำกำชับของเรา บัญญัติของเรา กฎเกณฑ์ของเรา และราชบัญญัติของเรา”

26:5 Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.

อิสอัคพูดมุสาเรื่องภรรยาของตน
26:6 อิสอัคจึงอาศัยอยู่ในเมืองเก-ราร์

Isaac Lies about His Wife
26:6 And Isaac dwelt in Gerar:

26:7 คนเมืองนั้นจึงถามท่านเรื่องภรรยาของท่าน ท่านจึงว่า “เธอเป็นน้องสาวของข้าพเจ้า” เพราะท่านกลัวที่จะพูดว่า “เธอเป็นภรรยาของข้าพเจ้า” คิดไปว่า “มิฉะนั้นแล้วคนเมืองนี้จะฆ่าข้าพเจ้าเพื่อแย่งเอาเรเบคาห์” เพราะว่านางมีรูปงาม

26:7 And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon.

26:8 และต่อมาเมื่อท่านอยู่ที่นั่นนานแล้ว อาบีเมเลคกษัตริย์ชาวฟีลิสเตียทอดพระเนตรตามช่องพระแกล และดูเถิด เห็นอิสอัคกำลังหยอกเล่นกับเรเบคาห์ภรรยาของตน

26:8 And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.

26:9 อาบีเมเลคจึงเรียกอิสอัคมาเฝ้า และตรัสว่า “ดูเถิด นางเป็นภรรยาของเจ้าแน่แล้ว ทำไมเจ้าจึงพูดว่า ‘เธอเป็นน้องสาวของข้าพระองค์’” อิสอัคทูลพระองค์ว่า “เพราะข้าพระองค์คิดว่า ‘มิฉะนั้นข้าจะตายเพราะนาง’”

26:9 And Abimelech called Isaac, and said, Behold, of a surety she is thy wife: and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.

26:10 อาบีเมเลคตรัสว่า “ท่านทำอะไรแก่พวกเรา ดังนี้ประชาชนคนหนึ่งอาจจะเข้าไปนอนกับภรรยาของเจ้าง่ายๆ แล้วเจ้าจะนำความผิดมาสู่พวกเรา”

26:10 And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us.

26:11 อาบีเมเลคจึงทรงรับสั่งประชาชนทั้งปวงว่า “ผู้ใดแตะต้องชายคนนี้หรือภรรยาของเขาจะต้องถูกประหารชีวิตเป็นแน่”

26:11 And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.

26:12 อิสอัคได้หว่านพืชในแผ่นดินนั้น ในปีเดียวกันนั้นก็เก็บผลได้หนึ่งร้อยเท่า พระเยโฮวาห์ทรงอวยพระพรแก่ท่าน

26:12 Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him.

26:13 อิสอัคก็จำเริญมีกำไรทวียิ่งขึ้นจนท่านเป็นคนมั่งมีมาก

26:13 And the man waxed great, and went forward, and grew until he became very great:

26:14 ด้วยว่าท่านมีฝูงแพะแกะ และฝูงวัวเป็นกรรมสิทธิ์และมีบริวารมากมาย ชาวฟีลิสเตียจึงอิจฉาท่าน

26:14 For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him.

26:15 ฝ่ายชาวฟีลิสเตียได้อุดและเอาดินถมบ่อทุกบ่อ ซึ่งคนใช้ของบิดาท่านขุดไว้ในสมัยอับราฮัมบิดาของท่าน

26:15 For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.

26:16 อาบีเมเลคตรัสกับอิสอัคว่า “ไปเสียจากเราเถิด เพราะท่านมีกำลังมากกว่าพวกเรา”

26:16 And Abimelech said unto Isaac, Go from us; for thou art much mightier than we.

อิสอัคขุดบ่อน้ำที่เก-ราร์ อิสอัคย้ายไปอยู่ที่เบเออร์เชบา
26:17 อิสอัคจึงออกจากที่นั่น ไปตั้งเต็นท์อยู่ที่หุบเขาเก-ราร์และอาศัยอยู่ที่นั่น

Isaac Digs a Well in Gerar; Moves to Beer-sheba
26:17 And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.

26:18 อิสอัคขุดบ่อน้ำซึ่งขุดไว้ในสมัยของอับราฮัมบิดาของท่านอีก เพราะหลังจากที่อับราฮัมได้สิ้นชีพแล้วชาวฟีลิสเตียได้อุดเสีย แล้วท่านก็ตั้งชื่อตามชื่อที่บิดาของท่านตั้งไว้

26:18 And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.

26:19 และคนใช้ของอิสอัคขุดในหุบเขาและพบบ่อน้ำพุพลุ่งขึ้นมา

26:19 And Isaac's servants digged in the valley, and found there a well of springing water.

26:20 คนเลี้ยงสัตว์ของเมืองเก-ราร์ก็มาทะเลาะกับคนเลี้ยงสัตว์ของอิสอัคอ้างว่า “น้ำนั้นเป็นของเรา” ท่านจึงเรียกชื่อบ่อนั้นว่า เอเสก เพราะเขาทั้งหลายมาทะเลาะกับท่าน

26:20 And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him.

26:21 แล้วพวกเขาก็ขุดบ่อน้ำอีกบ่อหนึ่ง และทะเลาะกันเรื่องบ่อนั้นด้วย ท่านจึงเรียกชื่อบ่อนั้นว่า สิตนาห์

26:21 And they digged another well, and strove for that also: and he called the name of it Sitnah.

26:22 ท่านย้ายจากที่นั่นไปขุดอีกบ่อหนึ่ง แล้วเขาก็มิได้ทะเลาะกันเรื่องบ่อนั้น ท่านจึงเรียกชื่อบ่อนั้นว่า เรโหโบท ท่านกล่าวว่า “เพราะบัดนี้พระเยโฮวาห์ทรงประทานที่อยู่แก่เรา และเราจะทวีมากขึ้นในแผ่นดินนี้”

26:22 And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.

26:23 และท่านก็ออกจากที่นั่นไปยังเมืองเบเออร์เชบา

26:23 And he went up from thence to Beersheba.

อิสอัคสร้างแท่นบูชา
26:24 พระเยโฮวาห์ทรงปรากฏแก่ท่านในคืนเดียวกันนั้น ตรัสว่า “เราเป็นพระเจ้าของอับราฮัม บิดาของเจ้า อย่ากลัวเลย ด้วยว่าเราอยู่กับเจ้าและจะอวยพรเจ้า และทวีเชื้อสายของเจ้าให้มากขึ้นเพราะเห็นแก่อับราฮัมผู้รับใช้ของเรา”

Isaac Builds Altar
26:24 And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.

26:25 ท่านจึงสร้างแท่นบูชาที่นั่น และนมัสการออกพระนามพระเยโฮวาห์ และตั้งเต็นท์ของท่านที่นั่น แล้วคนใช้ของอิสอัคขุดบ่อน้ำที่นั่น

26:25 And he builded an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.

อิสอัคทำพันธสัญญากับอาบีเมเลค
26:26 ฝ่ายอาบีเมเลคออกจากเมืองเก-ราร์พร้อมกับอาฮุสซัทสหายคนหนึ่งของพระองค์ กับฟีโคล์ผู้บัญชาการทหารของพระองค์ไปหาท่าน

Covenant with Abimelech
26:26 Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.

26:27 อิสอัคทูลถามเขาทั้งหลายว่า “ไฉนท่านจึงมาหาข้าพเจ้าเมื่อท่านเกลียดชังข้าพเจ้าและขับไล่ข้าพเจ้าไปจากท่าน”

26:27 And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you?

26:28 พวกเขาตอบว่า “เราเห็นชัดเจนแล้วว่าพระเยโฮวาห์ทรงสถิตกับท่าน เราจึงว่า ขอให้กระทำปฏิญาณระหว่างท่านและเราทั้งหลาย และขอให้เรากระทำพันธสัญญากับท่าน

26:28 And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;

26:29 เพื่อว่าท่านจะไม่ทำอันตรายแก่เรา ดังที่เรามิได้แตะต้องท่านและไม่ได้กระทำสิ่งใดแก่ท่านเว้นแต่การดี และได้ส่งท่านไปอย่างสันติ บัดนี้ท่านเป็นผู้ที่พระเยโฮวาห์ทรงอวยพระพร”

26:29 That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD.

26:30 ท่านจึงจัดการเลี้ยงให้แก่พวกเขา และเขาก็ได้กินและดื่ม

26:30 And he made them a feast, and they did eat and drink.

26:31 ครั้นรุ่งเช้าทั้งสองฝ่ายก็ตื่นแต่เช้ามืด กระทำปฏิญาณต่อกัน และอิสอัคไปส่งพวกเขา พวกเขาก็จากท่านไปอย่างสันติ

26:31 And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace.

26:32 และต่อมาในวันนั้นเองคนใช้ของอิสอัคมาบอกท่านถึงเรื่องบ่อน้ำซึ่งเขาได้ขุดและกล่าวแก่ท่านว่า “เราพบน้ำแล้ว”

26:32 And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.

26:33 ท่านเรียกบ่อนั้นว่า เชบา เมืองนั้นจึงมีชื่อว่า เบเออร์เชบา จนทุกวันนี้

26:33 And he called it Shebah: therefore the name of the city is Beersheba unto this day.

26:34 เอซาวมีอายุสี่สิบปีเมื่อท่านรับยูดิธบุตรสาวของเบเออรีคนฮิตไทต์และบาเสมัทบุตรสาวของเอโลนคนฮิตไทต์เป็นภรรยา

26:34 And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:

26:35 หญิงเหล่านั้นทำให้อิสอัคและเรเบคาห์มีใจโศกเศร้า

26:35 Which were a grief of mind unto Isaac and to Rebekah.


ปฐมกาล 27 / Genesis 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อุบายของยาโคบกับเรเบคาห์เพื่อจะได้รับพร
27:1 และต่อมาเมื่ออิสอัคแก่ ตามัวจนมองไม่เห็น ท่านก็เรียกเอซาวบุตรชายคนโตของท่านมาและกล่าวแก่เขาว่า “ลูกเอ๋ย” เขาตอบว่า “ดูเถิด ข้าพเจ้าอยู่ที่นี่”

Jacob and Rebekah Plot for a Blessing
27:1 And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.

27:2 ท่านว่า “ดูเถิด บัดนี้พ่อแก่แล้ว จะถึงวันตายเมื่อไรก็ไม่รู้

27:2 And he said, Behold now, I am old, I know not the day of my death:

27:3 ฉะนั้นบัดนี้เจ้าจงเอาอาวุธของเจ้า คือแล่งธนูและคันธนูออกไปที่ท้องทุ่ง หาเนื้อมาให้พ่อ

27:3 Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison;

27:4 และจัดอาหารอร่อยอย่างที่พ่อชอบนั้น และนำมาให้พ่อกิน เพื่อจิตวิญญาณของพ่อจะได้อวยพรแก่เจ้าก่อนพ่อตาย”

27:4 And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.

27:5 เมื่ออิสอัคพูดกับเอซาวบุตรชายนั้น นางเรเบคาห์ได้ยิน เอซาวก็ออกไปท้องทุ่งเพื่อล่าเนื้อมา

27:5 And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.

27:6 นางเรเบคาห์จึงพูดกับยาโคบบุตรชายของนางว่า “ดูเถิด แม่ได้ยินบิดาของเจ้าพูดกับเอซาวพี่ชายของเจ้าว่า

27:6 And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,

27:7 ‘จงนำเนื้อมาให้พ่อและจัดอาหารอร่อยให้พ่อกิน และเราจะอวยพรเจ้าต่อพระพักตร์พระเยโฮวาห์ก่อนพ่อตาย’

27:7 Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death.

27:8 เพราะฉะนั้น ลูกเอ๋ย บัดนี้จงฟังเสียงของแม่ตามที่แม่สั่งเจ้า

27:8 Now therefore, my son, obey my voice according to that which I command thee.

27:9 บัดนี้ไปที่ฝูงแพะแกะ นำลูกแพะดีๆสองตัวมาให้แม่ แม่จะเอามันปรุงอาหารอร่อยให้บิดาเจ้าอย่างที่ท่านชอบ

27:9 Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:

27:10 และเจ้าจะต้องนำไปให้บิดาเจ้ารับประทาน เพื่อว่าท่านจะอวยพรเจ้าก่อนท่านสิ้นชีวิต”

27:10 And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.

27:11 ยาโคบพูดกับนางเรเบคาห์มารดาของตนว่า “ดูเถิด เอซาวพี่ชายของข้าพเจ้าเป็นคนมีขนดก และข้าพเจ้าเป็นคนเกลี้ยงเกลา

27:11 And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man:

27:12 บิดาของข้าพเจ้าคงจะคลำตัวข้าพเจ้า และข้าพเจ้าจะดูเหมือนว่าเป็นผู้หลอกลวงท่าน แล้วข้าพเจ้าจะนำการสาปแช่งมาเหนือข้าพเจ้าเอง หาใช่นำพรมาไม่”

27:12 My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.

27:13 มารดาของเขาพูดกับเขาว่า “ลูกเอ๋ย ขอให้การสาปแช่งของเจ้าตกอยู่กับแม่เถิด ฟังเสียงของแม่เท่านั้น ไปเอาลูกแพะมาให้แม่เถิด”

27:13 And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.

27:14 เขาจึงไปจับเอามาให้มารดาของตน มารดาของเขาได้จัดอาหารอร่อยอย่างที่บิดาของเขาชอบนั้น

27:14 And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.

27:15 แล้วนางเรเบคาห์นำเสื้ออย่างดีที่สุดของเอซาว บุตรชายคนโตของนาง ซึ่งอยู่กับนางในเรือนมาสวมให้ยาโคบบุตรชายคนเล็กของนาง

27:15 And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:

27:16 นางเอาหนังลูกแพะหุ้มมือและคอที่เกลี้ยงเกลาของเขา

27:16 And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck:

27:17 แล้วนางก็มอบอาหารอร่อยและขนมปัง ซึ่งนางจัดทำนั้นไว้ในมือของยาโคบบุตรชายของนาง

27:17 And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.

27:18 เขาจึงเข้าไปหาบิดาของตนและพูดว่า “บิดาเจ้าข้า” และท่านว่า “พ่ออยู่นี่ ลูกเอ๋ย เจ้าคือใคร”

27:18 And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?

27:19 ยาโคบตอบบิดาของตนว่า “ลูกเป็นเอซาวบุตรหัวปีของท่าน ลูกทำตามที่ท่านสั่งลูกแล้ว เชิญลุกขึ้นนั่งรับประทานเนื้อที่ลูกหามาเถิด เพื่อจิตวิญญาณของท่านจะได้อวยพรแก่ลูก”

27:19 And Jacob said unto his father, I am Esau thy firstborn; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.

27:20 แต่อิสอัคพูดกับบุตรชายของตนว่า “ลูกเอ๋ย เจ้าทำอย่างไรจึงพบมันเร็วนัก” บุตรจึงตอบว่า “เพราะว่าพระเยโฮวาห์พระเจ้าของท่านนำมันมาให้แก่ลูก”

27:20 And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me.

27:21 แล้วอิสอัคจึงพูดกับยาโคบว่า “ลูกเอ๋ย มาใกล้ๆ พ่อจะได้คลำดูเจ้า เพื่อจะได้รู้ว่าเจ้าเป็นเอซาวบุตรชายของพ่อแน่หรือไม่”

27:21 And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.

27:22 ยาโคบจึงเข้าไปใกล้อิสอัคบิดาของตน อิสอัคคลำตัวเขาแล้วพูดว่า “เสียงก็เป็นเสียงของยาโคบ แต่มือเป็นมือของเอซาว”

27:22 And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.

27:23 ท่านก็ไม่ได้สังเกต เพราะมือของเขามีขนดกเหมือนมือเอซาวพี่ชายของเขา ท่านจึงอวยพรแก่เขา

27:23 And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him.

27:24 ท่านถามว่า “เจ้าเป็นเอซาวบุตรชายของพ่อจริงหรือ” เขาตอบว่า “ใช่ครับ”

27:24 And he said, Art thou my very son Esau? And he said, I am.

27:25 ท่านจึงว่า “นำแกงมาให้พ่อ พ่อจะได้กินเนื้อที่บุตรชายของพ่อหามา เพื่อจิตวิญญาณของพ่อจะอวยพรเจ้า” ยาโคบจึงนำมันมาให้ท่าน ท่านก็รับประทาน ยาโคบนำน้ำองุ่นมาให้ท่านและท่านก็ดื่ม

27:25 And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine, and he drank.

อิสอัคอวยพรยาโคบ
27:26 แล้วอิสอัคบิดาของเขาจึงพูดกับเขาว่า “ลูกเอ๋ย เข้ามาใกล้และจุบพ่อ”

God Gives Prophetic Blessing
27:26 And his father Isaac said unto him, Come near now, and kiss me, my son.

27:27 เขาจึงเข้ามาใกล้และจุบท่าน และท่านก็ดมกลิ่นที่เสื้อของเขา และอวยพรเขาว่า “ดูซิ กลิ่นลูกชายข้าเหมือนกลิ่นท้องทุ่ง ซึ่งพระเยโฮวาห์ทรงอวยพระพร

27:27 And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed:

27:28 ดังนั้นขอพระเจ้าทรงประทานน้ำค้างจากฟ้าแก่เจ้า และประทานความอุดมสมบูรณ์ของแผ่นดินทั้งข้าวและน้ำองุ่นมากมายแก่เจ้า

27:28 Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:

27:29 ขอให้ชนชาติทั้งหลายรับใช้เจ้า และให้ประชาชาติกราบไหว้เจ้า ขอให้เป็นเจ้านายเหนือพี่น้อง และบุตรชายมารดาของเจ้ากราบไหว้เจ้า ผู้ใดสาปแช่งเจ้าก็ขอให้ผู้นั้นถูกสาปและผู้ใดอวยพรเจ้าก็ขอให้ผู้นั้นได้รับพร”

27:29 Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee.

27:30 และต่อมาพออิสอัคอวยพรยาโคบเสร็จแล้ว เมื่อยาโคบพึ่งออกไปจากหน้าอิสอัคบิดา เอซาวพี่ชายก็กลับจากการล่าเนื้อ

27:30 And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.

27:31 และเขาเตรียมอาหารอร่อยนำมาให้บิดาด้วย และพูดกับบิดาว่า “ขอท่านลุกขึ้นรับประทานเนื้อที่ลูกชายหามา เพื่อจิตวิญญาณของท่านจะได้อวยพรลูก”

27:31 And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.

27:32 อิสอัคบิดาพูดกับเขาว่า “เจ้าคือใคร” เขาตอบว่า “ข้าพเจ้าคือเอซาวบุตรชายของท่าน เป็นบุตรหัวปีของท่าน”

27:32 And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.

27:33 อิสอัคก็ตัวสั่นมากพูดว่า “ใครเล่า คือผู้นั้นอยู่ที่ไหน ที่ไปล่าเนื้อ แล้วนำมาให้พ่อ พ่อกินหมดแล้วก่อนเจ้ามาถึงและพ่ออวยพรเขาแล้ว เป็นที่แน่ว่าผู้นั้นจะได้รับพร”

27:33 And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed.

เอซาวเป็นทุกข์และมีความโกรธ
27:34 เมื่อเอซาวได้ยินคำกล่าวของบิดาก็ร้องออกมาเสียงดังด้วยความขมขื่น และพูดกับบิดาว่า “โอ บิดาเจ้าข้า ขออวยพรข้าพเจ้า ขออวยพรข้าพเจ้าด้วยเถิด”

Esau's Grief and Anger
27:34 And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.

27:35 แต่ท่านพูดว่า “น้องชายเจ้าเข้ามาหลอกพ่อ และเอาพรของเจ้าไปเสียแล้ว”

27:35 And he said, Thy brother came with subtilty, and hath taken away thy blessing.

27:36 เอซาวพูดว่า “เขามีชื่อว่ายาโคบก็ถูกต้องแล้วมิใช่หรือ เพราะว่าเขาแกล้งให้ข้าพเจ้าเสียเปรียบสองครั้งแล้ว เขาเอาสิทธิบุตรหัวปีของข้าพเจ้าไป และดูเถิด คราวนี้เขาเอาพรของข้าพเจ้าไปอีกด้วย” แล้วเขาพูดว่า “ท่านมิได้สงวนพรไว้ให้ข้าพเจ้าบ้างหรือ”

27:36 And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?

27:37 อิสอัคตอบเอซาวว่า “ดูเถิด พ่อตั้งให้เขาเป็นนายเหนือเจ้า และมอบบรรดาพี่น้องของเขาให้เป็นคนใช้ของเขา ทั้งข้าวและน้ำองุ่นพ่อก็จัดให้เขา ลูกเอ๋ย พ่อจะทำอะไรให้เจ้าได้อีกเล่า”

27:37 And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?

27:38 เอซาวพูดกับบิดาว่า “บิดาเจ้าข้า ท่านมีพรแต่เพียงพรเดียวเท่านั้นหรือ โอ บิดาเจ้าข้า ขออวยพรลูก ขออวยพรลูกด้วยเถิด” แล้วเอซาวก็ตะเบ็งเสียงร้องไห้

27:38 And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept.

27:39 อิสอัคบิดาของเขาจึงตอบเขาว่า “ดูเถิด เจ้าจะได้อาศัยอยู่ในแผ่นดินอันอุดมบริบูรณ์ มีน้ำค้างลงมาจากฟ้า

27:39 And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;

27:40 แต่เจ้าจะมีชีวิตอยู่ด้วยดาบและเจ้าจะรับใช้น้องชายของเจ้า แต่ต่อมาเมื่อเจ้ามีกำลังขึ้นเจ้าจะหักแอกของน้องเสียจากคอของตน”

27:40 And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.

ยาโคบหนีไปจากเอซาว
27:41 ฝ่ายเอซาวก็เกลียดชังยาโคบเพราะเหตุพรที่บิดาได้ให้แก่เขานั้น เอซาวรำพึงในใจว่า “วันไว้ทุกข์พ่อใกล้เข้ามาแล้ว หลังจากนั้นข้าจะฆ่ายาโคบน้องชายของข้าเสีย”

Jacob to Flee from Esau
27:41 And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.

27:42 แต่คำของเอซาวบุตรชายคนโตไปถึงหูของนางเรเบคาห์ นางให้คนไปเรียกยาโคบบุตรชายคนเล็กของนางมา และพูดกับเขาว่า “ดูเถิด เอซาวพี่ชายของเจ้าปลอบใจตนเองด้วยแผนการจะฆ่าเจ้า

27:42 And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.

27:43 เพราะฉะนั้น ลูกเอ๋ย บัดนี้ฟังเสียงของแม่เถิด จงลุกขึ้นหนีไปหาลาบันพี่ชายของแม่ที่เมืองฮาราน

27:43 Now therefore, my son, obey my voice; and arise, flee thou to Laban my brother to Haran;

27:44 และอยู่กับเขาชั่วคราวจนกว่าความเกรี้ยวกราดของพี่ชายเจ้าจะคลายลง

27:44 And tarry with him a few days, until thy brother's fury turn away;

27:45 จนกว่าความโกรธของพี่ชายเจ้าจะคลายลง และเขาลืมสิ่งที่เจ้าได้ทำแก่เขา แล้วแม่จะส่งให้คนไปพาเจ้ากลับมาจากที่นั่น แม่ต้องสูญเสียลูกทั้งสองคนในวันเดียวกันทำไมเล่า”

27:45 Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?

27:46 นางเรเบคาห์พูดกับอิสอัคว่า “ข้าพเจ้าเบื่อชีวิตของข้าพเจ้าเหลือเกิน เพราะบุตรสาวของคนเฮท ถ้ายาโคบแต่งงานกับบุตรสาวคนเฮท ซึ่งเป็นหญิงแผ่นดินนี้ ชีวิตข้าพเจ้าจะเป็นประโยชน์อะไรแก่ข้าพเจ้าเล่า”

27:46 And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?


ปฐมกาล 28 / Genesis 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบหนีไปยังปัดดานอารัม
28:1 แล้วอิสอัคก็เรียกยาโคบมาอวยพรให้ และกำชับเขาว่า “เจ้าอย่าแต่งงานกับหญิงคานาอัน

Jacob Flees to Padan-aram
28:1 And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.

28:2 แต่ลุกขึ้นไปเมืองปัดดานอารัม ไปยังบ้านเบธูเอลบิดาของแม่เจ้า ที่นั่นเจ้าจงแต่งงานกับบุตรสาวคนหนึ่งของลาบันพี่ชายแม่ของเจ้า

28:2 Arise, go to Padanaram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughters of Laban thy mother's brother.

28:3 ขอพระเจ้าผู้ทรงมหิทธิฤทธิ์ทรงอวยพระพรแก่เจ้า และโปรดให้เจ้ามีลูกดกทวียิ่งขึ้น จนได้เป็นมวลชนชาติทั้งหลาย

28:3 And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;

28:4 ขอพระองค์ทรงประทานพรของอับราฮัมแก่เจ้า และแก่เชื้อสายของเจ้าด้วย เพื่อเจ้าจะได้รับเป็นมรดกแผ่นดินนี้ที่เจ้าอาศัยอยู่เป็นคนต่างด้าว ซึ่งพระเจ้าได้ประทานแก่อับราฮัมแล้ว”

28:4 And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.

28:5 อิสอัคก็ส่งยาโคบไป ยาโคบก็ไปปัดดานอารัมไปหาลาบัน บุตรชายของเบธูเอลคนซีเรียพี่ชายของนางเรเบคาห์ มารดาของยาโคบและเอซาว

28:5 And Isaac sent away Jacob: and he went to Padanaram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.

28:6 ฝ่ายเอซาวเมื่อเห็นว่าอิสอัคอวยพรยาโคบ และส่งเขาไปยังปัดดานอารัมเพื่อหาภรรยาจากที่นั่น และเห็นว่าเมื่ออิสอัคอวยพรเขานั้นท่านกำชับเขาว่า “เจ้าอย่าแต่งงานกับหญิงคานาอันเลย”

28:6 When Esau saw that Isaac had blessed Jacob, and sent him away to Padanaram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan;

28:7 และเห็นว่ายาโคบเชื่อฟังบิดามารดา และไปยังปัดดานอารัม

28:7 And that Jacob obeyed his father and his mother, and was gone to Padanaram;

28:8 เมื่อเอซาวเห็นว่าหญิงคานาอันไม่เป็นที่พอใจอิสอัคบิดาของตน

28:8 And Esau seeing that the daughters of Canaan pleased not Isaac his father;

28:9 เอซาวจึงไปหาอิชมาเอลและรับมาหะลัทบุตรสาวของอิชมาเอลบุตรชายของอับราฮัมน้องสาวของเนบาโยทมาเป็นภรรยา นอกเหนือภรรยาซึ่งเขามีอยู่แล้ว

28:9 Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.

ความฝันเกี่ยวกับบันไดที่ทอดจากฟ้าสวรรค์ พระเจ้าทรงให้พันธสัญญาอีก
28:10 ยาโคบออกจากเมืองเบเออร์เชบาเดินไปยังเมืองฮาราน

Ladder to Heaven in Dream; God Repeats Pledge
28:10 And Jacob went out from Beersheba, and went toward Haran.

28:11 เขามาถึงที่แห่งหนึ่ง และพักอยู่ที่นั่นในคืนนั้น เพราะดวงอาทิตย์ตกแล้ว เขาเอาหินจากที่นั่นมาเป็นหมอนหนุนศีรษะ แล้วนอนลงที่นั่น

28:11 And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.

28:12 เขาฝัน และดูเถิด มีบันไดอันหนึ่งตั้งขึ้นบนแผ่นดินโลก ยอดถึงฟ้าสวรรค์ ดูเถิด ทูตสวรรค์ทั้งหลายของพระเจ้ากำลังขึ้นลงอยู่บนนั้น

28:12 And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it.

28:13 และดูเถิด พระเยโฮวาห์ประทับยืนอยู่เหนือบันได และตรัสว่า “เราคือพระเยโฮวาห์พระเจ้าของอับราฮัม บรรพบุรุษของเจ้า และพระเจ้าของอิสอัค แผ่นดินซึ่งเจ้านอนอยู่นั้นเราจะให้แก่เจ้าและเชื้อสายของเจ้า

28:13 And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed;

28:14 เชื้อสายของเจ้าจะเป็นเหมือนผงคลีบนแผ่นดิน และเจ้าจะแผ่กว้างออกไปทิศตะวันตกและทิศตะวันออก ทางทิศเหนือและทิศใต้ บรรดาครอบครัวทั่วแผ่นดินโลกจะได้รับพรเพราะเจ้าและเพราะเชื้อสายของเจ้า

28:14 And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.

28:15 ดูเถิด เราอยู่กับเจ้า และจะพิทักษ์รักษาเจ้าทุกแห่งหนที่เจ้าไป และจะนำเจ้ากลับมายังแผ่นดินนี้ เพราะเราจะไม่ทอดทิ้งเจ้าจนกว่าเราจะได้ทำสิ่งซึ่งเราพูดกับเจ้าไว้นั้นแล้ว”

28:15 And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of.

28:16 ยาโคบตื่นขึ้นและพูดว่า “พระเยโฮวาห์ทรงสถิต ณ ที่นี้แน่ทีเดียว แต่ข้าหารู้ไม่”

28:16 And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not.

28:17 เขากลัวและพูดว่า “สถานที่นี้น่านับถือ สถานที่นี้มิใช่อย่างอื่น แต่เป็นพระนิเวศของพระเจ้าและประตูฟ้าสวรรค์”

28:17 And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.

คำปฏิญาณของยาโคบ
28:18 ยาโคบจึงลุกขึ้นแต่เช้ามืด เอาก้อนหินที่ทำหมอนหนุนศีรษะ ตั้งขึ้นเป็นเสาสำคัญ และเทน้ำมันบนยอดเสานั้น

Jacob's Vow
28:18 And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.

28:19 เขาเรียกสถานที่นั้นว่า เบธเอล แต่ก่อนเมืองนั้นชื่อ ลูส

28:19 And he called the name of that place Bethel: but the name of that city was called Luz at the first.

28:20 แล้วยาโคบปฏิญาณว่า “ถ้าพระเจ้าจะทรงอยู่กับข้าพระองค์ และจะทรงพิทักษ์รักษาในทางที่ข้าพระองค์ไป และจะประทานอาหารให้ข้าพระองค์รับประทาน และเสื้อผ้าให้ข้าพระองค์สวม

28:20 And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,

28:21 จนข้าพระองค์กลับมาบ้านบิดาของข้าพระองค์โดยสันติภาพแล้ว พระเยโฮวาห์จะทรงเป็นพระเจ้าของข้าพระองค์

28:21 So that I come again to my father's house in peace; then shall the LORD be my God:

28:22 และก้อนหินซึ่งข้าพระองค์ตั้งไว้เป็นเสาสำคัญ จะเป็นพระนิเวศของพระเจ้า และทุกสิ่งที่พระองค์ทรงประทานแก่ข้าพระองค์ ข้าพระองค์จะถวายหนึ่งในสิบแด่พระองค์”

28:22 And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.


ปฐมกาล 29 / Genesis 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบอยู่กับลาบัน ราเชลกับยาโคบ
29:1 ยาโคบเดินทางมาถึงแผ่นดินของประชาชนชาวตะวันออก

Jacob with Laban; Rachel and Leah
29:1 Then Jacob went on his journey, and came into the land of the people of the east.

29:2 เขาก็มองไป และเห็นบ่อน้ำบ่อหนึ่งในทุ่งนา ดูเถิด มีฝูงแกะสามฝูงนอนอยู่ข้างบ่อนั้น เพราะคนเลี้ยงแกะเคยตักน้ำจากบ่อนั้นให้ฝูงแกะกิน และหินใหญ่ก็ปิดปากบ่อนั้น

29:2 And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth.

29:3 และฝูงแกะมาพร้อมกันที่นั่น แล้วคนเลี้ยงแกะก็กลิ้งหินออกจากปากบ่อตักน้ำให้ฝูงแกะกิน แล้วเอาหินปิดปากบ่อนั้นเสียดังเดิม

29:3 And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place.

29:4 ยาโคบถามเขาทั้งหลายว่า “พี่น้องเอ๋ย ท่านมาจากไหน” เขาตอบว่า “เรามาจากเมืองฮาราน”

29:4 And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we.

29:5 ยาโคบจึงถามเขาทั้งหลายว่า “ท่านรู้จักลาบันบุตรชายนาโฮร์หรือไม่” เขาตอบว่า “รู้จัก”

29:5 And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.

29:6 ยาโคบถามเขาทั้งหลายว่า “ลาบันสบายดีหรือ” เขาตอบว่า “สบายดี ดูเถิด บุตรสาวของเขาชื่อราเชลกำลังมาพร้อมกับฝูงแกะ”

29:6 And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.

29:7 ยาโคบจึงว่า “ดูเถิด เวลานี้ยังวันอยู่มาก ยังไม่ถึงเวลาที่จะให้ฝูงแพะแกะมารวมกัน จงเอาน้ำให้แกะเหล่านี้กินแล้วให้ไปกินหญ้าอีก”

29:7 And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.

29:8 แต่เขาทั้งหลายตอบว่า “เราทำไม่ได้ จนกว่าแกะทุกๆฝูงจะมาพร้อมกัน และเขากลิ้งหินออกจากปากบ่อน้ำก่อน แล้วเราจึงจะเอาน้ำให้ฝูงแกะกิน”

29:8 And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep.

29:9 เมื่อยาโคบกำลังพูดกับเขาทั้งหลายอยู่ ราเชลก็มาถึงพร้อมกับฝูงแกะของบิดา เพราะนางเป็นผู้เลี้ยงมัน

29:9 And while he yet spake with them, Rachel came with her father's sheep: for she kept them.

29:10 และต่อมาครั้นยาโคบแลเห็นราเชลบุตรสาวของลาบันพี่ชายมารดาของตน และฝูงแกะของลาบันพี่ชายมารดาของตน ยาโคบก็เข้าไปกลิ้งหินออกจากปากบ่อน้ำ เอาน้ำให้ฝูงแกะของลาบันพี่ชายมารดาของตนกิน

29:10 And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.

29:11 ยาโคบจุบราเชลแล้วร้องไห้ด้วยเสียงดัง

29:11 And Jacob kissed Rachel, and lifted up his voice, and wept.

29:12 ยาโคบบอกราเชลว่าเขาเป็นหลานบิดาของนาง และเป็นบุตรชายของนางเรเบคาห์ นางก็วิ่งไปบอกบิดาของนาง

29:12 And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father.

29:13 ต่อมาครั้นลาบันได้ยินข่าวถึงยาโคบบุตรชายน้องสาวของตน เขาก็วิ่งไปพบและกอดจุบยาโคบและพามาบ้านของเขา ยาโคบก็เล่าเรื่องเหล่านี้ทั้งหมดให้ลาบันฟัง

29:13 And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.

29:14 ลาบันจึงพูดกับเขาว่า “เจ้าเป็นกระดูกและเนื้อของเราแท้ๆ” ยาโคบก็พักอยู่กับเขาเดือนหนึ่ง

29:14 And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.

ยาโคบทำงานเจ็ดปีเพื่อจะได้นางสาวราเชลที่เขารัก
29:15 แล้วลาบันพูดกับยาโคบว่า “เพราะเจ้าเป็นหลานของเรา จึงไม่ควรที่เจ้าจะทำงานให้เราเปล่าๆ เจ้าจะเรียกค่าจ้างเท่าไร จงบอกมาเถิด”

Seven Years' Service for Beloved Rachel
29:15 And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?

29:16 ลาบันมีบุตรสาวสองคน พี่สาวชื่อเลอาห์ น้องสาวชื่อราเชล

29:16 And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.

29:17 นางสาวเลอาห์นั้นตายิบหยี แต่นางสาวราเชลนั้นสละสลวยและงามน่าดู

29:17 Leah was tender eyed; but Rachel was beautiful and well favoured.

29:18 ยาโคบก็รักนางสาวราเชล และพูดว่า “ข้าพเจ้าจะรับใช้การงานให้ท่านเจ็ดปี เพื่อได้ราเชลบุตรสาวคนเล็กของท่าน”

29:18 And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.

29:19 ลาบันจึงว่า “ให้เรายกบุตรสาวให้เจ้านั้นดีกว่าจะยกให้คนอื่น จงอยู่กับเราเถิด”

29:19 And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.

29:20 ยาโคบก็รับใช้อยู่เจ็ดปีเพื่อได้นางสาวราเชล เห็นเป็นเหมือนน้อยวันเพราะความรักที่เขามีต่อนาง

29:20 And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her.

29:21 ยาโคบบอกลาบันว่า “เวลาที่กำหนดไว้ก็ครบแล้ว ขอให้ภรรยาข้าพเจ้าเถิด เพื่อข้าพเจ้าจะได้เข้าไปหาเธอ”

29:21 And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.

29:22 ลาบันจึงเชิญบรรดาชาวบ้านมาพร้อมกัน แล้วจัดการเลี้ยง

29:22 And Laban gathered together all the men of the place, and made a feast.

ลาบันหลอกลวงยาโคบ ยาโคบแต่งงานกับเลอาห์
29:23 และต่อมาครั้นเวลาค่ำ ลาบันก็พาเลอาห์บุตรสาวของตนมามอบให้แก่ยาโคบ และยาโคบก็เข้าไปหานาง

Laban's Fraud: Jacob Marries Leah
29:23 And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.

29:24 ลาบันยกศิลปาห์สาวใช้ของตนให้เป็นสาวใช้ของนางเลอาห์

29:24 And Laban gave unto his daughter Leah Zilpah his maid for an handmaid.

29:25 และต่อมาพอรุ่งขึ้น ดูเถิด เป็นนางเลอาห์ ยาโคบจึงกล่าวแก่ลาบันว่า “ลุงทำอะไรกับข้าพเจ้าเล่า ข้าพเจ้ารับใช้ลุงเพื่อได้ราเชลมิใช่หรือ ทำไมลุงจึงล่อลวงข้าพเจ้าเล่า”

29:25 And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?

29:26 ลาบันจึงตอบว่า “ในแผ่นดินเราไม่มีธรรมเนียมที่จะยกน้องสาวให้ก่อนพี่หัวปี

29:26 And Laban said, It must not be so done in our country, to give the younger before the firstborn.

29:27 ขอให้ครบเจ็ดวันของหญิงนี้ก่อน แล้วเราจะยกคนนั้นให้ด้วย เพื่อตอบแทนที่เจ้าจะได้รับใช้ลุงอีกเจ็ดปี”

29:27 Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.

ยาโคบทำงานอีกเจ็ดปีเพื่อได้นางสาวราเชล
29:28 ยาโคบก็ยอม และรอจนครบเจ็ดวันของนางแล้วลาบันก็ยกราเชลบุตรสาวให้เป็นภรรยาด้วย

Jacob Labors Seven More Years for Rachel
29:28 And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.

29:29 ลาบันยกบิลฮาห์สาวใช้ของตนให้เป็นสาวใช้ของนางราเชล

29:29 And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid.

29:30 ฝ่ายยาโคบก็เข้าไปหาราเชลด้วย และเขารักราเชลมากกว่าเลอาห์ เขาจึงรับใช้ลาบันต่อไปอีกเจ็ดปี

29:30 And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.

29:31 เมื่อพระเยโฮวาห์ทรงเห็นว่ายาโคบชังเลอาห์ พระองค์จึงทรงเปิดครรภ์ของนาง แต่ราเชลนั้นเป็นหมัน

29:31 And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren.

29:32 นางเลอาห์ตั้งครรภ์คลอดบุตรเป็นชาย และตั้งชื่อว่ารูเบน ด้วยนางว่า “เพราะพระเยโฮวาห์ทอดพระเนตรความทุกข์ใจของข้าพเจ้าแน่ๆ บัดนี้สามีจึงจะรักข้าพเจ้า”

29:32 And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.

29:33 นางเลอาห์ตั้งครรภ์คลอดบุตรเป็นชายอีกคนหนึ่งและว่า “เหตุพระเยโฮวาห์ทรงได้ยินว่าข้าพเจ้าเป็นที่ชัง พระองค์จึงทรงประทานบุตรชายคนนี้ให้แก่ข้าพเจ้าด้วย” นางตั้งชื่อเขาว่า สิเมโอน

29:33 And she conceived again, and bare a son; and said, Because the LORD hath heard that I was hated, he hath therefore given me this son also: and she called his name Simeon.

29:34 นางตั้งครรภ์และคลอดบุตรเป็นชายอีกคนหนึ่ง และกล่าวว่า “ครั้งนี้สามีจะสนิทสนมกับข้าพเจ้า เพราะข้าพเจ้าได้คลอดบุตรเป็นชายสามคนให้เขาแล้ว” เหตุนี้จึงตั้งชื่อเขาว่า เลวี

29:34 And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi.

29:35 นางตั้งครรภ์และคลอดบุตรเป็นชายอีกคนหนึ่ง นางกล่าวว่า “ครั้งนี้ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์” เหตุนี้นางจึงตั้งชื่อเขาว่า ยูดาห์ ต่อไปนางก็หยุดมีบุตร

29:35 And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.


ปฐมกาล 30 / Genesis 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เลอาห์กับราเชลแข่งกันเพื่อมีบุตรให้ยาโคบ
30:1 เมื่อนางราเชลเห็นว่าตนไม่มีบุตรกับยาโคบ ราเชลก็อิจฉาพี่สาว และพูดกับยาโคบว่า “ขอให้ข้าพเจ้ามีบุตรด้วย หาไม่ข้าพเจ้าจะตาย”

Sisters Compete to Bear Jacob's Children
30:1 And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die.

30:2 ยาโคบโกรธนางราเชล เขาจึงว่า “เราเป็นเหมือนพระเจ้า ผู้ไม่ให้เจ้ามีผู้บังเกิดจากครรภ์หรือ”

30:2 And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?

30:3 นางจึงบอกว่า “ดูเถิด บิลฮาห์สาวใช้ของข้าพเจ้า จงเข้าไปหานางเถิด นางจะได้มีบุตรเลี้ยงไว้ที่ตักของข้าพเจ้า เพื่อข้าพเจ้าจะได้มีบุตรด้วยอาศัยหญิงคนนี้”

30:3 And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her.

30:4 นางจึงยกบิลฮาห์สาวใช้ของตนให้เป็นภรรยาของยาโคบ ยาโคบก็เข้าไปหานาง

30:4 And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.

30:5 บิลฮาห์ก็ตั้งครรภ์และคลอดบุตรชายให้แก่ยาโคบ

30:5 And Bilhah conceived, and bare Jacob a son.

30:6 นางราเชลว่า “พระเจ้าได้ทรงตัดสินเรื่องข้าพเจ้า และได้ทรงสดับฟังเสียงทูลของข้าพเจ้าจึงประทานบุตรชายแก่ข้าพเจ้า” เหตุฉะนี้นางจึงตั้งชื่อบุตรนั้นว่า ดาน

30:6 And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.

30:7 บิลฮาห์สาวใช้ของนางราเชลตั้งครรภ์อีก และคลอดบุตรชายคนที่สองให้แก่ยาโคบ

30:7 And Bilhah Rachel's maid conceived again, and bare Jacob a second son.

30:8 นางราเชลจึงว่า “ข้าพเจ้าปล้ำสู้กับพี่สาวของข้าพเจ้าเสียใหญ่โต และข้าพเจ้าได้ชัยชนะแล้ว” นางจึงให้ชื่อบุตรนั้นว่า นัฟทาลี

30:8 And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.

30:9 เมื่อนางเลอาห์เห็นว่าตนหยุดคลอดบุตร นางจึงยกศิลปาห์สาวใช้ของตนให้เป็นภรรยาของยาโคบ

30:9 When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.

30:10 ศิลปาห์สาวใช้ของเลอาห์ก็คลอดบุตรชายให้แก่ยาโคบ

30:10 And Zilpah Leah's maid bare Jacob a son.

30:11 นางเลอาห์ว่า “กองทหารกำลังมา” จึงตั้งชื่อบุตรนั้นว่า กาด

30:11 And Leah said, A troop cometh: and she called his name Gad.

30:12 แล้วศิลปาห์สาวใช้ของเลอาห์ ก็คลอดบุตรชายคนที่สองให้แก่ยาโคบ

30:12 And Zilpah Leah's maid bare Jacob a second son.

30:13 นางเลอาห์ก็ว่า “ข้าพเจ้ามีความสุขเพราะพวกบุตรสาวจะเรียกข้าพเจ้าว่าเป็นสุข” นางจึงตั้งชื่อบุตรนั้นว่า อาเชอร์

30:13 And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.

30:14 ในฤดูเกี่ยวข้าวสาลี รูเบนออกไปที่นาพบมะเขือดูดาอิม จึงเก็บผลมาให้นางเลอาห์มารดา ราเชลจึงพูดกับเลอาห์ว่า “ขอมะเขือดูดาอิมของบุตรชายของพี่ให้ฉันบ้าง”

30:14 And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.

30:15 นางเลอาห์ตอบนางว่า “ที่น้องแย่งสามีของฉันไปแล้วนั้นยังน้อยไปหรือจึงจะมาเอามะเขือดูดาอิมของบุตรชายฉันด้วย” ราเชลตอบว่า “ฉะนั้นถ้าให้มะเขือดูดาอิมของบุตรชายแก่ฉัน คืนวันนี้เขาจะไปนอนกับพี่”

30:15 And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes.

30:16 และยาโคบกลับมาจากนาเวลาเย็น นางเลอาห์ก็ออกไปต้อนรับเขาบอกว่า “จงเข้ามาหาฉันเถิด เพราะฉันให้มะเขือดูดาอิมของบุตรชายเป็นสินจ้างท่านแล้ว” คืนวันนั้นยาโคบก็นอนกับนาง

30:16 And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.

30:17 พระเจ้าทรงสดับฟังนางเลอาห์ นางก็ตั้งครรภ์ และคลอดบุตรชายคนที่ห้าให้แก่ยาโคบ

30:17 And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.

30:18 ฝ่ายนางเลอาห์พูดว่า “พระเจ้าทรงประทานสินจ้างนั้นให้แก่ข้าพเจ้า เพราะข้าพเจ้ายกหญิงคนใช้ให้สามี” นางจึงตั้งชื่อบุตรนั้นว่า อิสสาคาร์

30:18 And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.

30:19 นางเลอาห์ก็ตั้งครรภ์อีก และคลอดบุตรชายคนที่หกให้แก่ยาโคบ

30:19 And Leah conceived again, and bare Jacob the sixth son.

30:20 แล้วนางเลอาห์จึงว่า “พระเจ้าทรงประทานของดีให้ข้าพเจ้า บัดนี้สามีจะอาศัยอยู่กับข้าพเจ้า เพราะข้าพเจ้าได้ให้บุตรชายแก่เขาหกคนแล้ว” นางจึงตั้งชื่อบุตรนั้นว่า เศบูลุน

30:20 And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun.

30:21 ต่อมาภายหลังนางก็คลอดบุตรสาวคนหนึ่งตั้งชื่อว่า ดีนาห์

30:21 And afterwards she bare a daughter, and called her name Dinah.

30:22 พระเจ้าทรงระลึกถึงนางราเชล และพระเจ้าทรงสดับฟังนาง ทรงเปิดครรภ์ของนาง

30:22 And God remembered Rachel, and God hearkened to her, and opened her womb.

30:23 นางก็ตั้งครรภ์คลอดบุตรเป็นชาย จึงกล่าวว่า “พระเจ้าทรงโปรดยกความอดสูของข้าพเจ้าไปเสีย”

30:23 And she conceived, and bare a son; and said, God hath taken away my reproach:

30:24 นางจึงตั้งชื่อบุตรนั้นว่า โยเซฟ กล่าวว่า “พระเยโฮวาห์จะทรงโปรดเพิ่มบุตรชายอีกคนหนึ่งให้ข้าพเจ้า”

30:24 And she called his name Joseph; and said, The LORD shall add to me another son.

ลาบันหลอกลวงยาโคบ
30:25 และต่อมาเมื่อนางราเชลคลอดโยเซฟแล้ว ยาโคบก็พูดกับลาบันว่า “ขอให้ข้าพเจ้ากลับไปบ้านเกิดและแผ่นดินของข้าพเจ้า

Jacob is Defrauded by Laban
30:25 And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.

30:26 ขอมอบภรรยากับบุตรให้ข้าพเจ้า ซึ่งข้าพเจ้าได้ทำงานรับใช้ท่านเพื่อเขาแล้ว และให้ข้าพเจ้าไปเถิด เพราะท่านรู้ว่าข้าพเจ้าได้รับใช้ท่านแล้ว”

30:26 Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.

30:27 แต่ลาบันตอบเขาว่า “ถ้าลุงเป็นที่พอใจเจ้าแล้ว จงอยู่ต่อเถิด เพราะลุงเรียนรู้จากประสบการณ์ว่าพระเยโฮวาห์ได้ทรงอวยพรเราเพราะเจ้า”

30:27 And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake.

30:28 และเขาพูดว่า “เจ้าจะเรียกค่าจ้างเท่าไรก็บอกมาเถิด ลุงจะให้”

30:28 And he said, Appoint me thy wages, and I will give it.

30:29 ยาโคบตอบเขาว่า “ข้าพเจ้ารับใช้ลุงอย่างไร และสัตว์ของลุงอยู่กับข้าพเจ้าอย่างไร ลุงก็ทราบอยู่แล้ว

30:29 And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.

30:30 เพราะว่าก่อนข้าพเจ้ามานั้นลุงมีแต่น้อย แต่บัดนี้ก็มีทวีขึ้นเป็นอันมาก ตั้งแต่ข้าพเจ้ามาถึง พระเยโฮวาห์ได้ทรงอวยพระพรแก่ลุง และบัดนี้เมื่อไรข้าพเจ้าจะบำรุงครอบครัวของตนเองได้บ้างเล่า”

30:30 For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also?

30:31 ลาบันจึงถามว่า “ลุงควรจะให้อะไรเจ้า” ยาโคบตอบว่า “ลุงไม่ต้องให้อะไรข้าพเจ้าดอก แต่หากว่าลุงจะทำสิ่งนี้แก่ข้าพเจ้า ข้าพเจ้าจะเลี้ยงระวังสัตว์ของลุงต่อไป

30:31 And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock:

30:32 คือวันนี้ข้าพเจ้าจะไปตรวจดูฝูงสัตว์ของลุงทั้งฝูง ข้าพเจ้าจะคัดแกะที่มีจุดและด่างทุกตัวออกจากฝูง และคัดแกะดำทุกตัวออกจากฝูงแกะ และแพะด่างกับที่มีจุดออกจากฝูงแพะ ให้สัตว์เหล่านี้เป็นค่าจ้างของข้าพเจ้า

30:32 I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.

30:33 ดังนั้นความชอบธรรมของข้าพเจ้าจะเป็นคำตอบของข้าพเจ้าในเวลาภายหน้า คือเมื่อลุงมาตรวจดูค่าจ้างของข้าพเจ้า ถ้าพบตัวไม่มีจุดและที่ไม่ด่างอยู่ในฝูงแพะและตัวที่ไม่ดำในฝูงแกะ ก็ให้ถือเสียว่าข้าพเจ้ายักยอกสัตว์เหล่านี้มา”

30:33 So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.

30:34 ลาบันจึงตอบว่า “ดูเถิด ลุงตกลงตามที่เจ้าพูดนั้น”

30:34 And Laban said, Behold, I would it might be according to thy word.

30:35 วันนั้นเขาก็คัดแพะตัวผู้ที่ลายและที่ด่าง และแพะตัวเมียที่มีจุดและที่ด่าง แพะที่ขาวบ้างทั้งหมดและแกะดำทั้งหมด มามอบให้บุตรชายของเขา

30:35 And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.

30:36 เขาแยกสัตว์ออกไปทั้งหมดห่างจากยาโคบเป็นระยะทางสามวัน ฝูงสัตว์ของลาบันที่เหลืออยู่นั้นยาโคบก็เลี้ยงไว้

30:36 And he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.

พระเจ้าทรงช่วยยาโคบเจริญ
30:37 ยาโคบเอากิ่งไม้สดจากต้นไค้ ต้นเสลา และต้นเกาลัด มาปอกเปลือกออกเป็นรอยขาวๆให้เห็นไม้สีขาว

Jacob Prospers with God's Help
30:37 And Jacob took him rods of green poplar, and of the hazel and chesnut tree; and pilled white strakes in them, and made the white appear which was in the rods.

30:38 เขาวางไม้ที่ปอกเปลือกไว้ในร่องตรงหน้าฝูงสัตว์คือในรางน้ำที่ฝูงสัตว์มากินน้ำ เพื่อเมื่อมันมากินน้ำ มันจะตั้งท้อง

30:38 And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.

30:39 ฝูงสัตว์ก็ตั้งท้องตรงหน้าไม้นั้น ดังนั้นฝูงสัตว์จึงมีลูกที่มีลายมีจุดและด่าง

30:39 And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted.

30:40 ยาโคบก็แยกลูกแกะและให้ฝูงแพะแกะนั้นอยู่ตรงหน้าแกะที่มีลาย และแกะดำทุกตัวในฝูงของลาบัน แต่ฝูงแพะแกะของตนนั้นอยู่ต่างหาก ไม่ให้ปะปนกับฝูงสัตว์ของลาบัน

30:40 And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle.

30:41 อยู่มาเมื่อสัตว์ที่แข็งแรงในฝูงจะตั้งท้อง ยาโคบก็จัดไม้วางไว้ที่รางน้ำให้ฝูงสัตว์เห็นเพื่อให้มันตั้งท้องกลางไม้นั้น

30:41 And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.

30:42 และเมื่อสัตว์อ่อนแอ ยาโคบก็ไม่ใส่ไม้นั้นไว้ เหตุฉะนั้นสัตว์ที่อ่อนแอจึงตกเป็นของลาบัน แต่สัตว์ที่แข็งแรงเป็นของยาโคบ

30:42 But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.

30:43 ยาโคบก็มั่งมีมากขึ้น มีฝูงแพะแกะฝูงใหญ่ คนใช้ชายหญิง และฝูงอูฐฝูงลา

30:43 And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.


ปฐมกาล 31 / Genesis 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบต้องไปจากลาบัน
31:1 ยาโคบได้ยินบุตรชายของลาบันพูดว่า “ยาโคบได้แย่งทรัพย์ของบิดาเราไปหมด เขาได้ทรัพย์สมบัติทั้งหมดนี้มาจากบิดาเรา”

Jacob Must Leave Laban
31:1 And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.

31:2 ยาโคบได้สังเกตดูสีหน้าของลาบัน และดูเถิด เห็นว่าไม่เหมือนแต่ก่อน

31:2 And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.

31:3 พระเยโฮวาห์ตรัสสั่งยาโคบว่า “จงกลับไปยังแผ่นดินบิดาและญาติพี่น้องของเจ้าเถิด และเราจะอยู่กับเจ้า”

31:3 And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.

31:4 ยาโคบก็ให้คนไปเรียกนางราเชลและนางเลอาห์ให้มาที่ทุ่งนาที่เลี้ยงฝูงสัตว์

31:4 And Jacob sent and called Rachel and Leah to the field unto his flock,

31:5 แล้วบอกนางทั้งสองว่า “ข้าพเจ้าเห็นว่าสีหน้าบิดาเจ้าไม่เหมือนแต่ก่อน แต่พระเจ้าของบิดาข้าพเจ้าทรงสถิตอยู่กับข้าพเจ้า

31:5 And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me.

31:6 เจ้าทั้งสองรู้แล้วว่าข้าพเจ้ารับใช้บิดาของเจ้าด้วยเต็มกำลัง

31:6 And ye know that with all my power I have served your father.

31:7 บิดาของเจ้ายังโกงข้าพเจ้า และเปลี่ยนค่าจ้างของข้าพเจ้าเสียสิบครั้งแล้ว แต่พระเจ้ามิได้ทรงอนุญาตให้เขาทำความเสียหายแก่ข้าพเจ้า

31:7 And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.

31:8 ถ้าบิดาบอกว่า ‘สัตว์ที่มีจุดจะเป็นค่าจ้างของเจ้า’ สัตว์ทุกตัวก็มีลูกมีจุด และถ้าบิดาบอกว่า ‘สัตว์ตัวที่ลายเป็นค่าจ้างของเจ้า’ สัตว์ทุกตัวก็มีลูกลายหมด

31:8 If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.

31:9 ดังนี้แหละพระเจ้าจึงทรงยกสัตว์ของบิดาเจ้าประทานให้แก่ข้าพเจ้า

31:9 Thus God hath taken away the cattle of your father, and given them to me.

31:10 ครั้นมาในฤดูที่สัตว์เหล่านั้นตั้งท้อง ข้าพเจ้าแหงนหน้าขึ้นดู ก็เห็นในความฝันว่า ดูเถิด แพะตัวผู้ที่สมจรกับฝูงสัตว์นั้นเป็นแพะลาย แพะจุด และแพะลายเป็นแถบๆ

31:10 And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.

พระเจ้าทรงเรียกยาโคบให้กลับไปยังเบธเอล
31:11 ในความฝันนั้นทูตสวรรค์ของพระเจ้าเรียกข้าพเจ้าว่า ‘ยาโคบเอ๋ย’ ข้าพเจ้าตอบว่า ‘ข้าพเจ้าอยู่ที่นี่ พระเจ้าข้า’

God Calls Jacob Back to Beth-el
31:11 And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.

31:12 พระองค์ตรัสว่า ‘เงยหน้าขึ้นดู แพะตัวผู้ทุกตัวที่สมจรกับฝูงสัตว์นั้น เป็นสัตว์ลายและมีจุดและลายเป็นแถบๆ เพราะเราเห็นทุกสิ่งที่ลาบันทำกับเจ้า

31:12 And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.

31:13 เราเป็นพระเจ้าแห่งเบธเอลที่เจ้าเจิมเสาสำคัญไว้และปฏิญาณต่อเรา บัดนี้จงลุกขึ้นออกจากแผ่นดินนี้ และกลับไปยังแผ่นดินพี่น้องของเจ้า’”

31:13 I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.

ราเชลกับเลอาห์เห็นด้วย ยาโคบหนีไป
31:14 นางราเชลกับนางเลอาห์จึงตอบเขาว่า “เรายังมีส่วนทรัพย์มรดกในบ้านบิดาเราอีกหรือไม่

Wives Agreeing, Jacob Flees
31:14 And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?

31:15 บิดานับเราเหมือนคนต่างด้าวมิใช่หรือ เพราะบิดาขายเรา ทั้งยังกินเงินของเราเกือบหมด

31:15 Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.

31:16 ทรัพย์สมบัติทั้งปวงที่พระเจ้าทรงเอามาจากบิดาของเรา นั่นแหละเป็นของของเรากับลูกหลานของเรา บัดนี้พระเจ้าตรัสสั่งท่านอย่างไร ก็ขอให้ทำอย่างนั้นเถิด”

31:16 For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do.

31:17 ดังนั้น ยาโคบจึงลุกขึ้นให้บุตรภรรยาขึ้นขี่อูฐ

31:17 Then Jacob rose up, and set his sons and his wives upon camels;

31:18 แล้วเขาต้อนสัตว์เลี้ยงทั้งหมดของเขาไป ขนข้าวของทั้งสิ้นที่เขาได้กำไรมา สัตว์เลี้ยงที่เป็นกรรมสิทธิ์ของเขา ที่เขาหามาได้ในเมืองปัดดานอารัม เพื่อเดินทางกลับไปหาอิสอัคบิดาของเขาในแผ่นดินคานาอัน

31:18 And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padanaram, for to go to Isaac his father in the land of Canaan.

31:19 และลาบันออกไปตัดขนแกะ ฝ่ายนางราเชลก็ลักรูปเคารพของบิดาไปด้วย

31:19 And Laban went to shear his sheep: and Rachel had stolen the images that were her father's.

31:20 ฝ่ายยาโคบก็หลบหนีไปมิได้บอกลาบันชาวซีเรียให้รู้ว่าตนจะหนีไป

31:20 And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.

31:21 ยาโคบเอาทรัพย์สมบัติทั้งหมดลุกขึ้นหนีข้ามแม่น้ำบ่ายหน้าไปยังถิ่นเทือกเขากิเลอาด

31:21 So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.

พระเจ้าทรงเตือนลาบัน
31:22 ครั้นถึงวันที่สาม มีคนไปบอกลาบันว่ายาโคบหนีไปแล้ว

Laban Is Warned of God
31:22 And it was told Laban on the third day that Jacob was fled.

31:23 ลาบันก็พาญาติพี่น้องออกติดตามไปเจ็ดวันก็ทันยาโคบในถิ่นเทือกเขากิเลอาด

31:23 And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead.

31:24 แต่ในกลางคืนพระเจ้าทรงมาปรากฏแก่ลาบันคนซีเรียในความฝัน ตรัสแก่เขาว่า “จงระวังตัว อย่าพูดดีหรือร้ายแก่ยาโคบเลย”

31:24 And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad.

31:25 แล้วลาบันตามมาทันยาโคบ ยาโคบตั้งเต็นท์อยู่ที่ถิ่นเทือกเขา ส่วนลาบันกับญาติพี่น้องตั้งอยู่ถิ่นเทือกเขากิเลอาด

31:25 Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.

31:26 ลาบันกล่าวกับยาโคบว่า “เจ้าทำอะไรเล่า หนีพาบุตรสาวของเรามา ไม่บอกให้เรารู้ ทำเหมือนเชลยที่จับได้ด้วยดาบ

31:26 And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?

31:27 เหตุไฉนเจ้าได้หลบหนีมาอย่างลับๆและแอบมาโดยไม่บอกให้เรารู้ ถ้าเรารู้เราก็จะจัดส่งเจ้าไปด้วยความร่าเริงยินดี โดยให้มีการขับร้องด้วยรำมะนาและพิณเขาคู่

31:27 Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?

31:28 ทำไมเจ้าไม่ยอมให้เราจุบลาบุตรชายและบุตรสาวของเราเล่า นี่เจ้าทำอย่างโง่เขลาแท้ๆ

31:28 And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.

31:29 เรามีกำลังพอที่จะทำอันตรายแก่เจ้าได้ แต่ในเวลากลางคืนวานนี้พระเจ้าแห่งบิดาเจ้ามาตรัสห้ามเราไว้ว่า ‘จงระวังตัว อย่าพูดดีหรือร้ายแก่ยาโคบเลย’

31:29 It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.

นางราเชลลักรูปเคารพของลาบัน ยาโคบต่อว่าลาบัน
31:30 บัดนี้ แม้ว่าเจ้าจะไปเพราะคิดถึงบ้านบิดามาก ทำไมจึงลักพระของเรามาด้วยเล่า”

Rachel Had Stolen Laban's Idols; Jacob Reproves Laban
31:30 And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?

31:31 ยาโคบจึงตอบลาบันว่า “เพราะว่าข้าพเจ้ากลัว ข้าพเจ้าจึงว่า ‘บางทีท่านจะริบบุตรสาวของท่านคืนจากข้าพเจ้าเสีย’

31:31 And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.

31:32 ส่วนพระของท่านนั้นถ้าพบที่คนไหน ก็อย่าไว้ชีวิตผู้นั้นเลย ค้นดูต่อหน้าญาติพี่น้องของเรา ท่านพบสิ่งใดที่เป็นของท่านกับข้าพเจ้า ก็เอาไปเถิด” เพราะยาโคบไม่รู้ว่านางราเชลได้ลักรูปเหล่านั้นมา

31:32 With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.

31:33 ลาบันจึงเข้าไปในเต็นท์ของยาโคบ เต็นท์ของนางเลอาห์และเต็นท์สาวใช้ทั้งสองคนนั้น แต่หาไม่พบ จึงออกจากเต็นท์ของนางเลอาห์ แล้วเข้าไปในเต็นท์ของนางราเชล

31:33 And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent.

31:34 ส่วนนางราเชลเอารูปเคารพเหล่านั้นซ่อนไว้ในกูบอูฐและนั่งทับไว้ ลาบันได้ค้นดูทั่วเต็นท์ก็หาไม่พบ

31:34 Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not.

31:35 นางราเชลก็พูดกับบิดาของตนว่า “ขอนายอย่าโกรธเลยที่ข้าพเจ้าลุกขึ้นต้อนรับไม่ได้ ด้วยว่าธรรมดาที่ผู้หญิงเคยมีกำลังเป็นอยู่กับข้าพเจ้า” ลาบันก็ค้นดูแล้ว แต่ไม่พบรูปเคารพนั้นเลย

31:35 And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched, but found not the images.

31:36 ส่วนยาโคบก็โกรธและต่อว่าลาบัน ยาโคบกล่าวกับลาบันว่า “ข้าพเจ้าทำการละเมิดต่อท่านประการใด ข้าพเจ้าทำบาปอะไรท่านจึงรีบติดตามข้าพเจ้ามาดังนี้

31:36 And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?

31:37 ท่านค้นดูของของข้าพเจ้าทั้งหมดแล้ว ท่านพบอะไรที่เป็นของมาจากบ้านของท่าน ก็เอามาตั้งไว้ที่นี่ตรงหน้าญาติพี่น้องทั้งสองฝ่าย ให้เขาตัดสินความระหว่างเราทั้งสอง

31:37 Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.

31:38 ข้าพเจ้าอยู่กับท่านมายี่สิบปีแล้ว แกะตัวเมียและแพะตัวเมียมิได้แท้งลูก และแกะตัวผู้ในฝูงของท่าน ข้าพเจ้าก็มิได้กินเลย

31:38 This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.

31:39 ที่สัตว์ร้ายกัดฉีกกินเสีย ข้าพเจ้าก็มิได้นำมาให้ท่าน ข้าพเจ้าเองสู้ใช้ให้ ที่ถูกขโมยไปในเวลากลางวันหรือกลางคืน ท่านก็หักจากข้าพเจ้าทั้งนั้น

31:39 That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.

31:40 ข้าพเจ้าเคยเป็นเช่นนี้ เวลากลางวัน แดดก็เผาข้าพเจ้า เวลากลางคืนน้ำค้างแข็งก็ผลาญข้าพเจ้า แล้วข้าพเจ้านอนไม่หลับ

31:40 Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes.

31:41 ข้าพเจ้าอาศัยอยู่ในเรือนของท่านเช่นนี้ยี่สิบปีแล้ว ข้าพเจ้าได้รับใช้ท่านสิบสี่ปีเพื่อได้บุตรสาวสองคนของท่าน และรับใช้ท่านหกปีเพื่อได้ฝูงสัตว์ของท่าน ท่านยังได้เปลี่ยนค่าจ้างของข้าพเจ้าสิบครั้ง

31:41 Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.

31:42 ถ้าแม้นพระเจ้าของบิดาข้าพเจ้า พระเจ้าของอับราฮัมและซึ่งอิสอัคยำเกรง ไม่ทรงสถิตอยู่กับข้าพเจ้าแล้ว ครั้งนี้ท่านจะให้ข้าพเจ้าไปตัวเปล่าเป็นแน่ พระเจ้าทรงเห็นความทุกข์ใจของข้าพเจ้าและการงานตรากตรำที่มือข้าพเจ้าทำ จึงทรงห้ามท่านเมื่อคืนวานนี้”

31:42 Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.

พันธสัญญาระหว่างยาโคบกับลาบัน
31:43 แล้วลาบันตอบยาโคบว่า “บุตรสาวเหล่านี้ก็เป็นบุตรสาวของเรา เด็กเหล่านี้ก็เป็นเด็กของเรา ฝูงสัตว์ทั้งฝูงนี้ก็เป็นฝูงสัตว์ของเรา ของทั้งสิ้นที่เจ้าเห็นก็เป็นของเรา วันนี้เราจะกระทำอะไรแก่บุตรสาวของเราหรือแก่เด็กๆที่เกิดมาจากเขา

Vows of Peace Between Laban and Jacob
31:43 And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?

31:44 ฉะนั้นมาเถิด บัดนี้ให้เราทำพันธสัญญา ทั้งเรากับเจ้า ให้เป็นพยานระหว่างเรากับเจ้า”

31:44 Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.

31:45 ฝ่ายยาโคบก็เอาศิลาก้อนหนึ่งตั้งไว้เป็นเสาสำคัญ

31:45 And Jacob took a stone, and set it up for a pillar.

31:46 แล้วยาโคบจึงพูดกับญาติพี่น้องว่า “เก็บก้อนหินมา” เขาเก็บก้อนหินมากองสุมไว้ แล้วก็กินเลี้ยงกันที่กองหินนั้น

31:46 And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.

31:47 ลาบันจึงตั้งชื่อกองหินนั้นว่า เยการ์สหดูธา แต่ยาโคบตั้งชื่อว่า กาเลเอด

31:47 And Laban called it Jegarsahadutha: but Jacob called it Galeed.

31:48 ลาบันกล่าวว่า “วันนี้กองหินนี้จะเป็นพยานระหว่างเรากับเจ้า” เหตุฉะนี้เขาจึงตั้งชื่อว่า กาเลเอด

31:48 And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;

31:49 และมิสปาห์ เพราะเขากล่าวว่า “พระเยโฮวาห์ทรงเฝ้าอยู่ระหว่างเรากับเจ้า เมื่อเราจากกันไป

31:49 And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.

31:50 ถ้าเจ้าข่มเหงบุตรสาวของเรา หรือถ้าเจ้าได้ภรรยาอื่นนอกจากบุตรสาวของเรา ถึงไม่มีใครอยู่กับเราด้วย จงรู้เถิดว่า พระเจ้าทรงเป็นพยานระหว่างเรากับเจ้า”

31:50 If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.

31:51 ลาบันบอกยาโคบว่า “จงดูกองหินและเสาหินนี้ที่เราได้ตั้งไว้ระหว่างเรากับเจ้า

31:51 And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee;

31:52 หินกองนี้เป็นพยาน และเสานั้นก็เป็นพยานว่า เราจะไม่ข้ามกองหินนี้ไปหาเจ้า และเจ้าจะไม่ข้ามกองหินนี้และเสานี้มาหาเรา เพื่อทำอันตรายกัน

31:52 This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.

31:53 ให้พระเจ้าของอับราฮัมและพระเจ้าของนาโฮร์ ซึ่งเป็นพระเจ้าของบิดาของท่านทรงตัดสินความระหว่างเรา” ยาโคบก็ปฏิญาณโดยอ้างถึงผู้ที่อิสอัคบิดาของตนยำเกรง

31:53 The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.

31:54 แล้วยาโคบถวายเครื่องบูชาบนถิ่นเทือกเขา และเรียกญาติพี่น้องของตนมารับประทานขนมปัง พวกเขารับประทานขนมปังและอยู่บนถิ่นเทือกเขาตลอดคืนวันนั้น

31:54 Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount.

31:55 ลาบันตื่นขึ้นแต่เช้ามืด จุบหลานและบุตรสาว อวยพรแก่พวกเขา แล้วลาบันก็ออกเดินทางกลับไปบ้าน

31:55 And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.


ปฐมกาล 32 / Genesis 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบเผชิญหน้ากับเอซาว
32:1 ยาโคบก็เดินทางไปแล้วเหล่าทูตสวรรค์ของพระเจ้าพบเขา

Jacob Must Face Esau
32:1 And Jacob went on his way, and the angels of God met him.

32:2 เมื่อยาโคบเห็นทูตสวรรค์เหล่านั้นเขาจึงว่า “นี่เป็นกองทัพของพระเจ้า” เขาจึงเรียกสถานที่นั้นว่า มาหะนาอิม

32:2 And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim.

32:3 ยาโคบส่งผู้สื่อสารหลายคนล่วงหน้าไปหาเอซาวพี่ชายของตนที่แผ่นดินเสอีร์ที่เมืองเอโดมตั้งอยู่

32:3 And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom.

32:4 และสั่งเขาว่า “จงไปบอกเอซาวนายของเราว่า ยาโคบผู้รับใช้ของท่านกล่าวดังนี้ ‘ข้าพเจ้าไปอาศัยอยู่กับลาบันจนบัดนี้

32:4 And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:

32:5 ข้าพเจ้ามีฝูงวัว ฝูงลา ฝูงแพะแกะ มีคนใช้ชายหญิง ข้าพเจ้าใช้คนมาเรียนนายของข้าพเจ้าเพื่อข้าพเจ้าจะได้รับความกรุณาในสายตาของท่าน’”

32:5 And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.

32:6 ผู้สื่อสารนั้นกลับมาบอกยาโคบว่า “ข้าพเจ้าไปพบเอซาวพี่ชายของท่านแล้ว เขากำลังจะมาพบท่านด้วย มีพวกผู้ชายมากับเขาสี่ร้อยคน”

32:6 And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.

32:7 ยาโคบมีความกลัวและเป็นทุกข์ยิ่งนัก เขาจึงแบ่งคนทั้งหลายที่มาด้วยเขา และฝูงแพะแกะ ฝูงวัว ฝูงอูฐ ออกเป็นสองพวก

32:7 Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;

32:8 คิดว่า “ถ้าเอซาวมาตีพวกหนึ่ง อีกพวกหนึ่งที่เหลือจะหนีไปได้”

32:8 And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.

ยาโคบถ่อมใจลงขอพระเจ้าทรงช่วยเขาให้รอดพ้น
32:9 ยาโคบอธิษฐานว่า “โอ พระเจ้าของอับราฮัมปู่ของข้าพระองค์ และพระเจ้าของอิสอัคบิดาของข้าพระองค์ ข้าแต่พระเยโฮวาห์ผู้ตรัสสั่งข้าพระองค์ไว้ว่า ‘กลับไปยังแผ่นดินและยังญาติพี่น้องของเจ้า และเราจะกระทำการดีแก่เจ้านั้น’

Jacob Humbly Seeks God's Help and Deliverance
32:9 And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee:

32:10 ข้าพระองค์ไม่สมควรจะรับบรรดาพระกรุณาและความจริงแม้เล็กน้อยที่สุด ที่พระองค์ได้ทรงโปรดสำแดงแก่ผู้รับใช้ของพระองค์ ด้วยว่าข้าพระองค์ข้ามแม่น้ำจอร์แดนนี้เมื่อมีแต่ไม้เท้า และบัดนี้ข้าพระองค์มีผู้คนเป็นสองพวก

32:10 I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.

32:11 ขอพระองค์ทรงโปรดช่วยข้าพระองค์ให้พ้นจากเงื้อมมือพี่ชายข้าพระองค์ คือจากเงื้อมมือของเอซาว เพราะข้าพระองค์กลัวเขา เกรงว่าเขาจะมาตีข้าพระองค์ ทั้งมารดากับลูกด้วย

32:11 Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.

32:12 แต่พระองค์ตรัสไว้แล้วว่า ‘เราจะกระทำการดีแก่เจ้า และทำให้เชื้อสายของเจ้าดุจเม็ดทรายที่ทะเล ซึ่งจะมากมายจนนับไม่ถ้วน’”

32:12 And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.

ยาโคบส่งฝูงสัตว์ให้เอซาว
32:13 คืนวันนั้นยาโคบพักอยู่ที่นั่นและคัดเอาของที่มีอยู่นั้นให้เป็นของกำนัลแก่เอซาวพี่ชายของตน

Flocks and Herds Are Sent as Gifts to Esau
32:13 And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;

32:14 คือแพะตัวเมียสองร้อย แพะตัวผู้ยี่สิบ แกะตัวเมียสองร้อย และแกะตัวผู้ยี่สิบ

32:14 Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,

32:15 อูฐแม่ลูกอ่อนสามสิบกับลูกวัวตัวเมียสี่สิบ วัวตัวผู้สิบ ลาตัวเมียยี่สิบ และลูกลาสิบ

32:15 Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.

32:16 ยาโคบมอบสิ่งเหล่านี้ไว้ในความดูแลของคนใช้ แต่ละฝูงอยู่ต่างหาก และสั่งพวกคนใช้ว่า “ล่วงหน้าไปก่อนเรา และให้หมู่สัตว์นี้เว้นระยะห่างกันหน่อย”

32:16 And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.

32:17 ยาโคบสั่งหมู่ที่ขึ้นหน้าว่า “เมื่อเอซาวพี่ชายของเรามาพบเจ้าและถามเจ้าว่า ‘เจ้าเป็นคนของใคร เจ้าไปไหน และของที่อยู่ข้างหน้าเจ้านี้เป็นของใคร’

32:17 And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?

32:18 เจ้าจงตอบว่า ‘ของเหล่านี้เป็นของยาโคบผู้รับใช้ของท่าน เป็นของกำนัลส่งมาให้เอซาวนายของข้าพเจ้า และดูเถิด ยาโคบตามมาข้างหลัง’”

32:18 Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us.

32:19 ยาโคบสั่งหมู่ที่สองและหมู่ที่สาม และบรรดาผู้ที่ติดตามหมู่เหล่านั้นทำนองเดียวกันว่า “เมื่อเจ้าพบเอซาว จงกล่าวแก่เขาเช่นเดียวกัน

32:19 And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.

32:20 และเสริมว่า ‘ดูเถิด ยาโคบผู้รับใช้ของท่านกำลังตามมาข้างหลังพวกเรา’” เพราะยาโคบคิดว่า “ข้าจะระงับความโกรธของเอซาวได้ด้วยของกำนัลที่ส่งล่วงหน้าไป และภายหลังข้าจะเห็นหน้าเขา บางทีเขาจะยอมรับข้า”

32:20 And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.

32:21 ดังนั้น ของกำนัลต่างๆจึงล่วงหน้าไปก่อนเขา ส่วนตัวเขาคืนนั้นยังค้างอยู่ในค่าย

32:21 So went the present over before him: and himself lodged that night in the company.

ยาโคบปล้ำสู้กับทูตสวรรค์ของพระเจ้าและชนะ
32:22 กลางคืนนั้นเอง ยาโคบก็ลุกขึ้น พาภรรยาทั้งสอง สาวใช้ทั้งสองและบุตรชายสิบเอ็ดคนข้ามลำธารชื่อยับบอกไป

Wrestling with God's Angel, Jacob Prevails
32:22 And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.

32:23 ยาโคบส่งครอบครัวข้ามลำธารไป และส่งของทั้งหมดของตนข้ามไปด้วย

32:23 And he took them, and sent them over the brook, and sent over that he had.

32:24 ยาโคบอยู่ที่นั่นแต่ผู้เดียว มีบุรุษผู้หนึ่งมาปล้ำกับเขาจนเวลารุ่งสาง

32:24 And Jacob was left alone; and there wrestled a man with him until the breaking of the day.

32:25 เมื่อบุรุษผู้นั้นเห็นว่าจะเอาชนะยาโคบไม่ได้ ก็ถูกต้องที่ข้อต่อตะโพกของยาโคบ ข้อต่อตะโพกของยาโคบก็เคล็ด เมื่อปล้ำสู้กันอยู่นั้น

32:25 And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.

32:26 บุรุษนั้นจึงว่า “ปล่อยให้เราไปเถิดเพราะใกล้สว่างแล้ว” แต่ยาโคบตอบว่า “ข้าพเจ้าไม่ยอมให้ท่านไป นอกจากท่านจะอวยพรแก่ข้าพเจ้า”

32:26 And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.

32:27 บุรุษผู้นั้นจึงถามยาโคบว่า “เจ้าชื่ออะไร” ยาโคบตอบว่า “ข้าพเจ้าชื่อยาโคบ”

32:27 And he said unto him, What is thy name? And he said, Jacob.

ทรงเปลี่ยนชื่อ ยาโคบ มาเป็น อิสราเอล
32:28 บุรุษนั้นจึงว่า “เขาจะไม่เรียกเจ้าว่ายาโคบต่อไป แต่จะเรียกว่า อิสราเอล เพราะเจ้าเหมือนเจ้าชายได้สู้กับพระเจ้าและมนุษย์ และได้ชัยชนะ”

Jacob's Name Changed to Israel
32:28 And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed.

32:29 ยาโคบจึงถามบุรุษผู้นั้นว่า “ขอท่านบอกข้าพเจ้าว่าท่านชื่ออะไร” แต่บุรุษนั้นกล่าวว่า “เหตุไฉนเจ้าจึงถามชื่อเรา” แล้วก็อวยพรยาโคบที่นั่น

32:29 And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.

32:30 ยาโคบจึงเรียกสถานที่นั้นว่า เปนีเอล กล่าวว่า “เพราะข้าพเจ้าได้เห็นพระพักตร์พระเจ้า แล้วยังมีชีวิตอยู่”

32:30 And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.

32:31 เมื่อยาโคบผ่านเปนูเอล ดวงอาทิตย์ขึ้นแล้วเขาเดินโขยกเขยกไป

32:31 And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.

32:32 เหตุฉะนี้ คนอิสราเอลจึงไม่กินเส้นเอ็นที่ตะโพก ซึ่งอยู่ที่ข้อต่อตะโพกนั้นจนทุกวันนี้ เพราะพระองค์ทรงถูกต้องข้อต่อตะโพกของยาโคบตรงเส้นเอ็นที่ตะโพก

32:32 Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.


ปฐมกาล 33 / Genesis 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เอซาวคืนดีกับยาโคบ
33:1 ยาโคบเงยหน้าขึ้นดู และดูเถิด เอซาวกำลังมาพร้อมกับพวกผู้ชายสี่ร้อยคน ยาโคบจึงแบ่งลูกๆให้นางเลอาห์ นางราเชลและสาวใช้ทั้งสอง

Esau Reconciled to Jacob
33:1 And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.

33:2 เขาให้สาวใช้ทั้งสองกับลูกอยู่ข้างหน้า ถัดมานางเลอาห์กับลูก ส่วนนางราเชลกับโยเซฟอยู่ท้ายสุด

33:2 And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.

33:3 ตัวเขาเองเดินออกหน้าไปก่อน กราบลงถึงดินเจ็ดหน จนเข้ามาใกล้พี่ชายของเขา

33:3 And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother.

33:4 แต่เอซาววิ่งออกไปต้อนรับเขา กอดและซบหน้าลงที่คอจุบเขา ต่างก็ร้องไห้

33:4 And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.

33:5 เอซาวก็เงยหน้าขึ้นแลเห็นพวกผู้หญิงกับลูกๆจึงถามว่า “คนที่อยู่กับเจ้านี้คือใคร” ยาโคบตอบว่า “คือลูกๆที่พระเจ้าโปรดประทานให้แก่ข้าพเจ้าผู้รับใช้ของท่าน”

33:5 And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.

33:6 แล้วสาวใช้ทั้งสองคนกับลูกๆก็เข้ามาใกล้และกราบลง

33:6 Then the handmaidens came near, they and their children, and they bowed themselves.

33:7 นางเลอาห์กับลูกของเขาก็เข้ามาใกล้และกราบลงด้วย ภายหลังโยเซฟและนางราเชลก็เข้ามาใกล้และกราบลง

33:7 And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.

33:8 เอซาวถามว่า “ขบวนผู้คนและฝูงสัตว์ทั้งหมดที่เราพบนี้มีความหมายอย่างไร” ยาโคบตอบว่า “เพื่อข้าพเจ้าจะได้รับความกรุณาในสายตาของนายข้าพเจ้า”

33:8 And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.

33:9 เอซาวพูดว่า “น้องเอ๋ย ข้ามีพออยู่แล้ว เก็บของของเจ้าไว้เองเถิด”

33:9 And Esau said, I have enough, my brother; keep that thou hast unto thyself.

33:10 ยาโคบตอบว่า “มิได้ ข้าพเจ้าขอร้องท่านเถิด ถ้าข้าพเจ้าได้รับความกรุณาในสายตาของท่านแล้วขอรับของกำนัลนั้นจากมือข้าพเจ้า เพราะเหตุว่าข้าพเจ้าได้เห็นหน้าท่านก็เหมือนเห็นพระพักตร์ของพระเจ้า และท่านได้โปรดข้าพเจ้าแล้ว

33:10 And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.

33:11 ข้าพเจ้าอ้อนวอน ขอท่านรับของขวัญที่นำมาให้ท่าน เพราะพระเจ้าทรงโปรดกรุณาข้าพเจ้าและข้าพเจ้าก็มีพอเพียงแล้ว” เขาอ้อนวอนและเอซาวจึงรับไว้

33:11 Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.

33:12 เอซาวพูดว่า “ให้เราเดินทางไปกันเถิด ให้เราไปกันและข้าจะนำหน้าเจ้า”

33:12 And he said, Let us take our journey, and let us go, and I will go before thee.

33:13 แต่ยาโคบตอบเขาว่า “นายท่านย่อมทราบอยู่แล้วว่าเด็กๆนั้นอ่อนแอ และข้าพเจ้ายังมีฝูงแพะแกะและโคที่มีลูกอ่อนยังกินนมอยู่ ถ้าจะต้อนให้เดินเกินไปสักวันหนึ่งฝูงสัตว์ก็จะตายหมด

33:13 And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.

33:14 ขอนายท่านล่วงหน้าผู้รับใช้ของท่านไปก่อนเถิด ข้าพเจ้าจะตามไปช้าๆตามกำลังของสัตว์ซึ่งอยู่ข้างหน้าข้าพเจ้าและตามที่เด็กๆทนได้ จนกว่าข้าพเจ้าจะไปพบนายท่านที่เสอีร์”

33:14 Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.

33:15 เอซาวจึงกล่าวว่า “บัดนี้ขอให้คนที่มากับเราไปกับเจ้าบ้าง” ยาโคบตอบว่า “มีความจำเป็นอะไรหรือ ขอให้ข้าพเจ้าได้รับความกรุณาในสายตาของนายท่านเถิด”

33:15 And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.

33:16 ในวันนั้น เอซาวก็กลับไปทางเสอีร์

33:16 So Esau returned that day on his way unto Seir.

33:17 ส่วนยาโคบเดินทางไปถึงสุคคท เขาสร้างบ้านอยู่ที่นั่น และสร้างเพิงให้สัตว์ของเขา ฉะนั้นจึงเรียกที่นั้นว่า สุคคท

33:17 And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth.

ยาโคบซื้อที่ดินและสร้างแท่นบูชา
33:18 เมื่อยาโคบเดินทางจากปัดดานอารัมก็มาถึงเมืองเชเลมซึ่งเป็นเมืองของเชเคมในแผ่นดินคานาอัน เขาตั้งเต็นท์อยู่หน้าเมืองนั้น

Jacob Buys Land and Builds Altar
33:18 And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.

33:19 ยาโคบซื้อที่ดินแปลงหนึ่งที่ตั้งเต็นท์อยู่นั้น จากบุตรชายของฮาโมร์บิดาของเชเคมเป็นเงินหนึ่งร้อยเหรียญ

33:19 And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money.

33:20 ยาโคบสร้างแท่นบูชาที่นั่น เรียกแท่นนั้นว่า เอลเอโลเฮอิสราเอล

33:20 And he erected there an altar, and called it Eleloheisrael.


ปฐมกาล 34 / Genesis 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ดีนาห์บุตรสาวคนเดียวของยาโคบถูกข่มขืน
34:1 ฝ่ายดีนาห์บุตรสาวของนางเลอาห์ซึ่งนางบังเกิดให้กับยาโคบนั้นออกไปเยี่ยมผู้หญิงในแผ่นดินนั้น

Dinah, Jacob's Only Daughter, Is Violated
34:1 And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.

34:2 เมื่อเชเคมบุตรชายฮาโมร์คนฮีไวต์ผู้เป็นเจ้าเมืองเห็นนางสาวดีนาห์ เขาก็เอานางไปหลับนอนและทำอนาจารต่อนาง

34:2 And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.

34:3 จิตใจของเชเคมก็ผูกพันอยู่กับนางสาวดีนาห์บุตรสาวยาโคบ และเขารักนางพูดจาเล้าโลมเอาใจนาง

34:3 And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.

34:4 เชเคมจึงพูดกับฮาโมร์บิดาของตนว่า “จงขอหญิงสาวนี้ให้เป็นภรรยาข้าพเจ้าเถิด”

34:4 And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.

34:5 ยาโคบได้ยินข่าวว่าผู้นั้นทำการอนาจารกับนางสาวดีนาห์บุตรสาวของตน เวลานั้นพวกบุตรชายของท่านอยู่กับฝูงสัตว์ที่ในนา ยาโคบจึงนิ่งคอยจนพวกบุตรชายกลับมาบ้าน

34:5 And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.

34:6 ฮาโมร์บิดาของเชเคมก็ไปหายาโคบเพื่อปรึกษากับท่าน

34:6 And Hamor the father of Shechem went out unto Jacob to commune with him.

34:7 เมื่อพวกบุตรชายของยาโคบได้ยินข่าวนั้นก็กลับมาจากนา ต่างก็โศกเศร้าและโกรธยิ่งนักเพราะเชเคมได้กระทำความโง่เขลาในพวกอิสราเอล โดยข่มขืนบุตรสาวของยาโคบ ซึ่งเป็นการไม่สมควร

34:7 And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done.

34:8 ฮาโมร์ก็ปรึกษากับพวกเขาว่า “จิตใจเชเคมบุตรชายของเรานี้ผูกพันรักใคร่บุตรสาวของท่านมาก ขอหญิงนั้นเป็นภรรยาบุตรชายของเราเถิด

34:8 And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.

34:9 และเชิญพวกท่านจงทำการสมรสกับพวกเรา ยกบุตรสาวของท่านให้พวกเรา และรับบุตรสาวของเราให้พวกท่าน

34:9 And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.

34:10 ท่านทั้งหลายจะได้อยู่กับพวกเรา แผ่นดินนี้จะอยู่ตรงหน้าท่าน จงอาศัยเป็นที่ค้าขายและจงได้สมบัติมากในแผ่นดินนี้”

34:10 And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.

34:11 เชเคมบอกบิดาและพวกพี่ชายของหญิงนั้นว่า “จงเห็นแก่ข้าพเจ้าเถิด และท่านจะเรียกเท่าไร ข้าพเจ้าก็จะให้

34:11 And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.

34:12 ท่านจะเอาเงินสินสอดและของขวัญสักเท่าไรก็ตามใจ ท่านจะเรียกเท่าไร ข้าพเจ้าจะให้ แต่ขอยกหญิงนั้นเป็นภรรยาข้าพเจ้า”

34:12 Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.

บุตรชายของยาโคบทำการแก้แค้น
34:13 ฝ่ายบุตรชายของยาโคบก็ตอบแก่เชเคมและฮาโมร์บิดาของเชเคมเป็นกลอุบาย เพราะเหตุเขาทำอนาจารแก่นางสาวดีนาห์น้องสาวนั้น จึงกล่าวว่า

Deceitful, Murderous Revenge of Jacob's Sons
34:13 And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:

34:14 โดยบอกเขาว่า “เราทำสิ่งนี้ไม่ได้ คือยกน้องสาวของเราให้แก่คนที่ยังไม่ได้เข้าสุหนัตนั้น เพราะจะเป็นที่อับอายขายหน้าแก่เรา

34:14 And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us:

34:15 แต่เราจะยอมดังนี้ ถ้าท่านจะยอมเป็นเหมือนพวกเรา โดยให้ผู้ชายทุกคนของท่านเข้าสุหนัต

34:15 But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised;

34:16 เราจึงจะยอมยกบุตรสาวของเราให้แก่พวกท่าน และเราจะรับบุตรสาวของพวกท่านเป็นภรรยาของพวกเรา และเราจะอยู่กับท่านและจะเป็นชนชาติเดียวกัน

34:16 Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.

34:17 แต่ถ้าท่านทั้งหลายไม่ฟังคำเรา ไม่เข้าสุหนัต เราจะเอาบุตรสาวของเราไปเสีย”

34:17 But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.

34:18 ถ้อยคำของเขาเป็นที่พอใจฮาโมร์ และเชเคมบุตรชายของฮาโมร์

34:18 And their words pleased Hamor, and Shechem Hamor's son.

34:19 หนุ่มคนนั้นไม่รีรอที่จะทำตาม เพราะเขามีความรักใคร่ในบุตรสาวของยาโคบ เขาเป็นคนน่าเคารพนับถือมากกว่าใครๆในครอบครัวของบิดา

34:19 And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father.

34:20 ฮาโมร์กับเชเคมบุตรชายจึงออกไปที่ประตูเมือง และปรึกษากับชาวเมืองนั้นว่า

34:20 And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,

34:21 “คนเหล่านี้เป็นมิตรกับพวกเรา เพราะฉะนั้นจงให้เขาอาศัยค้าขายในแผ่นดินนี้ เพราะดูเถิด แผ่นดินนี้กว้างขวางพอให้เขาอยู่ได้ ให้เรารับบุตรสาวของเขาเป็นภรรยาพวกเราและยกบุตรสาวของเราให้เขา

34:21 These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.

34:22 เพียงแต่เราที่เป็นชายทุกคนจะยอมเข้าสุหนัตเหมือนเขา ถ้ายอมกระทำดังนั้นพวกนั้นจะอาศัยอยู่เป็นชนชาติเดียวกับเรา

34:22 Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.

34:23 ฝูงสัตว์เลี้ยงและทรัพย์สมบัติของเขา กับฝูงสัตว์ทั้งสิ้นของเขาก็จะเป็นของเราด้วยมิใช่หรือ ขอแต่ให้เรายอมกระทำดังนั้นเขาจะยอมอยู่กับเรา”

34:23 Shall not their cattle and their substance and every beast of theirs be ours? only let us consent unto them, and they will dwell with us.

34:24 บรรดาชาวเมืองที่ออกไปจากประตูเมืองก็เห็นชอบด้วยฮาโมร์และเชเคมบุตรชาย และผู้ชายทั้งปวงที่ออกไปจากประตูเมืองก็เข้าสุหนัต

34:24 And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.

34:25 ครั้นอยู่มาถึงวันที่สาม เมื่อคนเหล่านั้นกำลังเจ็บอยู่ บุตรชายสองคนของยาโคบชื่อสิเมโอนและเลวี เป็นพี่ชายนางสาวดีนาห์ ก็ถือดาบเข้าไปในเมืองด้วยใจกล้าหาญฆ่าผู้ชายในเมืองนั้นเสียสิ้น

34:25 And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.

34:26 เขาฆ่าฮาโมร์และเชเคมบุตรชายเสียด้วยคมดาบ และพานางสาวดีนาห์ออกจากบ้านเชเคมไปเสีย

34:26 And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.

34:27 พวกบุตรชายของยาโคบเข้าไปตามบ้านคนตาย และปล้นเมืองนั้น เพราะคนเหล่านั้นได้ทำอนาจารต่อน้องสาวของเขา

34:27 The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.

34:28 เขาริบเอาฝูงแกะ ฝูงวัว ฝูงลา และข้าวของทั้งปวงในเมืองและในนาไป

34:28 They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,

34:29 เอาทรัพย์สมบัติทั้งหมดของเขาไป และจับบุตรภรรยาของคนเหล่านั้นไปเป็นเชลย และริบของในบ้านไปเสียทั้งสิ้น

34:29 And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.

ยาโคบลำบากใจ
34:30 ฝ่ายยาโคบจึงพูดกับสิเมโอนและเลวีว่า “เจ้าทำให้เราลำบากใจ โดยทำให้เราเป็นที่เกลียดชังแก่คนแผ่นดินนี้ คือคนคานาอันกับคนเปริสซี เรามีผู้คนน้อยนัก เขาทั้งหลายจะรุมกันมาฆ่าเราเสีย จะทำให้เราและครอบครัวพินาศสิ้น”

Jacob and Family Endangered
34:30 And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.

34:31 แต่เขาตอบว่า “มันจะทำกับน้องสาวเราเหมือนหญิงแพศยาได้หรือ”

34:31 And they said, Should he deal with our sister as with an harlot?


ปฐมกาล 35 / Genesis 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าทรงเรียกยาโคบให้กลับไปยังเบธเอล
35:1 พระเจ้าตรัสแก่ยาโคบว่า “จงลุกขึ้นแล้วขึ้นไปยังเบธเอล และอาศัยอยู่ที่นั่น ทำแท่นที่นั่นบูชาพระเจ้าผู้สำแดงพระองค์แก่เจ้าเมื่อเจ้าหนีไปจากหน้าเอซาวพี่ชายของเจ้า”

God Calls Jacob to Return to Beth-el
35:1 And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother.

35:2 ดังนั้นยาโคบจึงบอกครอบครัวของตน และคนทั้งปวงที่อยู่ด้วยกันว่า “จงทิ้งพระต่างด้าวที่อยู่ท่ามกลางเจ้าเสียให้หมด ชำระตัว และเปลี่ยนเครื่องนุ่งห่ม

35:2 Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments:

35:3 และให้พวกเราลุกขึ้นแล้วขึ้นไปยังเบธเอล ที่นั่นข้าจะทำแท่นบูชาแด่พระเจ้า ผู้ทรงตอบข้าในวันที่ข้ามีความทุกข์ใจ และทรงอยู่กับข้าในทางที่ข้าไปนั้น”

35:3 And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.

35:4 คนทั้งหลายเอาพระต่างด้าวทั้งหมดที่มีอยู่ กับตุ้มหูที่หูของเขามาให้ยาโคบ ยาโคบก็ซ่อนไว้ใต้ต้นโอ๊กที่อยู่ใกล้เมืองเชเคม

35:4 And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.

35:5 พวกเขาก็ยกเดินไป เมืองต่างๆที่อยู่รอบข้างต่างมีความเกรงกลัวพระเจ้า ชาวเมืองจึงมิได้ไล่ตามบรรดาบุตรชายของยาโคบ

35:5 And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.

35:6 ดังนั้นยาโคบมาถึงตำบลลูส คือเบธเอล ซึ่งอยู่ในแผ่นดินคานาอัน ทั้งตัวเขาและทุกคนที่อยู่กับเขา

35:6 So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.

35:7 ที่นั่นยาโคบสร้างแท่นบูชาไว้ และเรียกตำบลนั้นว่าเอลเบธเอล เหตุว่าที่นั่นพระเจ้าทรงสำแดงพระองค์แก่ยาโคบ เมื่อครั้งยาโคบหนีไปจากหน้าพี่ชาย

35:7 And he built there an altar, and called the place Elbethel: because there God appeared unto him, when he fled from the face of his brother.

35:8 ฝ่ายพี่เลี้ยงของนางเรเบคาห์ ชื่อเดโบราห์ก็ถึงแก่ความตาย เขาฝังศพไว้ใต้ต้นโอ๊กใต้เบธเอล เขาเรียกต้นไม้นั้นว่า อัลโลนบาคูท

35:8 But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allonbachuth.

พระเจ้าทรงอวยพรยาโคบและตรัสถึงพันธสัญญากับอับราฮัมอีก
35:9 เมื่อยาโคบออกจากปัดดานอารัมพระเจ้าก็ทรงสำแดงพระองค์แก่ยาโคบอีก และทรงอวยพรเขา

God's Blessing on Jacob; Abraham's Covenant Repeated
35:9 And God appeared unto Jacob again, when he came out of Padanaram, and blessed him.

35:10 พระเจ้าตรัสแก่เขาว่า “เจ้ามีชื่อว่ายาโคบ เขาจะไม่เรียกเจ้าว่ายาโคบต่อไปแต่จะมีชื่อว่าอิสราเอล” ดังนั้นพระองค์จึงเรียกเขาว่า อิสราเอล

35:10 And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.

35:11 พระเจ้าตรัสแก่เขาว่า “เราเป็นพระเจ้าผู้ทรงมหิทธิฤทธิ์ เจ้าจงเกิดผู้คนทวีมากขึ้น ประชาชาติหนึ่งและหลายประชาชาติจะเกิดมาจากเจ้า กษัตริย์หลายองค์จะออกมาจากบั้นเอวของเจ้า

35:11 And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;

35:12 แผ่นดินที่เราให้แก่อับราฮัมและอิสอัคแล้วเราจะให้แก่เจ้า และเราจะให้แผ่นดินนี้แก่เชื้อสายของเจ้าที่มาภายหลังเจ้า”

35:12 And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.

35:13 พระเจ้าเสด็จขึ้นไปจากยาโคบ ณ ที่ที่พระองค์ตรัสแก่เขา

35:13 And God went up from him in the place where he talked with him.

35:14 ยาโคบก็ปักเสาสำคัญไว้ที่นั่นที่พระองค์ตรัสแก่ตน เป็นเสาหิน เขาก็เอาเครื่องดื่มบูชาเทลงบนเสา และเทน้ำมันบนนั้น

35:14 And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon.

35:15 ยาโคบเรียกตำบลที่พระเจ้าตรัสแก่ตนว่า เบธเอล

35:15 And Jacob called the name of the place where God spake with him, Bethel.

นางราเชลเสียชีวิตตอนคลอดเบนยามิน
35:16 เขาทั้งหลายไปจากเบธเอลใกล้จะถึงเอฟราธาห์ นางราเชลจะคลอดบุตรก็เจ็บครรภ์นัก

Rachel Dies Giving Birth to Benjamin
35:16 And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.

35:17 ต่อมาขณะที่นางเจ็บครรภ์นัก หญิงผดุงครรภ์บอกนางว่า “อย่ากลัว ท่านจะได้บุตรชายคนนี้ด้วย”

35:17 And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.

35:18 อยู่มาเมื่อชีวิตใกล้ดับ (เพราะนางถึงแก่ความตาย) นางเรียกบุตรนั้นว่า เบนโอนี แต่บิดาเรียกเขาว่า เบนยามิน

35:18 And it came to pass, as her soul was in departing, (for she died) that she called his name Benoni: but his father called him Benjamin.

35:19 นางราเชลก็สิ้นชีวิต เขาฝังศพไว้ริมทางที่จะไปบ้านเอฟราธาห์ซึ่งคือเบธเลเฮม

35:19 And Rachel died, and was buried in the way to Ephrath, which is Bethlehem.

35:20 ยาโคบเอาเสาหินปักไว้ ณ ที่ฝังศพซึ่งเป็นเสาหิน ณ ที่ฝังศพนางราเชลจนทุกวันนี้

35:20 And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day.

35:21 อิสราเอลก็ยกเดินต่อไปอีกไปตั้งเต็นท์อยู่เลยหอคอยแห่งเอเดอร์

35:21 And Israel journeyed, and spread his tent beyond the tower of Edar.

35:22 อยู่มาเมื่ออิสราเอลอาศัยอยู่ที่แผ่นดินนั้น รูเบนไปนอนกับนางบิลฮาห์ ภรรยาน้อยของบิดา อิสราเอลก็ได้ยินเรื่องนี้ ฝ่ายบุตรชายของยาโคบมีสิบสองคน

35:22 And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve:

บุตรชายสิบสองคนของยาโคบ
35:23 บุตรชายของนางเลอาห์ชื่อ รูเบน เป็นบุตรหัวปีของยาโคบ สิเมโอน เลวี ยูดาห์ อิสสาคาร์และเศบูลุน

Twelve Sons of Jacob
35:23 The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:

35:24 บุตรชายของนางราเชลชื่อ โยเซฟ และเบนยามิน

35:24 The sons of Rachel; Joseph, and Benjamin:

35:25 บุตรชายของนางบิลฮาห์ สาวใช้ของนางราเชลชื่อ ดาน และนัฟทาลี

35:25 And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:

35:26 บุตรชายของนางศิลปาห์ สาวใช้ของนางเลอาห์ชื่อ กาด และอาเชอร์ คนเหล่านี้เป็นบุตรชายของยาโคบ ซึ่งเกิดที่ปัดดานอารัม

35:26 And the sons of Zilpah, Leah's handmaid; Gad, and Asher: these are the sons of Jacob, which were born to him in Padanaram.

อิสอัคเสียชีวิต
35:27 ฝ่ายยาโคบกลับมาหาอิสอัคบิดาของตนที่มัมเร คือที่เมืองอารบา คือเฮโบรน ที่อับราฮัมและอิสอัคเคยอาศัยก่อน

Death of Isaac
35:27 And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.

35:28 อิสอัคมีอายุหนึ่งร้อยแปดสิบปี

35:28 And the days of Isaac were an hundred and fourscore years.

35:29 อิสอัคก็สิ้นลมหายใจ ท่านชราและแก่หง่อมมากเมื่อสิ้นชีวิต และไปอยู่ร่วมบรรพบุรุษของท่าน เอซาวและยาโคบบุตรชายของตนก็นำท่านไปฝังเสีย

35:29 And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.


ปฐมกาล 36 / Genesis 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พงศ์พันธุ์ของเอซาว (คือเอโดม)
36:1 ต่อไปนี้เป็นพงศ์พันธุ์ของเอซาวคือเอโดม

Descendants of Esau (Edom)
36:1 Now these are the generations of Esau, who is Edom.

36:2 เอซาวได้หญิงคนคานาอันมาเป็นภรรยา คืออาดาห์บุตรสาวเอโลนคนฮิตไทต์ และโอโฮลีบามาห์ บุตรสาวอานาห์ผู้เป็นบุตรสาวศิเบโอนคนฮีไวต์

36:2 Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;

36:3 กับบาเสมัท บุตรสาวอิชมาเอลเป็นน้องสาวของเนบาโยท

36:3 And Bashemath Ishmael's daughter, sister of Nebajoth.

36:4 ฝ่ายนางอาดาห์คลอดบุตรให้เอซาวชื่อเอลีฟัส นางบาเสมัทคลอดบุตรชื่อเรอูเอล

36:4 And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;

36:5 และนางโอโฮลีบามาห์คลอดบุตรชื่อเยอูช ยาลาม และโคราห์ คนเหล่านี้เป็นบุตรชายของเอซาวที่เกิดในแผ่นดินคานาอัน

36:5 And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.

36:6 เอซาวพาภรรยาบุตรชายหญิงและคนทั้งปวงในครอบครัวของตน กับฝูงสัตว์ บรรดาสัตว์ใช้งาน และทรัพย์สิ่งของทั้งหมดที่ได้มาในแผ่นดินคานาอัน หันจากหน้ายาโคบน้องชายไปที่เมืองอื่น

36:6 And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.

36:7 เพราะทรัพย์สมบัติของทั้งสองมีมาก จะอยู่ด้วยกันมิได้ ดินแดนที่เขาอาศัยนั้นไม่พอให้เขาเลี้ยงฝูงสัตว์

36:7 For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.

36:8 เอซาวจึงไปอยู่ในถิ่นเทือกเขาเสอีร์ เอซาวคือเอโดม

36:8 Thus dwelt Esau in mount Seir: Esau is Edom.

36:9 ต่อไปนี้เป็นพงศ์พันธุ์ของเอซาว บิดาคนเอโดม ชาวเมืองเทือกเขาเสอีร์

36:9 And these are the generations of Esau the father of the Edomites in mount Seir:

36:10 ชื่อบุตรชายของเอซาว คือเอลีฟัสบุตรชายนางอาดาห์ ภรรยาเอซาว เรอูเอลบุตรชายนางบาเสมัท ภรรยาเอซาว

36:10 These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.

36:11 ฝ่ายบุตรชายของเอลีฟัสชื่อเทมาน โอมาร์ เศโฟ กาทาม และเคนัส

36:11 And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.

36:12 ทิมนาเป็นภรรยาน้อยของเอลีฟัสบุตรชายเอซาว นางคลอดบุตรให้เอลีฟัสชื่ออามาเลข คนเหล่านี้เป็นบุตรชายของอาดาห์ภรรยาเอซาว

36:12 And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife.

36:13 ต่อไปนี้เป็นบุตรชายของเรอูเอล คือนาหาท เศ-ราห์ ชัมมาห์ และมิสซาห์ คนเหล่านี้เป็นบุตรชายของบาเสมัทภรรยาของเอซาว

36:13 And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.

36:14 ต่อไปนี้เป็นบุตรชายภรรยาของเอซาว คือนางโอโฮลีบามาห์ บุตรสาวของอานาห์ผู้เป็นบุตรสาวศิเบโอน นางคลอดบุตรให้เอซาวชื่อเยอูช ยาลาม และโคราห์

36:14 And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah.

36:15 ต่อไปนี้เป็นเจ้านายในบรรดาบุตรชายของเอซาว บรรดาบุตรชายของเอลีฟัส บุตรชายหัวปีของเอซาว คือเจ้านายเทมาน เจ้านายโอมาร์ เจ้านายเศโฟ เจ้านายเคนัส

36:15 These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,

36:16 เจ้านายโคราห์ เจ้านายกาทาม เจ้านายอามาเลข คนเหล่านี้เป็นเจ้านายของเอลีฟัสในแผ่นดินเอโดม พวกเขาเป็นลูกหลานของนางอาดาห์

36:16 Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.

36:17 ต่อไปนี้เป็นบุตรชายของเรอูเอลผู้เป็นบุตรชายของเอซาว คือเจ้านายนาหาท เจ้านายเศ-ราห์ เจ้านายชัมมาห์และเจ้านายมิสซาห์ คนเหล่านี้เป็นเจ้านายของเรอูเอลในแผ่นดินเอโดม พวกเขาเป็นลูกหลานของนางบาเสมัทภรรยาของเอซาว

36:17 And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife.

36:18 ต่อไปนี้เป็นบุตรชายของนางโอโฮลีบามาห์ภรรยาของเอซาว คือเจ้านายเยอูช เจ้านายยาลาม และเจ้านายโคราห์ คนเหล่านี้เป็นเจ้านายเกิดจากนางโอโฮลีบามาห์บุตรสาวของอานาห์ ภรรยาเอซาว

36:18 And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife.

36:19 คนเหล่านี้เป็นบุตรชายของเอซาวคือเอโดมและคนเหล่านี้เป็นเจ้านายของเขา

36:19 These are the sons of Esau, who is Edom, and these are their dukes.

เชื้อสายของเสอีร์ในแผ่นดินเอโดม
36:20 ต่อไปนี้เป็นบุตรชายของเสอีร์คนโฮรี ชาวแผ่นดินนั้นคือโลทาน โชบาล ศิเบโอน อานาห์

Descendants of Seir in Edom
36:20 These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,

36:21 ดีโชน เอเซอร์และดีชาน คนเหล่านี้เป็นเจ้านายของคนโฮรี ผู้เป็นบุตรของเสอีร์ในแผ่นดินเอโดม

36:21 And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.

36:22 บุตรชายโลทานชื่อโฮรีและเฮมาม และน้องสาวของโลทานชื่อทิมนา

36:22 And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna.

36:23 ต่อไปนี้เป็นบุตรของโชบาล คืออัลวาน มานาฮาท เอบาล เซโฟ และโอนัม

36:23 And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.

36:24 ต่อไปนี้เป็นบุตรของศิเบโอนคืออัยยาห์ และอานาห์ อานาห์นั้นเป็นผู้ที่ได้พบฝูงล่อในถิ่นทุรกันดาร เมื่อเลี้ยงฝูงลาของศิเบโอนบิดาของเขา

36:24 And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.

36:25 ต่อไปนี้เป็นบุตรของอานาห์ คือดีโชน และโอโฮลีบามาห์ผู้เป็นบุตรสาวของอานาห์

36:25 And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.

36:26 ต่อไปนี้เป็นบุตรของดีโชน คือเฮมดาน เอชบาน อิธราน และเคราน

36:26 And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.

36:27 ต่อไปนี้เป็นบุตรของเอเซอร์ คือบิลฮาน ศาวาน และอาขาน

36:27 The children of Ezer are these; Bilhan, and Zaavan, and Akan.

36:28 ต่อไปนี้เป็นบุตรของดีชาน คืออูศและอารัน

36:28 The children of Dishan are these; Uz, and Aran.

36:29 ต่อไปนี้เป็นเจ้านายของคนโฮรี คือเจ้านายโลทาน เจ้านายโชบาล เจ้านายศิเบโอน เจ้านายอานาห์

36:29 These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,

36:30 เจ้านายดีโชน เจ้านายเอเซอร์ เจ้านายดีชาน คนเหล่านี้เป็นเจ้านายของคนโฮรีตามพวกเจ้านายของเขาในแผ่นดินเสอีร์

36:30 Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.

กษัตริย์แห่งแผ่นดินเอโดม
36:31 ต่อไปนี้เป็นกษัตริย์ที่ครอบครองในแผ่นดินเอโดม ก่อนที่คนอิสราเอลมีกษัตริย์ครอบครอง

Kings of Edom
36:31 And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.

36:32 เบลาบุตรชายเบโอร์ครอบครองในเอโดม เมืองหลวงของท่านชื่อดินฮาบาห์

36:32 And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.

36:33 เมื่อเบลาสิ้นพระชนม์แล้ว โยบับบุตรชายเศ-ราห์ชาวเมืองโบสราห์ขึ้นครอบครองแทน

36:33 And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.

36:34 เมื่อโยบับสิ้นพระชนม์แล้ว หุชามชาวแผ่นดินของคนเทมานขึ้นครอบครองแทน

36:34 And Jobab died, and Husham of the land of Temani reigned in his stead.

36:35 เมื่อหุชามสิ้นพระชนม์แล้ว ฮาดัดบุตรชายของเบดัดผู้รบชนะคนมีเดียนในทุ่งแห่งโมอับขึ้นครอบครองแทน เมืองหลวงของท่านชื่ออาวีท

36:35 And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

36:36 เมื่อฮาดัดสิ้นพระชนม์แล้ว สัมลาห์ชาวเมืองมัสเรคาห์ขึ้นครอบครองแทน

36:36 And Hadad died, and Samlah of Masrekah reigned in his stead.

36:37 เมื่อสัมลาห์สิ้นพระชนม์แล้ว ซาอูลชาวเมืองเรโหโบทอยู่ที่แม่น้ำขึ้นครอบครองแทน

36:37 And Samlah died, and Saul of Rehoboth by the river reigned in his stead.

36:38 เมื่อซาอูลสิ้นพระชนม์แล้ว บาอัลฮานันบุตรชายอัคโบร์ขึ้นครอบครองแทน

36:38 And Saul died, and Baalhanan the son of Achbor reigned in his stead.

36:39 เมื่อบาอัลฮานันบุตรชายอัคโบร์สิ้นพระชนม์แล้ว ฮาดาร์ขึ้นครอบครองแทน เมืองหลวงของท่านชื่อปาอู และมเหสีของท่านมีพระนามว่า เมเหทาเบล ธิดาของมัทเรด ธิดาของเมซาหับ

36:39 And Baalhanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

36:40 ต่อไปนี้เป็นชื่อเจ้านายของเอซาว ตามครอบครัว ตามที่ ตามชื่อ คือเจ้านายทิมนา เจ้านายอัลวาห์ เจ้านายเยเธท

36:40 And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,

36:41 เจ้านายโอโฮลีบามาห์ เจ้านายเอลาห์ เจ้านายปิโนน

36:41 Duke Aholibamah, duke Elah, duke Pinon,

36:42 เจ้านายเคนัส เจ้านายเทมาน เจ้านายมิบซาร์

36:42 Duke Kenaz, duke Teman, duke Mibzar,

36:43 เจ้านายมักดีเอล และเจ้านายอิราม คนเหล่านี้เป็นเจ้านายของเอโดม คือเอซาวบิดาของคนเอโดม ตามที่อยู่ของท่าน ในแผ่นดินที่เป็นกรรมสิทธิ์ของท่าน

36:43 Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.


ปฐมกาล 37 / Genesis 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เรื่องของโยเซฟ ผู้ที่พระเจ้าทรงเลือกไว้
37:1 ฝ่ายยาโคบมาอยู่ในดินแดนที่บิดาของท่านเคยอาศัยเป็นคนต่างด้าวนั้นคือ แผ่นดินคานาอัน

Story of Joseph; Chosen of God
37:1 And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan.

37:2 ต่อไปนี้เป็นประวัติพงศ์พันธุ์ของยาโคบ เมื่อโยเซฟอายุได้สิบเจ็ดปีไปเลี้ยงสัตว์อยู่กับพวกพี่ชาย เด็กหนุ่มนั้นอยู่กับบุตรชายของนางบิลฮาห์และกับบุตรชายของนางศิลปาห์ภรรยาบิดาของตน โยเซฟเอาความผิดของพี่ชายมาเล่าให้บิดาฟัง

37:2 These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report.

37:3 ฝ่ายอิสราเอลรักโยเซฟมากกว่าบุตรทั้งหมดของท่าน เพราะโยเซฟเป็นบุตรชายที่เกิดมาเมื่อบิดาแก่แล้ว บิดาทำเสื้อยาวหลากสีให้แก่โยเซฟ

37:3 Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours.

37:4 เมื่อพวกพี่ชายเห็นว่าบิดารักโยเซฟมากกว่าบรรดาพี่ชาย ก็ชังโยเซฟ และพูดดีกับเขาไม่ได้

37:4 And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.

37:5 คราวหนึ่งโยเซฟฝัน แล้วเล่าให้พวกพี่ชายฟัง พวกพี่ชายยิ่งชังโยเซฟมากขึ้น

37:5 And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more.

37:6 โยเซฟเล่าว่า “ฟังความฝันซึ่งข้าพเจ้าฝันเห็นซิ

37:6 And he said unto them, Hear, I pray you, this dream which I have dreamed:

37:7 ดูเถิด พวกเรากำลังมัดฟ่อนข้าวอยู่ในนา ทันใดนั้น ฟ่อนข้าวของข้าพเจ้าตั้งขึ้นยืนตรง และดูเถิด ฟ่อนข้าวของพวกพี่ๆมาแวดล้อมกราบไหว้ฟ่อนข้าวของข้าพเจ้า”

37:7 For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf.

37:8 พวกพี่ชายจึงถามโยเซฟว่า “เจ้าจะปกครองเรากระนั้นหรือ เจ้าจะมีอำนาจครอบครองเราหรือ” พวกพี่ชายก็ยิ่งชังโยเซฟมากขึ้นอีกเพราะความฝัน และเพราะคำของเขา

37:8 And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.

37:9 ต่อมาโยเซฟก็ฝันอีก จึงเล่าให้พวกพี่ชายฟังว่า “ดูเถิด ข้าพเจ้าฝันอีกครั้งหนึ่ง เห็นดวงอาทิตย์ดวงจันทร์ และดาวสิบเอ็ดดวงกำลังกราบไหว้ข้าพเจ้า”

37:9 And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.

37:10 เมื่อเล่าให้บิดาและพวกพี่ชายฟัง บิดาก็ว่ากล่าวโยเซฟว่า “ความฝันที่เจ้าได้ฝันเห็นนั้นหมายความว่าอะไร เรากับมารดาและพวกพี่ชายของเจ้าจะมาซบหน้าลงถึงดินกราบไหว้เจ้ากระนั้นหรือ”

37:10 And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?

37:11 พวกพี่ชายอิจฉาโยเซฟ บิดาก็นิ่งตรองเรื่องนี้อยู่แต่ในใจ

37:11 And his brethren envied him; but his father observed the saying.

พวกพี่ชายขี้อิจฉาขายโยเซฟให้เป็นทาส
37:12 ฝ่ายพวกพี่ชายพากันไปเลี้ยงแพะแกะของบิดาที่เมืองเชเคม

Jealous Brothers Sell Joseph as a Bondslave
37:12 And his brethren went to feed their father's flock in Shechem.

37:13 อิสราเอลจึงพูดกับโยเซฟว่า “พี่ชายของเจ้าเลี้ยงแพะแกะอยู่ที่เมืองเชเคมมิใช่หรือ มาพ่อจะใช้เจ้าไปหาพี่ชาย” โยเซฟตอบว่า “ข้าพเจ้าพร้อมแล้ว”

37:13 And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.

37:14 บิดาจึงพูดกับเขาว่า “เราขอร้องเจ้าให้ไปดูพี่ชายของเจ้าและฝูงสัตว์ซิว่า สบายดีหรือไม่ แล้วกลับมาบอกพ่อ” บิดาใช้เขาไปจากที่ราบเฮโบรน เขาก็มายังเมืองเชเคม

37:14 And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.

37:15 ดูเถิด ชายคนหนึ่งพบโยเซฟเดินไปเดินมาในท้องนาจึงถามว่า “เจ้าหาอะไร”

37:15 And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?

37:16 โยเซฟตอบว่า “ข้าพเจ้าหาพี่ชายของข้าพเจ้า โปรดบอกข้าพเจ้าทีว่า เขาเลี้ยงสัตว์อยู่ที่ไหน”

37:16 And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.

37:17 คนนั้นตอบว่า “เขาไปแล้วเพราะเราได้ยินเขาพูดกันว่า ‘ให้เราไปเมืองโดธานกันเถิด’” โยเซฟตามไปพบพวกพี่ชายที่เมืองโดธาน

37:17 And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.

37:18 เมื่อพวกพี่ชายเห็นโยเซฟแต่ไกลยังมาไม่ถึง เขาก็พากันคิดปองร้ายจะฆ่าเสีย

37:18 And when they saw him afar off, even before he came near unto them, they conspired against him to slay him.

37:19 เขาพูดกันว่า “ดูเถิด เจ้าช่างฝันมานี่แล้ว

37:19 And they said one to another, Behold, this dreamer cometh.

37:20 ฉะนั้น มาเถิด บัดนี้ให้พวกเราฆ่ามันเสีย แล้วทิ้งลงไว้ในบ่อบ่อหนึ่ง เราจะว่า ‘สัตว์ร้ายกัดกินมันเสีย’ แล้วเราจะดูว่าความฝันนั้นจะเป็นจริงได้อย่างไร”

37:20 Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.

37:21 ฝ่ายรูเบนพอได้ยินดังนั้น ก็อยากช่วยโยเซฟให้พ้นมือพวกพี่ชายจึงพูดว่า “เราอย่าฆ่ามันเลย”

37:21 And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him.

37:22 รูเบนเตือนเขาว่า “อย่าทำให้โลหิตไหล จงทิ้งมันในบ่อนี้ในถิ่นทุรกันดาร อย่าแตะต้องน้องเลย” ทั้งนี้เพื่อจะช่วยน้องให้พ้นมือเขา แล้วจะได้ส่งกลับไปยังบิดา

37:22 And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.

37:23 ต่อมา ครั้นโยเซฟมาถึงพวกพี่ชาย เขาก็จับโยเซฟถอดเสื้อออกเสีย คือเสื้อยาวหลากสีที่สวมอยู่

37:23 And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him;

37:24 แล้วเอาโยเซฟไปทิ้งลงในบ่อ บ่อนั้นว่างเปล่าไม่มีน้ำ

37:24 And they took him, and cast him into a pit: and the pit was empty, there was no water in it.

37:25 ขณะที่นั่งรับประทานอยู่เขาเงยหน้าขึ้น ดูเถิด เห็นหมู่คนอิชมาเอลมาจากเมืองกิเลอาด มีฝูงอูฐบรรทุกยางไม้ พิมเสนและมดยอบ เดินทางลงไปยังอียิปต์

37:25 And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.

37:26 ยูดาห์จึงพูดกับพี่น้องว่า “หากเราฆ่าน้องและซ่อนโลหิตไว้จะมีประโยชน์อันใดเล่า

37:26 And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?

37:27 มาเถิด ให้เราขายน้องแก่พวกอิชมาเอลโดยไม่แตะต้องเขา เพราะเขาก็เป็นน้องและเป็นเลือดเนื้อของเราเหมือนกัน” พี่น้องทั้งปวงก็พอใจ

37:27 Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.

โยเซฟถูกนำไปยังอียิปต์
37:28 ขณะนั้นพวกพ่อค้าชาวมีเดียนกำลังผ่านมา พวกพี่ชายก็ฉุดโยเซฟขึ้นจากบ่อ ขายให้แก่คนอิชมาเอลเป็นเงินยี่สิบเหรียญ คนอิชมาเอลก็พาโยเซฟไปยังอียิปต์

Joseph Taken to Egypt
37:28 Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt.

37:29 ฝ่ายรูเบนเมื่อกลับมาถึงบ่อนั้น และดูเถิด โยเซฟมิได้อยู่ในบ่อนั้น จึงฉีกเสื้อผ้าของตน

37:29 And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.

37:30 แล้วกลับไปหาพวกน้องบอกว่า “เด็กนั้นหายไปเสียแล้ว แล้วข้าพเจ้าจะไปที่ไหนเล่า”

37:30 And he returned unto his brethren, and said, The child is not; and I, whither shall I go?

37:31 พวกเขาก็เอาเสื้อของโยเซฟมา และฆ่าลูกแพะผู้ตัวหนึ่ง จุ่มเสื้อของโยเซฟลงในเลือด

37:31 And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood;

37:32 แล้วก็ส่งเสื้อยาวหลากสีนั้นไปยังบิดา บอกว่า “พวกเราได้พบเสื้อตัวนี้ ขอพ่อจงพิจารณาดูว่าใช่เสื้อลูกของพ่อหรือไม่”

37:32 And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no.

37:33 บิดารู้จักแล้วร้องว่า “นี่เป็นเสื้อลูกเรา สัตว์ร้ายกัดกินเขาเสียแล้ว โยเซฟย่อยยับเสียแล้วเป็นแน่”

37:33 And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces.

37:34 ยาโคบก็ฉีกเสื้อผ้าเอาผ้ากระสอบคาดเอว ไว้ทุกข์ให้บุตรชายหลายวัน

37:34 And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.

37:35 ฝ่ายบุตรชายหญิงทั้งหมดก็พากันมาปลอบโยนบิดา แต่ท่านไม่ยอมรับการปลอบโยนกล่าวว่า “เราจะโศกเศร้าถึงลูกเราจนกว่าเราจะตามลงไปยังหลุมฝังศพ” บิดาของเขาร้องไห้คิดถึงเขาดังนี้

37:35 And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him.

37:36 แล้วคนมีเดียนก็ขายโยเซฟในอียิปต์ไว้กับโปทิฟาร์ข้าราชสำนักของฟาโรห์ ผู้บัญชาการทหารรักษาพระองค์

37:36 And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.


ปฐมกาล 38 / Genesis 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ความบาปของยูดาห์ นางทามาร์จึงเข้าราชวงศ์ของพระเยซู
38:1 ต่อมา ครั้งนั้นยูดาห์ลงไปจากพวกพี่น้อง ไปอาศัยอยู่กับคนอดุลลามคนหนึ่งชื่อฮีราห์

Judah's Sin: How Tamar Came into Ancestral Line of Christ
38:1 And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.

38:2 ยูดาห์เห็นบุตรสาวของคนคานาอันคนหนึ่งที่นั่น บิดาหญิงนั้นชื่อชูวา จึงแต่งงานกับหญิงนั้นและเข้าไปหานาง

38:2 And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.

38:3 หญิงนั้นก็ตั้งครรภ์คลอดบุตรชาย บิดาจึงตั้งชื่อว่า เอร์

38:3 And she conceived, and bare a son; and he called his name Er.

38:4 หญิงนั้นก็ตั้งครรภ์อีกคลอดบุตรชาย ตั้งชื่อว่า โอนัน

38:4 And she conceived again, and bare a son; and she called his name Onan.

38:5 นางตั้งครรภ์อีกคลอดบุตรชาย ตั้งชื่อว่า เช-ลาห์ นางอยู่ที่เคซิบเมื่อนางให้กำเนิดเขา

38:5 And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.

38:6 ยูดาห์ก็ได้หาหญิงคนหนึ่งชื่อทามาร์ให้เป็นภรรยาเอร์บุตรหัวปีของตน

38:6 And Judah took a wife for Er his firstborn, whose name was Tamar.

38:7 เอร์บุตรหัวปีของยูดาห์เป็นคนชั่วในสายพระเนตรของพระเยโฮวาห์ พระเยโฮวาห์จึงทรงประหารเขาเสีย

38:7 And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him.

38:8 ยูดาห์จึงบอกโอนันว่า “เข้าไปหาภรรยาพี่ชายของเจ้าเถิด และแต่งงานกับนาง เพื่อจะได้สืบเชื้อสายพี่ชายไว้”

38:8 And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother.

38:9 โอนันรู้ว่าเชื้อสายจะไม่ได้นับเป็นของตน ต่อมา เมื่อเขาเข้าไปหาภรรยาของพี่ชาย จึงทำให้น้ำกามตกดินเสียด้วยเกรงว่าจะสืบเชื้อสายให้แก่พี่ชาย

38:9 And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother.

38:10 สิ่งที่โอนันกระทำนั้นไม่เป็นที่พอพระทัยพระเยโฮวาห์ พระองค์จึงทรงประหารชีวิตเขาเสีย

38:10 And the thing which he did displeased the LORD: wherefore he slew him also.

38:11 ยูดาห์จึงบอกทามาร์บุตรสะใภ้ว่า “กลับไปเป็นหญิงม่ายที่บ้านบิดาจนกว่าเช-ลาห์บุตรชายของเราจะโต” ยูดาห์กลัวว่าเขาจะตายเสียเหมือนพี่ชาย นางทามาร์จึงไปอาศัยอยู่ในบ้านบิดา

38:11 Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house.

38:12 อยู่มาภรรยาของยูดาห์ ผู้เป็นบุตรสาวชูวาก็ตาย เมื่อยูดาห์ค่อยบรรเทาความโศก จึงขึ้นไปหาคนตัดขนแกะของตนที่บ้านทิมนาท กับเพื่อนชื่อฮีราห์ เป็นคนอดุลลาม

38:12 And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.

38:13 มีคนมาบอกนางทามาร์ว่า “ดูเถิด พ่อสามีของเจ้าไปบ้านทิมนาทจะตัดขนแกะ”

38:13 And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.

38:14 นางจึงผลัดเสื้อสำหรับหญิงม่ายออกเสีย เอาผ้าคลุมหน้าห่มตัวไว้ไปนั่งอยู่ที่สถานที่กลางแจ้ง ริมทางที่จะไปบ้านทิมนาท ด้วยนางเห็นว่าเช-ลาห์โตขึ้นแล้ว แต่นางยังมิได้เป็นภรรยาของเขา

38:14 And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.

38:15 เมื่อยูดาห์เห็นนางก็คิดว่าเป็นหญิงโสเภณี เพราะนางได้เอาผ้าคลุมหน้าไว้

38:15 When Judah saw her, he thought her to be an harlot; because she had covered her face.

38:16 ยูดาห์จึงได้เข้าไปพูดกับหญิงริมทางนั้นว่า “มาเถิด ให้เราเข้านอนด้วย” (เพราะไม่ทราบว่านางเป็นสะใภ้ของตน) นางจึงว่า “ท่านจะให้อะไรสำหรับการที่เข้าหาข้าพเจ้า”

38:16 And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?

38:17 ยูดาห์ตอบว่า “เราจะส่งลูกแพะจากฝูงมาให้เจ้าตัวหนึ่ง” นางก็ถามว่า “ท่านจะให้ของมัดจำไว้ก่อนจนกว่าจะส่งลูกแพะนั้นมาได้ไหม”

38:17 And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?

38:18 ยูดาห์ถามว่า “เจ้าจะเอาอะไรเป็นของมัดจำ” นางจึงตอบว่า “จะขอแหวนตรากับเชือก ทั้งไม้พลองที่มือท่านด้วย” ยูดาห์ก็ให้ และเข้าไปหานาง นางก็ตั้งครรภ์กับเขา

38:18 And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.

38:19 นางจึงลุกขึ้นไปเสียและเอาผ้าคลุมหน้านั้นออก นุ่งห่มเสื้อผ้าสำหรับหญิงม่ายอีก

38:19 And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood.

38:20 ฝ่ายยูดาห์ฝากลูกแพะมากับเพื่อนคนอดุลลามให้ไถ่ของมัดจำจากมือหญิงนั้น แต่เขาหานางไม่พบ

38:20 And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not.

38:21 เขาจึงถามคนที่อยู่ตำบลนั้นว่า “หญิงโสเภณีอยู่ที่สถานที่กลางแจ้งริมทางนี้ไปไหน” เขาตอบว่า “หญิงโสเภณีที่นี่ไม่มี”

38:21 Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.

38:22 เพื่อนก็กลับไปบอกยูดาห์ว่า “ข้าพเจ้าหาไม่พบ ทั้งชาวตำบลนั้นก็ว่า ‘หญิงโสเภณีที่นี่ไม่มี’”

38:22 And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.

38:23 ยูดาห์จึงว่า “ให้หญิงนั้นเก็บของนั้นไว้เถิด มิฉะนั้นเราจะละอายใจ ดูเถิด เราฝากลูกแพะตัวนี้ไปให้ แต่ท่านก็หาหญิงนั้นไม่พบ”

38:23 And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.

38:24 อยู่มาอีกประมาณสามเดือน มีคนมาบอกยูดาห์ว่า “ทามาร์บุตรสะใภ้ของท่านเป็นหญิงแพศยา ยิ่งกว่านั้นอีก ดูเถิด นางมีครรภ์เพราะการแพศยาแล้ว” ยูดาห์จึงสั่งว่า “พานางออกมานี่จับคลอกไฟเสีย”

38:24 And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.

38:25 เมื่อเขากำลังพานางออกมา นางก็ส่งคนไปหาพ่อสามีบอกว่า “ข้าพเจ้ามีครรภ์กับคนที่เป็นเจ้าของสิ่งนี้” และนางว่า “ขอท่านพิจารณาดูแหวนตรา เชือก และไม้พลองเหล่านี้ว่าเป็นของผู้ใด”

38:25 When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff.

38:26 ยูดาห์รับไปพิจารณาดูรู้แล้วก็ว่า “หญิงคนนี้ชอบธรรมยิ่งกว่าเรา เหตุว่าเรามิได้ยกเขาให้แก่เช-ลาห์บุตรชายของเรา” ฝ่ายยูดาห์ก็มิได้สมสู่กับนางต่อไปอีก

38:26 And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.

38:27 อยู่มาเมื่อถึงเวลากำหนดคลอดบุตร ดูเถิด ก็มีลูกแฝดอยู่ในครรภ์

38:27 And it came to pass in the time of her travail, that, behold, twins were in her womb.

38:28 ต่อมาเมื่อจะคลอดนั้นบุตรคนหนึ่งยื่นมือออกมาก่อน หญิงผดุงครรภ์จึงเอาด้ายแดงผูกไว้ที่ข้อมือและกล่าวว่า “คนนี้คลอดก่อน”

38:28 And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.

38:29 ต่อมาเมื่อบุตรนั้นหดมือเข้าไป ดูเถิด บุตรอีกคนหนึ่งก็คลอดออกมาก่อน หญิงผดุงครรภ์จึงร้องว่า “เจ้าแหวกออกมาได้อย่างไร เจ้าได้แหวกออกมา” เหตุฉะนี้จึงเรียกบุตรนั้นว่า เปเรศ

38:29 And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez.

38:30 ภายหลังน้องชายเปเรศที่มีด้ายแดงผูกข้อมือนั้นก็คลอด จึงให้ชื่อว่า เศ-ราห์

38:30 And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.


ปฐมกาล 39 / Genesis 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

โยเซฟเจริญในเรือนของโปทิฟาร์
39:1 โยเซฟถูกพาลงไปยังอียิปต์แล้วโปทิฟาร์ข้าราชสำนักของฟาโรห์ ผู้บัญชาการทหารรักษาพระองค์ เป็นคนอียิปต์ ซื้อโยเซฟไว้จากมือคนอิชมาเอลผู้พาเขาลงมาที่นั่น

Joseph Prospers in Potiphar's House
39:1 And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither.

39:2 พระเยโฮวาห์ทรงสถิตอยู่กับโยเซฟ โยเซฟจึงเจริญรวดเร็ว เขาอยู่ในบ้านคนอียิปต์นายของเขา

39:2 And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.

39:3 นายก็เห็นว่าพระเยโฮวาห์ทรงสถิตอยู่กับโยเซฟ และพระเยโฮวาห์ทรงโปรดให้การงานทุกอย่างที่กระทำเจริญขึ้นมากในมือของโยเซฟ

39:3 And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand.

39:4 โยเซฟได้รับความกรุณาในสายตาของนายและรับใช้ท่าน นายก็ตั้งให้ดูแลการงานในบ้านของท่าน และทุกสิ่งที่ท่านครอบครองอยู่ท่านก็มอบไว้ในมือของโยเซฟทั้งสิ้น

39:4 And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.

39:5 ต่อมาตั้งแต่โปทิฟาร์ตั้งโยเซฟให้เป็นผู้ดูแลการงานในบ้าน และทรัพย์สิ่งของทั้งปวงของท่านแล้ว พระเยโฮวาห์ก็ได้ทรงอำนวยพระพรให้แก่ครอบครัวของคนอียิปต์นั้นเพราะเห็นแก่โยเซฟ ทั้งพระเยโฮวาห์ทรงอวยพรให้สิ่งของทั้งปวงซึ่งเขามีอยู่ในบ้านและในนาให้เจริญขึ้น

39:5 And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field.

39:6 นายได้มอบของสารพัดไว้ในมือโยเซฟ มิได้เอาใจใส่สิ่งของอะไรเลย เว้นแต่อาหารการกิน โยเซฟนั้นเป็นคนรูปงามและเป็นที่โปรดปราน

39:6 And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured.

ภรรยาของโปทิฟาร์ใส่ร้ายโยเซฟ
39:7 อยู่มาภายหลังเหตุการณ์เหล่านี้ภรรยาของนายมองดูโยเซฟด้วยความเสน่หาและชวนว่า “มานอนกับเราเถิด”

Joseph Slandered by Potiphar's Wife
39:7 And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.

39:8 แต่โยเซฟไม่ยอม จึงตอบแก่ภรรยาของนายว่า “คิดดูเถิด นายก็มิได้ห่วงสิ่งใดซึ่งอยู่ในบ้านเรือน ได้มอบของทุกอย่างที่มีอยู่ไว้ในมือข้าพเจ้า

39:8 But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand;

39:9 ในบ้านนี้ไม่มีใครใหญ่กว่าข้าพเจ้า นายมิได้หวงสิ่งใดจากข้าพเจ้า ยกเสียแต่ตัวท่านเพราะเป็นภรรยาของนาย ข้าพเจ้าจะทำความผิดใหญ่หลวงนี้อันเป็นบาปต่อพระเจ้าอย่างไรได้”

39:9 There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?

39:10 ต่อมาแม้นางชวนโยเซฟวันแล้ววันเล่า โยเซฟก็ไม่ยอมฟังนาง ไม่ว่าจะนอนกับนางหรืออยู่ด้วยกัน

39:10 And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.

39:11 อยู่มาคราวนั้นโยเซฟเข้าไปในบ้านเพื่อทำธุระการงานของเขา ไม่มีชายประจำบ้านคนใดอยู่นั้น

39:11 And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.

39:12 นางก็คว้าเสื้อผ้าโยเซฟเหนี่ยวรั้งไว้ แล้วพูดว่า “มานอนอยู่กับเราเถิด” แต่โยเซฟทิ้งเสื้อผ้าไว้ในมือนางหนีไปข้างนอก

39:12 And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.

39:13 ต่อมาเมื่อนางเห็นว่าโยเซฟทิ้งเสื้อผ้าไว้ในมือของนาง หนีไปข้างนอกแล้ว

39:13 And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,

39:14 นางก็ร้องเรียกชายประจำบ้านของตนมาบอกว่า “ดูซิ นายเอาคนชาติฮีบรูมาไว้ทำความหยาบคายแก่เรา มันเข้ามาหาจะนอนกับข้า แต่ข้าร้องเสียงดัง

39:14 That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:

39:15 อยู่มาเมื่อมันได้ยินข้าร้องขึ้น มันก็ทิ้งเสื้อผ้าไว้กับข้าหนีไปข้างนอก”

39:15 And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.

39:16 แล้วนางก็เก็บเสื้อผ้าไว้ใกล้ตัวจนนายกลับมาบ้าน

39:16 And she laid up his garment by her, until his lord came home.

39:17 แล้วนางก็บอกกับนายดังนี้ว่า “อ้ายบ่าวชาติฮีบรูที่ท่านนำมาไว้นั้นเข้ามาหาจะทำหยาบคายแก่ข้าพเจ้า

39:17 And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:

39:18 ต่อมาเมื่อข้าพเจ้าร้องขึ้นมันก็ทิ้งเสื้อผ้าไว้กับข้าพเจ้าหนีไปข้างนอก”

39:18 And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.

39:19 ต่อมาครั้นนายได้ฟังคำภรรยาบอกว่า “บ่าวของท่านทำกับข้าพเจ้าดังนั้น” ก็โกรธนัก

39:19 And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.

39:20 จึงเอาโยเซฟไปจำไว้ในคุกที่ที่ขังนักโทษหลวง โยเซฟก็ต้องจำอยู่ที่นั่น

39:20 And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison.

พระเจ้าทรงอวยพรโยเซฟในคุก
39:21 แต่ว่าพระเยโฮวาห์ทรงสถิตอยู่กับโยเซฟ และทรงสำแดงพระเมตตาแก่เขา ทรงให้เขาเป็นที่โปรดปรานในสายตาของผู้คุมเรือนจำ

God Prospers Joseph in Prison
39:21 But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.

39:22 ผู้คุมเรือนจำก็มอบนักโทษทั้งปวงที่ในเรือนจำไว้ในความดูแลของโยเซฟ การงานที่ทำในที่นั้นทุกอย่างโยเซฟเป็นผู้กระทำ

39:22 And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.

39:23 ผู้คุมเรือนจำไม่ได้เอาใจใส่การงานใดๆที่โยเซฟดูแล เพราะเหตุพระเยโฮวาห์ทรงสถิตอยู่กับท่าน และการงานใดๆที่ท่านกระทำพระเยโฮวาห์ก็ทรงโปรดให้เจริญ

39:23 The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.


ปฐมกาล 40 / Genesis 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าทรงช่วยโยเซฟแก้ฝัน
40:1 ต่อมาภายหลังเหตุการณ์เหล่านี้พนักงานน้ำองุ่นของกษัตริย์แห่งอียิปต์ และพนักงานขนมของพระองค์ทำผิดต่อเจ้านาย คือกษัตริย์แห่งอียิปต์

Joseph Has God's Help to Interpret Dreams
40:1 And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.

40:2 ฟาโรห์ทรงกริ้วข้าราชการทั้งสองนั้น คือหัวหน้าพนักงานน้ำองุ่น และหัวหน้าพนักงานขนม

40:2 And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.

40:3 จึงให้จำคุกไว้ในบ้านของผู้บัญชาการทหารรักษาพระองค์ในคุกที่โยเซฟติดอยู่นั้น

40:3 And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.

40:4 ผู้บัญชาการทหารรักษาพระองค์สั่งโยเซฟให้รับใช้สองคนนั้น โยเซฟก็ปรนนิบัติเขา พนักงานทั้งสองติดคุกอยู่พักหนึ่ง

40:4 And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.

40:5 คืนหนึ่งข้าราชการทั้งสองนั้นฝันไป คือพนักงานน้ำองุ่นและพนักงานขนมของกษัตริย์อียิปต์ที่ต้องจำอยู่ในคุกนั้น ต่างคนต่างฝันคนละเรื่อง ความฝันของต่างคนก็มีความหมายต่างกัน

40:5 And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.

40:6 ครั้นเวลาเช้า โยเซฟเข้ามาหา เห็นข้าราชการทั้งสองนั้น ดูเถิด เขามีหน้าโศกเศร้า

40:6 And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.

40:7 จึงถามข้าราชการของฟาโรห์ที่ถูกจำอยู่ในคุกที่บ้านนายของตนว่า “ทำไมวันนี้ท่านจึงหน้าเศร้า”

40:7 And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day?

40:8 เขาตอบว่า “เราทั้งสองฝันไปและไม่มีผู้ใดจะแก้ฝันได้” โยเซฟบอกเขาว่า “พระเจ้าเท่านั้นแก้ฝันได้มิใช่หรือ ขอท่านเล่าให้ข้าพเจ้าฟังเถิด”

40:8 And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you.

40:9 หัวหน้าพนักงานน้ำองุ่นก็เล่าความฝันของตนให้โยเซฟฟังว่า “ดูเถิด เราฝันเห็นเถาองุ่นอยู่ตรงหน้า

40:9 And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;

40:10 เถาองุ่นนั้นมีสามกิ่ง พองอกใบอ่อนดอกตูม ก็มีดอกบานออกมา และช่อองุ่นก็สุก

40:10 And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:

40:11 ถ้วยของฟาโรห์อยู่ในมือเรา แล้วเราเก็บลูกองุ่นนั้นบีบให้น้ำลงในถ้วยของฟาโรห์ และวางถ้วยนั้นในพระหัตถ์ของฟาโรห์”

40:11 And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.

40:12 โยเซฟบอกข้าราชการนั้นว่า “ขอแก้ฝันดังนี้ คือกิ่งสามกิ่งนั้นได้แก่สามวัน

40:12 And Joseph said unto him, This is the interpretation of it: The three branches are three days:

40:13 ภายในสามวันฟาโรห์จะทรงยกศีรษะของท่านขึ้น และจะทรงตั้งท่านไว้ในตำแหน่งเหมือนแต่ก่อน ท่านจะได้ถวายถ้วยนั้นแก่ฟาโรห์อีก ดังที่ได้กระทำมาแต่ก่อนเมื่อเป็นพนักงานน้ำองุ่น

40:13 Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.

40:14 เมื่อท่านมีความสุขแล้วขอให้ระลึกถึงข้าพเจ้าและแสดงความเมตตาปรานีแก่ข้าพเจ้า ช่วยทูลฟาโรห์ให้ข้าพเจ้าได้ออกจากบ้านนี้

40:14 But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:

40:15 เพราะอันที่จริงเขาลักข้าพเจ้ามาจากแคว้นฮีบรู และที่นี่ก็เหมือนกันข้าพเจ้าไม่ได้ทำผิดอะไรที่ควรต้องติดคุกใต้ดินนี้”

40:15 For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.

40:16 เมื่อหัวหน้าพนักงานขนมเห็นว่า คำแก้ความฝันนั้นดี จึงเล่าให้โยเซฟฟังว่า “เราฝันด้วย ดูเถิด เห็นมีกระจาดขนมขาวสามใบ ตั้งอยู่บนศีรษะเรา

40:16 When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:

40:17 ในกระจาดใบบนนั้นมีขนมสารพัดสำหรับฟาโรห์ แล้วมีนกมากินของในกระจาดที่ตั้งอยู่บนศีรษะเรา”

40:17 And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.

40:18 โยเซฟตอบว่า “ขอแก้ฝันดังนี้ คือกระจาดสามใบนั้นได้แก่สามวัน

40:18 And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:

40:19 ภายในสามวันฟาโรห์จะทรงยกศีรษะของท่านขึ้นให้พ้นตัว และแขวนท่านไว้ที่ต้นไม้ ฝูงนกจะมากินเนื้อท่าน”

40:19 Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.

40:20 ครั้นถึงวันที่สามเป็นวันเฉลิมพระชนมพรรษาของฟาโรห์ พระองค์จึงทรงจัดการเลี้ยงข้าราชการทั้งปวงของพระองค์ แล้วทรงยกศีรษะหัวหน้าพนักงานน้ำองุ่น และหัวหน้าพนักงานขนมเข้ามาอยู่ท่ามกลางพวกข้าราชการ

40:20 And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.

40:21 ฝ่ายหัวหน้าพนักงานน้ำองุ่นนั้นได้รับการแต่งตั้งในตำแหน่งเดิม เขาก็วางถ้วยในพระหัตถ์ของฟาโรห์เช่นแต่ก่อน

40:21 And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:

40:22 ส่วนหัวหน้าพนักงานขนมนั้นให้แขวนคอเสีย สมจริงดังที่โยเซฟแก้ฝันไว้

40:22 But he hanged the chief baker: as Joseph had interpreted to them.

40:23 แต่หัวหน้าพนักงานน้ำองุ่นนั้นมิได้ระลึกถึงโยเซฟ กลับลืมเขาเสีย

40:23 Yet did not the chief butler remember Joseph, but forgat him.


ปฐมกาล 41 / Genesis 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ความฝันประหลาดของกษัตริย์ฟาโรห์
41:1 ครั้นอยู่มาอีกสองปีเต็ม ฟาโรห์ก็สุบิน และดูเถิด พระองค์ทรงยืนอยู่ที่ริมฝั่งแม่น้ำ

Pharaoh Has Strange Dreams
41:1 And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.

41:2 ดูเถิด มีวัวเจ็ดตัวอ้วนพีงามน่าดูขึ้นมาจากแม่น้ำนั้น กินหญ้าอยู่ในทุ่งหญ้าแห่งหนึ่ง

41:2 And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.

41:3 แล้วดูเถิด มีวัวอีกเจ็ดตัวซูบผอมน่าเกลียดตามขึ้นมาจากแม่น้ำ มายืนอยู่กับวัวอื่นๆที่ริมฝั่งแม่น้ำ

41:3 And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.

41:4 วัวที่ซูบผอมน่าเกลียดก็กินวัวอ้วนพีงามน่าดูเจ็ดตัวนั้นเสีย แล้วฟาโรห์ก็ตื่นบรรทม

41:4 And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.

41:5 พระองค์ก็บรรทมหลับไปและสุบินครั้งที่สอง และดูเถิด ต้นข้าวต้นเดียวมีรวงเจ็ดรวงเป็นข้าวเมล็ดเต่งงามดี

41:5 And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.

41:6 แล้วดูเถิด มีรวงข้าวเจ็ดรวงงอกขึ้นมาภายหลัง เป็นข้าวลีบและเกรียมเพราะลมตะวันออก

41:6 And, behold, seven thin ears and blasted with the east wind sprung up after them.

41:7 รวงข้าวลีบเจ็ดรวงนั้นได้กลืนกินรวงข้าวเมล็ดเต่งงามดีเจ็ดรวงนั้นเสีย แล้วฟาโรห์ก็ตื่นบรรทม และดูเถิด รู้ว่าเป็นพระสุบิน

41:7 And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.

41:8 ครั้นต่อมาเวลารุ่งเช้าพระองค์มีพระทัยวุ่นวาย จึงรับสั่งให้เรียกโหรและปราชญ์ทั้งปวงของอียิปต์มาเฝ้า แล้วฟาโรห์ทรงเล่าพระสุบินให้เขาฟัง แต่ไม่มีผู้ใดทูลแก้พระสุบินนั้นถวายแก่ฟาโรห์ได้

41:8 And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.

41:9 ครั้งนั้นหัวหน้าพนักงานน้ำองุ่นจึงทูลฟาโรห์ว่า “วันนี้ข้าพระองค์ระลึกถึงความผิดพลั้งของข้าพระองค์ได้

41:9 Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:

41:10 คือฟาโรห์ทรงพระพิโรธแก่ข้าราชการของพระองค์ และทรงจำข้าพระองค์ไว้ในคุกที่บ้านผู้บัญชาการทหารรักษาพระองค์ ทั้งข้าพระองค์กับหัวหน้าพนักงานขนม

41:10 Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker:

41:11 ข้าพระองค์ทั้งสองฝันในคืนเดียวกัน ทั้งข้าพระองค์และเขา ความฝันของต่างคนมีความหมายต่างกัน

41:11 And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.

41:12 มีชายหนุ่มชาติฮีบรูคนหนึ่งเป็นบ่าวของผู้บัญชาการทหารรักษาพระองค์ อยู่ที่นั่นด้วยกันกับเขาและข้าพระองค์ทั้งสอง เล่าความฝันให้เขาฟัง ชายนั้นก็แก้ฝันให้ข้าพระองค์ทั้งสอง เขาแก้ฝันให้แต่ละคนตามความฝันของตน

41:12 And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.

41:13 และต่อมาที่เขาแก้ฝันให้ข้าพระองค์ทั้งสองอย่างไรก็เป็นไปอย่างนั้น คือฟาโรห์ทรงตั้งข้าพระองค์ไว้ในตำแหน่งเดิม แต่ฝ่ายเขานั้นถูกแขวนคอเสีย”

41:13 And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.

พระเจ้าทรงแก้พระสุบินของฟาโรห์
41:14 ฟาโรห์จึงรับสั่งให้เรียกโยเซฟมา เขาก็รีบไปเบิกตัวโยเซฟออกมาจากคุกใต้ดิน โยเซฟโกนหนวดผลัดเสื้อผ้าแล้วก็เข้าเฝ้าฟาโรห์

Joseph Gives God's Answer to Pharaoh's Dreams
41:14 Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.

41:15 ฟาโรห์ตรัสแก่โยเซฟว่า “เราฝันไป และหามีผู้ใดแก้ฝันได้ไม่ เราได้ยินถึงเจ้าว่าเจ้าสามารถเข้าใจความฝันเพื่อแก้ฝันนั้นได้”

41:15 And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it.

41:16 โยเซฟจึงทูลตอบฟาโรห์ว่า “การแก้ฝันมิได้อยู่ที่ข้าพระองค์ พระเจ้าต่างหากจะประทานคำตอบอันเป็นสุขแก่ฟาโรห์”

41:16 And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace.

41:17 ฟาโรห์จึงตรัสแก่โยเซฟว่า “ในความฝันของเรานั้น ดูเถิด เรายืนอยู่ที่ฝั่งแม่น้ำ

41:17 And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:

41:18 และดูเถิด มีวัวเจ็ดตัวอ้วนพีงามน่าดูขึ้นมาจากแม่น้ำ กินหญ้าอยู่ในทุ่งหญ้าแห่งหนึ่ง

41:18 And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:

41:19 แล้วดูเถิด วัวอีกเจ็ดตัวตามขึ้นมาไม่งาม น่าเกลียดมากและซูบผอม เราไม่เคยเห็นมีวัวเลวอย่างนี้ทั่วแผ่นดินอียิปต์เลย

41:19 And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:

41:20 วัวที่ซูบผอมไม่งามนั้นกินวัวอ้วนพีเจ็ดตัวแรกนั้นเสียหมด

41:20 And the lean and the ill favoured kine did eat up the first seven fat kine:

41:21 เมื่อกินหมดแล้วหามีใครรู้ว่ามันกินเข้าไปไม่ เพราะยังผอมอยู่เหมือนแต่ก่อน แล้วเราก็ตื่นขึ้น

41:21 And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.

41:22 เราเห็นในความฝันของเรา ดูเถิด ต้นข้าวต้นหนึ่ง มีรวงเจ็ดรวงงอกขึ้นมา เป็นข้าวเมล็ดเต่งและงามดี

41:22 And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:

41:23 และดูเถิด ข้าวอีกเจ็ดรวงงอกขึ้นมาภายหลังเป็นข้าวเหี่ยวลีบ และเกรียมเพราะลมตะวันออก

41:23 And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:

41:24 รวงข้าวลีบนั้นกลืนกินรวงข้าวดีเจ็ดรวงนั้นเสีย เราเล่าความฝันนี้ให้โหรฟัง แต่ไม่มีใครสามารถอธิบายให้เราได้”

41:24 And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.

41:25 โยเซฟจึงทูลฟาโรห์ว่า “พระสุบินของฟาโรห์มีความหมายอันเดียวกัน พระเจ้าทรงสำแดงให้ฟาโรห์ทราบถึงสิ่งที่พระองค์จะทรงกระทำ

41:25 And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do.

41:26 วัวอ้วนพีเจ็ดตัวนั้นคือเจ็ดปี และรวงข้าวดีเจ็ดรวงนั้นก็คือเจ็ดปี เป็นความฝันอันเดียวกัน

41:26 The seven good kine are seven years; and the seven good ears are seven years: the dream is one.

41:27 วัวเจ็ดตัวซูบผอมน่าเกลียดที่ขึ้นมาภายหลังคือเจ็ดปี กับรวงข้าวเจ็ดรวงลีบและเกรียมเพราะลมตะวันออกนั้น คือเจ็ดปีที่กันดารอาหาร

41:27 And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine.

41:28 นี่คือสิ่งที่ข้าพระองค์ทูลฟาโรห์ คือพระเจ้าทรงสำแดงให้ฟาโรห์รู้สิ่งที่พระองค์จะทรงกระทำ

41:28 This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.

41:29 ดูเถิด จะมีอาหารบริบูรณ์ทั่วประเทศอียิปต์ถึงเจ็ดปี

41:29 Behold, there come seven years of great plenty throughout all the land of Egypt:

41:30 หลังจากนั้นจะบังเกิดการกันดารอาหารอีกเจ็ดปี จนจะลืมความอุดมสมบูรณ์ในประเทศอียิปต์เสีย การกันดารอาหารจะล้างผลาญแผ่นดิน

41:30 And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;

41:31 ทำให้จำความอุดมสมบูรณ์ในแผ่นดินไม่ได้ เพราะเหตุการกันดารอาหารที่เกิดขึ้นตามหลังนี้ ด้วยว่าการกันดารอาหารนั้นจะรุนแรงนัก

41:31 And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.

41:32 ที่ฟาโรห์สุบินสองครั้งนั้น ก็หมายว่าสิ่งนั้นพระเจ้าทรงกำหนดไว้แล้ว และพระเจ้าจะทรงให้บังเกิดในเร็วๆนี้

41:32 And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.

โยเซฟดูแลทั่วประเทศอียิปต์
41:33 เพราะฉะนั้นบัดนี้ขอฟาโรห์เลือกคนที่มีความคิดดี มีปัญญา ตั้งให้ดูแลประเทศอียิปต์

Joseph Rules over Egypt
41:33 Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.

41:34 ขอฟาโรห์ทำดังนี้และให้คนนั้นจัดพนักงานไว้ทั่วแผ่นดิน และเก็บผลหนึ่งในห้าส่วนแห่งประเทศอียิปต์ไว้ตลอดเจ็ดปีที่อุดมสมบูรณ์นั้น

41:34 Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.

41:35 ให้คนเหล่านั้นรวบรวมอาหารในปีที่อุดมเหล่านั้นซึ่งจะมาถึงนั้นไว้ และสะสมข้าวด้วยอำนาจของฟาโรห์ไว้และให้เก็บอาหารไว้ในเมืองต่างๆ

41:35 And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.

41:36 อาหารนี้จะได้เป็นเสบียงสำรองในแผ่นดินสำหรับเจ็ดปีที่กันดารอาหาร ซึ่งจะเกิดขึ้นในประเทศอียิปต์ เพื่อแผ่นดินจะไม่พินาศเสียไปเพราะกันดารอาหาร”

41:36 And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.

41:37 ข้อเสนอนี้เป็นที่เห็นชอบในสายพระเนตรของฟาโรห์ และในสายตาของข้าราชการทั้งปวงของพระองค์

41:37 And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.

41:38 ฟาโรห์ตรัสกับบรรดาข้าราชการว่า “เราจะหาคนที่มีพระวิญญาณของพระเจ้าอยู่ในตัวเหมือนคนนี้ได้หรือ”

41:38 And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?

41:39 ฟาโรห์จึงตรัสกับโยเซฟว่า “เพราะพระเจ้าได้ทรงสำแดงเรื่องนี้ทั้งสิ้นแก่ท่าน จะหาผู้ใดที่มีความคิดดีและมีปัญญาเหมือนท่านก็ไม่ได้

41:39 And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art:

41:40 ท่านจะดูแลราชสำนักของเรา และประชาชนทั้งหลายของเราจะปฏิบัติตามคำของท่าน เว้นแต่ฝ่ายพระที่นั่งเท่านั้นเราจะเป็นใหญ่กว่าท่าน”

41:40 Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.

41:41 ฟาโรห์ตรัสกับโยเซฟว่า “ดูเถิด เราตั้งท่านให้ดูแลทั่วประเทศอียิปต์แล้ว”

41:41 And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.

41:42 ฟาโรห์ทรงถอดธำมรงค์ตราออกจากพระหัตถ์ของพระองค์ สวมที่มือโยเซฟ กับให้สวมเสื้อผ้าป่านเนื้อละเอียด และสวมสร้อยทองคำให้ที่คอ

41:42 And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;

41:43 ให้โยเซฟใช้รถหลวงคันที่สองซึ่งฟาโรห์มีอยู่ และมีคนร้องประกาศข้างหน้าท่านว่า “คุกเข่าลงเถิด” ดังนี้แหละ พระองค์ทรงตั้งท่านให้ดูแลทั่วประเทศอียิปต์

41:43 And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt.

41:44 ฟาโรห์จึงตรัสกับโยเซฟว่า “เราคือฟาโรห์ ไม่มีคนทั่วแผ่นดินอียิปต์จะยกมือยกเท้าได้เว้นแต่ท่านจะอนุญาต”

41:44 And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.

41:45 ฟาโรห์เรียกนามโยเซฟว่า ศาเฟนาทปาเนอาห์ และประทานอาเสนัทบุตรสาวโปทิเฟรา ปุโรหิตเมืองโอนให้เป็นภรรยา โยเซฟก็ออกไปสำรวจทั่วประเทศอียิปต์

41:45 And Pharaoh called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the daughter of Potipherah priest of On. And Joseph went out over all the land of Egypt.

41:46 เมื่อโยเซฟเข้าเฝ้าฟาโรห์กษัตริย์แห่งอียิปต์นั้น ท่านอายุได้สามสิบปี แล้วโยเซฟก็ออกจากที่เข้าเฝ้าฟาโรห์เที่ยวไปทั่วประเทศอียิปต์

41:46 And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.

41:47 ในเจ็ดปีที่อุดมสมบูรณ์นั้น แผ่นดินก็ออกผลมากมาย

41:47 And in the seven plenteous years the earth brought forth by handfuls.

41:48 โยเซฟรวบรวมอาหารทั้งเจ็ดปีซึ่งมีอยู่ในประเทศอียิปต์ไว้หมด สะสมอาหารไว้ในเมืองต่างๆ ผลที่เกิดขึ้นในนารอบเมืองใดๆก็เก็บไว้ในเมืองนั้นๆ

41:48 And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.

41:49 โยเซฟสะสมข้าวไว้ดุจเม็ดทรายในทะเลมากมายจนต้องหยุดคิดบัญชี เพราะนับไม่ถ้วน

41:49 And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.

41:50 ก่อนถึงปีกันดารอาหาร มีบุตรชายสองคนเกิดแก่โยเซฟ ซึ่งนางอาเสนัทบุตรสาวโปทิเฟราปุโรหิตเมืองโอนบังเกิดให้ท่าน

41:50 And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him.

41:51 โยเซฟเรียกบุตรหัวปีว่า มนัสเสห์ กล่าวว่า “เพราะว่าพระเจ้าทรงโปรดให้ข้าพเจ้าลืมความยากลำบากทั้งปวง และวงศ์วานทั้งสิ้นของบิดาเสีย”

41:51 And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house.

41:52 บุตรที่สองท่านเรียกชื่อว่า เอฟราอิม “เพราะว่าพระเจ้าทรงโปรดให้ข้าพเจ้ามีเชื้อสายทวีขึ้นในแผ่นดินที่ข้าพเจ้าได้รับความทุกข์ใจ”

41:52 And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction.

41:53 เจ็ดปีที่อุดมสมบูรณ์ในประเทศอียิปต์ก็ล่วงไป

41:53 And the seven years of plenteousness, that was in the land of Egypt, were ended.

การกันดารอาหาร
41:54 จึงเกิดกันดารอาหารเจ็ดปี ดั่งที่โยเซฟกล่าวไว้ การกันดารอาหารนั้นเกิดทั่วแผ่นดินทั้งหลาย แต่ทั่วประเทศอียิปต์ยังมีอาหารอยู่

The Famine
41:54 And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.

41:55 เมื่อชาวอียิปต์อดอยากอาหาร ประชาชนก็ร้องทูลขออาหารต่อฟาโรห์ ฟาโรห์ก็รับสั่งแก่ชาวอียิปต์ทั้งหลายว่า “ไปหาโยเซฟ ท่านบอกอะไร ก็จงทำตาม”

41:55 And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.

41:56 การกันดารอาหารแผ่ไปทั่วพื้นแผ่นดินโลก โยเซฟก็เปิดฉางออกขายข้าวแก่ชาวอียิปต์ และการกันดารอาหารในแผ่นดินอียิปต์รุนแรงมาก

41:56 And the famine was over all the face of the earth: And Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt.

41:57 และประเทศทั้งปวงก็มายังประเทศอียิปต์หาโยเซฟเพื่อซื้อข้าว เพราะการกันดารอาหารร้ายแรงในทุกประเทศ

41:57 And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.


ปฐมกาล 42 / Genesis 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พี่ชายโยเซฟไปอียิปต์เพื่อซื้อข้าว
42:1 เมื่อยาโคบรู้ว่ามีข้าวในอียิปต์ ยาโคบจึงพูดกับพวกบุตรชายของตนว่า “มานั่งมองดูกันอยู่ทำไมเล่า”

Joseph's Brethren Come to Egypt to Buy Food
42:1 Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another?

42:2 ท่านพูดว่า “ดูเถิด เราได้ยินว่ามีข้าวในอียิปต์ ลงไปซื้อข้าวจากที่นั่นมาให้พวกเรา เพื่อพวกเราจะได้มีชีวิตและไม่อดตาย”

42:2 And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.

42:3 พี่ชายของโยเซฟสิบคนก็ลงไปซื้อข้าวที่อียิปต์

42:3 And Joseph's ten brethren went down to buy corn in Egypt.

42:4 แต่เบนยามินน้องชายของโยเซฟนั้นยาโคบไม่ให้ไปกับพวกพี่ชาย ด้วยท่านกล่าวว่า “เกรงว่าอาจจะเกิดอันตรายแก่เขา”

42:4 But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.

42:5 บรรดาบุตรชายของอิสราเอลก็ไปซื้อข้าวพร้อมกับคนทั้งหลายที่ไป เพราะการกันดารอาหารก็เกิดในแผ่นดินคานาอัน

42:5 And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.

42:6 ฝ่ายโยเซฟเป็นผู้สำเร็จราชการแผ่นดิน ท่านเป็นผู้ที่ขายข้าวให้แก่บรรดาประชาชนแห่งแผ่นดิน พวกพี่ชายของโยเซฟก็มากราบไหว้ท่าน ก้มหน้าลงถึงดิน

42:6 And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth.

42:7 โยเซฟเห็นพวกพี่ชายของตนและรู้จักเขาแต่ทำเป็นไม่รู้จักเขา และพูดจาดุดันกับเขา ท่านถามเขาว่า “พวกเจ้ามาจากไหน” เขาตอบว่า “มาจากแผ่นดินคานาอันเพื่อซื้ออาหาร”

42:7 And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.

42:8 โยเซฟรู้จักพวกพี่ชาย แต่พวกพี่หารู้จักท่านไม่

42:8 And Joseph knew his brethren, but they knew not him.

โยเซฟหาโอกาสให้พวกพี่ชายกลับใจเสียใหม่
42:9 โยเซฟระลึกถึงความฝันที่ท่านเคยฝันถึงพวกพี่ๆ และกล่าวแก่พวกเขาว่า “พวกเจ้าเป็นคนสอดแนม แอบมาดูจุดอ่อนของบ้านเมือง”

Joseph Seeks to Lead His Brothers to Repentance
42:9 And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.

42:10 พวกเขาจึงตอบท่านว่า “นายเจ้าข้า มิใช่เช่นนั้น แต่ข้าพเจ้าผู้รับใช้ของท่านมาซื้ออาหาร

42:10 And they said unto him, Nay, my lord, but to buy food are thy servants come.

42:11 ข้าพเจ้าทั้งหลายเป็นบุตรชายร่วมบิดาเดียวกัน เป็นคนสัตย์จริง ผู้รับใช้ของท่านมิใช่คนสอดแนม”

42:11 We are all one man's sons; we are true men, thy servants are no spies.

42:12 โยเซฟบอกเขาอีกว่า “มิใช่ แต่พวกเจ้ามาเพื่อดูจุดอ่อนของบ้านเมือง”

42:12 And he said unto them, Nay, but to see the nakedness of the land ye are come.

42:13 พวกพี่จึงตอบว่า “ข้าพเจ้าทั้งหลายผู้รับใช้ของท่านเป็นพี่น้องสิบสองคน เป็นบุตรชายร่วมบิดาเดียวกันอยู่ในแผ่นดินคานาอัน ดูเถิด วันนี้น้องสุดท้องยังอยู่กับบิดา แต่น้องอีกคนหนึ่งเสียไปแล้ว”

42:13 And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.

42:14 โยเซฟตอบเขาว่า “ที่เราว่า ‘พวกเจ้าเป็นคนสอดแนม’ นั้นจริงแน่ๆ

42:14 And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:

42:15 พวกเจ้าจะถูกทดลองดังนี้ โดยพระชนม์ฟาโรห์พวกเจ้าจะไปจากที่นี่ไม่ได้ เว้นแต่น้องชายสุดท้องมาที่นี่

42:15 Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.

42:16 พวกเจ้าต้องอยู่ในคุกก่อน ให้คนหนึ่งในพวกเจ้าไปพาน้องชายมา เพื่อพิสูจน์ถ้อยคำของเจ้าว่าเจ้าพูดจริงหรือไม่ มิฉะนั้นโดยพระชนม์ฟาโรห์ พวกเจ้าเป็นคนสอดแนมแน่”

42:16 Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.

42:17 แล้วโยเซฟก็ขังพวกพี่ชายไว้ด้วยกันในคุกสามวัน

42:17 And he put them all together into ward three days.

42:18 ในวันที่สามโยเซฟบอกเขาว่า “ทำดังนี้แล้วจะรอดชีวิต เพราะเรายำเกรงพระเจ้า

42:18 And Joseph said unto them the third day, This do, and live; for I fear God:

42:19 ถ้าพวกเจ้าเป็นคนสัตย์จริง จงให้คนหนึ่งในพวกเจ้าถูกจำอยู่ที่ห้องเล็กในคุก คนอื่นนำข้าวไปเพื่อบรรเทาการกันดารอาหารที่บ้านของเจ้า

42:19 If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:

42:20 แล้วพาน้องชายสุดท้องมาหาเรา ดังนั้นจึงจะเห็นได้ว่าพวกเจ้าพูดจริง แล้วพวกเจ้าจะไม่ตาย” พวกพี่ชายก็ทำดังนั้น

42:20 But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.

42:21 พวกพี่ชายจึงพูดกันว่า “ที่จริงเรามีความผิดเรื่องน้องชายเรา เพราะเราได้เห็นความทุกข์ใจของน้องเมื่อเขาอ้อนวอนเราแต่แล้วมิได้ฟัง เพราะฉะนั้นความทุกข์ใจทั้งนี้จึงบังเกิดแก่เรา”

42:21 And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.

42:22 ฝ่ายรูเบนพูดกับน้องทั้งหลายว่า “ข้าห้ามเจ้าแล้วมิใช่หรือว่า ‘อย่าทำบาปผิดต่อเด็กนั้น’ แต่พวกเจ้าไม่ฟัง เหตุฉะนั้น ดูเถิด การพิพากษาเรื่องโลหิตของน้องจึงมาถึง”

42:22 And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required.

42:23 พวกพี่ชายไม่รู้ว่าโยเซฟฟังออก เพราะว่าท่านพูดกับเขาโดยใช้ล่าม

42:23 And they knew not that Joseph understood them; for he spake unto them by an interpreter.

42:24 โยเซฟก็หันไปจากเขาและร้องไห้ แล้วกลับมาพูดกับเขาอีก และเอาสิเมโอนออกมามัดไว้ต่อหน้าต่อตาพวกเขา

42:24 And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.

42:25 แล้วโยเซฟบัญชาให้ใส่ข้าวในถุงของพี่ชายให้เต็มและใส่เงินของแต่ละคนไว้ในกระสอบของทุกคน และให้เสบียงไปกินกลางทาง ท่านก็ทำต่อเขาดังนี้

42:25 Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them.

42:26 พวกเขาบรรทุกข้าวใส่หลังลาแล้วก็ออกเดินทางไป

42:26 And they laded their asses with the corn, and departed thence.

42:27 ครั้นคนหนึ่งเปิดกระสอบออกจะเอาข้าวให้ลากิน ณ ที่หยุดพัก ดูเถิด เขาก็เห็นเงินของเขาอยู่ที่ปากกระสอบนั้น

42:27 And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth.

42:28 ผู้นั้นจึงบอกแก่พี่น้องว่า “เงินของข้าพเจ้ากลับคืนมา ดูเถิด เงินนั้นอยู่ที่ปากกระสอบของข้าพเจ้า” พี่น้องตกใจกลัวจนตัวสั่น พูดกันว่า “ที่พระเจ้าทรงกระทำดังนี้แก่เราจะเป็นอย่างไรหนอ”

42:28 And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?

พวกพี่น้องแจ้งแก่ยาโคบว่า เขาต้องพาเบนยามินไปอียิปต์
42:29 เขาก็กลับไปหายาโคบบิดาของเขาในแผ่นดินคานาอัน แล้วเล่าเรื่องทั้งหมดที่เกิดขึ้นแก่ตนให้บิดาฟังว่า

Brothers Must Report to Jacob; They Must Bring Benjamin
42:29 And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,

42:30 “ท่านผู้นั้นที่เป็นเจ้านายของประเทศพูดจาดุดันกับพวกข้าพเจ้า เหมาเอาว่าพวกข้าพเจ้าเป็นผู้สอดแนมดูบ้านเมือง

42:30 The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.

42:31 พวกข้าพเจ้าเรียนท่านว่า ‘ข้าพเจ้าทั้งหลายเป็นคนสัตย์จริง หาได้เป็นคนสอดแนมไม่

42:31 And we said unto him, We are true men; we are no spies:

42:32 ข้าพเจ้าทั้งหลายเป็นบุตรชายร่วมบิดาเดียวกัน มีพี่น้องสิบสองคน น้องคนหนึ่งเสียไปแล้ว น้องสุดท้องยังอยู่กับบิดาในแผ่นดินคานาอัน’

42:32 We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.

42:33 แล้วท่านผู้เป็นเจ้านายของประเทศนั้นตอบแก่เราว่า ‘เพื่อเราจะรู้ว่าพวกเจ้าเป็นคนสัตย์จริง คือให้คนหนึ่งในพวกพี่น้องอยู่กับเรา พวกเจ้าเอาข้าวไปเพื่อบรรเทาการกันดารอาหารที่บ้านของเจ้า แล้วออกเดินทางไปเถิด

42:33 And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:

42:34 แล้วจงพาน้องชายสุดท้องมาหาเรา เราจึงจะรู้แน่ว่าพวกเจ้ามิได้เป็นคนสอดแนม แต่เป็นคนสัตย์จริง แล้วเราจะปล่อยพี่ชายไป พวกเจ้ายังจะได้ค้าขายในประเทศนี้’”

42:34 And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.

42:35 และต่อมาครั้นพวกเขาแก้กระสอบข้าวออก ดูเถิด เห็นห่อเงินของแต่ละคนอยู่ในกระสอบของตน เมื่อเวลาพวกเขากับบิดาเห็นห่อเงินดังนั้นก็กลัว

42:35 And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.

42:36 ฝ่ายยาโคบบิดาของเขาจึงว่า “พวกเจ้าทำให้เราพลัดพรากจากลูกของเรา โยเซฟก็เสียไปแล้ว สิเมโอนก็เสียไปแล้ว แล้วพวกเจ้ายังจะเอาเบนยามินไปอีกคน สิ่งเหล่านี้ทั้งหมดทำให้เรามีความทุกข์”

42:36 And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.

42:37 รูเบนจึงบอกบิดาของตนว่า “ถ้าลูกไม่พาเบนยามินกลับมาให้พ่อ พ่อจงเอาบุตรชายทั้งสองคนของลูกฆ่าเสีย จงมอบเบนยามินไว้ในความดูแลของลูกเถิด แล้วลูกจะนำเขากลับมาหาพ่ออีก”

42:37 And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.

42:38 ยาโคบบอกว่า “ลูกของเราจะไม่ลงไปกับเจ้า เพราะพี่ชายของเขาก็ตายเสียแล้ว เหลือแต่เบนยามินคนเดียว ถ้าเกิดอันตรายแก่เขาในเวลาเดินทางไปกับเจ้า เจ้าจะพาผมหงอกของเราลงสู่หลุมฝังศพด้วยความทุกข์”

42:38 And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.


ปฐมกาล 43 / Genesis 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พวกพี่น้องของโยเซฟกลับไปอียิปต์ ยูดาห์ปฏิญาณว่าจะรับประกันเบนยามิน
43:1 การกันดารอาหารในแผ่นดินร้ายแรงยิ่ง

Joseph's Brothers Return to Egypt; Judah Vows Surety for Benjamin
43:1 And the famine was sore in the land.

43:2 และต่อมาเมื่อครอบครัวยาโคบกินข้าวที่ได้มาจากประเทศอียิปต์หมดแล้ว บิดาเขาจึงบอกแก่บุตรชายว่า “ไปซื้ออาหารมาอีกหน่อย”

43:2 And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.

43:3 แต่ยูดาห์ตอบบิดาว่า “ท่านกำชับพวกลูกอย่างเด็ดขาดว่า ‘ถ้าไม่ได้พาน้องชายมาด้วย พวกเจ้าจะไม่เห็นหน้าเราอีก’

43:3 And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.

43:4 ถ้าพ่อใช้ให้น้องชายไปกับพวกลูก ลูกจะลงไปซื้ออาหารให้พ่อ

43:4 If thou wilt send our brother with us, we will go down and buy thee food:

43:5 แต่ถ้าแม้พ่อไม่ให้น้องไป พวกลูกจะไม่ลงไป เพราะเจ้านายท่านบัญชาแก่พวกลูกว่า ‘ถ้าไม่ได้พาน้องชายมาด้วย พวกเจ้าจะไม่เห็นหน้าเราอีก’”

43:5 But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you.

43:6 อิสราเอลจึงว่า “เหตุไฉนเจ้าจึงไปบอกท่านว่ามีน้องชายอีกคนหนึ่ง ทำให้เราได้รับความช้ำใจเช่นนี้”

43:6 And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?

43:7 เขาจึงตอบว่า “เจ้านายท่านซักไซ้ไต่ถามถึงพวกลูก และญาติพี่น้องของพวกลูกว่า ‘บิดายังอยู่หรือ เจ้ามีน้องชายอีกหรือเปล่า’ พวกลูกก็ตอบตามคำถามนั้น จะล่วงรู้ได้อย่างไรว่าท่านจะสั่งว่า ‘พาน้องชายของเจ้ามา’”

43:7 And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?

43:8 ยูดาห์จึงพูดกับอิสราเอลบิดาของเขาว่า “ขอพ่อให้เด็กนั้นไปกับข้าพเจ้า เราจะได้ลุกขึ้นออกเดินทางไปเพื่อจะได้มีชีวิตและไม่ตาย ทั้งพวกลูกและพ่อกับลูกอ่อนทั้งหลายของเราด้วย

43:8 And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.

43:9 ลูกรับประกันน้องคนนี้ พ่อจะเรียกร้องให้ลูกรับผิดชอบก็ได้ ถ้าลูกไม่นำเขากลับมาหาพ่อและส่งเขาต่อหน้าพ่อ ก็ขอให้ลูกรับผิดต่อพ่อตลอดไปเป็นนิตย์

43:9 I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:

43:10 ด้วยว่าถ้าพวกลูกไม่ช้าอยู่เช่นนี้ ก็จะได้กลับมาเป็นครั้งที่สองแล้วเป็นแน่”

43:10 For except we had lingered, surely now we had returned this second time.

43:11 ฝ่ายอิสราเอลบิดาของพวกเขาจึงบอกบุตรชายทั้งหลายว่า “ถ้าอย่างนั้นให้ทำดังนี้ คือเอาผลิตผลอย่างดีที่สุดที่มีในแผ่นดินนี้ คือพิมเสนบ้าง น้ำผึ้งบ้าง ยางไม้และมดยอบ ลูกนัทและลูกอัลมันด์ ใส่ภาชนะไปเป็นของกำนัลแก่ท่าน

43:11 And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:

43:12 เอาเงินติดมือเจ้าไปสองเท่า คือเงินที่ติดมาในปากกระสอบของเจ้านั้นก็ให้ติดมือกลับไปด้วย เพราะบางทีเขาเผลอไป

43:12 And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:

43:13 จงพาน้องชายของเจ้าด้วย แล้วลุกขึ้นกลับไปหาท่านนั้นอีก

43:13 Take also your brother, and arise, go again unto the man:

43:14 ขอพระเจ้าผู้ทรงมหิทธิฤทธิ์โปรดกรุณาพวกเจ้าต่อหน้าท่านนั้น เพื่อท่านจะปล่อยพี่ชายกับเบนยามินกลับมา หากว่าเราจะต้องพลัดพรากจากบุตรไปก็ตามเถิด”

43:14 And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.

43:15 คนเหล่านั้นก็เอาของกำนัลและเงินสองเท่าติดมือไปพร้อมกับเบนยามิน แล้วลุกขึ้นพากันเดินทางลงไปยังประเทศอียิปต์ และเข้าเฝ้าโยเซฟ

43:15 And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.

โยเซฟพบเบนยามินน้องชาย
43:16 เมื่อโยเซฟเห็นเบนยามินมากับพี่ชาย ท่านจึงสั่งคนต้นเรือนว่า “จงพาคนเหล่านี้เข้าไปในบ้าน ให้ฆ่าสัตว์และจัดโต๊ะไว้ เพราะคนเหล่านี้จะมารับประทานด้วยกันกับเราในเวลาเที่ยง”

Joseph Sees Brother Benjamin
43:16 And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.

43:17 คนต้นเรือนก็ทำตามคำโยเซฟสั่ง และพาคนเหล่านั้นเข้าไปในบ้านโยเซฟ

43:17 And the man did as Joseph bade; and the man brought the men into Joseph's house.

43:18 คนเหล่านั้นก็กลัวเพราะเขาพาเข้าไปในบ้านโยเซฟ จึงพูดกันว่า “เพราะเหตุเงินที่ติดมาในกระสอบของเราครั้งก่อนนั้น เขาจึงพาพวกเรามาที่นี่ เพื่อท่านจะหาเหตุใส่เราจับกุมเรา จับเราเป็นทาส ทั้งจะริบเอาลาด้วย”

43:18 And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.

43:19 พวกเขาเข้าไปหาคนต้นเรือนของโยเซฟ และพูดกับเขาที่ประตูบ้าน

43:19 And they came near to the steward of Joseph's house, and they communed with him at the door of the house,

43:20 และกล่าวว่า “โอ นายเจ้าข้า ข้าพเจ้าทั้งหลายลงมาครั้งก่อนเพื่อซื้ออาหาร

43:20 And said, O sir, we came indeed down at the first time to buy food:

43:21 และต่อมาครั้นข้าพเจ้าทั้งหลายไปถึงที่พัก เราเปิดกระสอบของเราออก และดูเถิด เงินของแต่ละคนก็อยู่ในปากกระสอบของตน เงินนั้นยังอยู่ครบน้ำหนัก ข้าพเจ้าจึงได้นำเงินนั้นติดมือกลับมา

43:21 And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.

43:22 ข้าพเจ้าเอาเงินอีกส่วนหนึ่งติดมือมาเพื่อจะซื้ออาหารอีก เงินที่อยู่ในกระสอบของเรานั้นผู้ใดใส่ไว้ข้าพเจ้าไม่ทราบเลย”

43:22 And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.

43:23 คนต้นเรือนจึงตอบว่า “จงเป็นสุขเถิด อย่ากลัวเลย พระเจ้าของท่านและพระเจ้าของบิดาท่านบันดาลให้มีทรัพย์อยู่ในกระสอบเพื่อท่าน เงินของท่านนั้นเราได้รับแล้ว” คนต้นเรือนก็พาสิเมโอนออกมาหาเขา

43:23 And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.

43:24 คนต้นเรือนพาคนเหล่านั้นเข้าไปในบ้านของโยเซฟ แล้วเอาน้ำให้เขา เขาก็ล้างเท้าและคนต้นเรือนจัดหญ้าฟางให้ลาเขากิน

43:24 And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender.

43:25 พวกพี่ชายก็จัดเตรียมของกำนัลไว้คอยท่าโยเซฟซึ่งจะมาในเวลาเที่ยง เพราะเขาได้ยินว่าเขาจะรับประทานอาหารกันที่นั่น

43:25 And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.

43:26 เมื่อโยเซฟกลับมาบ้าน เขาก็ยกของกำนัลที่ติดมือนั้นมาให้โยเซฟในบ้านแล้วกราบลงถึงดินต่อท่าน

43:26 And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth.

43:27 โยเซฟถามถึงทุกข์สุขของเขาและกล่าวว่า “บิดาของเจ้าผู้ชราที่พวกเจ้ากล่าวถึงครั้งก่อนนั้นสบายดีหรือ บิดายังมีชีวิตอยู่หรือ”

43:27 And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?

43:28 เขาตอบว่า “บิดาของข้าพเจ้าผู้รับใช้ของท่านอยู่สบายดี ท่านยังมีชีวิตอยู่” แล้วเขาก็น้อมลงกราบไหว้อีก

43:28 And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.

43:29 โยเซฟเงยหน้าดูเห็นเบนยามินน้องชายมารดาเดียวกัน แล้วถามว่า “คนนี้เป็นน้องชายสุดท้องที่พวกเจ้าบอกแก่เราครั้งก่อนหรือ” โยเซฟกล่าวว่า “ลูกเอ๋ย ขอให้พระเจ้าทรงเมตตาแก่เจ้า”

43:29 And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.

43:30 แล้วโยเซฟรีบไป เพราะรักน้องจนกลั้นน้ำตาไว้ไม่ได้ ท่านก็หาที่ที่จะร้องไห้ ท่านจึงเข้าไปในห้องร้องไห้อยู่ที่นั่น

43:30 And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there.

43:31 โยเซฟล้างหน้าแล้วกลับออกมาแข็งใจกลั้นน้ำตาสั่งว่า “ยกอาหารมาเถิด”

43:31 And he washed his face, and went out, and refrained himself, and said, Set on bread.

43:32 พวกคนใช้ก็ยกส่วนของโยเซฟมาตั้งไว้เฉพาะท่าน ส่วนของพี่น้องก็เฉพาะพี่น้อง ส่วนของคนอียิปต์ที่จะมารับประทานด้วยนั้นก็เฉพาะเขา เพราะคนอียิปต์จะไม่รับประทานอาหารร่วมกับคนฮีบรู ด้วยว่าสิ่งนั้นเป็นสิ่งที่พึงรังเกียจสำหรับคนอียิปต์

43:32 And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.

43:33 พวกพี่น้องก็นั่งตรงหน้าโยเซฟ เรียงตั้งแต่พี่ใหญ่ผู้มีสิทธิบุตรหัวปี ลงมาจนถึงน้องสุดท้องตามวัย พี่น้องทั้งหลายมองดูตากันด้วยความประหลาดใจ

43:33 And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another.

43:34 แล้วโยเซฟก็ส่งของรับประทานให้พี่น้องเหล่านั้นต่อหน้าท่าน แต่ของที่ส่งให้เบนยามินนั้นมากกว่าของพี่ชายถึงห้าเท่า พวกเขาก็กินดื่มกับโยเซฟจนสำราญใจ

43:34 And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.


ปฐมกาล 44 / Genesis 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พวกพี่ชายโยเซฟถูกจับ
44:1 โยเซฟสั่งคนต้นเรือนของท่านว่า “จัดอาหารใส่กระสอบของคนเหล่านี้ให้เต็มตามที่จะขนไปได้ และเอาเงินของเขาใส่ไว้ในปากกระสอบของทุกคน

Joseph Brings Back His Penitent, Frightened Brothers
44:1 And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.

44:2 ใส่ถ้วยของเรา คือถ้วยเงินนั้นไว้ในปากกระสอบของคนสุดท้องกับเงินค่าข้าวของเขาด้วย” คนต้นเรือนก็ทำตามคำที่โยเซฟสั่ง

44:2 And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.

44:3 ครั้นเวลารุ่งเช้าคนต้นเรือนก็ให้คนเหล่านั้นออกเดินไปพร้อมกับลาของเขา

44:3 As soon as the morning was light, the men were sent away, they and their asses.

44:4 เมื่อพี่น้องออกไปจากเมืองยังไม่สู้ไกลนักโยเซฟสั่งคนต้นเรือนว่า “ลุกขึ้นไปตามคนเหล่านั้น เมื่อไปทันแล้วให้ถามพวกเขาว่า ‘ทำไมพวกเจ้าจึงทำความชั่วตอบความดีเล่า

44:4 And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?

44:5 ถ้วยนี้เป็นถ้วยเฉพาะที่เจ้านายของข้าใช้ดื่ม และใช้ทำนายมิใช่หรือ เจ้าทำเช่นนี้ผิดมาก’”

44:5 Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.

44:6 คนต้นเรือนตามพวกเขาไปทัน แล้วว่าแก่พี่น้องตามคำที่โยเซฟบอก

44:6 And he overtook them, and he spake unto them these same words.

44:7 คนเหล่านั้นจึงตอบเขาว่า “เหตุไฉนเจ้านายของข้าพเจ้าจึงว่าอย่างนี้ พระเจ้าไม่ทรงโปรดให้ผู้รับใช้ของท่านกระทำเรื่องเช่นนี้เลย

44:7 And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:

44:8 ดูเถิด เงินที่ข้าพเจ้าพบในปากกระสอบของข้าพเจ้านั้น ข้าพเจ้ายังได้นำมาจากแผ่นดินคานาอันคืนแก่ท่าน ข้าพเจ้าทั้งหลายจะลักเงินทองไปจากบ้านนายของท่านได้อย่างไรเล่า

44:8 Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?

44:9 หากท่านพบของนั้นที่ใครในพวกข้าพเจ้าผู้รับใช้ของท่านก็ให้ผู้นั้นตายเถิด และข้าพเจ้าทั้งหลายจะเป็นทาสเจ้านายของข้าพเจ้าด้วย”

44:9 With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen.

44:10 คนต้นเรือนจึงว่า “บัดนี้ให้เป็นไปตามคำที่ท่านว่า ถ้าเราพบของนั้นที่ผู้ใด ผู้นั้นจะต้องเป็นทาสของเรา แต่ท่านทั้งหลายหามีความผิดไม่”

44:10 And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.

44:11 พวกเขาทุกคนจึงรีบยกกระสอบของตนวางลงบนดินและเปิดกระสอบของตนออก

44:11 Then they speedily took down every man his sack to the ground, and opened every man his sack.

44:12 คนต้นเรือนก็ค้นดูตั้งแต่คนหัวปีจนถึงคนสุดท้อง ก็พบถ้วยนั้นในกระสอบของเบนยามิน

44:12 And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.

44:13 พวกเขาก็ฉีกเสื้อผ้าของตน และบรรทุกขึ้นหลังลากลับมายังเมือง

44:13 Then they rent their clothes, and laded every man his ass, and returned to the city.

44:14 ฝ่ายยูดาห์กับพวกพี่น้องก็มาบ้านโยเซฟ โยเซฟยังอยู่ที่นั่น พวกเขากราบลงถึงดินต่อหน้าท่าน

44:14 And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground.

44:15 โยเซฟจึงถามเขาว่า “พวกเจ้าทำอะไรนี่ พวกเจ้าไม่รู้หรือว่าคนอย่างเราทำนายได้”

44:15 And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?

44:16 ยูดาห์ตอบว่า “ข้าพเจ้าทั้งหลายจะตอบอย่างไรกับนายของข้าพเจ้า ข้าพเจ้าจะพูดอย่างไร หรือข้าพเจ้าจะแก้ตัวอย่างไรได้ พระเจ้าทรงทราบความชั่วช้าของพวกข้าพเจ้าผู้รับใช้ของท่านแล้ว ข้าแต่ท่าน ดูเถิด พวกข้าพเจ้าเป็นทาสของท่าน ทั้งข้าพเจ้าทั้งหลายกับคนที่เขาพบถ้วยอยู่นั้นด้วย”

44:16 And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found.

44:17 แต่โยเซฟตอบว่า “พระเจ้าไม่ทรงโปรดให้เรากระทำเช่นนั้น เฉพาะคนที่เขาพบถ้วยในมือนั้นจะเป็นทาสของเรา ส่วนพวกเจ้าจงกลับไปหาบิดาโดยสันติสุขเถิด”

44:17 And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.

ยูดาห์ยอมเป็นทาสแทนเบนยามิน
44:18 ยูดาห์จึงเข้าไปใกล้โยเซฟ เรียนว่า “โอ นายเจ้าข้า ข้าพเจ้าผู้รับใช้ของท่านขอกราบเรียนท่านสักคำหนึ่ง ขอท่านอย่าได้ถือโกรธข้าพเจ้าผู้รับใช้ของท่านเลย เพราะท่านก็เป็นเหมือนฟาโรห์

Judah Offers Himself as a Bondslave in Benjamin's Place
44:18 Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh.

44:19 นายของข้าพเจ้าถามข้าพเจ้าทั้งหลายผู้รับใช้ของท่านว่า ‘เจ้ายังมีบิดาหรือน้องชายอยู่หรือ’

44:19 My lord asked his servants, saying, Have ye a father, or a brother?

44:20 พวกข้าพเจ้าตอบนายของข้าพเจ้าว่า ‘ข้าพเจ้าทั้งหลายมีบิดาที่ชราแล้ว มีบุตรคนหนึ่งเกิดเมื่อบิดาชรา เป็นน้องเล็ก พี่ชายของเด็กนั้นตายเสียแล้ว บุตรของมารดานั้นยังอยู่แต่คนนี้คนเดียวและบิดารักเด็กคนนี้มาก’

44:20 And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.

44:21 แล้วท่านสั่งข้าพเจ้าทั้งหลายผู้รับใช้ของท่านว่า ‘พาน้องคนนั้นมาที่นี่ให้เราดู’

44:21 And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.

44:22 ข้าพเจ้าทั้งหลายเรียนนายของข้าพเจ้าว่า ‘เด็กหนุ่มคนนี้จะพรากจากบิดาไม่ได้เพราะถ้าจากบิดาไป บิดาจะตาย’

44:22 And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.

44:23 ท่านบอกข้าพเจ้าทั้งหลายผู้รับใช้ของท่านว่า ‘ถ้าเจ้าทั้งหลายไม่พาน้องชายสุดท้องมาด้วยกัน เจ้าจะไม่เห็นหน้าเราอีกเลย’

44:23 And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.

44:24 และต่อมาครั้นข้าพเจ้าไปหาบิดาผู้รับใช้ของท่านแล้ว ข้าพเจ้าทั้งหลายก็นำถ้อยคำของนายของข้าพเจ้าไปเล่าให้บิดาฟัง

44:24 And it came to pass when we came up unto thy servant my father, we told him the words of my lord.

44:25 และบิดาของข้าพเจ้าทั้งหลายสั่งว่า ‘จงกลับไปอีกซื้ออาหารมาให้พวกเราหน่อย’

44:25 And our father said, Go again, and buy us a little food.

44:26 ข้าพเจ้าทั้งหลายว่า ‘เราลงไปไม่ได้ ถ้าน้องชายสุดท้องไปด้วยเราจึงจะลงไป เพราะเราจะเห็นหน้าท่านนั้นไม่ได้ เว้นแต่น้องชายสุดท้องอยู่กับเรา’

44:26 And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us.

44:27 บิดาผู้รับใช้ของท่านจึงบอกข้าพเจ้าทั้งหลายว่า ‘เจ้ารู้ว่าภรรยาของเราคลอดบุตรชายให้เราสองคน

44:27 And thy servant my father said unto us, Ye know that my wife bare me two sons:

44:28 บุตรคนหนึ่งก็จากเราไปแล้ว เราจึงว่า “สัตว์ร้ายกัดกินเขาเสียเป็นแน่” เราไม่ได้เห็นบุตรนั้นจนบัดนี้

44:28 And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since:

44:29 ถ้าพวกเจ้าเอาเด็กคนนี้ไปจากเราด้วย และเขาเป็นอันตรายขึ้น พวกเจ้าก็จะทำให้เราซึ่งมีผมหงอกลงสู่หลุมฝังศพด้วยความทุกข์’

44:29 And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave.

44:30 เหตุฉะนั้นบัดนี้เมื่อข้าพเจ้ากลับไปหาบิดาผู้รับใช้ของท่าน และเด็กหนุ่มนั้นมิได้กลับไปกับข้าพเจ้า เพราะชีวิตของท่านติดอยู่กับชีวิตของเด็ก

44:30 Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life;

44:31 และต่อมาเมื่อบิดาเห็นว่าเด็กนั้นไม่อยู่กับพวกข้าพเจ้า บิดาก็จะตาย ผู้รับใช้ของท่านจะเป็นเหตุให้บิดาผู้รับใช้ของท่านผู้มีผมหงอกลงสู่หลุมฝังศพด้วยความทุกข์

44:31 It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave.

44:32 เพราะข้าพเจ้าผู้รับใช้ของท่านรับประกันน้องไว้ต่อบิดาของข้าพเจ้าว่า ‘ถ้าข้าพเจ้าไม่พาน้องกลับมาหาบิดา ข้าพเจ้าจะรับผิดต่อบิดาตลอดไป’

44:32 For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever.

44:33 เพราะฉะนั้นบัดนี้ขอโปรดให้ข้าพเจ้าผู้รับใช้ของท่านอยู่แทนน้องโดยเป็นทาสของนายของข้าพเจ้า ขอให้น้องกลับไปกับพวกพี่ของตนเถิด

44:33 Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.

44:34 ด้วยว่าถ้าน้องมิได้อยู่กับข้าพเจ้า ข้าพเจ้าจะกลับไปหาบิดาของข้าพเจ้าอย่างไรได้ น่ากลัวว่าจะเห็นเหตุร้ายอุบัติขึ้นแก่บิดาข้าพเจ้า”

44:34 For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.


ปฐมกาล 45 / Genesis 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

โยเซฟแสดงตนกับพี่น้อง
45:1 โยเซฟอดกลั้นต่อหน้าบรรดาผู้ที่ยืนอยู่ต่อไปอีกมิได้ ท่านก็ร้องสั่งว่า “ให้ทุกคนออกไปเสียเถิด” จึงไม่มีผู้ใดยืนอยู่กับท่านด้วย ขณะที่โยเซฟแจ้งให้พี่น้องรู้จักตัวท่าน

Joseph Reveals Himself to His Brothers
45:1 Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.

45:2 แล้วโยเซฟร้องไห้เสียงดัง คนอียิปต์ทั้งหลายและคนในสำนักพระราชวังฟาโรห์ก็ได้ยิน

45:2 And he wept aloud: and the Egyptians and the house of Pharaoh heard.

45:3 โยเซฟบอกพวกพี่น้องของตนว่า “เราคือโยเซฟ บิดาเรายังมีชีวิตอยู่หรือ” ฝ่ายพวกพี่น้องไม่รู้ที่จะตอบประการใดเพราะตกใจกลัวที่เผชิญหน้ากับโยเซฟ

45:3 And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.

45:4 โยเซฟจึงบอกพี่น้องของตนว่า “เชิญเข้ามาใกล้เราเถิด” เขาก็เข้ามาใกล้แล้วโยเซฟว่า “เราคือโยเซฟน้องที่พี่ขายมายังอียิปต์

45:4 And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.

45:5 ฉะนั้นบัดนี้อย่าเสียใจไปเลย อย่าโกรธตัวเองที่ขายเรามาที่นี่ เพราะว่าพระเจ้าทรงใช้เราให้มาก่อนหน้าพี่เพื่อจะได้ช่วยชีวิต

45:5 Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.

45:6 เพราะมีการกันดารอาหารในแผ่นดินสองปีแล้ว ยังอีกห้าปีจะทำนาหรือเกี่ยวข้าวไม่ได้เลย

45:6 For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.

45:7 พระเจ้าทรงใช้เรามาก่อนพี่ เพื่อสงวนหมู่คนจากพวกพี่ไว้บนแผ่นดิน และช่วยชีวิตของพี่ไว้ด้วยการช่วยให้พ้นอันใหญ่หลวง

45:7 And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance.

45:8 ฉะนั้นบัดนี้มิใช่พี่เป็นผู้ให้เรามาที่นี่ แต่พระเจ้าทรงให้มา พระองค์ทรงโปรดให้เราเป็นเหมือนบิดาแก่ฟาโรห์ เป็นเจ้าในราชวังทั้งสิ้น และเป็นผู้ครอบครองประเทศอียิปต์ทั้งหมด

45:8 So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.

โยเซฟส่งข่าวไปถึงยาโคบบิดาของตน
45:9 เจ้าจงรีบขึ้นไปหาบิดาเราบอกท่านว่า ‘โยเซฟบุตรชายของท่านพูดดังนี้ว่า “พระเจ้าทรงโปรดให้ลูกเป็นเจ้าเหนืออียิปต์ทั้งสิ้น ขอลงมาหาลูก อย่าได้ช้า

Joseph Sends Word to Jacob, His Father
45:9 Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:

45:10 พ่อจะได้อาศัยอยู่ในแผ่นดินโกเชน และพ่อจะได้อยู่ใกล้ลูก ทั้งตัวพ่อกับลูกหลานและฝูงแพะแกะ ฝูงวัว และทรัพย์ทั้งหมดของพ่อ

45:10 And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:

45:11 ลูกจะบำรุงรักษาพ่อที่นั่น ด้วยยังจะกันดารอาหารอีกห้าปี มิฉะนั้นพ่อและครอบครัวของพ่อและผู้คนที่พ่อมีอยู่จะยากจนไป”’

45:11 And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.

45:12 ดูเถิด นัยน์ตาพี่และนัยน์ตาของเบนยามินน้องชายของข้าพเจ้าได้เห็นว่าเป็นปากของข้าพเจ้าเองที่ได้พูดกับพี่

45:12 And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.

45:13 พี่จงเล่าให้บิดาของเราฟังถึงยศศักดิ์ที่ข้าพเจ้ามีอยู่ในอียิปต์และที่พี่ได้เห็นนั้นทุกประการ พี่จงรีบพาบิดาเราลงมาที่นี่เถิด”

45:13 And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither.

45:14 โยเซฟกอดคอเบนยามินผู้น้องแล้วร้องไห้ เบนยามินก็กอดคอโยเซฟร้องไห้เหมือนกัน

45:14 And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.

45:15 ยิ่งกว่านั้นโยเซฟจึงจุบพี่ชายทั้งปวงและร้องไห้ หลังจากนั้นพี่น้องของท่านก็สนทนากับโยเซฟ

45:15 Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.

โยเซฟส่งรถถึงคานาอันไปรับยาโคบ
45:16 ข่าวว่า “พี่น้องของโยเซฟมา” ไปถึงราชวังฟาโรห์ ฟาโรห์กับข้าราชการของพระองค์ก็พากันยินดี

Caravan to Canaan for Jacob
45:16 And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.

45:17 ฟาโรห์รับสั่งกับโยเซฟว่า “พูดกับพี่น้องของท่านว่า ‘ทำดังนี้ คือเอาของบรรทุกสัตว์กลับไปแผ่นดินคานาอัน

45:17 And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;

45:18 พาบิดาและครอบครัวของเจ้ามาหาเรา เราจะประทานของดีที่สุดในแผ่นดินอียิปต์ให้พวกเจ้า พวกเจ้าจะได้รับประทานผลอันอุดมบริบูรณ์ของประเทศนี้’

45:18 And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.

45:19 เราสั่งเจ้าแล้ว จงทำดังนี้ เอารถบรรทุกจากประเทศอียิปต์ไปรับเด็กเล็กๆและภรรยาของเจ้ากับนำบิดาของเจ้ามา

45:19 Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.

45:20 อย่าเสียดายทรัพย์สมบัติเลย เพราะของดีที่สุดทั่วประเทศอียิปต์เป็นของเจ้าแล้ว”

45:20 Also regard not your stuff; for the good of all the land of Egypt is yours.

45:21 บรรดาบุตรของอิสราเอลก็ทำตาม โยเซฟจัดรถบรรทุกให้เขาตามรับสั่งของฟาโรห์ กับให้เสบียงรับประทานตามทาง

45:21 And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.

45:22 โยเซฟให้เสื้อผ้าคนละสำรับ แต่ให้เงินแก่เบนยามินสามร้อยเหรียญกับเสื้อห้าสำรับ

45:22 To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.

45:23 โยเซฟฝากของต่อไปนี้ให้บิดา คือลาสิบตัวบรรทุกของดีที่สุดในประเทศอียิปต์ และลาตัวเมียอีกสิบตัวบรรทุกข้าว ขนมปัง และเสบียงอาหารสำหรับให้บิดารับประทานตามทาง

45:23 And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.

45:24 ดังนั้นโยเซฟส่งพี่น้องไป แล้วเขาก็ออกไป แล้วท่านสั่งเขาว่า “จงระวังให้ดีอย่าได้วิวาทกันตามทาง”

45:24 So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.

45:25 พวกพี่น้องก็พากันขึ้นไปจากอียิปต์เข้าไปในแผ่นดินคานาอันไปหายาโคบบิดาของตน

45:25 And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,

45:26 บอกบิดาว่า “โยเซฟยังมีชีวิตอยู่ ท่านเป็นผู้ครอบครองประเทศอียิปต์ทั้งหมด” แต่จิตใจยาโคบงงงันเพราะยังไม่เชื่อเขา

45:26 And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.

45:27 เขาจึงเล่าคำของโยเซฟให้บิดาฟังทุกประการ คือคำที่โยเซฟสั่งพวกเขาไว้ เมื่อยาโคบเห็นรถบรรทุกที่โยเซฟส่งมารับตน จิตใจของท่านก็ฟื้นแช่มชื่นขึ้น

45:27 And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:

45:28 อิสราเอลจึงว่า “เราอิ่มใจแล้ว โยเซฟลูกเรายังมีชีวิตอยู่ เราจะไปเห็นลูกก่อนเราตาย”

45:28 And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.


ปฐมกาล 46 / Genesis 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบลงไปยังอียิปต์
46:1 อิสราเอลเดินทางไปพร้อมกับทรัพย์ทั้งหมด มาถึงเมืองเบเออร์เชบา และถวายเครื่องบูชาแด่พระเจ้าของอิสอัคบิดาของตน

Jacob Goes Down to Egypt
46:1 And Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices unto the God of his father Isaac.

46:2 พระเจ้าตรัสแก่อิสราเอลโดยนิมิตในเวลากลางคืนว่า “ยาโคบ ยาโคบเอ๋ย” ยาโคบทูลว่า “ข้าพระองค์อยู่ที่นี่พระเจ้าข้า”

46:2 And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.

46:3 พระองค์จึงตรัสว่า “เราคือพระเจ้า คือพระเจ้าของบิดาเจ้า อย่ากลัวที่จะลงไปยังอียิปต์เพราะเราจะให้เจ้าเป็นประชาชาติใหญ่ที่นั่น

46:3 And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:

46:4 เราจะลงไปกับเจ้าถึงอียิปต์ และเราจะพาเจ้าขึ้นมาอีกด้วยแน่ และโยเซฟจะวางมือบนตาเจ้า”

46:4 I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.

46:5 ยาโคบก็ยกไปจากเบเออร์เชบา บรรดาบุตรชายอิสราเอลก็พายาโคบบิดาขึ้นรถบรรทุกที่ฟาโรห์ส่งมารับไปกับลูกหลานเล็กๆและภรรยาของเขา

46:5 And Jacob rose up from Beersheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.

46:6 เขาพาฝูงสัตว์ของตนและทรัพย์ที่เขาได้มาในแผ่นดินคานาอันนั้นไปอียิปต์ ทั้งยาโคบกับบรรดาเชื้อสายของท่าน

46:6 And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:

46:7 คือลูกหลานชายหญิงและเชื้อสายทั้งหมดของท่านเข้าไปในอียิปต์

46:7 His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.

46:8 ต่อไปนี้เป็นชื่อลูกหลานของอิสราเอลที่เข้าไปในอียิปต์ ทั้งยาโคบและบุตรชายของท่านคือ รูเบน บุตรหัวปีของยาโคบ

46:8 And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.

46:9 และบุตรชายของรูเบน คือ ฮาโนค ปัลลู เฮสโรน และคารมี

46:9 And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.

46:10 บุตรชายของสิเมโอน คือ เยมูเอล ยามีน โอหาด ยาคีน และโศหาร์ กับชาอูล บุตรชายของหญิงคนคานาอัน

46:10 And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.

46:11 บุตรชายของเลวี คือ เกอร์โชน โคฮาท และเมรารี

46:11 And the sons of Levi; Gershon, Kohath, and Merari.

46:12 บุตรชายของยูดาห์คือ เอร์ โอนัน เช-ลาห์ เปเรศ เศ-ราห์ แต่เอร์และโอนันได้ถึงแก่ความตายในแผ่นดินคานาอัน บุตรชายของเปเรศคือ เฮสโรน และฮามูล

46:12 And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zerah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.

46:13 บุตรชายของอิสสาคาร์ คือ โทลา ปูวาห์ โยบ และชิมโรน

46:13 And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.

46:14 บุตรชายของเศบูลุน คือ เสเรด เอโลน และยาเลเอล

46:14 And the sons of Zebulun; Sered, and Elon, and Jahleel.

46:15 พวกเหล่านี้เป็นบุตรชายของนางเลอาห์ ซึ่งนางคลอดให้ยาโคบในปัดดานอารัม กับบุตรสาวชื่อ ดีนาห์ บุตรชายหญิงหมดด้วยกันมีสามสิบสามคน

46:15 These be the sons of Leah, which she bare unto Jacob in Padanaram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.

46:16 บุตรชายของกาด คือ ศิฟีโอน ฮักกี ชูนี เอสโบน เอรี อาโรดี และอาเรลี

46:16 And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.

46:17 บุตรชายของอาเชอร์ คือ ยิมนาห์ อิชอูอาห์ อิชอูไอ และเบรีอาห์ กับเสราห์น้องสาวของเขา และบุตรชายของเบรีอาห์คือ เฮเบอร์และมัลคีเอล

46:17 And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.

46:18 พวกเหล่านี้เป็นบุตรชายของนางศิลปาห์ ผู้ที่ลาบันยกให้แก่นางเลอาห์บุตรสาวของตน และบุตรสิบหกคนนี้นางคลอดให้ยาโคบ

46:18 These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.

46:19 บุตรชายของนางราเชลภรรยายาโคบคือ โยเซฟและเบนยามิน

46:19 The sons of Rachel Jacob's wife; Joseph, and Benjamin.

46:20 มนัสเสห์กับเอฟราอิม เกิดแก่โยเซฟในแผ่นดินอียิปต์ ซึ่งนางอาเสนัทบุตรสาวของโปทิเฟรา ปุโรหิตเมืองโอนคลอดให้ท่าน

46:20 And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Potipherah priest of On bare unto him.

46:21 บุตรชายของเบนยามินคือ เบลา เบเคอร์ อัชเบล เก-รา นาอามาน เอไฮ โรช มุปปิม หุปปิม และอาร์ด

46:21 And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.

46:22 พวกเหล่านี้เป็นบุตรชายของนางราเชลที่เกิดแก่ยาโคบ มีสิบสี่คนด้วยกัน

46:22 These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.

46:23 บุตรชายของดานคือ หุชิม

46:23 And the sons of Dan; Hushim.

46:24 บุตรชายของนัฟทาลีคือ ยาเซเอล กูนี เยเซอร์ และชิลเลม

46:24 And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.

46:25 พวกเหล่านี้เป็นบุตรชายของนางบิลฮาห์ ผู้ที่ลาบันยกให้แก่นางราเชลบุตรสาวของตน และบุตรเจ็ดคนนี้นางคลอดให้ยาโคบ

46:25 These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.

46:26 บรรดาคนของยาโคบซึ่งออกมาจากบั้นเอวของท่านที่เข้ามาในอียิปต์นั้น ไม่นับภรรยาของบุตรชายยาโคบ มีหกสิบหกคนด้วยกัน

46:26 All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;

46:27 บุตรชายของโยเซฟซึ่งเกิดแก่ท่านในอียิปต์มีสองคน นับคนทั้งปวงในครอบครัวของยาโคบที่เข้ามาในอียิปต์ได้เจ็ดสิบคน

46:27 And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten.

ญาติพี่น้องของโยเซฟไปอาศัยในเมืองโกเชน
46:28 ยาโคบให้ยูดาห์ล่วงหน้าไปหาโยเซฟเพื่อจะนำหน้าไปยังเมืองโกเชน แล้วพวกเขาก็มาถึงแผ่นดินโกเชน

Joseph's People Seek Place in Goshen
46:28 And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen.

46:29 โยเซฟก็จัดรถม้าของตนขึ้นไปยังเมืองโกเชนรับอิสราเอลบิดาของตน พอเห็นบิดาท่านก็กอดคอบิดาไว้ร้องไห้เป็นเวลานาน

46:29 And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while.

46:30 อิสราเอลพูดกับโยเซฟว่า “เดี๋ยวนี้พ่อจะตายก็ตามเถิด เพราะพ่อได้เห็นหน้าเจ้าแล้วและรู้ว่าเจ้ายังมีชีวิตอยู่”

46:30 And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.

46:31 โยเซฟจึงบอกพี่น้องและครอบครัวของบิดาว่า “เราจะขึ้นไปแสดงแก่ฟาโรห์และทูลแก่พระองค์ว่า ‘พี่น้องและครอบครัวของบิดาผู้เคยอยู่ในแผ่นดินคานาอันนั้นมาหาข้าพระองค์แล้ว

46:31 And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me;

46:32 คนเหล่านั้นเป็นผู้เลี้ยงแกะมีอาชีพเลี้ยงสัตว์ เขาพาฝูงแพะแกะ ฝูงวัวกับทรัพย์สมบัติของเขาทั้งสิ้นมาด้วย’

46:32 And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.

46:33 และต่อมาเมื่อฟาโรห์จะรับสั่งให้ท่านเข้าเฝ้าและจะถามว่า ‘พวกเจ้าเคยทำมาหาเลี้ยงชีพอย่างไร’

46:33 And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?

46:34 ท่านทั้งหลายจงทูลว่า ‘การทำมาหาเลี้ยงชีพของผู้รับใช้ของพระองค์นั้นเกี่ยวข้องกับพวกสัตว์ใช้งานตั้งแต่เป็นเด็กมาจนทุกวันนี้ ทั้งข้าพระองค์ทั้งหลายและบรรพบุรุษของข้าพระองค์ด้วย’ เพื่อท่านทั้งหลายจะได้อาศัยอยู่ในแผ่นดินโกเชน เหตุว่าคนเลี้ยงแพะแกะทุกคนนั้นเป็นที่พึงรังเกียจสำหรับชาวอียิปต์”

46:34 That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.


ปฐมกาล 47 / Genesis 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบเข้าเฝ้าฟาโรห์
47:1 โยเซฟเข้าไปทูลฟาโรห์ว่า “บิดาและพี่น้องของข้าพระองค์กับฝูงแพะแกะฝูงวัวและทรัพย์สมบัติของเขาทั้งสิ้นมาจากแผ่นดินคานาอันแล้ว ดูเถิด พวกเขาอยู่ในแผ่นดินโกเชน”

Jacob Introduced to Pharaoh
47:1 Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.

47:2 โยเซฟเลือกคนจากหมู่พี่น้อง คือผู้ชายห้าคนพาไปเฝ้าฟาโรห์

47:2 And he took some of his brethren, even five men, and presented them unto Pharaoh.

47:3 ฟาโรห์ตรัสถามพี่น้องของโยเซฟว่า “พวกเจ้าเคยทำมาหาเลี้ยงชีพอย่างไร” เขาทูลฟาโรห์ว่า “ผู้รับใช้ของพระองค์เป็นผู้เลี้ยงแพะแกะ ทั้งพวกข้าพระองค์และบรรพบุรุษของพวกข้าพระองค์”

47:3 And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers.

47:4 เขาทูลฟาโรห์อีกว่า “พวกข้าพระองค์มาอาศัยอยู่ในแผ่นดินนี้เพราะไม่มีทุ่งหญ้าจะเลี้ยงสัตว์ของข้าพระองค์ผู้รับใช้ของพระองค์ เพราะเหตุว่าในแผ่นดินคานาอันนั้นกันดารอาหารนัก เหตุฉะนี้บัดนี้ ขอโปรดให้ข้าพระองค์ผู้รับใช้ของพระองค์อาศัยอยู่ในแผ่นดินโกเชนเถิด”

47:4 They said moreover unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.

47:5 ฟาโรห์จึงตรัสแก่โยเซฟว่า “บิดาและพี่น้องของท่านมาหาท่านแล้ว

47:5 And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:

47:6 ท่านมีประเทศอียิปต์อยู่ต่อหน้า ให้บิดาและพี่น้องของท่านตั้งหลักแหล่งอยู่ในแผ่นดินดีที่สุดคือให้เขาอยู่แผ่นดินโกเชน แล้วในพวกพี่น้องนั้น ถ้าท่านรู้ว่าผู้ใดเป็นคนมีความสามารถ จงตั้งผู้นั้นให้เป็นหัวหน้ากองเลี้ยงสัตว์ของเรา”

47:6 The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.

47:7 โยเซฟก็พายาโคบบิดาของท่านเข้าเฝ้าฟาโรห์ ยาโคบก็ถวายพระพรแก่ฟาโรห์

47:7 And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.

47:8 ฟาโรห์จึงตรัสถามยาโคบว่า “อายุท่านได้เท่าไร”

47:8 And Pharaoh said unto Jacob, How old art thou?

47:9 ยาโคบทูลตอบฟาโรห์ว่า “ข้าพระองค์ดำรงชีวิตสัญจรอยู่นับได้ร้อยสามสิบปี ชีวิตของข้าพระองค์สั้นและมีความลำบาก ไม่เท่าอายุบรรพบุรุษของข้าพระองค์ในวันที่ดำรงชีวิตสัญจรอยู่นั้น”

47:9 And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.

47:10 ยาโคบถวายพระพรแก่ฟาโรห์ แล้วทูลลาไปจากฟาโรห์

47:10 And Jacob blessed Pharaoh, and went out from before Pharaoh.

47:11 ฝ่ายโยเซฟให้บิดาและพวกพี่น้องของตนอยู่และถือกรรมสิทธิ์ที่ดินในประเทศอียิปต์ ในแผ่นดินที่ดีที่สุดคือ ในแผ่นดินราเมเสส ตามรับสั่งของฟาโรห์

47:11 And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.

47:12 โยเซฟเลี้ยงดูบิดาและพวกพี่น้องรวมทั้งครอบครัวของบิดา ให้มีอาหารรับประทานตามจำนวนคนในครอบครัว

47:12 And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.

โยเซฟขายอาหารให้แก่ประชาชนและซื้อที่ดินสำหรับฟาโรห์
47:13 และทั่วแผ่นดินขาดอาหารเพราะการกันดารอาหารร้ายแรง จนแผ่นดินอียิปต์และแผ่นดินคานาอันทั้งสิ้นหิวโหยเพราะการกันดารอาหาร

Joseph Feeds People; Buys Land for Pharaoh
47:13 And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.

47:14 โยเซฟรวบรวมเงินทั้งหมดที่ได้จากการขายข้าวในประเทศอียิปต์และแผ่นดินคานาอัน และโยเซฟนำเงินนั้นไปไว้ในราชวังฟาโรห์

47:14 And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.

47:15 เมื่อเงินในประเทศอียิปต์และแผ่นดินคานาอันหมดแล้ว ชาวอียิปต์ทั้งปวงมากราบเรียนโยเซฟว่า “ขออาหารให้พวกข้าพเจ้าเถิด เหตุใดพวกข้าพเจ้าจะต้องอดตายต่อหน้าท่านเพราะเงินหมดเล่า”

47:15 And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth.

47:16 โยเซฟจึงบอกว่า “ถ้าเงินหมดแล้วจงเอาฝูงสัตว์ของเจ้ามาและเราจะให้ข้าวแลกกับสัตว์”

47:16 And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.

47:17 เขาก็นำฝูงสัตว์มาให้โยเซฟ โยเซฟก็ให้อาหารแก่เขาแลกกับม้า แพะแกะ ฝูงวัวและลา ในปีนั้นท่านจ่ายอาหารแลกกับสัตว์ต่างๆของเขา

47:17 And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.

47:18 เมื่อปีนั้นสิ้นสุดลงแล้ว เขาก็มาหาท่านในปีที่สองกราบเรียนท่านว่า “พวกข้าพเจ้าจะไม่ปิดบังเรื่องนี้ไว้จากนายของข้าพเจ้าว่า เงินของข้าพเจ้าหมดแล้วและฝูงสัตว์ของข้าพเจ้าก็เป็นของนายแล้วด้วย ข้าพเจ้าไม่มีสิ่งใดเหลือในสายตาของท่านเลย เว้นแต่ตัวข้าพเจ้ากับที่ดินเท่านั้น

47:18 When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:

47:19 เหตุใดข้าพเจ้าทั้งหลายจะต้องอดตายต่อหน้าต่อตาท่านเล่า ทั้งตัวข้าพเจ้ากับที่ดินของข้าพเจ้าทั้งหลายด้วย ขอท่านโปรดซื้อพวกข้าพเจ้ากับที่ดินแลกกับอาหาร ข้าพเจ้าทั้งหลายกับที่ดินจะเป็นทาสของฟาโรห์ ขอท่านโปรดให้เมล็ดข้าวแก่พวกข้าพเจ้า เพื่อข้าพเจ้าทั้งหลายจะมีชีวิตอยู่ได้และไม่ตายเพื่อที่ดินนั้นจะไม่รกร้างไป”

47:19 Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.

47:20 โยเซฟก็ซื้อที่ดินทั้งหมดในอียิปต์ให้แก่ฟาโรห์ เพราะคนอียิปต์ทุกคนขายไร่นาของตนเนื่องจากการกันดารอาหารรุนแรงต่อเขายิ่งนัก เพราะฉะนั้นแผ่นดินจึงตกเป็นของฟาโรห์

47:20 And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.

47:21 ส่วนประชาชนเหล่านั้นโยเซฟให้เขาย้ายไปอยู่ที่เมืองต่างๆทั่วประเทศอียิปต์

47:21 And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof.

47:22 เว้นแต่ที่ดินของพวกปุโรหิตเท่านั้นโยเซฟไม่ได้ซื้อ เพราะปุโรหิตได้รับปันส่วนจากฟาโรห์ และดำรงชีวิตอาศัยตามส่วนที่ฟาโรห์พระราชทาน เหตุฉะนี้เขาจึงไม่ได้ขายที่ดินของเขา

47:22 Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.

47:23 โยเซฟชี้แจงแก่ประชาชนทั้งปวงว่า “ดูเถิด วันนี้เราซื้อตัวพวกเจ้ากับที่ดินของเจ้าให้เป็นของฟาโรห์แล้ว นี่เราจะให้เมล็ดข้าวแก่พวกเจ้าและพวกเจ้าจงเอาไปหว่านเถิด

47:23 Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.

47:24 และต่อมาเมื่อได้ผลแล้วจงถวายส่วนหนึ่งในห้าส่วนแก่ฟาโรห์ เก็บสี่ส่วนไว้เป็นของตน สำหรับใช้เป็นเมล็ดข้าวบ้าง เป็นอาหารสำหรับเจ้าและครอบครัวกับเด็กเล็กบ้าง”

47:24 And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.

47:25 คนทั้งหลายก็กล่าวว่า “ท่านช่วยชีวิตข้าพเจ้าไว้ ขอให้ข้าพเจ้าทั้งหลายได้รับความกรุณาในสายตาของนายข้าพเจ้าเถิด ข้าพเจ้าทั้งหลายยอมเป็นทาสของฟาโรห์”

47:25 And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.

47:26 โยเซฟตั้งเป็นกฎหมายในประเทศอียิปต์ตราบเท่าทุกวันนี้ว่า ให้ฟาโรห์ได้ส่วนหนึ่งในห้าส่วน เว้นแต่ที่ดินของปุโรหิตเท่านั้นไม่ตกเป็นของฟาโรห์

47:26 And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part; except the land of the priests only, which became not Pharaoh's.

ยาโคบต้องการถูกฝังไว้ในเฮโบรน
47:27 พวกอิสราเอลอาศัยอยู่ในประเทศอียิปต์ ณ แผ่นดินโกเชน เขามีทรัพย์สมบัติที่นั่น และมีลูกหลานทวีขึ้นมากมาย

Jacob Desires to Be Buried in Hebron
47:27 And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.

47:28 ยาโคบมีชีวิตอยู่ในแผ่นดินอียิปต์สิบเจ็ดปี รวมอายุยาโคบได้ร้อยสี่สิบเจ็ดปี

47:28 And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.

47:29 เวลาที่อิสราเอลจะสิ้นชีพก็ใกล้เข้ามาแล้ว ท่านจึงเรียกโยเซฟบุตรชายท่านมาสั่งว่า “ถ้าเดี๋ยวนี้เราได้รับความกรุณาในสายตาของเจ้า เราขอร้องให้เจ้าเอามือของเจ้าวางไว้ใต้ขาอ่อนของเรา และปฏิบัติต่อเราด้วยความเมตตากรุณาและจริงใจ ขอเจ้าโปรดอย่าฝังศพเราไว้ในอียิปต์เลย

47:29 And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:

47:30 แต่เราจะถูกฝังไว้กับบรรพบุรุษของเรา แล้วเจ้าจงนำเราออกจากอียิปต์ไปฝังไว้ ณ ที่ฝังศพบิดาเราเถิด” โยเซฟก็สัญญาว่า “ข้าพเจ้าจะกระทำตามที่ท่านสั่ง”

47:30 But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said.

47:31 อิสราเอลจึงบอกว่า “จงปฏิญาณตัวให้เราด้วย” โยเซฟก็ปฏิญาณให้บิดา แล้วอิสราเอลก็กราบลงที่บนหัวนอน

47:31 And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.


ปฐมกาล 48 / Genesis 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

บุตรชายโยเซฟเยี่ยมเยียนยาโคบ
48:1 และต่อมาภายหลังเหตุการณ์เหล่านี้มีคนเรียนโยเซฟว่า “ดูเถิด บิดาของท่านป่วย” โยเซฟก็พามนัสเสห์และเอฟราอิมบุตรชายทั้งสองของตนไป

Joseph's Sons Bid Farewell to Grandfather Jacob
48:1 And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.

48:2 มีคนบอกยาโคบว่า “ดูเถิด โยเซฟบุตรชายมาหาท่าน” อิสราเอลก็รวบรวมกำลังลุกขึ้นนั่งบนที่นอน

48:2 And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.

48:3 ยาโคบจึงพูดกับโยเซฟว่า “พระเจ้าผู้ทรงมหิทธิฤทธิ์ได้สำแดงพระองค์แก่พ่อที่ตำบลลูสในแผ่นดินคานาอัน และทรงอวยพระพรแก่พ่อ

48:3 And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,

48:4 และตรัสแก่พ่อว่า ‘ดูเถิด เราจะให้เจ้ามีลูกดกทวียิ่งขึ้นและเราจะทำให้เจ้าเป็นชนชาติใหญ่ และจะยกแผ่นดินนี้ให้แก่เชื้อสายของเจ้าที่มาภายหลังเจ้าเป็นกรรมสิทธิ์เป็นนิตย์’

48:4 And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession.

48:5 ส่วนบุตรชายทั้งสองของเจ้าที่เกิดแก่เจ้าในประเทศอียิปต์ก่อนพ่อมาหาเจ้าในอียิปต์ก็เป็นบุตรของพ่อ เอฟราอิมและมนัสเสห์จะต้องเป็นของพ่อ เหมือนรูเบนและสิเมโอน

48:5 And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.

48:6 ส่วนบุตรของเจ้า ที่เกิดมาภายหลังเขาจะนับเป็นบุตรของเจ้า เขาจะได้ชื่อตามพี่ชายในการรับมรดกของเขา

48:6 And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.

48:7 และสำหรับพ่อเมื่อพ่อจากปัดดานมา นางราเชลซึ่งอยู่กับพ่อก็ได้สิ้นชีวิตในแผ่นดินคานาอันขณะอยู่ตามทางยังห่างจากเอฟราธาห์ แล้วพ่อได้ฝังศพเธอไว้ริมทางไปเอฟราธาห์คือเบธเลเฮม”

48:7 And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem.

48:8 อิสราเอลเห็นบุตรชายทั้งสองของโยเซฟจึงถามว่า “นี่ใคร”

48:8 And Israel beheld Joseph's sons, and said, Who are these?

48:9 โยเซฟตอบบิดาของตนว่า “นี่เป็นบุตรชายของลูกที่พระเจ้าประทานแก่ลูกในแผ่นดินนี้” อิสราเอลจึงว่า “ขอเจ้าพาบุตรทั้งสองเข้ามาเพื่อพ่อจะได้ให้พรแก่เขา”

48:9 And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them.

48:10 คราวนั้นตาของอิสราเอลมืดมัวไปเพราะชรา มองอะไรไม่เห็น โยเซฟพาบุตรเข้ามาใกล้บิดา บิดาก็จุบกอดเขา

48:10 Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.

48:11 อิสราเอลบอกโยเซฟว่า “แต่ก่อนพ่อคิดว่าจะไม่ได้เห็นหน้าเจ้า แต่ดูเถิด พระเจ้าทรงโปรดให้พ่อเห็นทั้งเชื้อสายของเจ้าด้วย”

48:11 And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.

48:12 โยเซฟเอาบุตรออกมาจากระหว่างเข่าของท่าน แล้วกราบลงถึงดิน

48:12 And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.

เอฟราอิมกับมนัสเสห์จะเป็นหัวหน้าตระกูลสองตระกูลของอิสราเอล
48:13 โยเซฟจูงบุตรทั้งสองเข้าไปใกล้บิดา มือขวาจับเอฟราอิมให้อยู่ข้างซ้ายอิสราเอล และมือซ้ายจับมนัสเสห์ให้อยู่ข้างขวาอิสราเอล

Ephraim and Manasseh to Head Two Tribes of Israel
48:13 And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.

48:14 ฝ่ายอิสราเอลก็เหยียดมือขวาออกวางบนศีรษะเอฟราอิมผู้เป็นน้อง และมือซ้ายวางไว้บนศีรษะมนัสเสห์ โดยตั้งใจเหยียดมือออกเช่นนั้น เพราะมนัสเสห์เป็นบุตรหัวปี

48:14 And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn.

48:15 แล้วอิสราเอลกล่าวคำอวยพรแก่โยเซฟว่า “ขอพระเจ้าที่อับราฮัมและอิสอัคบิดาข้าพเจ้าดำเนินอยู่เฉพาะพระพักตร์นั้น ขอพระเจ้าผู้ทรงบำรุงเลี้ยงชีวิตข้าพเจ้าตั้งแต่เกิดมาจนวันนี้

48:15 And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day,

48:16 ขอทูตสวรรค์ที่ได้ช่วยข้าพเจ้าให้พ้นจากความชั่วร้ายทั้งสิ้น โปรดอวยพรแก่เด็กหนุ่มทั้งสองนี้ ให้เขาสืบชื่อของข้าพเจ้าและชื่อของอับราฮัมและชื่อของอิสอัคบิดาของข้าพเจ้าไว้และขอให้เขาเจริญขึ้นเป็นมวลชนบนแผ่นดินเถิด”

48:16 The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.

48:17 ฝ่ายโยเซฟเมื่อเห็นบิดาวางมือข้างขวาบนศีรษะของเอฟราอิมก็ไม่พอใจ จึงจับมือบิดาจะยกจากศีรษะเอฟราอิมวางบนศีรษะมนัสเสห์

48:17 And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.

48:18 โยเซฟพูดกับบิดาของตนว่า “ไม่ถูก บิดาของข้าพเจ้า เพราะคนนี้เป็นหัวปี ขอท่านวางมือขวาบนศีรษะคนนี้เถิด”

48:18 And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.

48:19 บิดาก็ไม่ยอมจึงตอบว่า “พ่อรู้แล้ว ลูกเอ๋ย พ่อรู้แล้ว เขาจะเป็นคนตระกูลหนึ่งด้วย และเขาจะใหญ่โตด้วย แต่แท้จริงน้องชายจะใหญ่โตกว่าพี่ และเชื้อสายของน้องนั้นจะเป็นคนหลายประชาชาติด้วยกัน”

48:19 And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.

48:20 วันนั้นอิสราเอลก็ให้พรแก่ทั้งสองคนว่า “พวกอิสราเอลจะใช้ชื่อเจ้าให้พรว่า ‘ขอพระเจ้าทรงโปรดให้ท่านเป็นเหมือนเอฟราอิมและเหมือนมนัสเสห์เถิด’” อิสราเอลจึงให้เอฟราอิมเป็นใหญ่กว่ามนัสเสห์

48:20 And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.

48:21 อิสราเอลบอกโยเซฟว่า “ดูเถิด พ่อจะตายแล้ว แต่พระเจ้าจะทรงสถิตอยู่กับพวกเจ้าและจะพาพวกเจ้ากลับไปสู่แผ่นดินของบรรพบุรุษของเจ้า

48:21 And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers.

48:22 ยิ่งกว่านั้นอีก พ่อจะยกส่วนหนึ่งที่พ่อตีได้จากมือคนอาโมไรต์ด้วยดาบและธนูของพ่อนั้นให้แก่เจ้าแทนที่จะให้พี่น้องของเจ้า”

48:22 Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.


ปฐมกาล 49 / Genesis 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ศาสดาพยากรณ์ยาโคบกล่าวคำอวยพรแก่ทุกตระกูล
49:1 ยาโคบเรียกบรรดาบุตรชายของตนมา สั่งว่า “พวกเจ้ามาชุมนุมกันแล้วเราจะบอกเหตุที่จะบังเกิดแก่เจ้าในยุคสุดท้าย

Prophetic Blessing of Jacob on Each Tribe
49:1 And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.

49:2 บุตรชายของยาโคบเอ๋ย จงมาประชุมกันฟัง จงฟังคำอิสราเอลบิดาของเจ้า

49:2 Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father.

49:3 รูเบนเอ๋ย เจ้าเป็นบุตรหัวปีของเรา เป็นกำลังและเป็นผลแรกแห่งเรี่ยวแรงของเรา เป็นยอดแห่งความมีเกียรติและยอดของความรุนแรง

49:3 Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power:

49:4 เจ้าไม่มั่นคงเหมือนดั่งน้ำ จึงเป็นยอดไม่ได้ ด้วยเจ้าล่วงเข้าไปถึงที่นอนบิดาของเจ้า เจ้าทำให้ที่นอนนั้นเป็นมลทิน เขาล่วงเข้าไปถึงที่นอนของเรา

49:4 Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch.

49:5 สิเมโอนกับเลวีเป็นพี่น้องกัน เครื่องอาวุธร้ายกาจอยู่ในที่อาศัยของเขา

49:5 Simeon and Levi are brethren; instruments of cruelty are in their habitations.

49:6 โอ จิตวิญญาณของเราเอ๋ย อย่าเข้าไปในที่ลึกลับของเขา ยศบรรดาศักดิ์ของเราเอ๋ย อย่าเข้าร่วมในที่ประชุมของเขาเลย เหตุว่าเขาฆ่าคนด้วยความโกรธ เขาทำลายกำแพงเมืองตามอำเภอใจเขา

49:6 O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall.

49:7 ให้ความโกรธอันรุนแรงของเขาเป็นที่แช่ง ให้ความโทโสดุร้ายของเขาเป็นที่สาปเถิด เราจะให้เขาแตกแยกกันในพวกยาโคบ จะให้เขาพลัดพรากไปในพวกอิสราเอล

49:7 Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.

49:8 ยูดาห์เอ๋ย พวกพี่น้องจะสรรเสริญเจ้า มือของเจ้าจะจับคอของศัตรูของเจ้า บุตรทั้งหลายของบิดาจะกราบเจ้า

49:8 Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee.

49:9 ยูดาห์เป็นลูกสิงโต ลูกเอ๋ย เจ้าก็ได้ลุกขึ้นจากการจับสัตว์ เขาก้มลง เขาหมอบลงเหมือนสิงโตตัวผู้ และเหมือนสิงโตแก่ ใครจะแหย่เขาให้ลุกขึ้น

49:9 Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up?

49:10 ธารพระกรจะไม่ขาดไปจากยูดาห์ หรือผู้ทรงตั้งพระราชบัญญัติจะไม่ขาดไปจากหว่างเท้าของเขา จนกว่าชีโลห์จะมา และชนชาติทั้งหลายจะรวบรวมเข้ากับผู้นั้น

49:10 The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be.

49:11 เขาผูกลาของเขาไว้ที่เถาองุ่น และผูกลูกลาของเขาไว้ที่เถาองุ่นดีที่สุด เขาซักผ้าของเขาด้วยน้ำองุ่น เขาซักเสื้อผ้าของเขาด้วยเลือดแห่งผลองุ่น

49:11 Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:

49:12 ตาเขาจะแดงด้วยน้ำองุ่น และฟันเขาขาวด้วยน้ำนม

49:12 His eyes shall be red with wine, and his teeth white with milk.

49:13 เศบูลุนจะอาศัยอยู่ที่ท่าเรือริมทะเล เขาจะเป็นท่าจอดเรือ เขตแดนของเขาจะต่อกันไปถึงเมืองไซดอน

49:13 Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.

49:14 ฝ่ายอิสสาคาร์เป็นตัวลามีกำลังมากหมอบลงกลางสัมภาระของมัน

49:14 Issachar is a strong ass couching down between two burdens:

49:15 เขาเห็นว่าที่พักดีและแผ่นดินสบาย จึงย่อบ่าของตนลงรับไว้ ยอมเป็นทาสรับใช้การงาน

49:15 And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.

49:16 ส่วนดานจะปกครองพลไพร่ของตน เหมือนเป็นตระกูลหนึ่งในอิสราเอล

49:16 Dan shall judge his people, as one of the tribes of Israel.

49:17 ดานจะเป็นงูอยู่ตามทาง เป็นงูพิษที่อยู่ในหนทางที่กัดส้นเท้าม้า ให้คนขี่ตกหงายลง

49:17 Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.

49:18 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์รอคอยความรอดจากพระองค์

49:18 I have waited for thy salvation, O LORD.

49:19 ฝ่ายกาดนั้นจะมีกองทัพมาย่ำยีเขา แต่ในที่สุดเขาจะกลับตามไล่ตีกองทัพนั้น

49:19 Gad, a troop shall overcome him: but he shall overcome at the last.

49:20 อาหารบริบูรณ์จะเกิดจากอาเชอร์ และเขาจะผลิตเครื่องเสวยสำหรับกษัตริย์

49:20 Out of Asher his bread shall be fat, and he shall yield royal dainties.

49:21 นัฟทาลีเป็นกวางตัวเมียที่ปลดปล่อย เขากล่าวคำอันไพเราะ

49:21 Naphtali is a hind let loose: he giveth goodly words.

49:22 โยเซฟเป็นกิ่งที่เกิดผลดก เป็นกิ่งที่เกิดผลดกอยู่ริมบ่อน้ำ มีกิ่งพาดข้ามกำแพง

49:22 Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall:

49:23 พวกพรานธนูได้ทำให้เขาทุกข์โศก ทั้งยิงและเกลียดชังเขา

49:23 The archers have sorely grieved him, and shot at him, and hated him:

49:24 แต่ธนูของเขาเองยืนหยัดต่อสู้ ลำแขนของเขามีกำลังขึ้นโดยพระหัตถ์ของพระเจ้าผู้ทรงเดชานุภาพของยาโคบ (ผู้เลี้ยงแกะคือศิลาแห่งอิสราเอลมาจากพระองค์นั้น)

49:24 But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from thence is the shepherd, the stone of Israel:)

49:25 โดยพระเจ้าของบิดาเจ้าผู้จะทรงช่วยเจ้า โดยพระองค์ทรงศักดานุภาพใหญ่ยิ่ง ผู้จะทรงอวยพระพรแก่เจ้าด้วยพรที่มาจากฟ้าเบื้องบน พรที่มาจากใต้ทะเลเบื้องล่าง พรที่มาจากนมและครรภ์

49:25 Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb:

49:26 ส่วนพรที่มาจากบิดาของเจ้า มีมากกว่าพรที่มาจากบรรพบุรุษของเรา จนถึงที่สุดแห่งเนินเขาเนืองนิตย์ ขอพรเหล่านั้นอยู่บนศีรษะของโยเซฟ และอยู่เบื้องบนกระหม่อมศีรษะแห่งผู้ที่ต้องพรากจากพี่น้อง

49:26 The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.

49:27 ฝ่ายเบนยามินจะล่าเหยื่อเหมือนสุนัขป่า เวลาเช้าเขาจะกินเหยื่อเสีย เวลาเย็นเขาจะแบ่งปันของที่แย่งชิงไว้”

49:27 Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.

49:28 ทั้งหมดนี้เป็นตระกูลทั้งสิบสองของอิสราเอล นี่เป็นถ้อยคำที่บิดากล่าวไว้แก่เขาและอวยพรเขา ยาโคบให้พรแก่ทุกคนอย่างเหมาะสมกับแต่ละคน

49:28 All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.

สถานที่ฝังศพของยาโคบ
49:29 ยาโคบกำชับเขาและกล่าวแก่เขาว่า “เราจะไปอยู่ร่วมกับบรรพบุรุษของเรา จงฝังเราไว้กับบรรพบุรุษของเราในถ้ำที่นาของเอโฟรนคนฮิตไทต์

Burial Place of Jacob
49:29 And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,

49:30 ในถ้ำที่อยู่ในนาชื่อมัคเป-ลาห์ หน้ามัมเรในแผ่นดินคานาอัน ซึ่งอับราฮัมได้ซื้อกับนาของเอโฟรนคนฮิตไทต์ไว้เป็นกรรมสิทธิ์เพื่อใช้เป็นสุสาน

49:30 In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace.

49:31 ณ ที่นั่น เขาฝังศพอับราฮัม และซาราห์ภรรยาของเขา ที่นั่นเขาได้ฝังศพอิสอัคและเรเบคาห์ภรรยาของเขา และที่นั่นเราฝังศพเลอาห์

49:31 There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.

49:32 นากับถ้ำที่อยู่ในนานั้นเราซื้อจากลูกหลานของเฮท”

49:32 The purchase of the field and of the cave that is therein was from the children of Heth.

49:33 เมื่อยาโคบสั่งบุตรชายของตนเสร็จแล้ว ก็ยกเท้าขึ้นบนที่นอน แล้วก็สิ้นลมหายใจ และถูกรวบรวมไปอยู่กับบรรพบุรุษของท่าน

49:33 And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.


ปฐมกาล 50 / Genesis 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การฝังศพของยาโคบ
50:1 โยเซฟซบหน้าลงที่หน้าบิดาแล้วร้องไห้และจุบท่าน

Burial of Jacob
50:1 And Joseph fell upon his father's face, and wept upon him, and kissed him.

50:2 โยเซฟบัญชาพวกหมอที่เป็นข้าราชการของตน ให้อาบยารักษาศพบิดาไว้ พวกหมอก็อาบยารักษาศพอิสราเอล

50:2 And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.

50:3 เขาทำการอาบยารักษาศพนั้นถึงสี่สิบวัน จึงสำเร็จเวลาของการอาบยารักษาศพ ชาวอียิปต์ก็ไว้ทุกข์ให้อิสราเอลถึงเจ็ดสิบวัน

50:3 And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.

50:4 เมื่อวันเวลาที่ไว้ทุกข์ให้ท่านผ่านพ้นไปแล้ว โยเซฟก็เรียนข้าราชสำนักของฟาโรห์ว่า “ถ้าบัดนี้ข้าพเจ้าได้รับความกรุณาในสายตาของท่าน ขอโปรดไปทูลที่พระกรรณของฟาโรห์ว่า

50:4 And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,

50:5 บิดาให้เราปฏิญาณไว้ โดยกล่าวว่า ‘ดูเถิด พ่อจวนจะตายแล้ว จงเอาศพพ่อไปฝังไว้ในอุโมงค์ที่พ่อได้ขุดไว้สำหรับพ่อ ณ แผ่นดินคานาอัน’ เหตุฉะนั้นบัดนี้ขออนุญาตให้ข้าพเจ้าขึ้นไปฝังศพบิดาแล้วข้าพเจ้าจะกลับมาอีก”

50:5 My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.

50:6 ฟาโรห์ก็รับสั่งว่า “จงขึ้นไปฝังศพบิดาของท่านตามคำที่บิดาให้ท่านปฏิญาณไว้นั้นเถิด”

50:6 And Pharaoh said, Go up, and bury thy father, according as he made thee swear.

50:7 โยเซฟจึงขึ้นไปฝังศพบิดา พวกข้าราชการของฟาโรห์ ผู้ใหญ่ในราชสำนักและบรรดาผู้ใหญ่ทั่วแผ่นดินอียิปต์ทั้งสิ้นก็ตามไปด้วย

50:7 And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,

50:8 กับครอบครัวทั้งหมดของโยเซฟ พวกพี่น้องและครอบครัวของบิดาท่านก็ไปด้วยเหมือนกัน เว้นแต่เด็กเล็กๆและฝูงแพะแกะฝูงวัวเท่านั้น เขาให้อยู่ในแผ่นดินโกเชน

50:8 And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.

50:9 มีขบวนราชรถ ขบวนม้าไปกับท่าน เป็นขบวนใหญ่มาก

50:9 And there went up with him both chariots and horsemen: and it was a very great company.

50:10 เขาก็พากันมาถึงลานนวดข้าวแห่งอาทาด ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้น ที่นั้นเขาร้องไห้คร่ำครวญเป็นอันมาก โยเซฟก็ไว้ทุกข์ให้บิดาเจ็ดวัน

50:10 And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.

50:11 เมื่อชาวแผ่นดินนั้นคือคนคานาอันได้เห็นการไว้ทุกข์ที่ลานอาทาด เขาจึงพูดกันว่า “นี่เป็นการไว้ทุกข์ใหญ่ของชาวอียิปต์” เหตุฉะนั้นเขาจึงเรียกชื่อตำบลนั้นว่า อาเบลมิสราอิม ตำบลนั้นอยู่ฟากแม่น้ำจอร์แดนข้างโน้น

50:11 And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abelmizraim, which is beyond Jordan.

50:12 บุตรชายยาโคบกระทำตามคำที่ท่านสั่งเขาไว้

50:12 And his sons did unto him according as he commanded them:

50:13 คือบรรดาบุตรชายเชิญศพไปยังแผ่นดินคานาอัน แล้วฝังไว้ในถ้ำที่อยู่ในนาชื่อมัคเป-ลาห์ ซึ่งอับราฮัมซื้อไว้กับนาจากเอโฟรนคนฮิตไทต์เป็นกรรมสิทธิ์เพื่อใช้เป็นสุสาน อยู่หน้ามัมเร

50:13 For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre.

50:14 เมื่อฝังศพบิดาแล้ว โยเซฟก็กลับมายังอียิปต์ ทั้งท่านกับพวกพี่น้องและคนทั้งปวงที่ไปในงานฝังศพบิดาของท่าน

50:14 And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.

โยเซฟปลอบประโลมพวกพี่น้อง
50:15 เมื่อพวกพี่ชายของโยเซฟเห็นว่าบิดาสิ้นชีวิตแล้ว เขาจึงพูดว่า “บางทีโยเซฟจะชังพวกเรา และจะแก้แค้นพวกเราแน่นอนเพราะการประทุษร้ายที่พวกเราเคยกระทำแก่เขา”

Joseph Comforts His Brothers
50:15 And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.

50:16 พวกพี่ก็ใช้คนไปเรียนโยเซฟว่า “บิดาท่านเมื่อก่อนจะสิ้นใจนั้นสั่งไว้ว่า

50:16 And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,

50:17 ‘พวกเจ้าจงเรียนโยเซฟว่า บัดนี้เราขอท่านโปรดให้อภัยการละเมิดและบาปของพวกพี่ชายที่ประทุษร้ายท่าน’ บัดนี้ขอท่านโปรดให้อภัยการละเมิดของข้าพเจ้าทั้งหลายผู้รับใช้ของพระเจ้าของบิดาท่าน” โยเซฟจึงร้องไห้เมื่อฟังพี่ชายเรียนดังนี้

50:17 So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him.

50:18 พี่ชายก็พากันมากราบลงต่อหน้าโยเซฟด้วยว่า “ดูเถิด ข้าพเจ้าทั้งหลายเป็นผู้รับใช้ของท่าน”

50:18 And his brethren also went and fell down before his face; and they said, Behold, we be thy servants.

50:19 โยเซฟจึงบอกเขาว่า “อย่ากลัวเลย เราเป็นดังพระเจ้าหรือ

50:19 And Joseph said unto them, Fear not: for am I in the place of God?

50:20 สำหรับพวกท่าน พวกท่านคิดร้ายต่อเราก็จริง แต่ฝ่ายพระเจ้าทรงดำริให้เกิดผลดีอย่างที่บังเกิดขึ้นแล้วในวันนี้ คือช่วยชีวิตคนเป็นอันมาก

50:20 But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.

50:21 ฉะนั้นบัดนี้พี่อย่ากลัวเลย เราจะบำรุงเลี้ยงพี่ทั้งบุตรด้วย” โยเซฟพูดปลอบโยนพวกพี่น้องและพูดอย่างกรุณาต่อเขา

50:21 Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.

โยเซฟให้ลูกหลานอิสราเอลปฏิญาณไว้
50:22 โยเซฟอาศัยอยู่ในอียิปต์ ทั้งท่านและครอบครัวบิดาของท่าน โยเซฟอายุยืนได้ร้อยสิบปี

Joseph Takes Oath of the Children of Israel
50:22 And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years.

50:23 โยเซฟได้เห็นลูกหลานเหลนของเอฟราอิม บุตรของมาคีร์ผู้เป็นบุตรชายของมนัสเสห์ก็เกิดมาบนเข่าของโยเซฟ

50:23 And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.

50:24 โยเซฟจึงบอกพวกพี่น้องว่า “เราจวนจะตายแล้ว และพระเจ้าจะทรงเยี่ยมเยียนพวกท่านเป็นแน่ และจะพาพวกท่านออกไปจากประเทศนี้ให้ถึงแผ่นดินที่พระองค์ทรงปฏิญาณไว้กับอับราฮัม อิสอัคและยาโคบ”

50:24 And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.

50:25 โยเซฟก็ให้ลูกหลานของอิสราเอลปฏิญาณตัวว่า “พระเจ้าจะทรงเยี่ยมเยียนพวกท่านเป็นแน่แล้วท่านทั้งหลายต้องนำกระดูกของเราไปจากที่นี่”

50:25 And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.

50:26 โยเซฟสิ้นชีพเมื่ออายุได้ร้อยสิบปี เขาก็อาบยารักษาศพไว้แล้วบรรจุไว้ในโลงที่อียิปต์

50:26 So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.


อพยพ 1 / Exodus 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ครอบครัวของยาโคบอาศัยอยู่ในอียิปต์
1:1 นี่แหละเป็นชื่อบุตรของอิสราเอลที่เข้ามาในประเทศอียิปต์ ท่านเหล่านี้กับทั้งครอบครัวของตนได้มากับยาโคบ

Jacob's Family in Egypt
1:1 Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob.

1:2 คือ รูเบน สิเมโอน เลวี และ ยูดาห์

1:2 Reuben, Simeon, Levi, and Judah,

1:3 อิสสาคาร์ เศบูลุน และ เบนยามิน

1:3 Issachar, Zebulun, and Benjamin,

1:4 ดาน และนัฟทาลี กาดและอาเชอร์

1:4 Dan, and Naphtali, Gad, and Asher.

1:5 คนทั้งปวงที่ออกมาจากบั้นเอวของยาโคบรวมเจ็ดสิบคนด้วยกัน ส่วนโยเซฟนั้นอยู่ที่ประเทศอียิปต์แล้ว

1:5 And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already.

1:6 แล้วโยเซฟกับพี่น้องทุกคน ทั้งบรรดาคนยุคนั้น ถึงแก่ความตายเสียหมด

1:6 And Joseph died, and all his brethren, and all that generation.

การทวีเป็นประเทศ
1:7 และบุตรของอิสราเอลมีลูกหลานมากและเพิ่มจำนวนขึ้นมาก พวกเขาทวีมากขึ้น และมีกำลังมากทีเดียว และแพร่หลายไปจนเต็มแผ่นดินนั้น

Multiplying into a Nation
1:7 And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.

1:8 บัดนี้มีกษัตริย์องค์ใหม่ขึ้นครองราชสมบัติในประเทศอียิปต์ ซึ่งมิได้รู้จักกับโยเซฟ

1:8 Now there arose up a new king over Egypt, which knew not Joseph.

1:9 และพระองค์ทรงประกาศแก่ชนชาติของพระองค์ว่า “ดูเถิด ประชาชนชนชาติอิสราเอลมีมากกว่าและมีกำลังยิ่งกว่าเราอีก

1:9 And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:

1:10 มาเถิด ให้เราใช้สติปัญญาในเรื่องพวกนี้กับเขา เกรงว่าเขาจะทวีมากขึ้น แล้วต่อมาเมื่อเกิดสงครามขึ้น เขาจะสมทบกับพวกข้าศึกของเราสู้รบกับเรา แล้วจะยกออกไปจากอาณาจักร”

1:10 Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.

1:11 เหตุฉะนั้น เขาจึงตั้งนายงานให้เบียดเบียนคนอิสราเอลด้วยงานตรากตรำ และเขาทั้งหลายสร้างเมืองเก็บราชสมบัติของฟาโรห์ คือเมืองปิธม และเมืองราอัมเสส

1:11 Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses.

1:12 แต่ยิ่งเบียดเบียนชนชาติอิสราเอล ชนชาติอิสราเอลก็ยิ่งทวีมากขึ้น และยิ่งแพร่หลายออกไป ชาวอียิปต์ก็ทุกข์ใจเนื่องด้วยชนชาติอิสราเอล

1:12 But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.

1:13 ชาวอียิปต์จึงบังคับชนชาติอิสราเอลให้ทำงานหนัก

1:13 And the Egyptians made the children of Israel to serve with rigour:

1:14 และทำให้ชีวิตของเขาขมขื่นเพราะงานหนักที่เขากระทำนั้น เช่นทำปูนสอ ทำอิฐและทำงานต่างๆที่ทุ่งนา เขาถูกบังคับให้ทำงานหนักทุกชนิด

1:14 And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.

1:15 และกษัตริย์อียิปต์ทรงตรัสกับนางผดุงครรภ์ชาวฮีบรู ซึ่งคนหนึ่งชื่อชิฟราห์และอีกคนหนึ่งชื่อปูอาห์

1:15 And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:

1:16 และพระองค์ตรัสว่า “เมื่อเจ้าไปทำการคลอดให้แก่หญิงฮีบรู และเห็นเขาอยู่บนแผ่นศิลา ถ้าเป็นเด็กชายก็ให้ฆ่าเสีย แต่ถ้าเป็นเด็กหญิงก็ให้ไว้ชีวิต”

1:16 And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.

1:17 แต่นางผดุงครรภ์ยำเกรงพระเจ้า จึงมิได้ทำตามที่กษัตริย์อียิปต์สั่งเขานั้น แต่ปล่อยให้บุตรชายรอดชีวิต

1:17 But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive.

1:18 กษัตริย์อียิปต์จึงรับสั่งให้นางผดุงครรภ์เข้าเฝ้า และตรัสแก่เขาว่า “เหตุไฉนเจ้าจึงทำอย่างนี้ คือปล่อยให้เด็กชายรอดชีวิต”

1:18 And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?

1:19 นางผดุงครรภ์จึงกราบทูลฟาโรห์ว่า “เพราะหญิงฮีบรูไม่เหมือนหญิงอียิปต์ เพราะเขามีกำลังมากจึงคลอดบุตรโดยเร็ว และนางผดุงครรภ์มาหาเขาไม่ทัน”

1:19 And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them.

1:20 เพราะฉะนั้น พระเจ้าทรงโปรดปรานนางผดุงครรภ์นั้น พลไพร่ยิ่งทวีมากขึ้น และมีกำลังเข้มแข็งมาก

1:20 Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty.

1:21 และต่อมา เพราะนางผดุงครรภ์นั้นยำเกรงพระเจ้า พระองค์จึงได้ทรงให้เขาทั้งสองมีครอบครัว

1:21 And it came to pass, because the midwives feared God, that he made them houses.

1:22 ฝ่ายฟาโรห์จึงรับสั่งแก่บ่าวไพร่ทั้งปวงของพระองค์ว่า “บุตรชายทุกคนที่เกิดมาให้เอาไปทิ้งเสียในแม่น้ำ แต่บุตรสาวทุกคนให้รอดชีวิตอยู่ได้”

1:22 And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.


อพยพ 2 / Exodus 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

กำเนิดของโมเสส ธิดาฟาโรห์รับโมเสสไว้เป็นบุตรเลี้ยง
2:1 ยังมีชายวงศ์วานเลวีคนหนึ่ง ได้หญิงสาวคนเลวีมาเป็นภรรยา

Birth of Moses; Pharaoh's Daughter Adopts Him
2:1 And there went a man of the house of Levi, and took to wife a daughter of Levi.

2:2 หญิงนั้นตั้งครรภ์และคลอดบุตรชาย และเมื่อนางเห็นว่าทารกเป็นเด็กที่มีรูปงาม นางจึงซ่อนทารกไว้ถึงสามเดือน

2:2 And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.

2:3 ครั้นนางจะซ่อนทารกต่อไปอีกไม่ได้แล้วก็เอาตะกร้าสานด้วยต้นกก ยาด้วยยางมะตอยและชัน เอาทารกใส่ลงในตะกร้า แล้วนางนำไปวางไว้ที่กอปรือริมแม่น้ำ

2:3 And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink.

2:4 ส่วนพี่สาวยืนอยู่แต่ไกล คอยดูว่าจะมีเหตุการณ์อะไรเกิดขึ้นแก่น้อง

2:4 And his sister stood afar off, to wit what would be done to him.

2:5 และพระราชธิดาของฟาโรห์ลงไปสรงที่แม่น้ำ และพวกสาวใช้เดินไปตามริมฝั่งแม่น้ำนั้น และเมื่อพระนางเห็นตะกร้าอยู่ระหว่างกอปรือ จึงสั่งให้สาวใช้ไปนำมา

2:5 And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it.

2:6 และเมื่อเปิดตะกร้านั้นออกก็เห็นทารก และดูเถิด ทารกนั้นกำลังร้องไห้ พระนางจึงทรงกรุณาทารกนั้น และตรัสว่า “นี่เป็นลูกชาวฮีบรู”

2:6 And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.

2:7 พี่สาวทารกจึงทูลถามพระราชธิดาของฟาโรห์ว่า “จะให้หม่อมฉันไปหานางนมชาวฮีบรูมาเลี้ยงทารกนี้ให้พระนางไหม”

2:7 Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?

2:8 พระราชธิดาของฟาโรห์จึงมีรับสั่งแก่เธอว่า “ไปหาเถิด” หญิงสาวนั้นจึงไปเรียกมารดาของทารกนั้นมา

2:8 And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.

2:9 ฝ่ายพระราชธิดาของฟาโรห์จึงตรัสสั่งนางว่า “รับเด็กนี้ไปเลี้ยงไว้ให้เรา แล้วเราจะให้ค่าจ้างแก่เจ้า” นางจึงรับทารกไปเลี้ยงไว้

2:9 And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it.

2:10 แล้วทารกนั้นก็โตขึ้น และนางก็พาเขามาถวายพระราชธิดาของฟาโรห์ และเขากลายเป็นบุตรเลี้ยงของพระนาง และพระนางประทานชื่อว่า โมเสส และตรัสว่า “เพราะเราได้ฉุดเขาขึ้นมาจากน้ำ”

2:10 And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.

โมเสสป้องกันชาวฮีบรูที่ถูกกดขี่
2:11 และต่อมาในวันเหล่านั้น ครั้นโมเสสเติบโตขึ้นแล้ว ท่านก็ออกไปหาพวกพี่น้อง และเห็นพวกเขาต้องทำงานตรากตรำ โมเสสเห็นคนอียิปต์คนหนึ่งกำลังตีคนฮีบรู ซึ่งเป็นชนชาติเดียวกันกับตน

Moses Defends His Oppressed Brethren
2:11 And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.

2:12 ท่านก็มองดูซ้ายขวาและเมื่อท่านเห็นว่าไม่มีผู้ใดอยู่ที่นั่น ท่านจึงฆ่าคนอียิปต์นั้นเสีย แล้วซ่อนศพไว้ในทราย

2:12 And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand.

2:13 และเมื่อโมเสสออกไปอีกในวันรุ่งขึ้น ดูเถิด มีชาวฮีบรูสองคนต่อสู้กันอยู่ ท่านจึงกล่าวแก่คนที่ทำผิดนั้นว่า “ท่านตีพี่น้องของท่านเองทำไม”

2:13 And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?

2:14 และเขาตอบว่า “ใครแต่งตั้งท่านให้เป็นเจ้านาย และเป็นตุลาการปกครองพวกข้าพเจ้า ท่านตั้งใจจะฆ่าข้าพเจ้าเหมือนกับที่ได้ฆ่าคนอียิปต์คนนั้นหรือ” โมเสสจึงกลัว และนึกว่า “เรื่องนั้นได้ลือกันไปทั่วแล้วเป็นแน่”

2:14 And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.

2:15 เมื่อฟาโรห์ทรงได้ยินถึงเรื่องนี้ก็หาช่องที่จะประหารชีวิตโมเสสเสีย แต่โมเสสหนีจากพระพักตร์ของฟาโรห์ไปอาศัยอยู่ในแผ่นดินมีเดียน ท่านจึงนั่งลงที่ริมบ่อน้ำแห่งหนึ่ง

2:15 Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.

โมเสสอยู่ที่แผ่นดินมีเดียนเป็นเวลาสี่สิบปี
2:16 ฝ่ายปุโรหิตของคนมีเดียนมีบุตรสาวเจ็ดคน หญิงเหล่านั้นก็มาตักน้ำใส่รางให้ฝูงแพะแกะของบิดากิน

Moses' Forty Years in Midian
2:16 Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.

2:17 และพวกเลี้ยงแกะมาไล่หญิงเหล่านั้น แต่โมเสสลุกขึ้นช่วยหญิงเหล่านั้น และให้ฝูงแพะแกะของเธอกินน้ำ

2:17 And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.

2:18 และเมื่อหญิงเหล่านั้นกลับไปหาเรอูเอลบิดาของเธอ บิดาถามว่า “วันนี้ทำไมพวกเจ้าจึงกลับมาเร็ว”

2:18 And when they came to Reuel their father, he said, How is it that ye are come so soon to day?

2:19 และเธอตอบว่า “มีคนอียิปต์คนหนึ่งช่วยพวกข้าพเจ้าให้พ้นจากมือของพวกเลี้ยงแกะ ทั้งยังตักน้ำให้พวกข้าพเจ้าและให้ฝูงแพะแกะกินด้วย”

2:19 And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.

2:20 บิดาจึงถามบุตรสาวของท่านว่า “แล้วชายผู้นั้นอยู่ที่ไหน ทำไมจึงทิ้งเขาไว้ล่ะ ไปเชิญเขามาเพื่อจะรับประทานอาหารซิ”

2:20 And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.

2:21 โมเสสก็เต็มใจอาศัยอยู่กับเรอูเอล แล้วเรอูเอลก็ยกศิปโปราห์บุตรสาวให้แก่โมเสส

2:21 And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.

2:22 นางก็คลอดบุตรชายคนหนึ่ง โมเสสจึงตั้งชื่อว่า เกอร์โชม เพราะท่านกล่าวว่า “ข้าพเจ้าเป็นคนต่างด้าวอาศัยอยู่ต่างประเทศ”

2:22 And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.

2:23 และต่อมา ครั้นเวลาล่วงมาช้านาน กษัตริย์อียิปต์ก็สิ้นพระชนม์ ชนชาติอิสราเอลก็เศร้าใจมากเพราะเหตุที่เขาเป็นทาส เขาจึงร้องคร่ำครวญ และเสียงร่ำร้องของเขาดังขึ้นไปถึงพระเจ้า ด้วยเหตุที่เป็นทาสนี้

2:23 And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.

2:24 และพระเจ้าทรงสดับฟังเสียงคร่ำครวญของเขา พระเจ้าจึงทรงระลึกถึงพันธสัญญาของพระองค์กับอับราฮัม อิสอัค และยาโคบ

2:24 And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.

2:25 พระเจ้าจึงทอดพระเนตรชนชาติอิสราเอล แล้วพระเจ้าทรงเอาใจใส่พวกเขา

2:25 And God looked upon the children of Israel, and God had respect unto them.


อพยพ 3 / Exodus 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พุ่มไม้ที่ไฟลุกโชนอยู่ พระเจ้าทรงเรียกโมเสส
3:1 ฝ่ายโมเสสเลี้ยงฝูงแพะแกะของเยโธรพ่อตาของเขา ผู้เป็นปุโรหิตของคนมีเดียน และท่านได้พาฝูงแพะแกะไปด้านหลังของถิ่นทุรกันดาร และมาถึงภูเขาของพระเจ้า คือโฮเรบ

The Burning Bush; God Calls Moses
3:1 Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb.

3:2 ทูตสวรรค์ของพระเยโฮวาห์ก็ปรากฏแก่โมเสสในเปลวไฟซึ่งอยู่ท่ามกลางพุ่มไม้ โมเสสจึงมองดูและดูเถิด พุ่มไม้นั้นมีไฟลุกโชนอยู่ แต่พุ่มไม้นั้นมิได้ไหม้โทรมไป

3:2 And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.

3:3 โมเสสจึงกล่าวว่า “ข้าจะแวะเข้าไปดูสิ่งแปลกประหลาดนี้ ว่าเหตุไฉนพุ่มไม้จึงไม่ไหม้”

3:3 And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.

3:4 และเมื่อพระเยโฮวาห์ทอดพระเนตรเห็นเขาเดินเข้ามาดู พระเจ้าจึงตรัสแก่เขาออกมาจากท่ามกลางพุ่มไม้นั้นว่า “โมเสส โมเสส” และโมเสสทูลตอบว่า “ข้าพระองค์อยู่ที่นี่”

3:4 And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.

3:5 พระองค์จึงตรัสว่า “อย่าเข้ามาใกล้ที่นี่ จงถอดรองเท้าของเจ้าออกเสีย เพราะว่าที่ซึ่งเจ้ายืนอยู่นี้เป็นที่บริสุทธิ์”

3:5 And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.

3:6 แล้วพระองค์ตรัสอีกว่า “เราเป็นพระเจ้าของบิดาเจ้า เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ” และโมเสสปิดหน้าเสีย เพราะกลัวไม่กล้ามองดูพระเจ้า

3:6 Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.

3:7 และพระเยโฮวาห์ตรัสว่า “เราเห็นความทุกข์ของพลไพร่ของเราที่อยู่ในประเทศอียิปต์แล้ว และได้ยินเสียงร้องของเขา เพราะเหตุพวกนายงานของเขา ด้วยเรารู้ถึงความทุกข์ร้อนต่างๆของเขา

3:7 And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;

3:8 และเราลงมาเพื่อจะช่วยเขาให้รอดพ้นจากมือของชาวอียิปต์ และนำเขาออกจากประเทศนั้น ไปยังแผ่นดินที่อุดมกว้างขวาง เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ คือไปยังที่อยู่ของชาวคานาอัน คนฮิตไทต์ คนอาโมไรต์ คนเปริสซี คนฮีไวต์ และคนเยบุส

3:8 And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.

3:9 เพราะฉะนั้น ดูเถิด บัดนี้คำร่ำร้องของชนชาติอิสราเอลมาถึงเราแล้ว ทั้งเราได้เห็นการข่มเหงซึ่งชาวอียิปต์กระทำต่อเขาแล้ว

3:9 Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.

3:10 เพราะฉะนั้น จงมาเถิด บัดนี้เราจะใช้เจ้าไปเฝ้าฟาโรห์ เพื่อเจ้าจะได้พาพลไพร่ของเรา คือชนชาติอิสราเอล ออกจากอียิปต์”

3:10 Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.

3:11 ฝ่ายโมเสสจึงทูลพระเจ้าว่า “ข้าพระองค์เป็นผู้ใดเล่า ซึ่งข้าพระองค์จะไปเฝ้าฟาโรห์และจะนำชนชาติอิสราเอลออกจากอียิปต์”

3:11 And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?

3:12 พระองค์จึงตรัสว่า “เราจะอยู่กับเจ้าแน่ และนี่จะเป็นหมายสำคัญให้เจ้ารู้ว่าเราใช้ให้เจ้าไป คือเมื่อเจ้านำพลไพร่ออกจากอียิปต์แล้ว เจ้าทั้งหลายจะมาปรนนิบัติพระเจ้าบนภูเขานี้”

3:12 And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.

3:13 และโมเสสทูลพระเจ้าว่า “ดูเถิด เมื่อข้าพระองค์ไปหาชนชาติอิสราเอล และบอกพวกเขาว่า ‘พระเจ้าแห่งบรรพบุรุษของท่านทั้งหลายทรงใช้ข้าพเจ้ามาหาท่าน’ และเขาจะพูดกับข้าพเจ้าว่า ‘พระองค์ทรงพระนามว่ากระไร’ ข้าพระองค์จะกล่าวแก่เขาอย่างไร”

3:13 And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them?

3:14 พระเจ้าจึงตรัสกับโมเสสว่า “เราเป็นผู้ซึ่งเราเป็น” แล้วพระองค์ตรัสว่า “เจ้าจงไปบอกชนชาติอิสราเอลว่า ‘เราเป็น ได้ทรงใช้ข้าพเจ้ามาหาท่านทั้งหลาย’”

3:14 And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.

ทรงเรียกโมเสสให้นำคนอิสราเอลออกจากอียิปต์
3:15 พระเจ้าจึงตรัสกับโมเสสอีกว่า “เจ้าจงกล่าวแก่ชนชาติอิสราเอลว่าดังนี้ ‘พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่าน คือพระเจ้าของอับราฮัม พระเจ้าของอิสอัคและพระเจ้าของยาโคบ ทรงใช้ให้ข้าพเจ้ามาหาท่าน’ นี่เป็นนามของเราตลอดไปเป็นนิตย์ และนี่เป็นที่ระลึกของเราตลอดทุกชั่วอายุ

Called to Deliver Israel
3:15 And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, The LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations.

3:16 จงไปรวบรวมพวกผู้ใหญ่ของอิสราเอลให้มาประชุมพร้อมกัน แล้วกล่าวแก่เขาว่า ‘พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่าน คือพระเจ้าของอับราฮัม ของอิสอัค และของยาโคบ ปรากฏแก่ข้าพเจ้า ตรัสว่า “แท้จริงเราลงมาเยี่ยมเจ้าทั้งหลายแล้ว และได้เห็นสิ่งซึ่งเขาได้กระทำแก่เจ้าในอียิปต์

3:16 Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:

3:17 และเราได้กล่าวไว้แล้วว่า เราจะพาเจ้าทั้งหลายไปให้พ้นจากความทุกข์ในประเทศอียิปต์ ไปยังแผ่นดินของชาวคานาอัน คนฮิตไทต์ คนอาโมไรต์ คนเปริสซี คนฮีไวต์และคนเยบุส ไปยังแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์”’

3:17 And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.

3:18 และเขาก็จะเชื่อฟังคำของเจ้า แล้วพวกเจ้า ทั้งเจ้ากับพวกผู้ใหญ่ของคนอิสราเอล จงพากันไปเฝ้ากษัตริย์ของอียิปต์ และเจ้าจงทูลพระองค์ว่า ‘พระเยโฮวาห์พระเจ้าของคนฮีบรู ทรงปรากฏแก่ข้าพระองค์ทั้งหลาย บัดนี้ ขอได้โปรดให้ข้าพระองค์เดินทางไปในถิ่นทุรกันดารสักสามวันเพื่อจะถวายเครื่องบูชาแด่พระเยโฮวาห์พระเจ้าของเรา’

3:18 And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God.

3:19 เรารู้แน่แล้วว่า กษัตริย์แห่งอียิปต์จะไม่ยอมให้พวกเจ้าไป แม้กระทั่งโดยหัตถ์อันทรงฤทธิ์

3:19 And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.

3:20 และเราจะเหยียดมือของเราออกประหารอียิปต์ด้วยมหัศจรรย์ต่างๆของเราที่เราจะกระทำในท่ามกลางประเทศนั้น แล้วหลังจากนั้น กษัตริย์ก็จะยอมปล่อยพวกเจ้าไป

3:20 And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.

3:21 และเราจะให้พลไพร่นี้เป็นที่โปรดปรานในสายตาของชาวอียิปต์ และต่อมา เมื่อเจ้าทั้งหลายออกไปก็จะไม่ต้องไปมือเปล่า

3:21 And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty:

3:22 แต่ผู้หญิงทุกคนจะขอเครื่องเงินเครื่องทองและเสื้อผ้าจากเพื่อนบ้านของเขา และจากหญิงที่อาศัยอยู่ในเรือนของเขา และเจ้าจงเอาของเหล่านั้นไปแต่งให้บุตรชายหญิงของเจ้า และเจ้าจะได้ริบเอาสิ่งของของชาวอียิปต์”

3:22 But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.


อพยพ 4 / Exodus 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การอัศจรรย์สำหรับคนที่ไม่เชื่อ
4:1 โมเสสจึงทูลตอบว่า “แต่ ดูเถิด เขาจะไม่เชื่อข้าพระองค์ หรือฟังเสียงของข้าพระองค์เพราะเขาจะว่า ‘พระเยโฮวาห์มิได้ทรงปรากฏแก่ท่านเลย’”

Miracles to Suppress Unbelief
4:1 And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee.

4:2 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “อะไรอยู่ในมือของเจ้า” และท่านทูลว่า “ไม้เท้า”

4:2 And the LORD said unto him, What is that in thine hand? And he said, A rod.

4:3 และพระองค์ตรัสว่า “โยนลงที่พื้นดินเถิด” ท่านจึงโยนไม้เท้าลงบนพื้นดิน ไม้เท้านั้นก็กลายเป็นงู โมเสสก็หลบหนีจากงูไป

4:3 And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.

4:4 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เอื้อมมือของเจ้าและจับหางงูไว้” ท่านก็เอื้อมมือของท่านและจับหางงู มันก็กลายเป็นไม้เท้าอยู่ในมือของท่าน

4:4 And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:

4:5 “เพื่อเขาทั้งหลายจะได้เชื่อว่า พระเยโฮวาห์พระเจ้าของบรรพบุรุษของเขา พระเจ้าของอับราฮัม พระเจ้าของอิสอัค และพระเจ้าของยาโคบ ได้ทรงปรากฏแก่เจ้าแล้ว”

4:5 That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.

4:6 และพระเยโฮวาห์ตรัสกับโมเสสอีกว่า “เอามือของเจ้าสอดไว้ที่อกของเจ้า” ท่านก็สอดมือของท่านไว้ที่อกของท่าน และเมื่อชักมือออก ดูเถิด มือของท่านก็เป็นโรคเรื้อน ขาวเหมือนหิมะ

4:6 And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow.

4:7 พระองค์จึงตรัสว่า “เอามือของเจ้าสอดไว้ที่อกของเจ้าอีกครั้งหนึ่ง” โมเสสก็สอดมือของท่านเข้าอกของท่านอีก แล้วท่านชักมือออกจากอกมา และดูเถิด มือนั้นกลับกลายเป็นเหมือนเนื้อหนังส่วนอื่นของท่าน

4:7 And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh.

4:8 “และต่อมา ถ้าเขาจะไม่เชื่อเจ้า และไม่ฟังเสียงแห่งหมายสำคัญแรก เขาก็จะเชื่อเสียงแห่งหมายสำคัญที่สอง

4:8 And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.

4:9 และต่อมา ถ้าเขาไม่เชื่อหมายสำคัญทั้งสองครั้งนี้ ทั้งไม่ฟังเสียงของเจ้า เจ้าจงตักน้ำในแม่น้ำและเทลงที่ดินแห้ง แล้วน้ำที่เจ้าตักมาจากแม่น้ำนั้นจะกลายเป็นเลือดบนดินแห้งนั้น”

4:9 And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.

อาโรนจะเป็นผู้พูดแทนโมเสส
4:10 แต่โมเสสทูลพระเยโฮวาห์ว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าของข้าพระองค์ ข้าพระองค์มิใช่คนพูดคล่อง ทั้งในกาลก่อน และตั้งแต่เวลาที่พระองค์ตรัสกับผู้รับใช้ของพระองค์ แต่ข้าพระองค์เป็นคนพูดไม่คล่อง และพูดช้า”

Aaron to Be Spokesman for Moses
4:10 And Moses said unto the LORD, O my Lord, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue.

4:11 พระเยโฮวาห์จึงตรัสกับท่านว่า “ผู้ใดเล่าที่สร้างปากมนุษย์ หรือทำให้เป็นใบ้ หูหนวก ตาดี หรือตาบอด เราพระเยโฮวาห์เป็นผู้ทำไม่ใช่หรือ

4:11 And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?

4:12 เพราะฉะนั้น จงไปเถิด บัดนี้เราจะอยู่ที่ปากของเจ้า และจะสอนคำซึ่งเจ้าควรจะพูด”

4:12 Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.

4:13 แต่ท่านทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าของข้าพระองค์ ขอทรงโปรดใช้ผู้อื่นไปเถิด”

4:13 And he said, O my Lord, send, I pray thee, by the hand of him whom thou wilt send.

4:14 ฝ่ายพระเยโฮวาห์ทรงกริ้วต่อโมเสส พระองค์จึงตรัสว่า “เจ้ามีพี่ชายคืออาโรนคนเลวีไม่ใช่หรือ เรารู้แล้วว่าเขาเป็นคนพูดเก่ง และดูเถิด เขากำลังเดินทางมาพบเจ้าด้วย เมื่อเขาเห็นเจ้าเขาก็จะดีใจ

4:14 And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.

4:15 เจ้าจะพูดกับเขา และบอกสิ่งซึ่งเขาควรจะพูด แล้วเราจะอยู่ที่ปากของเจ้า และปากของเขา และเราจะสอนเจ้าว่าควรจะทำประการใด

4:15 And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.

4:16 และเขาจะเป็นผู้พูดแก่พลไพร่แทนเจ้า และเขา คือเขาเองจะเป็นปากแทนเจ้า และเจ้าจะเป็นผู้แทนพระเจ้าแก่เขา

4:16 And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God.

4:17 เจ้าจงถือไม้เท้านี้ไว้ในมือของเจ้า สำหรับทำหมายสำคัญ”

4:17 And thou shalt take this rod in thine hand, wherewith thou shalt do signs.

โมเสสกลับไปยังอียิปต์
4:18 โมเสสจึงกลับไปหาเยโธร พ่อตาของตน และบอกกับเขาว่า “ข้าพเจ้าขอลากลับไปหาพี่น้องของข้าพเจ้าซึ่งอยู่ในอียิปต์ เพื่อจะได้ดูว่าเขายังมีชีวิตอยู่หรือไม่” ฝ่ายเยโธรตอบโมเสสว่า “ไปโดยสันติภาพเถิด”

Return to Egypt
4:18 And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.

4:19 พระเยโฮวาห์จึงตรัสกับโมเสสในแผ่นดินมีเดียนว่า “กลับไปอียิปต์ เพราะคนทั้งหมดที่หาช่องประหารชีวิตเจ้านั้นตายแล้ว”

4:19 And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life.

4:20 โมเสสจึงให้ภรรยาและบุตรชายของตนขี่ลากลับไปยังแผ่นดินอียิปต์ ส่วนโมเสสก็ถือไม้เท้าของพระเจ้าในมือของท่านไปด้วย

4:20 And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.

4:21 พระเยโฮวาห์ตรัสกับโมเสสว่า “เมื่อเจ้ากลับไปถึงอียิปต์ จงกระทำมหัศจรรย์ต่างๆซึ่งเรามอบไว้ในมือของเจ้าแล้วนั้นต่อหน้าฟาโรห์ แต่เราจะทำให้ใจของฟาโรห์แข็งกระด้าง เพื่อเขาจะไม่ยอมให้พลไพร่ไป

4:21 And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go.

4:22 และเจ้าจะทูลฟาโรห์ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า คนอิสราเอลเป็นบุตรชายของเรา คือเป็นบุตรหัวปีของเรา

4:22 And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn:

4:23 เราจึงบอกแก่เจ้าว่า “จงปล่อยบุตรของเราไป เพื่อเขาจะได้ปรนนิบัติเรา” และถ้าเจ้าไม่ยอมให้เขาไป ดูเถิด เราจะประหารชีวิตบุตรชายของเจ้า คือบุตรหัวปีของเจ้าเสีย’”

4:23 And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn.

4:24 และต่อมา ณ ที่พักระหว่างทาง พระเยโฮวาห์เสด็จมาพบโมเสส และจะประหารชีวิตของท่านเสีย

4:24 And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.

4:25 ครั้งนั้นนางศิปโปราห์จึงเอาหินคมตัดหนังที่ปลายองคชาตบุตรชายของตนออกแล้วทิ้งไว้ที่เท้าของโมเสสกล่าวว่า “จริงนะ ท่านเป็นสามีผู้ทำให้โลหิตตก”

4:25 Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me.

4:26 พระองค์จึงทรงละท่านไว้ นางจึงกล่าวว่า “ท่านเป็นสามีผู้ทำให้โลหิตตก” เนื่องจากพิธีเข้าสุหนัต

4:26 So he let him go: then she said, A bloody husband thou art, because of the circumcision.

อาโรนและคนอิสราเอลเชื่อโมเสส
4:27 และพระเยโฮวาห์ตรัสกับอาโรนว่า “จงไปพบกับโมเสสในถิ่นทุรกันดาร” เขาก็ไปพบกับท่านที่ภูเขาของพระเจ้าและจุบท่าน

Aaron and Israel Believe Moses
4:27 And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.

4:28 โมเสสจึงเล่าให้อาโรนฟังถึงพระดำรัสของพระเยโฮวาห์ทั้งหมด ผู้ซึ่งทรงใช้ตน และถึงหมายสำคัญทั้งปวงซึ่งพระองค์ได้ทรงบัญชาแก่ท่าน

4:28 And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.

4:29 โมเสสกับอาโรนไปเรียกประชุมบรรดาผู้ใหญ่ของชนชาติอิสราเอลพร้อมกัน

4:29 And Moses and Aaron went and gathered together all the elders of the children of Israel:

4:30 แล้วอาโรนจึงกล่าวถึงพระดำรัสทั้งหมดซึ่งพระเยโฮวาห์ตรัสแก่โมเสส และทำหมายสำคัญต่างๆนั้นท่ามกลางสายตาของพลไพร่

4:30 And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people.

4:31 ฝ่ายพลไพร่ก็เชื่อ และเมื่อเขาได้ยินว่าพระเยโฮวาห์เสด็จมาเยี่ยมเยียนชนชาติอิสราเอล และทอดพระเนตรเห็นความทุกข์ยากของเขาแล้ว เขาก็ก้มศีรษะลงและนมัสการ

4:31 And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.


อพยพ 5 / Exodus 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

โมเสสเข้าเฝ้าฟาโรห์ ความทุกข์ยากของอิสราเอลทวีขึ้น
5:1 ต่อมาภายหลังโมเสสกับอาโรนเข้าเฝ้า และทูลฟาโรห์ว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลตรัสดังนี้ว่า ‘จงปล่อยพลไพร่ของเราไป เพื่อเขาจะได้ทำการเลี้ยงนมัสการเราในถิ่นทุรกันดาร’”

Moses Sees Pharaoh; Israel's Burdens Increase
5:1 And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.

5:2 ฟาโรห์จึงตรัสว่า “พระเยโฮวาห์นั้นเป็นผู้ใดเล่าเราจึงจะต้องเชื่อฟังเสียงของพระองค์และปล่อยคนอิสราเอลไป เราไม่รู้จักพระเยโฮวาห์ ทั้งเราจะไม่ยอมปล่อยคนอิสราเอลไป”

5:2 And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.

5:3 เขาทั้งสองจึงทูลว่า “พระเจ้าของคนฮีบรูได้ทรงปรากฏกับข้าพระองค์ ขอโปรดให้ข้าพระองค์ทั้งหลายเดินทางไปในถิ่นทุรกันดารสามวัน และถวายเครื่องบูชาแด่พระเยโฮวาห์พระเจ้าของข้าพระองค์ เกรงว่าพระองค์จะทรงลงโทษพวกข้าพระองค์ด้วยโรคภัยหรือด้วยดาบ”

5:3 And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword.

5:4 แล้วกษัตริย์แห่งอียิปต์ตรัสกับเขาว่า “เจ้าโมเสสกับอาโรน เจ้าจะให้พลไพร่ละทิ้งการงานของเขาเสียทำไม เจ้าจงกลับไปรับภาระงานของเจ้า”

5:4 And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens.

5:5 และฟาโรห์ตรัสว่า “ดูเถิด พวกไพร่ในประเทศนี้มีมาก และเจ้าทั้งสองทำให้เขาหยุดภาระงานของเขาเสีย”

5:5 And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens.

5:6 ในวันนั้นเองฟาโรห์มีพระบัญชาสั่งนายงานและนายกองของพลไพร่ว่า

5:6 And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,

5:7 “ตั้งแต่นี้ไป เจ้าอย่าให้ฟางแก่พวกไพร่สำหรับใช้ทำอิฐเหมือนแต่ก่อน แต่ให้เขาไปเที่ยวหาฟางเอาเอง

5:7 Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.

5:8 ส่วนจำนวนอิฐซึ่งแต่ก่อนเกณฑ์ให้เขาทำเท่าไร เจ้าก็จงเกณฑ์ให้เขาทำเท่านั้น เจ้าอย่าได้หย่อนลง เพราะว่าเขาเกียจคร้าน เหตุฉะนั้นเขาจึงร้องว่า ‘ขอให้พวกข้าพระองค์ไปถวายเครื่องบูชาแด่พระเจ้าของพวกข้าพระองค์’

5:8 And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.

5:9 จงจัดหางานให้เขาทำหนักกว่าแต่ก่อน เพื่อเขาจะทำงาน และไม่ฟังคำพูดเหลวไหล”

5:9 Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.

5:10 ฝ่ายนายงานและนายกองของพลไพร่ก็ออกไปและกล่าวแก่พลไพร่ว่า “ฟาโรห์รับสั่งดังนี้ว่า ‘เราจะไม่ยอมให้ฟางแก่พวกเจ้าเลย

5:10 And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.

5:11 เจ้าจงไปหาฟางมาเอง ตามแต่จะหามาได้เถิด แต่งานของเจ้าที่เกณฑ์นั้นก็ไม่ลดหย่อนให้เลย’”

5:11 Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished.

5:12 พลไพร่เหล่านั้นจึงแยกย้ายกันไปทั่วแผ่นดินอียิปต์เพื่อเก็บตอฟางมาแทนฟาง

5:12 So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.

5:13 นายงานก็เร่งรัดว่า “จงทำงาน คืองานประจำวันของเจ้า ให้เสร็จครบเหมือนเมื่อยังมีฟางอยู่”

5:13 And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw.

5:14 นายกองของชนชาติอิสราเอล ซึ่งนายงานของฟาโรห์ตั้งให้เป็นผู้บังคับเขานั้น ก็ถูกโบยตีและถูกถามว่า “ทำไมหมู่นี้จึงไม่ได้อิฐที่เกณฑ์ไว้เต็มจำนวน ทั้งวานนี้และวันนี้ เหมือนแต่ก่อน”

5:14 And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?

5:15 นายกองของชนชาติอิสราเอลจึงมาร้องทูลต่อฟาโรห์ว่า “เหตุไฉนพระองค์จึงทรงกระทำดังนี้แก่พวกทาสของพระองค์

5:15 Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?

5:16 พวกเขากล่าวกับพวกเราว่า ‘ทำอิฐซิ’ แต่มิได้ให้ฟางแก่พวกทาสของพระองค์เลย และดูเถิด พวกทาสของพระองค์ถูกโบยตี แต่ข้าราชการของพระองค์เองเป็นฝ่ายผิด”

5:16 There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.

5:17 แต่ฟาโรห์ตรัสว่า “พวกเจ้าเกียจคร้าน พวกเจ้าเกียจคร้าน พวกเจ้าจึงมาร้องว่า ‘ขอให้ข้าพระองค์ไปถวายเครื่องบูชาแด่พระเยโฮวาห์’

5:17 But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD.

5:18 เหตุฉะนั้นเจ้าจงไปทำงานเดี๋ยวนี้ ฟางนั้นจะไม่ให้พวกเจ้าเลย แต่จำนวนอิฐที่เกณฑ์ไว้นั้น พวกเจ้าจะต้องทำมาให้ครบจำนวน”

5:18 Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.

5:19 นายกองชนชาติอิสราเอลก็เห็นว่าตนมีปัญหาแล้ว หลังจากถูกสั่งว่า “ไม่ให้ลดหย่อนจำนวนอิฐที่ถูกเกณฑ์ให้ทำทุกๆวันลง”

5:19 And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task.

5:20 ครั้นออกมาจากเฝ้าฟาโรห์ เขาพบโมเสสกับอาโรนยืนอยู่กลางทาง

5:20 And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:

5:21 เขาจึงกล่าวแก่เขาทั้งสองว่า “ขอพระเยโฮวาห์ทรงมองดูพวกท่านและพิพากษาเถิด เพราะท่านกระทำให้ชื่อของพวกข้าพเจ้าเป็นที่เกลียดชังในสายพระเนตรของฟาโรห์ และในสายตาของข้าราชการของพระองค์ เหมือนหนึ่งเอาดาบใส่มือเขาให้สังหารพวกข้าพเจ้าเสีย”

5:21 And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.

5:22 โมเสสจึงกลับไปทูลพระเยโฮวาห์ว่า “ข้าแต่องค์พระผู้เป็นเจ้า เหตุไฉนพระองค์ทรงทำการร้ายแก่ชนชาตินี้ เหตุไฉนพระองค์จึงทรงใช้ข้าพระองค์มา

5:22 And Moses returned unto the LORD, and said, Lord, wherefore hast thou so evil entreated this people? why is it that thou hast sent me?

5:23 เพราะว่าตั้งแต่ข้าพระองค์ไปเฝ้าฟาโรห์เพื่อทูลในพระนามของพระองค์แล้ว ฟาโรห์ก็ทำทารุณแก่ชนชาตินี้ ส่วนพระองค์ก็มิได้ทรงช่วยพลไพร่ของพระองค์ให้พ้นเลย”

5:23 For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.


อพยพ 6 / Exodus 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าทรงกล่าวถึงพันธสัญญากับอิสราเอล
6:1 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “บัดนี้เจ้าจะได้เห็นเหตุการณ์ซึ่งเราจะกระทำแก่ฟาโรห์ คือด้วยมืออันทรงฤทธิ์ เขาจะปล่อยพลไพร่ไป และด้วยมืออันเข้มแข็ง เขาจะไล่พลไพร่ออกจากแผ่นดินของเขา”

God Repeats Covenant to Moses
6:1 Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land.

6:2 พระเจ้าตรัสกับโมเสสว่า “เราคือพระเยโฮวาห์

6:2 And God spake unto Moses, and said unto him, I am the LORD:

6:3 เราปรากฏแก่อับราฮัม แก่อิสอัค และแก่ยาโคบด้วยนามว่า พระเจ้าผู้ทรงมหิทธิฤทธิ์ แต่เรามิได้สำแดงให้เขารู้จักเราในนามพระเยโฮวาห์

6:3 And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them.

6:4 และเราได้ตั้งพันธสัญญาของเราไว้กับเขาทั้งหลายด้วยว่า จะยกแผ่นดินคานาอันให้แก่เขา เป็นแผ่นดินที่เขาเคยอาศัยอยู่ในฐานะคนต่างด้าว

6:4 And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers.

6:5 และเราได้ยินเสียงคร่ำครวญของชนชาติอิสราเอลด้วย ซึ่งชาวอียิปต์กักไว้ให้เป็นทาส และเราได้ระลึกถึงพันธสัญญาของเรา

6:5 And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.

6:6 เหตุฉะนี้จงกล่าวแก่ชนชาติอิสราเอลว่า ‘เราคือพระเยโฮวาห์ เราจะนำพวกเจ้าไปให้พ้นจากงานตรากตรำที่ชาวอียิปต์เกณฑ์ให้ทำ และจะให้พ้นจากการเป็นทาสเขา เราจะช่วยเจ้าให้พ้นด้วยแขนที่เหยียดออก และด้วยการพิพากษาอันใหญ่หลวง

6:6 Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:

6:7 เราจะรับพวกเจ้าเป็นพลไพร่ของเรา และเราจะเป็นพระเจ้าของพวกเจ้า พวกเจ้าจะรู้ว่า เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้นำเจ้าไปให้พ้นจากงานตรากตรำที่ชาวอียิปต์เกณฑ์ให้ทำ

6:7 And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians.

6:8 เราจะนำพวกเจ้าเข้าไปในแผ่นดิน ซึ่งเราได้ปฏิญาณไว้ว่าจะให้แก่อับราฮัม แก่อิสอัคและแก่ยาโคบ เราจะยกแผ่นดินนั้นให้แก่เจ้าเป็นมรดก เราคือพระเยโฮวาห์’”

6:8 And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.

6:9 โมเสสจึงนำความนั้นไปเล่าให้ชนชาติอิสราเอลฟัง แต่เขามิได้เชื่อฟังโมเสสเพราะระอาใจ และถูกเกณฑ์ให้ทำการหนักอย่างสาหัส

6:9 And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.

6:10 พระเยโฮวาห์ตรัสกับโมเสสว่า

6:10 And the LORD spake unto Moses, saying,

6:11 “จงเข้าไปเฝ้าฟาโรห์กษัตริย์แห่งอียิปต์ บอกให้ปล่อยชนชาติอิสราเอลไปจากแผ่นดินของเขา”

6:11 Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.

6:12 และโมเสสกราบทูลต่อพระพักตร์พระเยโฮวาห์ว่า “ดูเถิด แม้แต่ชนชาติอิสราเอลก็มิได้เชื่อฟังข้าพระองค์ ฟาโรห์จะฟังข้าพระองค์อย่างไร ข้าพระองค์เป็นคนพูดไม่คล่อง”

6:12 And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?

6:13 พระเยโฮวาห์จึงตรัสแก่โมเสสและอาโรน ให้แจ้งแก่ชนชาติอิสราเอลและฟาโรห์กษัตริย์อียิปต์ว่า ให้พาชนชาติอิสราเอลออกจากแผ่นดินอียิปต์

6:13 And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.

ต้นตระกูลของอิสราเอล
6:14 คนเหล่านี้เป็นหัวหน้าในวงศ์วานบรรพบุรุษของเขา บุตรชายของรูเบนผู้เป็นบุตรหัวปีของอิสราเอล ชื่อฮาโนค ปัลลู เฮสโรน และคารมี คนเหล่านี้เป็นครอบครัวต่างๆของรูเบน

Heads of Israelite Families
6:14 These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.

6:15 บุตรชายของสิเมโอนชื่อเยมูเอล ยามีน โอหาด ยาคีน โศหาร์ และชาอูลผู้เป็นบุตรชายของหญิงชาวคานาอัน คนเหล่านี้เป็นครอบครัวต่างๆของสิเมโอน

6:15 And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.

6:16 และเหล่านี้คือชื่อบุตรชายของเลวีตามพงศ์พันธุ์ของเขาคือ เกอร์โชน โคฮาทและเมรารี เลวีนั้นมีอายุได้ร้อยสามสิบเจ็ดปี

6:16 And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.

6:17 บุตรชายของเกอร์โชนชื่อ ลิบนี และซิมอี ตามครอบครัวของเขา

6:17 The sons of Gershon; Libni, and Shimi, according to their families.

6:18 บุตรชายของโคฮาทชื่อ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล โคฮาทมีอายุได้ร้อยสามสิบสามปี

6:18 And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.

6:19 บุตรชายของเมรารีชื่อ มาฮาลี และมูชี คนเหล่านี้เป็นครอบครัวต่างๆของเลวีตามพงศ์พันธุ์ของเขา

6:19 And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations.

6:20 ฝ่ายอัมรามได้นางโยเคเบดน้องสาวบิดาของตนเป็นภรรยา แล้วนางให้กำเนิดบุตรแก่เขาชื่ออาโรนและโมเสส อัมรามมีอายุได้ร้อยสามสิบเจ็ดปี

6:20 And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.

6:21 บุตรชายของอิสฮาร์ชื่อ โคราห์ เนเฟก และศิครี

6:21 And the sons of Izhar; Korah, and Nepheg, and Zichri.

6:22 บุตรชายของอุสชีเอลชื่อ มิชาเอล เอลซาฟาน และสิธรี

6:22 And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.

6:23 ฝ่ายอาโรนได้นางเอลีเชบาบุตรสาวของอัมมีนาดับ น้องสาวของนาโชนเป็นภรรยา นางคลอดบุตรให้เขาชื่อ นาดับ อาบีฮู เอเลอาซาร์และอิธามาร์

6:23 And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar.

6:24 บุตรชายของโคราห์ชื่อ อัสสีร์ เอลคานาห์ และอาบียาสาฟ คนเหล่านี้เป็นครอบครัวต่างๆของคนโคราห์

6:24 And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.

6:25 ฝ่ายเอเลอาซาร์บุตรชายอาโรน ได้รับบุตรสาวคนหนึ่งของปูทิเอลเป็นภรรยา นางคลอดบุตรให้เขาชื่อ ฟีเนหัส คนเหล่านี้เป็นหัวหน้าบรรพบุรุษของคนเลวีตามครอบครัวของเขา

6:25 And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.

6:26 อาโรนและโมเสสสองคนนี้แหละ คือผู้ที่พระเยโฮวาห์ได้ตรัสว่า “จงพาชนชาติอิสราเอลออกจากแผ่นดินอียิปต์ตามหมู่ตามกองของเขา”

6:26 These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.

6:27 สองคนนี้แหละเป็นผู้ที่กราบทูลฟาโรห์กษัตริย์ของอียิปต์เพื่อพาชนชาติอิสราเอลออกจากอียิปต์ คือโมเสสและอาโรนนี้แหละ

6:27 These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.

6:28 และต่อมาในวันที่พระเยโฮวาห์ตรัสกับโมเสสในแผ่นดินอียิปต์นั้น

6:28 And it came to pass on the day when the LORD spake unto Moses in the land of Egypt,

6:29 พระเยโฮวาห์ตรัสกับโมเสสว่า “เราคือพระเยโฮวาห์ เจ้าจงบอกฟาโรห์กษัตริย์ของอียิปต์ตามข้อความทั้งสิ้นซึ่งเราได้บอกแก่เจ้า”

6:29 That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee.

6:30 ฝ่ายโมเสสกราบทูลต่อพระพักตร์พระเยโฮวาห์ว่า “ดูเถิด ข้าพระองค์เป็นคนพูดไม่คล่อง ที่ไหนฟาโรห์จะเชื่อฟังข้าพระองค์”

6:30 And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?


อพยพ 7 / Exodus 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าจะทรงทำให้ใจของฟาโรห์แข็งกระด้างไป
7:1 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “ดูซี เราได้ตั้งเจ้าไว้เป็นดังพระเจ้าต่อฟาโรห์ และอาโรนพี่ชายของเจ้าจะเป็นผู้พยากรณ์แทนเจ้า

God Will Harden Pharaoh's Heart
7:1 And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.

7:2 เจ้าจงบอกข้อความทั้งหมดที่เราสั่งเจ้า แล้วอาโรนพี่ชายของเจ้าจะบอกแก่ฟาโรห์ให้ปล่อยชนชาติอิสราเอลออกไปจากแผ่นดินของเขา

7:2 Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.

7:3 เราจะทำให้ใจของฟาโรห์แข็งกระด้างไป และเราจะกระทำหมายสำคัญและมหัศจรรย์ของเราให้ทวีมากขึ้นในประเทศอียิปต์

7:3 And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.

7:4 แต่ฟาโรห์จะไม่เชื่อฟังเจ้า เพื่อเราจะยกมือของเราขึ้นเหนือประเทศอียิปต์ และจะพาพลโยธาของเรา และชนชาติอิสราเอลพลไพร่ของเราให้พ้นจากแผ่นดินอียิปต์ด้วยการพิพากษาอันใหญ่หลวง

7:4 But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments.

7:5 และชาวอียิปต์จะรู้ว่าเราคือพระเยโฮวาห์ เมื่อเราได้ยกมือขึ้นเหนืออียิปต์ และพาชนชาติอิสราเอลออกจากพวกเขา”

7:5 And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.

7:6 โมเสสและอาโรนก็กระทำตามนั้น คือกระทำตามที่พระเยโฮวาห์ทรงบัญชาเขา

7:6 And Moses and Aaron did as the LORD commanded them, so did they.

7:7 เมื่อเขาทั้งสองไปทูลฟาโรห์นั้น โมเสสมีอายุแปดสิบปี และอาโรนมีอายุแปดสิบสามปี

7:7 And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.

7:8 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า

7:8 And the LORD spake unto Moses and unto Aaron, saying,

7:9 “เมื่อฟาโรห์สั่งเจ้าว่า ‘จงแสดงอัศจรรย์พิสูจน์งานของเจ้า’ เจ้าจงพูดกับอาโรนว่า ‘เอาไม้เท้าของท่านโยนลงต่อหน้าฟาโรห์’ และไม้เท้านั้นจะกลายเป็นงู”

7:9 When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.

ไม้เท้าของอาโรนกลายเป็นงู
7:10 โมเสสกับอาโรนจึงเข้าไปเฝ้าฟาโรห์ เขากระทำตามที่พระเยโฮวาห์ทรงบัญชา อาโรนโยนไม้เท้าของท่านลงต่อหน้าฟาโรห์และต่อหน้าข้าราชการทั้งปวง ไม้เท้านั้นก็กลายเป็นงู

Aaron's Rod Turns into a Serpent
7:10 And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.

7:11 ฝ่ายฟาโรห์ก็เรียกพวกนักปราชญ์ และพวกนักวิทยากลมาด้วย พวกนักแสดงกลแห่งอียิปต์จึงทำได้เหมือนกันด้วยเล่ห์กลของเขา

7:11 Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.

7:12 ด้วยว่าเขาต่างคนต่างโยนไม้เท้าลง ไม้เท้าเหล่านั้นก็กลายเป็นงู แต่ไม้เท้าของอาโรนกลืนไม้เท้าของพวกเขาเสียทั้งหมด

7:12 For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.

7:13 และพระองค์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้างเพื่อฟาโรห์หายอมเชื่อฟังเขาทั้งสองไม่ เหมือนที่พระเยโฮวาห์ได้ตรัสไว้แล้ว

7:13 And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.

น้ำกลายเป็นเลือด
7:14 พระเยโฮวาห์ตรัสกับโมเสสว่า “ใจของฟาโรห์แข็งกระด้าง ไม่ยอมปล่อยให้พลไพร่ไป

Water Turns to Blood
7:14 And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go.

7:15 เจ้าจงถือไม้เท้าที่กลายเป็นงูไปเฝ้าฟาโรห์ในเวลาเช้า ดูเถิด เขาไปที่แม่น้ำ เจ้าจงยืนคอยเขาอยู่ที่ริมฝั่งแม่น้ำ

7:15 Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand.

7:16 และเจ้าจงกล่าวแก่เขาว่า ‘พระเยโฮวาห์พระเจ้าของชาวฮีบรูตรัสสั่งให้ข้าพระองค์มาเฝ้าโดยมีพระดำรัสว่า “จงปล่อยพลไพร่ของเราเพื่อเขาจะไปปรนนิบัติเราในถิ่นทุรกันดาร ดูเถิด จนบัดนี้เจ้าก็ยังหาได้เชื่อฟังไม่”

7:16 And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear.

7:17 พระเยโฮวาห์ตรัสดังนี้ว่า “เจ้าจะทราบว่า เราคือพระเยโฮวาห์ด้วยอาศัยการกระทำดังนี้ ดูเถิด เราจะเอาไม้เท้าที่ถือไว้นั้นฟาดน้ำในแม่น้ำ น้ำนั้นจะกลายเป็นเลือด

7:17 Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood.

7:18 ปลาซึ่งอยู่ในแม่น้ำจะตาย และแม่น้ำจะเหม็น ชาวอียิปต์จะดื่มน้ำในแม่น้ำไม่ได้”’”

7:18 And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.

7:19 พระเยโฮวาห์ตรัสสั่งโมเสสว่า “จงบอกอาโรนว่า ‘เอาไม้เท้าของท่านชี้ไปเหนือน้ำทั้งหลายแห่งอียิปต์ คือเหนือลำคลอง แม่น้ำ บึง และสระทั้งหมดของเขา เพื่อน้ำจะกลายเป็นเลือดและจะมีเลือดทั่วแผ่นดินอียิปต์ ทั้งที่อยู่ในภาชนะไม้และภาชนะหิน’”

7:19 And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.

7:20 โมเสสกับอาโรนก็กระทำตามที่พระเยโฮวาห์บัญชา คือท่านได้ยกไม้เท้าขึ้นตีน้ำในแม่น้ำต่อสายพระเนตรของฟาโรห์ และท่ามกลางสายตาของพวกข้าราชการของฟาโรห์ แล้วน้ำในแม่น้ำก็กลายเป็นเลือดทั้งสิ้น

7:20 And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.

7:21 ปลาที่อยู่ในแม่น้ำก็ตาย แม่น้ำก็เหม็น และชาวอียิปต์ก็ดื่มน้ำในแม่น้ำนั้นไม่ได้ มีเลือดทั่วแผ่นดินอียิปต์

7:21 And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.

7:22 แต่พวกนักแสดงกลแห่งอียิปต์ก็กระทำได้เหมือนกันอาศัยเล่ห์กลของเขา และพระทัยของฟาโรห์ก็แข็งกระด้าง ฟาโรห์หาเชื่อฟังท่านทั้งสองไม่ เหมือนที่พระเยโฮวาห์ได้ตรัสไว้

7:22 And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said.

7:23 ฟาโรห์เสด็จกลับเข้าในวัง มิได้เอาพระทัยใส่ในเหตุการณ์ครั้งนี้เหมือนกัน

7:23 And Pharaoh turned and went into his house, neither did he set his heart to this also.

7:24 ชาวอียิปต์ทั้งปวงก็พากันขุดหลุมตามริมแม่น้ำหาน้ำดื่ม เพราะเขาดื่มน้ำในแม่น้ำไม่ได้

7:24 And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.

7:25 ครบกำหนดเจ็ดวันนับตั้งแต่พระเยโฮวาห์ทรงบันดาลให้แม่น้ำเป็นเลือด

7:25 And seven days were fulfilled, after that the LORD had smitten the river.


อพยพ 8 / Exodus 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ภัยพิบัติจากฝูงกบ
8:1 พระเยโฮวาห์ตรัสกับโมเสสว่า “ไปหาฟาโรห์บอกเขาว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า “จงปล่อยพลไพร่ของเราเพื่อเขาจะได้ไปปรนนิบัติเรา

Plague of Frogs
8:1 And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

8:2 ถ้าเจ้าไม่ยอมให้เขาไป ดูเถิด เราจะให้ฝูงกบขึ้นมารังควานทั่วเขตแดนของเจ้า

8:2 And if thou refuse to let them go, behold, I will smite all thy borders with frogs:

8:3 ฝูงกบจะเต็มไปทั้งแม่น้ำ จะขึ้นมาอยู่ในวัง ในห้องบรรทม และบนแท่นบรรทมของเจ้า ในเรือนข้าราชการ ตามตัวพลเมือง ในเตาปิ้งขนมและในอ่างขยำแป้งของเจ้าด้วย

8:3 And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:

8:4 ฝูงกบนั้นจะขึ้นมาที่ตัวฟาโรห์ ที่ตัวพลเมืองและที่ตัวข้าราชการทั้งปวงของเจ้า”’”

8:4 And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.

8:5 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า “จงบอกอาโรนว่า ‘ให้เหยียดมือที่ถือไม้เท้าออกเหนือลำคลอง เหนือแม่น้ำ และเหนือบึงให้ฝูงกบขึ้นมาบนแผ่นดินอียิปต์’”

8:5 And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt.

8:6 อาโรนก็เหยียดมือออกเหนือพื้นน้ำทั้งหลายในอียิปต์ ฝูงกบก็ขึ้นมาเต็มแผ่นดินอียิปต์

8:6 And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.

8:7 ฝ่ายพวกนักแสดงกลก็ทำตามเล่ห์กลของเขา ให้มีฝูงกบขึ้นมาบนแผ่นดินอียิปต์เหมือนกัน

8:7 And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.

8:8 ฟาโรห์จึงตรัสเรียกโมเสสกับอาโรนมาว่า “จงกราบทูลวิงวอนขอพระเยโฮวาห์ทรงบันดาลให้ฝูงกบไปเสียจากเรา และจากพลเมืองของเรา แล้วเราจะยอมปล่อยให้บ่าวไพร่เหล่านั้นไปเพื่อเขาจะถวายเครื่องบูชาแด่พระเยโฮวาห์”

8:8 Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD.

8:9 โมเสสจึงทูลฟาโรห์ว่า “ข้าพระองค์ได้รับเกียรติมาก เวลาใดที่ข้าพระองค์ควรวิงวอนเพื่อพระองค์ ข้าราชบริพาร และพลเมืองของพระองค์ เพื่อให้ทรงทำลายฝูงกบไปเสียจากพระองค์และราชสำนักให้อยู่ในแม่น้ำเท่านั้น”

8:9 And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?

8:10 ฟาโรห์ตรัสตอบว่า “พรุ่งนี้” โมเสสจึงทูลว่า “ให้เป็นไปตามคำตรัสของพระองค์ เพื่อพระองค์จะได้ทราบว่าไม่มีผู้ใดเหมือนพระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย

8:10 And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God.

8:11 ฝูงกบจะไปจากพระองค์ จากราชสำนัก จากข้าราชการและพลเมืองของพระองค์ เหลืออยู่เฉพาะแต่ในแม่น้ำเท่านั้น”

8:11 And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.

ฝูงกบตายในแผ่นดินอียิปต์
8:12 โมเสสกับอาโรนทูลลาไปจากฟาโรห์ แล้วโมเสสร้องทูลพระเยโฮวาห์เรื่องฝูงกบที่พระองค์ได้ทรงให้มาทรมานฟาโรห์

Frogs Die in the Land
8:12 And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh.

8:13 พระเยโฮวาห์ทรงกระทำตามคำทูลขอของโมเสส ฝูงกบเหล่านั้นก็ตายเกลื่อนบ้านเรือน เกลื่อนหมู่บ้านและทุ่งนา

8:13 And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.

8:14 เขาก็เก็บซากกบไว้เป็นกองๆ แผ่นดินก็เหม็นตลบไป

8:14 And they gathered them together upon heaps: and the land stank.

8:15 แต่เมื่อฟาโรห์ทรงเห็นว่าความเดือดร้อนลดน้อยลงแล้ว ก็กลับมีพระทัยแข็งกระด้าง ไม่ยอมเชื่อฟังโมเสสและอาโรน เหมือนที่พระเยโฮวาห์ได้ตรัสไว้แล้ว

8:15 But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.

8:16 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “บอกอาโรนว่า ‘จงเหยียดไม้เท้าออกและตีฝุ่นดินให้กลายเป็นริ้นทั่วประเทศอียิปต์’”

Plague of Lice
8:16 And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.

8:17 เขาทั้งสองก็กระทำตาม ด้วยว่าอาโรนเหยียดมือออกยกไม้เท้าและตีฝุ่นดิน ก็กลายเป็นริ้นมาตอมมนุษย์และสัตว์ ฝุ่นดินทั้งหมดกลายเป็นริ้นทั่วประเทศอียิปต์

8:17 And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt.

8:18 ฝ่ายพวกนักแสดงกลก็พยายามใช้เล่ห์กลของเขา เพื่อทำให้เกิดริ้น แต่ก็ทำไม่ได้ ริ้นพากันมาตอมมนุษย์และสัตว์ทั้งปวง

8:18 And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast.

8:19 พวกนักแสดงกลจึงทูลฟาโรห์ว่า “นี่เป็นนิ้วพระหัตถ์พระเจ้า” ฝ่ายฟาโรห์มีพระทัยแข็งกระด้าง หาเชื่อฟังเขาไม่ เหมือนที่พระเยโฮวาห์ได้ตรัสไว้แล้ว

8:19 Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.

ภัยพิบัติจากฝูงเหลือบ
8:20 พระเยโฮวาห์ตรัสกับโมเสสว่า “ลุกขึ้นแต่เช้าไปคอยเฝ้าฟาโรห์ ดูเถิด ฟาโรห์จะมายังแม่น้ำ แล้วบอกฟาโรห์ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า “จงปล่อยพลไพร่ของเราเพื่อเขาจะไปปรนนิบัติเรา

Plague of Flies
8:20 And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

8:21 ถ้าแม้ไม่ปล่อยพลไพร่ของเราไป ดูเถิด เราจะใช้ให้ฝูงเหลือบมาตอมกายของเจ้า ตอมข้าราชการและพลเมืองของเจ้าด้วย ในราชสำนัก บ้านเรือนของชาวอียิปต์ และพื้นดินที่เขาอยู่นั้นจะเต็มไปด้วยฝูงเหลือบ

8:21 Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.

8:22 ในวันนั้นเราจะแยกแผ่นดินโกเชน ที่พลไพร่ของเราอาศัยอยู่นั้นออก มิให้มีฝูงเหลือบที่นั่น เพื่อเจ้าจะได้รู้ว่าเราคือพระเยโฮวาห์ สถิตอยู่ท่ามกลางแผ่นดินโลก

8:22 And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth.

8:23 เราจะแบ่งเขตแดนในระหว่างชนชาติของเรากับชนชาติของเจ้า หมายสำคัญนี้จะบังเกิดขึ้นในวันพรุ่งนี้”’”

8:23 And I will put a division between my people and thy people: to morrow shall this sign be.

8:24 แล้วพระเยโฮวาห์ก็ทรงกระทำดังนั้น เหลือบฝูงใหญ่ยิ่งนักเข้าไปในพระราชวังของฟาโรห์ ในเรือนข้าราชการ และทั่วแผ่นดินอียิปต์ แผ่นดินได้รับความเสียหายเพราะเหตุฝูงเหลือบนั้น

8:24 And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies.

8:25 ฟาโรห์จึงตรัสเรียกโมเสสกับอาโรนมา รับสั่งว่า “จงไปถวายเครื่องบูชาแด่พระเจ้าของเจ้าในเขตแผ่นดินนี้”

8:25 And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.

8:26 โมเสสทูลว่า “การกระทำเช่นนั้นหาควรไม่ เพราะข้าพระองค์ทั้งหลายจะต้องถวายเครื่องบูชาซึ่งเป็นสิ่งที่น่าเกลียดสำหรับชาวอียิปต์แด่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ดูเถิด ข้าพระองค์ทั้งหลายจะถวายเครื่องบูชาซึ่งเป็นสิ่งที่น่าเกลียดสำหรับชาวอียิปต์ต่อหน้าต่อตาเขา แล้วเขาจะไม่เอาก้อนหินขว้างข้าพระองค์ทั้งหลายหรอกหรือ

8:26 And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?

8:27 ข้าพระองค์ทั้งหลายจะเดินทางไปในถิ่นทุรกันดารสักสามวันถวายเครื่องบูชาแด่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ ตามที่พระองค์จะทรงบัญชาพวกข้าพระองค์”

8:27 We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us.

ฝูงเหลือบไปจากอียิปต์
8:28 ฟาโรห์จึงรับสั่งว่า “เราจะปล่อยพวกเจ้าไป เพื่อพวกเจ้าจะได้ถวายเครื่องบูชาแด่พระเยโฮวาห์พระเจ้าของเจ้าในถิ่นทุรกันดาร แต่ว่าพวกเจ้าอย่าไปให้ไกลนัก จงวิงวอนเพื่อเราด้วย”

Flies Removed at Pharaoh's Compromise
8:28 And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me.

8:29 โมเสสจึงทูลว่า “ดูเถิด พอข้าพระองค์ทูลลาพระองค์ไป และข้าพระองค์จะอธิษฐานทูลพระเยโฮวาห์ ขอให้ฝูงเหลือบไปเสียจากฟาโรห์ จากข้าราชการและจากพลเมืองในเวลาพรุ่งนี้ แต่ขอฟาโรห์อย่าทรงทำกลับกลอกอีกโดยไม่ยอมปล่อยบ่าวไพร่ให้ไปถวายเครื่องบูชาแด่พระเยโฮวาห์”

8:29 And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD.

8:30 โมเสสทูลลาฟาโรห์ไปแล้วก็อธิษฐานต่อพระเยโฮวาห์

8:30 And Moses went out from Pharaoh, and intreated the LORD.

8:31 พระเยโฮวาห์ทรงกระทำตามคำทูลขอของโมเสส พระองค์ทรงให้ฝูงเหลือบไปเสียจากฟาโรห์ จากข้าราชการและจากพลเมืองของพระองค์ มิได้เหลืออยู่สักตัวเดียว

8:31 And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.

8:32 ฝ่ายฟาโรห์ก็กลับมีพระทัยแข็งกระด้างในคราวนี้อีก มิได้ทรงปล่อยบ่าวไพร่นั้นไป

8:32 And Pharaoh hardened his heart at this time also, neither would he let the people go.


อพยพ 9 / Exodus 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ภัยพิบัติจากโรคระบาดต่อฝูงสัตว์
9:1 ขณะนั้นพระเยโฮวาห์จึงตรัสกับโมเสสว่า “ไปเข้าเฝ้าฟาโรห์บอกฟาโรห์ว่า ‘พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า “จงปล่อยให้พลไพร่ของเราไป เพื่อเขาจะได้ปรนนิบัติเรา

Plague of Murrain on Cattle
9:1 Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

9:2 ด้วยว่าถ้าเจ้าไม่ยอมปล่อยให้ไป และยังหน่วงเหนี่ยวเขาไว้

9:2 For if thou refuse to let them go, and wilt hold them still,

9:3 ดูเถิด หัตถ์ของพระเยโฮวาห์จะอยู่บนฝูงสัตว์ของเจ้าซึ่งอยู่ในทุ่งนา ฝูงม้า ฝูงลา ฝูงอูฐ ฝูงวัว และฝูงแกะ จะทำให้เป็นโรคระบาดร้ายแรงขึ้น

9:3 Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain.

9:4 และพระเยโฮวาห์จะทรงกระทำต่อฝูงสัตว์ของชนชาติอิสราเอลต่างกับฝูงสัตว์ของชาวอียิปต์ สัตว์ของคนอิสราเอลจะไม่ต้องตายเลย”’”

9:4 And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel.

9:5 พระเยโฮวาห์ทรงกำหนดเวลาไว้ว่า “พรุ่งนี้พระเยโฮวาห์จะทรงกระทำสิ่งนี้ในแผ่นดิน”

9:5 And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land.

9:6 รุ่งขึ้นพระเยโฮวาห์ก็ทรงกระทำสิ่งนั้น ฝูงสัตว์ของชาวอียิปต์ตายหมด แต่สัตว์ของชาติอิสราเอลไม่ตายสักตัวเดียว

9:6 And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.

9:7 ฟาโรห์ทรงใช้คนไปดู และดูเถิด สัตว์ของคนอิสราเอลไม่ตายสักตัวเดียว แต่พระทัยของฟาโรห์ก็แข็งกระด้าง พระองค์ไม่ยอมปล่อยให้บ่าวไพร่ไป

9:7 And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.

ภัยพิบัติจากฝีต่อคนและสัตว์
9:8 พระเยโฮวาห์จึงตรัสแก่โมเสสและอาโรนว่า “เจ้าจงกำขี้เถ้าจากเตาให้เต็มกำมือแล้วให้โมเสสซัดขึ้นไปในอากาศในสายตาของฟาโรห์

Plague of Boils on Man and Beasts
9:8 And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.

9:9 และมันจะกลายเป็นฝุ่นปลิวไปทั่วแผ่นดินอียิปต์ทำให้เกิดเป็นฝีแตกลามทั้งตัวคนและสัตว์ทั่วแผ่นดินอียิปต์”

9:9 And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt.

9:10 เขาทั้งสองจึงนำขี้เถ้าจากเตาไปยืนอยู่ต่อพระพักตร์ฟาโรห์ และโมเสสก็ซัดขี้เถ้าขึ้นไปในท้องฟ้า ขี้เถ้านั้นก็กลายเป็นฝีแตกลามไปทั้งตัวคนและสัตว์

9:10 And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.

9:11 ฝ่ายพวกนักแสดงกลก็ไม่สามารถยืนอยู่ต่อหน้าโมเสสเพราะเหตุฝีนั้น เพราะนักแสดงกลและชาวอียิปต์ทั้งปวง ก็เป็นฝีด้วยเหมือนกัน

9:11 And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.

9:12 แต่พระเยโฮวาห์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้าง ฟาโรห์ไม่ยอมเชื่อฟังโมเสสและอาโรน เหมือนที่พระเยโฮวาห์ได้ตรัสกับโมเสสไว้แล้ว

9:12 And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.

ภัยพิบัติจากลูกเห็บที่ฆ่าคนและสัตว์
9:13 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงตื่นแต่เช้าไปยืนต่อหน้าฟาโรห์บอกเขาว่า ‘พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า “จงปล่อยพลไพร่ของเราเพื่อเขาจะไปปรนนิบัติเรา

Plague of Killing Hail
9:13 And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

9:14 ด้วยว่าคราวนี้เราจะบันดาลให้เกิดภัยพิบัติทั้งหมดแก่จิตใจเจ้า และแก่ข้าราชการ และแก่พลเมืองของเจ้า เพื่อเจ้าจะได้รู้แน่ว่า ทั่วโลกไม่มีผู้ใดจะเปรียบกับเราได้

9:14 For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.

9:15 เพราะเดี๋ยวนี้เราจะเหยียดมือของเราออกเพื่อจะฟาดเจ้าและประชาชนของเจ้าด้วยภัยพิบัติ และเจ้าจะถูกตัดออกไปจากแผ่นดินโลก

9:15 For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.

9:16 และเพราะเหตุนี้เราให้เจ้ามีตำแหน่งสูง ก็เพื่อจะแสดงฤทธานุภาพของเราโดยเจ้าและเพื่อให้นามของเราถูกประกาศออกไปทั่วโลก

9:16 And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth.

9:17 เจ้ายังถือทิฐิต่อสู้พลไพร่ของเรา เจ้าจึงไม่ยอมปล่อยเขาไปหรือ

9:17 As yet exaltest thou thyself against my people, that thou wilt not let them go?

9:18 ดูเถิด พรุ่งนี้ประมาณเวลานี้ เราจะทำให้ลูกเห็บตกลงมาอย่างหนัก อย่างที่ไม่เคยมีในอียิปต์ ตั้งแต่เริ่มสร้างบ้านเมืองมาจนบัดนี้

9:18 Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now.

9:19 เหตุฉะนั้น บัดนี้จงต้อนฝูงสัตว์ และทุกสิ่งที่เจ้ามีอยู่ในทุ่งนาให้เข้าที่กำบัง เพราะคนทุกคนและสัตว์ทุกตัวที่อยู่ในทุ่งนาที่มิได้เข้ามาอยู่ในบ้านจะถูกลูกเห็บตายหมด”’”

9:19 Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.

9:20 บรรดาข้าราชการของฟาโรห์ที่เกรงกลัวพระดำรัสของพระเยโฮวาห์ก็ให้ทาสและสัตว์ของตนกลับเข้าบ้าน

9:20 He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses:

9:21 แต่ผู้ที่ไม่นับถือพระดำรัสของพระเยโฮวาห์ก็ยังคงปล่อยให้ทาสและสัตว์ของตนอยู่ในทุ่งนา

9:21 And he that regarded not the word of the LORD left his servants and his cattle in the field.

9:22 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงชูมือขึ้นยังท้องฟ้า เพื่อลูกเห็บจะได้ตกลงมาทั่วแผ่นดินอียิปต์ บนมนุษย์ บนสัตว์และบนผักหญ้าทุกอย่างซึ่งอยู่ในทุ่งนาทั่วแผ่นดินอียิปต์”

9:22 And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.

9:23 โมเสสก็ชูไม้เท้าของตนขึ้นยังท้องฟ้าแล้วพระเยโฮวาห์ทรงบันดาลให้มีเสียงฟ้าร้อง มีลูกเห็บ และไฟตกลงมาบนแผ่นดิน และพระเยโฮวาห์ทรงบันดาลให้ลูกเห็บตกบนแผ่นดินอียิปต์

9:23 And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt.

9:24 มีลูกเห็บและลูกเห็บปนไฟตกหนักยิ่งนักอย่างที่ไม่เคยมีทั่วแผ่นดินอียิปต์ ตั้งแต่เริ่มตั้งเป็นประเทศมา

9:24 So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.

9:25 สิ่งทั้งปวงที่อยู่ในทุ่งนาทั่วแผ่นดินอียิปต์ ก็ถูกลูกเห็บทำลายเสียสิ้นทั้งคนและสัตว์ ลูกเห็บยังทำลายผักและต้นไม้ทุกอย่างที่อยู่ในทุ่งนาหักโค่นลง

9:25 And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.

9:26 เว้นแต่ที่แผ่นดินโกเชน ที่ชนชาติอิสราเอลอยู่นั้น หามีลูกเห็บตกไม่

9:26 Only in the land of Goshen, where the children of Israel were, was there no hail.

ฟาโรห์อนุญาตให้อิสราเอลไปจากอียิปต์ แต่กลับใจแข็งกระด้างไป
9:27 ฟาโรห์จึงทรงใช้คนไปเรียกโมเสสและอาโรนมาเฝ้า แล้วตรัสว่า “ครั้งนี้เราทำบาปแน่แล้ว พระเยโฮวาห์ทรงชอบธรรม เราและชนชาติของเรานั้นก็ชั่ว

Pharaoh Agrees to Let Israel Go; Then Heart is Hardened
9:27 And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked.

9:28 ขอทูลวิงวอนพระเยโฮวาห์ (เพราะภัยพิบัติเสียที) ให้เลิกมีฟ้าร้องและลูกเห็บ และเราจะปล่อยพวกท่านไป และพวกท่านจะไม่ถูกกักต่อไปอีก”

9:28 Intreat the LORD (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.

9:29 โมเสสทูลฟาโรห์ว่า “ทันทีที่ข้าพระองค์ออกไปจากกรุงนี้แล้วข้าพระองค์จะยกมือทูลพระเยโฮวาห์ เสียงฟ้าร้องก็จะเงียบ และจะไม่มีลูกเห็บตกอีก เพื่อพระองค์จะได้ทราบว่าโลกนี้เป็นของพระเยโฮวาห์

9:29 And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD'S.

9:30 แต่ฝ่ายพระองค์และข้าราชการนั้น ข้าพระองค์ทราบว่า พระองค์จะยังไม่ยำเกรงพระเยโฮวาห์พระเจ้า”

9:30 But as for thee and thy servants, I know that ye will not yet fear the LORD God.

9:31 ต้นป่านและต้นข้าวบาร์เลย์ถูกทำลายเสีย เพราะต้นข้าวบาร์เลย์ก็กำลังออกรวง และต้นป่านก็ออกดอกแล้ว

9:31 And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled.

9:32 ส่วนข้าวสาลีและข้าวไรนั้นมิได้ถูกทำลาย เพราะยังไม่งอกขึ้น

9:32 But the wheat and the rie were not smitten: for they were not grown up.

9:33 โมเสสทูลลาฟาโรห์ไปจากกรุง และก็ยกมือขึ้นทูลพระเยโฮวาห์ เสียงฟ้าร้องกับลูกเห็บนั้นก็หยุด ฝนก็มิได้ตกบนแผ่นดิน

9:33 And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.

9:34 เมื่อฟาโรห์เห็นว่า ฝน ลูกเห็บและฟ้าร้องนั้นหยุดแล้ว พระองค์ก็กลับทรงกระทำผิดบาปต่อไปอีก พระทัยแข็งกระด้าง ทั้งพระองค์และข้าราชการ

9:34 And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.

9:35 พระทัยของฟาโรห์แข็งกระด้างและไม่ยอมปล่อยชนชาติอิสราเอลไปจริง เหมือนที่พระเยโฮวาห์ได้ตรัสไว้กับโมเสส

9:35 And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.


อพยพ 10 / Exodus 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

โมเสสเตือนว่าจะมีภัยพิบัติจากตั๊กแตน
10:1 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “จงเข้าไปหาฟาโรห์ เพราะเราได้ทำให้ใจของฟาโรห์ และใจของข้าราชการแข็งกระด้าง เพื่อเราจะได้แสดงหมายสำคัญเหล่านี้ของเราต่อหน้าพวกเขา

Plague of Locusts is Threatened
10:1 And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:

10:2 เพื่อเจ้าจะได้เล่าเหตุการณ์ที่เราได้กระทำแก่ชาวอียิปต์ให้ลูกหลานฟัง รวมทั้งหมายสำคัญซึ่งเราได้กระทำท่ามกลางพวกเขา เพื่อพวกเจ้าจะได้รู้ว่าเราคือพระเยโฮวาห์”

10:2 And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD.

10:3 โมเสสและอาโรนจึงเข้าไปเฝ้าฟาโรห์ทูลฟาโรห์ว่า “พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า ‘เจ้าจะขัดขืนไม่ยอมอ่อนน้อมต่อเรานานสักเท่าใด จงปล่อยพลไพร่ของเราเพื่อเขาจะไปปรนนิบัติเรา

10:3 And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.

10:4 มิฉะนั้นถ้าเจ้าไม่ยอมปล่อยพลไพร่ของเราไป ดูเถิด พรุ่งนี้เราจะให้ตั๊กแตนเข้ามาในเขตแดนของเจ้า

10:4 Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast:

10:5 ฝูงตั๊กแตนนั้นจะปกคลุมพื้นแผ่นดินจนแลไม่เห็นพื้นดิน และสิ่งที่เหลือจากลูกเห็บทำลาย มันจะกิน และต้นไม้ทุกต้นซึ่งงอกขึ้นให้เจ้าในทุ่งนานั้น มันจะกินเสียหมด

10:5 And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:

10:6 มันจะเข้าไปในราชสำนัก ในบ้านเรือนของข้าราชการ และในบ้านเรือนของบรรดาชาวอียิปต์จนเต็มหมด อย่างที่บิดาและปู่ทวด ตั้งแต่เกิดมาจนทุกวันนี้ ไม่เคยเห็นเช่นนี้เลย’” แล้วโมเสสก็กลับออกไปจากฟาโรห์

10:6 And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.

10:7 บรรดาข้าราชการของฟาโรห์ทูลฟาโรห์ว่า “คนนี้จะเป็นบ่วงแร้วดักเราไปนานสักเท่าใด ขอทรงพระกรุณาปลดปล่อยคนเหล่านั้นให้ไปปรนนิบัติพระเยโฮวาห์พระเจ้าของเขาเถิด พระองค์ยังไม่ทรงทราบหรือว่าอียิปต์กำลังพินาศแล้ว”

10:7 And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?

ฟาโรห์ยอมให้พวกผู้ชายไปปรนนิบัติเท่านั้น
10:8 โมเสสและอาโรนถูกนำตัวเข้ามาเฝ้าฟาโรห์อีก พระองค์จึงตรัสแก่เขาว่า “ไปปรนนิบัติพระเยโฮวาห์พระเจ้าของเจ้า แต่ใครจะไปบ้าง”

Pharaoh Wants Men Only to Go
10:8 And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go?

10:9 โมเสสทูลว่า “ข้าพระองค์จะต้องพากันไปทั้งคนหนุ่มและคนแก่ บุตรชายและบุตรสาวและฝูงแพะแกะ และฝูงวัว เพราะข้าพระองค์ทั้งหลายต้องมีเทศกาลเลี้ยงถวายพระเยโฮวาห์”

10:9 And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.

10:10 ฟาโรห์ตรัสกับเขาทั้งสองว่า “ถ้าเรายอมให้เจ้าไปกับบุตรด้วย ก็ให้พระเยโฮวาห์ทรงสถิตอยู่กับพวกเจ้าเถิด ระวังตัวให้ดีเถิด เจ้ากำลังมุ่งไปในทางทุจริตเสียแล้ว

10:10 And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you.

10:11 อนุญาตไม่ได้ จงพาเฉพาะแต่ผู้ชายไปปรนนิบัติพระเยโฮวาห์ เพราะเจ้าปรารถนาเช่นนี้เท่านั้น” แล้วโมเสสกับอาโรนก็ถูกขับไล่ออกไปเสียจากพระพักตร์ของฟาโรห์

10:11 Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence.

ภัยพิบัติจากตั๊กแตน
10:12 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “จงเหยียดมือออกเหนือประเทศอียิปต์ให้ฝูงตั๊กแตนมาเหนือแผ่นดินอียิปต์ ให้กินผักทั่วไปของแผ่นดินซึ่งเหลือจากลูกเห็บทำลาย”

Plague of Locusts
10:12 And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.

10:13 โมเสสจึงยื่นไม้เท้าออกเหนือแผ่นดินอียิปต์ พระเยโฮวาห์ก็ทรงบันดาลให้ลมตะวันออกพัดมาเหนือพื้นแผ่นดินทั้งกลางวันและกลางคืนตลอดวันนั้น ครั้นเวลารุ่งเช้า ลมตะวันออกก็พัดหอบฝูงตั๊กแตนมา

10:13 And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.

10:14 ฝูงตั๊กแตนลงทั่วแผ่นดินอียิปต์ และจับอยู่ทั่วเขตแดนอียิปต์ทั้งหมด มันรุนแรงมาก แต่ก่อนไม่เคยมีตั๊กแตนอย่างนี้เลย และต่อไปข้างหน้าจะหามีอย่างนั้นอีกไม่

10:14 And the locusts went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.

10:15 เพราะมันปกคลุมพื้นแผ่นดินจนแลมืดไป มันกินผักในแผ่นดินทุกอย่าง และผลไม้ทุกอย่างซึ่งเหลือจากลูกเห็บทำลาย ไม่มีพืชใบเขียวเหลือเลย ไม่ว่าต้นไม้หรือผักในทุ่ง ทั่วแผ่นดินอียิปต์

10:15 For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.

10:16 ฟาโรห์จึงรีบให้คนไปตามโมเสสและอาโรนเข้าเฝ้า แล้วฟาโรห์ตรัสว่า “เราได้ทำบาปต่อพระเยโฮวาห์พระเจ้าของเจ้า และต่อเจ้าทั้งสองด้วย

10:16 Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.

10:17 เหตุฉะนั้นบัดนี้ขอเจ้ายกโทษบาปให้เราครั้งนี้สักครั้งเถิด และวิงวอนขอพระเยโฮวาห์พระเจ้าของเจ้า เพื่อพระองค์จะได้ทรงโปรดให้ความตายนี้พ้นไปจากเรา”

10:17 Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only.

10:18 โมเสสก็ไปจากฟาโรห์ และทูลวิงวอนพระเยโฮวาห์

10:18 And he went out from Pharaoh, and intreated the LORD.

10:19 พระเยโฮวาห์จึงทรงบันดาลให้ลมพายุพัดกลับมาจากทิศตะวันตกหอบฝูงตั๊กแตนไปตกในทะเลแดง จนไม่มีตั๊กแตนเหลือเลยสักตัวเดียวตลอดเขตแดนอียิปต์

10:19 And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt.

10:20 แต่พระเยโฮวาห์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้างเพื่อพระองค์จะไม่ยอมปล่อยชนชาติอิสราเอลไป

10:20 But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.

ภัยพิบัติจากความมืด
10:21 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงชูมือของเจ้าขึ้นสู่ท้องฟ้า เพื่อจะให้มีความมืดทั่วแผ่นดินอียิปต์ เป็นความมืดจนจับคลำได้”

Plague of Dense Darkness
10:21 And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.

10:22 โมเสสจึงชูมือขึ้นสู่ท้องฟ้า แล้วก็เกิดมีความมืดทึบทั่วไปในแผ่นดินอียิปต์ตลอดสามวัน

10:22 And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days:

10:23 เขามองกันไม่เห็น ไม่มีใครลุกไปจากที่ของเขาสามวัน แต่บรรดาชนชาติอิสราเอลนั้นมีแสงสว่างอยู่ในที่อาศัยของเขา

10:23 They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.

10:24 ฟาโรห์จึงให้ตามตัวโมเสสเข้าเฝ้า ตรัสว่า “พวกเจ้าจงไปปรนนิบัติพระเยโฮวาห์เถิด เพียงแต่ให้ฝูงแกะและฝูงวัวอยู่ ส่วนเด็กไปกับเจ้าได้ด้วย”

10:24 And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.

10:25 ฝ่ายโมเสสจึงทูลว่า “พระองค์ต้องให้เรามีเครื่องบูชาและเครื่องเผาบูชาไปด้วย เพื่อพวกข้าพระองค์จะได้บูชาต่อพระเยโฮวาห์พระเจ้าของข้าพระองค์

10:25 And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God.

10:26 ข้าพระองค์ต้องนำฝูงสัตว์ไปด้วย ขาดไม่ได้สักกีบเดียว เพราะว่าจะต้องเอาสัตว์จากฝูงเหล่านั้นไปถวายพระเยโฮวาห์พระเจ้าของข้าพระองค์ และข้าพระองค์ยังไม่ทราบว่าจะต้องการสัตว์ตัวใดถวายพระเยโฮวาห์ จนกว่าเราจะถึงที่นั่น”

10:26 Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.

10:27 แต่พระเยโฮวาห์ทรงทำให้พระทัยฟาโรห์แข็งกระด้าง พระองค์จึงไม่ยอมปล่อยเขาไป

10:27 But the LORD hardened Pharaoh's heart, and he would not let them go.

ฟาโรห์เสียโอกาสสุดท้ายของตน
10:28 ฟาโรห์รับสั่งแก่โมเสสว่า “ไปให้พ้นจากเรา ระวังตัวให้ดีเถอะ อย่ามาเห็นหน้าเราอีกเลยเพราะถ้าเจ้าเห็นหน้าเราวันใด เจ้าจะต้องตายวันนั้น”

Pharaoh's Last Chance Is Gone
10:28 And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.

10:29 โมเสสจึงทูลว่า “พระองค์ตรัสถูกแล้ว ข้าพระองค์จะไม่มาเห็นพระพักตร์ของพระองค์อีกเลย”

10:29 And Moses said, Thou hast spoken well, I will see thy face again no more.


อพยพ 11 / Exodus 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ทรงพยากรณ์ถึงความตายของบุตรหัวปี
11:1 พระเยโฮวาห์ตรัสกับโมเสสว่า “เราจะนำภัยพิบัติมาสู่ฟาโรห์และอียิปต์อีกอย่างเดียว หลังจากนั้นเขาจะปล่อยพวกเจ้าไปจากที่นี่ เมื่อเขาให้พวกเจ้าไปคราวนี้ เขาจะขับไล่พวกเจ้าออกไปทีเดียว

Death of Firstborn Foretold
11:1 And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.

11:2 บัดนี้เจ้าจงสั่งให้ประชาชนทั้งปวง ให้ผู้ชายผู้หญิงทุกคน ขอเครื่องเงินเครื่องทองจากเพื่อนบ้านของตน”

11:2 Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver, and jewels of gold.

11:3 พระเยโฮวาห์ทรงบันดาลให้ประชาชนเป็นที่โปรดปรานในสายตาของชาวอียิปต์ นอกจากนี้บุรุษผู้นั้นคือโมเสสก็ยิ่งใหญ่มากในแผ่นดินอียิปต์ ทั้งในสายตาข้าราชการของฟาโรห์และในสายตาพลเมืองทั้งปวง

11:3 And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.

11:4 โมเสสประกาศว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เวลาประมาณเที่ยงคืน เราจะออกไปท่ามกลางอียิปต์

11:4 And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:

11:5 และพวกลูกหัวปีทั้งหมดในแผ่นดินอียิปต์ ตั้งแต่ราชบุตรหัวปีของฟาโรห์ ผู้ประทับบนพระที่นั่ง จนถึงบุตรหัวปีของทาสหญิง ซึ่งอยู่หลังหินโม่แป้ง ทั้งลูกหัวปีของสัตว์เดียรัจฉานด้วยจะต้องตาย

11:5 And all the firstborn in the land of Egypt shall die, from the firstborn of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.

11:6 แล้วจะมีการพิลาปร้องไห้ทั่วแผ่นดินอียิปต์อย่างที่ไม่เคยมีมาก่อน และต่อไปภายหน้าก็จะไม่มีอีกเลย

11:6 And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.

11:7 ฝ่ายคนหรือสัตว์ของชนชาติอิสราเอลทั้งปวงจะไม่มีแม้แต่เสียงสุนัขขู่ เพื่อให้ทราบว่าพระเยโฮวาห์ทรงกระทำต่อชาวอียิปต์ต่างกับชนชาติอิสราเอล

11:7 But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel.

11:8 ข้าราชการของพระองค์จะลงมาหาเรากราบลงต่อหน้าเรากล่าวว่า “ขอท่านกับพรรคพวกไปเสียจากที่นี่เถิด” หลังจากนั้นเราก็จะออกไป’” โมเสสทูลลาฟาโรห์ไปด้วยความโกรธยิ่งนัก

11:8 And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger.

11:9 แล้วพระเยโฮวาห์ตรัสตอบโมเสสว่า “ฟาโรห์จะไม่เชื่อฟังเจ้า เพื่อมหัศจรรย์ของเราจะได้เพิ่มขึ้นอีกในแผ่นดินอียิปต์”

11:9 And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.

11:10 โมเสสกับอาโรนก็ได้กระทำบรรดามหัศจรรย์เหล่านั้นต่อพระพักตร์ฟาโรห์ และพระเยโฮวาห์ทรงกระทำให้พระทัยของฟาโรห์แข็งกระด้างไป ท่านจึงไม่ยอมปล่อยชนชาติอิสราเอลให้ออกไปจากแผ่นดินของท่าน

11:10 And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.


อพยพ 12 / Exodus 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ลูกแกะแห่งพิธีปัสกา
12:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนในประเทศอียิปต์ว่า

The Passover Lamb
12:1 And the LORD spake unto Moses and Aaron in the land of Egypt, saying,

12:2 “ให้เดือนนี้เป็นเดือนเริ่มต้นสำหรับเจ้าทั้งหลาย ให้เป็นเดือนแรกในปีใหม่สำหรับพวกเจ้า

12:2 This month shall be unto you the beginning of months: it shall be the first month of the year to you.

12:3 จงสั่งชุมนุมคนอิสราเอลทั้งหมดว่า ในวันที่สิบเดือนนี้ ให้ผู้ชายทุกคนเตรียมลูกแกะ ครอบครัวละตัวตามเรือนบรรพบุรุษของตน

12:3 Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:

12:4 ถ้าครอบครัวใดมีคนน้อยกินลูกแกะตัวหนึ่งไม่หมด ก็ให้รวมกับเพื่อนบ้านที่อยู่ใกล้เคียงกันเตรียมลูกแกะตัวหนึ่งตามจำนวนคนตามที่เขาจะกินได้กี่มากน้อย ให้นับจำนวนคนที่จะกินลูกแกะนั้น

12:4 And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb.

12:5 ลูกแกะของเจ้าต้องปราศจากตำหนิเป็นตัวผู้อายุไม่เกินหนึ่งขวบ เจ้าจงเอามาจากฝูงแกะ หรือฝูงแพะ

12:5 Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats:

12:6 จงเก็บไว้ให้ดีถึงวันที่สิบสี่เดือนนี้ แล้วในเย็นวันนั้นให้ที่ประชุมของคนอิสราเอลทั้งหมดฆ่าลูกแกะของเขา

12:6 And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.

12:7 แล้วเอาเลือดทาที่ไม้วงกบประตูทั้งสองข้าง และไม้ข้างบน ณ เรือนที่เขาเลี้ยงกันนั้นด้วย

12:7 And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.

12:8 ในคืนวันนั้นให้เขากินเนื้อปิ้ง กับขนมปังไร้เชื้อและผักรสขม

12:8 And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it.

12:9 เนื้อที่ยังดิบหรือเนื้อต้มอย่ากินเลย แต่จงปิ้งทั้งหัวและขา และเครื่องในด้วย

12:9 Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof.

12:10 จงกินให้หมดอย่าให้มีเศษเหลือจนถึงเวลาเช้า เศษเหลือถึงเวลาเช้าก็ให้เผาเสีย

12:10 And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire.

12:11 เจ้าทั้งหลายจงเลี้ยงกันดังนี้ คือให้คาดเอว สวมรองเท้า และถือไม้เท้าไว้ และรีบกินโดยเร็ว การเลี้ยงนี้เป็นปัสกาของพระเยโฮวาห์

12:11 And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD'S passover.

เลือดที่ทาไว้รอบประตู
12:12 เพราะในคืนวันนั้น เราจะผ่านไปในประเทศอียิปต์ และเราจะประหารลูกหัวปีทั้งหมดในประเทศอียิปต์ ทั้งของมนุษย์และของสัตว์ และเราจะพิพากษาลงโทษพระทั้งปวงของอียิปต์ เราคือพระเยโฮวาห์

Blood on the Door
12:12 For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD.

12:13 แต่เลือดที่บ้านที่เจ้าทั้งหลายอยู่นั้น จะเป็นหมายสำคัญสำหรับเจ้า เมื่อเราเห็นเลือดนั้นเราจะผ่านเว้นเจ้าทั้งหลายไป จะไม่มีภัยพิบัติทำลายเจ้า ขณะที่เราประหารประเทศอียิปต์

12:13 And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.

การเลี้ยงแห่งขนมปังไร้เชื้อเจ็ดวัน
12:14 วันนั้นจะเป็นวันที่ระลึกสำหรับเจ้า ให้เจ้าทั้งหลายถือไว้เป็นเทศกาลแด่พระเยโฮวาห์ตลอดชั่วอายุของเจ้า เจ้าจงฉลองเทศกาลนี้และถือเป็นกฎถาวร

Seven Days' Feast of Unleavened Bread
12:14 And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever.

12:15 เจ้าทั้งหลายจงกินขนมปังไร้เชื้อให้ครบเจ็ดวัน วันแรกจงชำระบ้านเจ้าให้ปราศจากเชื้อ ถ้าผู้ใดขืนกินขนมปังที่มีเชื้อตั้งแต่วันแรกจนถึงวันที่เจ็ด ผู้นั้นจะต้องถูกตัดขาดจากอิสราเอล

12:15 Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.

12:16 ในวันแรกนั้นให้มีการประชุมบริสุทธิ์ และในวันที่เจ็ดนั้นจะเป็นวันประชุมอันบริสุทธิ์แก่เจ้า ในวันเหล่านั้นอย่าให้ผู้ใดทำงานเลย เว้นไว้แต่การจัดเตรียมอาหารสำหรับรับประทาน

12:16 And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.

12:17 เจ้าทั้งหลายจงถือเทศกาลกินขนมปังไร้เชื้อ เพราะในวันนั้นเราได้นำพลโยธาของเจ้าทั้งหลายออกไปจากแผ่นดินอียิปต์ เหตุฉะนี้ เจ้าจงฉลองวันนั้นและถือเป็นกฎถาวรตลอดชั่วอายุของเจ้า

12:17 And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.

12:18 ในตอนเย็นวันที่สิบสี่เดือนแรก เจ้าทั้งหลายจงกินขนมปังไร้เชื้อจนถึงเวลาเย็นวันที่ยี่สิบเอ็ดของเดือนนั้น

12:18 In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.

12:19 ในเจ็ดวันนั้นอย่าให้พบเชื้อในบ้านของเจ้าเลย เพราะว่าถ้าผู้ใดที่เป็นคนต่างด้าวก็ดีหรือคนเกิดในเมืองก็ดี ขืนกินสิ่งใดๆที่มีเชื้อ ผู้นั้นจะต้องถูกตัดขาดจากที่ชุมนุมของอิสราเอล

12:19 Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land.

12:20 อย่ากินสิ่งใดที่มีเชื้อ ในที่อาศัยของเจ้า เจ้าจงกินแต่ขนมปังไร้เชื้อเท่านั้น”

12:20 Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.

12:21 แล้วโมเสสเรียกบรรดาพวกผู้ใหญ่ของคนอิสราเอลมาพร้อมกันสั่งว่า “ท่านทั้งหลายจงไปเอาลูกแกะตามครอบครัวของท่านมาฆ่าเป็นลูกแกะปัสกา

12:21 Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover.

12:22 เอาต้นหุสบกำหนึ่งจุ่มลงในเลือดที่อยู่ในอ่าง แล้วป้ายเลือดนั้นไว้ที่ไม้ข้างบน และไม้วงกบประตูทั้งสองข้างด้วยเลือดที่อยู่ในอ่าง อย่าให้ผู้ใดออกไปพ้นประตูบ้านของตนจนถึงรุ่งเช้า

12:22 And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning.

12:23 เพราะพระเยโฮวาห์จะเสด็จผ่านไปเพื่อจะได้ประหารคนอียิปต์ เมื่อพระองค์ทรงเห็นเลือดที่ไม้ประตูข้างบนและที่ไม้วงกบประตูทั้งสองข้าง พระเยโฮวาห์จะทรงผ่านเว้นประตูนั้น ไม่ทรงยอมให้ผู้สังหารเข้าไปในบ้านท่าน เพื่อจะประหารท่าน

12:23 For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.

12:24 ท่านทั้งหลายจงถือพิธีนี้ให้เป็นกฎถาวรของท่านและของลูกหลานท่าน

12:24 And ye shall observe this thing for an ordinance to thee and to thy sons for ever.

12:25 ต่อมาครั้นท่านไปถึงแผ่นดินซึ่งพระเยโฮวาห์จะทรงประทานแก่ท่านตามที่ได้ทรงสัญญาไว้แล้วนั้น ท่านจงถือพิธีนี้ไว้ปฏิบัติ

12:25 And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.

12:26 ครั้นสืบไปภายหน้าเมื่อลูกหลานของท่านถามว่า ‘พิธีนี้หมายความว่ากระไร’

12:26 And it shall come to pass, when your children shall say unto you, What mean ye by this service?

12:27 ท่านทั้งหลายจงตอบว่า ‘เป็นการถวายสัตวบูชาปัสกาแด่พระเยโฮวาห์ ผู้ทรงผ่านเว้นบ้านของชนชาติอิสราเอลในอียิปต์ เมื่อพระองค์ทรงประหารคนอียิปต์ แต่ไว้ชีวิตครอบครัวของเราทั้งหลาย’” พลไพร่ทั้งปวงก็กราบลงนมัสการ

12:27 That ye shall say, It is the sacrifice of the LORD'S passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.

12:28 แล้วคนชาติอิสราเอลก็ไปทำตามคำสั่งทุกประการ พระเยโฮวาห์ทรงรับสั่งกับโมเสสและอาโรนอย่างไร เขาทั้งหลายก็กระทำตามทุกประการ

12:28 And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.

บุตรหัวปีแห่งอียิปต์เสียชีวิต
12:29 ต่อมาในเวลาเที่ยงคืน พระเยโฮวาห์ทรงประหารบุตรหัวปีทุกคนในประเทศอียิปต์ ตั้งแต่พระราชบุตรหัวปีของฟาโรห์ผู้ประทับบนพระที่นั่ง จนถึงบุตรหัวปีของเชลยที่อยู่ในคุกใต้ดิน ทั้งลูกหัวปีของสัตว์เลี้ยงทุกตัว

Death of Egypt's Firstborn
12:29 And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.

12:30 ฟาโรห์กับข้าราชการ และชาวอียิปต์ทั้งปวงตื่นขึ้นในตอนกลางคืน มีเสียงร้องไห้คร่ำครวญดังทั่วทั้งอียิปต์ เนื่องด้วยไม่มีบ้านใดเลยที่ไม่มีคนตาย

12:30 And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead.

12:31 ฟาโรห์จึงตรัสเรียกโมเสสกับอาโรนให้มาเฝ้าในคืนวันนั้น ตรัสว่า “เจ้าทั้งสองกับทั้งชนชาติอิสราเอลจงยกออกไปจากประชาชนของเราเถิด ไปปรนนิบัติพระเยโฮวาห์ตามที่ได้พูดไว้นั้น

12:31 And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said.

12:32 เอาฝูงแพะแกะและฝูงวัวของเจ้าไปด้วยตามที่เจ้าได้พูดไว้แล้ว ไปและอวยพรให้เราด้วย”

12:32 Also take your flocks and your herds, as ye have said, and be gone; and bless me also.

12:33 ฝ่ายชาวอียิปต์ก็เร่งรัดให้พลไพร่นั้นออกไปจากประเทศโดยเร็ว เพราะเขาพูดว่า “พวกเราตายกันหมดแล้ว”

12:33 And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.

12:34 พลไพร่นั้นเอาก้อนแป้งดิบที่ยังมิได้ใส่เชื้อกับอ่างขยำแป้ง ห่อผ้าใส่บ่าแบกไป

12:34 And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.

12:35 ชนชาติอิสราเอลกระทำตามคำสั่งของโมเสสคือ ขอเครื่องเงิน เครื่องทองและเครื่องนุ่งห่มจากชาวอียิปต์

12:35 And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment:

12:36 และพระเยโฮวาห์ทรงบันดาลให้พลไพร่นั้นเป็นที่โปรดปรานในสายตาของชาวอียิปต์ เขาจึงให้สิ่งของทั้งปวงตามที่เขาขอ เขาจึงได้ริบเอาสิ่งของต่างๆของชาวอียิปต์เสีย

12:36 And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.

การเดินทางออกจากอียิปต์
12:37 ชนชาติอิสราเอลยกเดินออกจากเมืองราเมเสสไปถึงเมืองสุคคท นับแต่ผู้ชายได้ประมาณหกแสนคน เด็กต่างหาก

Journey Begins
12:37 And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children.

12:38 มีฝูงชนชาติอื่นเป็นจำนวนมากติดตามไปด้วยพร้อมทั้งฝูงสัตว์ คือฝูงแพะแกะ และวัวจำนวนมากมาย

12:38 And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.

12:39 เขาเอาก้อนแป้งไร้เชื้อซึ่งนำมาจากอียิปต์นั้น ปิ้งเป็นขนมไร้เชื้อ เพราะเขาถูกเร่งรัดให้ออกจากอียิปต์ จึงไม่ทันเตรียมเสบียง

12:39 And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual.

12:40 ชนชาติอิสราเอลอยู่ในอียิปต์เป็นเวลาสี่ร้อยสามสิบปี

12:40 Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.

12:41 ครั้นสิ้นสี่ร้อยสามสิบปีแล้ว ในวันนั้นเองพลโยธาทั้งหมดของพระเยโฮวาห์ก็ยกออกจากประเทศอียิปต์

12:41 And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt.

12:42 คืนวันนั้นเป็นคืนที่ควรจดจำไว้เป็นที่ระลึกอย่างยิ่งถึงพระเยโฮวาห์ ด้วยทรงนำเขาออกจากประเทศอียิปต์ คืนวันนั้นจึงเป็นคืนของพระเยโฮวาห์ที่ชนชาติอิสราเอลทั้งปวงถือเป็นที่ระลึกตลอดชั่วอายุของเขา

12:42 It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations.

คำสั่งเรื่องพิธีปัสกา
12:43 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า “ระเบียบพิธีปัสกาเป็นดังนี้ คืออย่าให้คนต่างชาติกินเลย

Passover Instructions
12:43 And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:

12:44 ส่วนทาสซึ่งนายเอาเงินซื้อมา เมื่อให้ทาสนั้นเข้าสุหนัตแล้วจึงให้เขากินได้

12:44 But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.

12:45 ส่วนแขกหรือลูกจ้างอย่าให้กินเลย

12:45 A foreigner and an hired servant shall not eat thereof.

12:46 ให้กินปัสกาแต่ในบ้าน อย่าเอาเนื้อไปนอกบ้าน และอย่าหักกระดูกของมันเลย

12:46 In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof.

12:47 ให้ชุมนุมคนอิสราเอลทั้งปวงถือและปฏิบัติตามพิธีนี้

12:47 All the congregation of Israel shall keep it.

12:48 เมื่อมีคนต่างด้าวมาอาศัยอยู่กับเจ้า และใคร่จะถือปัสกาถวายพระเยโฮวาห์ ก็ให้ชายพวกนั้นเข้าสุหนัตเสียก่อนทุกคนแล้วจึงให้เขามาใกล้ และถือพิธีนั้นได้ เขาจึงจะเป็นเหมือนคนเกิดในแผ่นดินนั้น แต่ผู้ใดที่ยังมิได้เข้าสุหนัต อย่าให้เข้าร่วมกินเลี้ยงในพิธีปัสกานั้นเลย

12:48 And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof.

12:49 พระราชบัญญัติสำหรับคนเกิดในเมืองและคนต่างด้าวซึ่งอาศัยอยู่ด้วยกันกับเจ้าทั้งหลายจะต้องเป็นอันเดียวกัน”

12:49 One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.

12:50 คนอิสราเอลทั้งปวงก็ปฏิบัติตามทุกประการ พระเยโฮวาห์รับสั่งแก่โมเสสและอาโรนอย่างไร พวกเขาก็กระทำอย่างนั้น

12:50 Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.

12:51 วันนั้นแหละพระเยโฮวาห์ทรงนำชนชาติอิสราเอลออกจากประเทศอียิปต์ แยกเป็นกระบวนพลโยธา

12:51 And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.


อพยพ 13 / Exodus 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

บุตรหัวปีถูกแยกตั้งไว้เฉพาะพระเจ้า
13:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

The Firstborn Set Apart for God
13:1 And the LORD spake unto Moses, saying,

13:2 “จงถวายลูกหัวปีทั้งปวงแก่เรา คือทุกสิ่งของชนชาติอิสราเอลที่ออกจากครรภ์ครั้งแรก จะเป็นมนุษย์หรือสัตว์ สิ่งนั้นเป็นของของเรา”

13:2 Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.

13:3 โมเสสจึงกล่าวแก่ประชาชนว่า “จงระลึกถึงวันนี้ที่ท่านทั้งหลายออกมาจากอียิปต์ จากเรือนทาส เพราะพระเยโฮวาห์ทรงนำท่านทั้งหลายออกจากที่นั่นด้วยฤทธิ์พระหัตถ์ อย่ากินขนมปังที่มีเชื้อเลย

13:3 And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten.

13:4 ท่านทั้งหลายยกออกไปในวันนี้ในเดือนอาบีบ

13:4 This day came ye out in the month Abib.

13:5 ครั้นพระเยโฮวาห์ทรงนำพวกท่านมาถึงแผ่นดินของคนคานาอัน คนฮิตไทต์ คนอาโมไรต์ คนฮีไวต์ และคนเยบุส ที่พระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของท่านว่า จะยกแผ่นดินนี้ให้พวกท่าน เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ท่านทั้งหลายจงถือพิธีนี้ในเดือนนั้น

13:5 And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.

13:6 จงกินขนมปังไร้เชื้อเป็นเวลาเจ็ดวัน และวันที่เจ็ดจงมีเทศกาลเลี้ยงถวายพระเยโฮวาห์

13:6 Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD.

13:7 จงกินขนมปังไร้เชื้อให้ครบกำหนดเจ็ดวัน อย่าให้เห็นขนมปังซึ่งมีเชื้อ หรือให้เห็นเชื้อขนมปังในเขตของพวกท่าน

13:7 Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.

13:8 ในวันนั้นจงบอกบุตรของท่านว่า ‘ที่ได้ทำดังนี้ก็เพราะเหตุการณ์ซึ่งพระเยโฮวาห์ได้ทรงกระทำสำหรับเรา ขณะเมื่อเราออกจากอียิปต์’

13:8 And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt.

13:9 สำหรับท่านพิธีนี้จะเป็นดังรอยสำคัญที่มือของท่าน และดังเครื่องระลึกระหว่างนัยน์ตาของท่าน เพื่อพระราชบัญญัติของพระเยโฮวาห์จะได้อยู่ในปากของท่าน เพราะพระเยโฮวาห์ได้ทรงนำพวกท่านออกมาจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์

13:9 And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD'S law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.

13:10 เพราะฉะนั้น พวกท่านจงปฏิบัติตามกฎพิธีนี้ตามกำหนดทุกๆปีไป

13:10 Thou shalt therefore keep this ordinance in his season from year to year.

13:11 เมื่อพระเยโฮวาห์ทรงนำท่านไปยังแผ่นดินของคนคานาอัน ดังที่พระองค์ได้ทรงปฏิญาณไว้กับท่านและบรรพบุรุษของท่านว่า จะทรงยกแผ่นดินนั้นให้แก่ท่าน

13:11 And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee,

13:12 ทุกอย่างที่เบิกครรภ์ครั้งแรกนั้น ท่านจงแยกถวายแด่พระเยโฮวาห์ และลูกสัตว์หัวปีตัวผู้ที่เกิดจากสัตว์ใช้งานของท่าน จงเป็นของพระเยโฮวาห์

13:12 That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD'S.

13:13 จงเอาลูกแกะไถ่ลูกลาหัวปี ถ้าไม่ไถ่จงหักคอมันเสีย จงไถ่บุตรหัวปีทั้งหลายของมนุษย์ไว้ทั้งหมด

13:13 And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem.

13:14 ต่อไปภายหน้า เมื่อบุตรของท่านจะถามว่า ‘ทำไมจึงทำอย่างนี้’ จงเล่าให้เขาฟังว่า ‘พระเยโฮวาห์ทรงนำพวกเราออกจากอียิปต์ จากเรือนทาสด้วยฤทธิ์พระหัตถ์

13:14 And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:

13:15 ต่อมาครั้นพระทัยของฟาโรห์ดื้อไม่ยอมปล่อยให้พวกเราไป พระเยโฮวาห์จึงทรงประหารลูกหัวปีทั้งหลายในประเทศอียิปต์ ทั้งลูกหัวปีของมนุษย์และลูกหัวปีของสัตว์ด้วย เหตุฉะนี้ เราจึงถวายบรรดาสัตว์หัวปีตัวผู้ที่เบิกครรภ์ครั้งแรกแด่พระเยโฮวาห์ แต่บุตรหัวปีทั้งหลายของเรา เราก็ไถ่ไว้’

13:15 And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem.

13:16 พิธีนี้จะเป็นดังรอยสำคัญที่มือของท่าน และดังเครื่องหมายระหว่างนัยน์ตาของท่าน เพราะพระเยโฮวาห์ได้ทรงนำพวกเราออกจากอียิปต์ด้วยฤทธิ์พระหัตถ์”

13:16 And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.

การเดินทางหลีกเลี่ยงชาวฟีลิสเตีย
13:17 ต่อมาเมื่อฟาโรห์ปล่อยพลไพร่ไปแล้ว พระเจ้ามิได้ทรงนำเขาไปทางแผ่นดินของชาวฟีลิสเตีย แม้ว่าจะเป็นทางใกล้ เพราะพระเจ้าตรัสว่า “เกรงว่าเมื่อพลไพร่ไปเผชิญสงครามเข้า เขาจะเปลี่ยนใจและกลับไปยังอียิปต์เสีย”

The Journey Avoids Philistines
13:17 And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:

13:18 พระเจ้าจึงทรงนำเขาอ้อมไปทางถิ่นทุรกันดารยังทะเลแดง ชนชาติอิสราเอลก็ออกไปจากแผ่นดินอียิปต์มีอาวุธพร้อมที่จะทำสงคราม

13:18 But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt.

13:19 โมเสสเอากระดูกของโยเซฟไปด้วย เพราะโยเซฟให้ชนชาติอิสราเอลปฏิญาณไว้ว่า “พระเจ้าจะเสด็จมาเยี่ยมท่านทั้งหลายเป็นแน่ แล้วท่านจงเอากระดูกของเราไปจากที่นี่ด้วย”

13:19 And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.

13:20 คนอิสราเอลยกออกจากเมืองสุคคท ไปตั้งค่ายที่ตำบลเอธามบริเวณชายถิ่นทุรกันดาร

13:20 And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.

เสาเมฆกับเสาเพลิงนำและป้องกันพวกอิสราเอล
13:21 พระเยโฮวาห์เสด็จนำทางพวกเขาในเวลากลางวันด้วยเสาเมฆ และตอนกลางคืนด้วยเสาเพลิง ให้เขามีแสงสว่างเพื่อจะได้เดินทางได้ทั้งกลางวันและกลางคืน

Led and Covered by Pillar of Cloud and Pillar of Fire
13:21 And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night:

13:22 เสาเมฆในเวลากลางวันและเสาเพลิงในเวลากลางคืน พระองค์มิได้ให้คลาดจากเบื้องหน้าพลไพร่เลย

13:22 He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.


อพยพ 14 / Exodus 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ฟาโรห์ตามพวกอิสราเอลไปแล้วถูกทำลาย
14:1 พระเยโฮวาห์รับสั่งแก่โมเสสว่า

Pharaoh Enticed to Follow to Destruction
14:1 And the LORD spake unto Moses, saying,

14:2 “จงสั่งชนชาติอิสราเอลให้ย้อนกลับไปยังค่ายหน้าตำบลปีหะหิโรท ระหว่างมิกดลและทะเล หน้าตำบลบาอัลเซโฟน แล้วตั้งค่ายตรงนั้นใกล้ทะเล

14:2 Speak unto the children of Israel, that they turn and encamp before Pihahiroth, between Migdol and the sea, over against Baalzephon: before it shall ye encamp by the sea.

14:3 ฟาโรห์จะกล่าวถึงชนชาติอิสราเอลว่า ‘พวกเขาติดอยู่บนบก ถิ่นทุรกันดารนั้นกั้นเขาไว้แล้ว’

14:3 For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.

14:4 เราจะบันดาลให้ใจฟาโรห์แข็งกระด้างไป ฟาโรห์จะไล่ตามมา แล้วเราจะได้รับเกียรติยศเพราะฟาโรห์และบรรดาพลโยธาของเขา แล้วชาวอียิปต์จะรู้ว่าเราคือพระเยโฮวาห์” เขาทั้งหลายก็กระทำตามรับสั่งนั้น

14:4 And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so.

14:5 เมื่อกษัตริย์อียิปต์ทราบความว่าบ่าวไพร่เหล่านั้นหนีไปแล้ว พระดำริของฟาโรห์และความคิดของข้าราชการก็เปลี่ยนไปจากที่มีต่อบ่าวไพร่นั้น เขาจึงว่า “ทำไมเราจึงทำเช่นนี้ ไฉนเราจึงได้ปล่อยพวกอิสราเอลไปให้พ้นจากการรับใช้เราเล่า”

14:5 And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?

14:6 ฝ่ายฟาโรห์ก็จัดราชรถ และนำพลโยธาไปด้วย

14:6 And he made ready his chariot, and took his people with him:

14:7 ท่านเอารถรบอย่างดีหกร้อยคัน กับรถรบทั้งหมดในอียิปต์ มีทหารประจำอยู่ทุกคัน

14:7 And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.

14:8 พระเยโฮวาห์ทรงให้พระทัยของฟาโรห์กษัตริย์แห่งอียิปต์แข็งกระด้างไป ท่านจึงไล่ตามชนชาติอิสราเอล ซึ่งเดินทางไปโดยมีพระหัตถ์ของพระเจ้าคุ้มครอง

14:8 And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand.

14:9 ชาวอียิปต์ไล่ตามไปมีทั้งม้าและรถรบทั้งหมดของฟาโรห์และทหารม้า กองทัพของท่านมาทันชนชาติอิสราเอลที่ตั้งค่ายอยู่ริมทะเล ใกล้ตำบลปีหะหิโรท หน้าตำบลบาอัลเซโฟน

14:9 But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baalzephon.

14:10 เมื่อฟาโรห์เข้ามาใกล้ ชนชาติอิสราเอลก็เงยหน้าขึ้นดู และดูเถิด ชาวอียิปต์ยกติดตามมา เขาก็มีความกลัวยิ่งนัก คนอิสราเอลจึงร้องทูลพระเยโฮวาห์

14:10 And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD.

14:11 เขาบอกโมเสสว่า “หลุมฝังศพในอียิปต์ไม่มีหรือ ท่านจึงพาเราออกมาให้ตายในถิ่นทุรกันดาร ทำไมหนอท่านจึงทำเช่นนี้คือพาเราออกมาจากอียิปต์

14:11 And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt?

14:12 พวกเราบอกท่านในอียิปต์แล้วมิใช่หรือว่า ‘ปล่อยพวกเราแต่ลำพัง ให้พวกเรารับใช้ชาวอียิปต์เถิด’ เพราะการรับใช้ชาวอียิปต์นั้น ก็ยังดีกว่าที่จะมาตายในถิ่นทุรกันดาร”

14:12 Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness.

14:13 โมเสสจึงเตือนพลไพร่ว่า “อย่ากลัวเลย มั่นคงไว้ คอยดูความรอดที่จะมาจากพระเยโฮวาห์ ซึ่งพระองค์จะประทานให้แก่ท่านทั้งหลายในวันนี้ ด้วยคนอียิปต์ซึ่งท่านทั้งหลายเห็นในวันนี้ แต่นี้ไปจะไม่ได้เห็นอีกเลย

14:13 And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.

14:14 พระเยโฮวาห์จะทรงรบแทนท่านทั้งหลาย ท่านทั้งหลายจงสงบอยู่เถิด”

14:14 The LORD shall fight for you, and ye shall hold your peace.

ทะเลแดงก็แยกออก
14:15 พระเยโฮวาห์ตรัสกับโมเสสว่า “เหตุไฉนเจ้าจึงมาร้องทุกข์ต่อเรา จงสั่งชนชาติอิสราเอลให้เดินต่อไปข้างหน้าเถิด

Moses' Rod Divides Red Sea
14:15 And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:

14:16 ฝ่ายเจ้าจงยกไม้เท้าของเจ้า แล้วยื่นมือของเจ้าออกไปเหนือทะเล ทำให้ทะเลนั้นแยกออก เพื่อคนอิสราเอลจะได้เดินบนดินแห้งกลางทะเลแล้วข้ามไปได้

14:16 But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea.

14:17 ดูเถิด ส่วนเราก็จะบันดาลให้ใจชาวอียิปต์แข็งกระด้างไล่ตามมา แล้วเราจะได้รับเกียรติเพราะฟาโรห์ พลโยธา รถรบ และพลม้าทั้งหมดของเขา

14:17 And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.

14:18 เมื่อเราได้รับเกียรติเพราะฟาโรห์ รถรบและพลม้าของเขาแล้ว ชาวอียิปต์ก็จะรู้ว่าเรานี่แหละคือพระเยโฮวาห์”

14:18 And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.

14:19 ฝ่ายทูตสวรรค์ของพระเจ้าซึ่งนำพลโยธาอิสราเอลนั้นกลับไปอยู่ข้างหลัง และเสาเมฆซึ่งอยู่ข้างหน้า ก็กลับมาตั้งอยู่ข้างหลังเขา

14:19 And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them:

14:20 คือเสานั้นมาอยู่ระหว่างค่ายของชาติอียิปต์และค่ายของชนชาติอิสราเอล และเป็นเมฆมืดแก่ชาวอียิปต์ แต่มีแสงส่องสว่างในเวลากลางคืนแก่ชนชาติอิสราเอล ทั้งสองฝ่ายมิได้เข้าใกล้กันตลอดคืน

14:20 And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night.

14:21 โมเสสยื่นมือของท่านออกไปเหนือทะเล และพระเยโฮวาห์ก็ทรงบันดาลให้ลมทิศตะวันออกพัดโหมไล่น้ำทะเลตลอดคืน ทำให้ทะเลกลายเป็นดินแห้ง น้ำแยกออกจากกัน

14:21 And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided.

14:22 ชนชาติอิสราเอลก็พากันเดินบนดินแห้งกลางทะเล ส่วนน้ำนั้นตั้งเป็นเหมือนกำแพงสำหรับเขา ทั้งทางขวาและทางซ้าย

14:22 And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.

ทหารอียิปต์ถูกทำลาย
14:23 คนอียิปต์ก็ไล่ตามเขาเข้าไปกลางทะเล ทั้งกองม้าและราชรถ และพลม้าทั้งปวงของฟาโรห์

Egyptian Army Destroyed
14:23 And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen.

14:24 ครั้นในเวลาย่ำรุ่ง พระเยโฮวาห์ทอดพระเนตรจากเสาเพลิงและเสาเมฆทรงเห็นพลโยธาอียิปต์ ก็ทรงบันดาลให้กองทัพอียิปต์เกิดโกลาหล

14:24 And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,

14:25 พระองค์ทรงกระทำให้ล้อรถฝืดจนแล่นไปแทบไม่ไหว คนอียิปต์จึงพูดกันว่า “ให้เราหนีไปจากหน้าคนอิสราเอลเถิด เพราะพระเยโฮวาห์ทรงต่อสู้กับคนอียิปต์แทนเขา”

14:25 And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.

14:26 ขณะนั้นพระเยโฮวาห์ตรัสกับโมเสสว่า “จงยื่นมือออกไปเหนือทะเล เพื่อให้น้ำทะเลไหลกลับคืนมาท่วมคนอียิปต์ ทั้งรถรบและพลม้าของเขา”

14:26 And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.

14:27 โมเสสจึงยื่นมือออกไปเหนือทะเล ครั้นรุ่งเช้าทะเลก็กลับไหลดังเก่า คนอียิปต์พากันหนีกระแสน้ำ แต่พระเยโฮวาห์ทรงสลัดคนอียิปต์ลงกลางทะเล

14:27 And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.

14:28 น้ำก็กลับท่วมพลรถและพลม้า คือพลโยธาทั้งหมดของฟาโรห์ซึ่งไล่ตามเขาเข้าไปในทะเล ไม่เหลือสักคนเดียว

14:28 And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.

14:29 ฝ่ายชนชาติอิสราเอลเดินไปตามดินแห้งกลางท้องทะเล น้ำตั้งขึ้นเหมือนกำแพงสำหรับเขาทั้งทางขวาและทางซ้าย

14:29 But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.

14:30 ดังนี้ในวันนั้นพระเยโฮวาห์ทรงโปรดช่วยให้คนอิสราเอลรอดจากเงื้อมมือคนอียิปต์ อิสราเอลเห็นศพคนอียิปต์อยู่ที่ชายทะเล

14:30 Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.

14:31 อิสราเอลเห็นกิจการใหญ่ ซึ่งพระเยโฮวาห์ได้ทรงกระทำแก่คนอียิปต์ พลไพร่นั้นก็เกรงกลัวพระเยโฮวาห์ เขาทั้งหลายเชื่อถือพระเยโฮวาห์และเชื่อโมเสสผู้รับใช้ของพระองค์ด้วย

14:31 And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.


อพยพ 15 / Exodus 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การร้องเพลงแห่งชัยชนะของโมเสส
15:1 ขณะนั้นโมเสสกับชนชาติอิสราเอลร้องเพลงบทนี้ ถวายพระเยโฮวาห์ว่า “ข้าพเจ้าจะร้องเพลงถวายพระเยโฮวาห์ เพราะพระองค์ทรงได้ชัยชนะอย่างใหญ่หลวง พระองค์ทรงกวาดม้าและพลม้าลงในทะเล

Moses' Song of Redemption
15:1 Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.

15:2 พระเยโฮวาห์ทรงเป็นกำลังและเป็นบทเพลงแห่งข้าพเจ้า พระองค์ทรงเป็นผู้ช่วยให้ข้าพเจ้ารอด พระองค์นี่แหละเป็นพระเจ้าของข้าพเจ้า ข้าพเจ้าจะสรรเสริญพระองค์ ทรงเป็นพระเจ้าของบรรพบุรุษของข้าพเจ้า ข้าพเจ้าจะยกย่องสรรเสริญพระองค์

15:2 The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him.

15:3 พระเยโฮวาห์ทรงเป็นนักรบ พระนามของพระองค์คือ พระเยโฮวาห์

15:3 The LORD is a man of war: the LORD is his name.

15:4 พระองค์ทรงเหวี่ยงรถรบ และโยนพลโยธาของฟาโรห์ลงในทะเล นายทหารรถรบชั้นยอดของฟาโรห์ก็จมในทะเลแดง

15:4 Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.

15:5 น้ำท่วมเขา เขาจมลงในทะเลที่ลึกประดุจก้อนหิน

15:5 The depths have covered them: they sank into the bottom as a stone.

15:6 โอ ข้าแต่พระเยโฮวาห์ พระหัตถ์ขวาของพระองค์ทรงอานุภาพยิ่ง โอ ข้าแต่พระเยโฮวาห์ พระหัตถ์ขวาของพระองค์ฟาดศัตรูแหลกเป็นชิ้นๆ

15:6 Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.

15:7 ด้วยเดชานุภาพอันยิ่งใหญ่ของพระองค์ พระองค์ทรงคว่ำปฏิปักษ์ของพระองค์เสีย พระองค์ทรงใช้พระพิโรธของพระองค์เผาผลาญเขาเสียอย่างตอฟาง

15:7 And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble.

15:8 โดยลมที่ระบายจากช่องพระนาสิกน้ำก็ท่วมสูงขึ้นไป น้ำก็ท่วมท้นสูงขึ้น น้ำก็แข็งขึ้นในท้องทะเล

15:8 And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea.

15:9 พวกข้าศึกกล่าวว่า ‘เราจะติดตาม เราจะจับให้ทัน เราจะริบสิ่งของมาแบ่งปันกัน เราจึงจะพอใจที่ได้กระทำกับพวกนั้นดังประสงค์ เราจะชักดาบออก มือเราจะทำลายเขาเสีย’

15:9 The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.

15:10 พระองค์ทรงบันดาลให้ลมพัดมา น้ำทะเลก็ท่วมเขามิด เขาจมลงในกระแสน้ำอันไหลแรงนั้นเหมือนตะกั่ว

15:10 Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.

15:11 โอ ข้าแต่พระเยโฮวาห์ ในบรรดาพระทั้งปวงองค์ไหนจะเป็นเหมือนพระองค์เล่า องค์ไหนจะเหมือนพระองค์ผู้ทรงประกอบด้วยความบริสุทธิ์อันรุ่งเรือง และน่าเกรงขามเนื่องด้วยการสรรเสริญ และการมหัศจรรย์ที่พระองค์ทรงกระทำ

15:11 Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders?

15:12 พระองค์ทรงเหยียดพระหัตถ์ขวาออก แผ่นดินก็กลืนพวกเขาเสีย

15:12 Thou stretchedst out thy right hand, the earth swallowed them.

15:13 พระองค์ทรงนำชนชาติ ซึ่งพระองค์ทรงไถ่ไว้ด้วยพระเมตตาของพระองค์ พระองค์ทรงพาเขามาถึงที่สถิตอันบริสุทธิ์ของพระองค์ ด้วยพระเดชานุภาพ

15:13 Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.

15:14 ชนชาติทั้งหลายจะได้ยิน แล้วจะพากันหวาดกลัว ชาวประเทศฟีลิสเตียจะรู้สึกเสียวสยอง

15:14 The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina.

15:15 ครั้งนั้นพวกเจ้านายในเมืองเอโดมก็จะพากันหวาดกลัว และพวกหัวหน้าในเมืองโมอับก็จะสะทกสะท้าน ชาวเมืองคานาอันทั้งปวงก็จะระส่ำระสายไป

15:15 Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.

15:16 ความรู้สึกเสียวสยอง และความตกใจกลัวจะอุบัติขึ้นในใจของเขา เนื่องด้วยฤทธานุภาพแห่งพระกรของพระองค์ เขาจะหยุดนิ่งอยู่เหมือนก้อนหิน โอ ข้าแต่พระเยโฮวาห์ จนพลไพร่ของพระองค์ผ่านพ้นไป จนชนชาติซึ่งพระองค์ทรงไถ่ไว้แล้วผ่านไป

15:16 Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased.

15:17 พระองค์จะทรงนำเขาเข้ามา และทรงตั้งเขาไว้บนภูเขาซึ่งเป็นมรดกของพระองค์ โอ ข้าแต่พระเยโฮวาห์ เป็นสถานที่ซึ่งพระองค์ทรงสร้างไว้ เพื่อเป็นที่สถิตของพระองค์ โอ ข้าแต่พระเยโฮวาห์ สถานบริสุทธิ์ซึ่งพระหัตถ์ของพระองค์สถาปนาไว้

15:17 Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O Lord, which thy hands have established.

15:18 พระเยโฮวาห์จะทรงครอบครองอยู่เป็นนิตย์นิรันดร์

15:18 The LORD shall reign for ever and ever.

15:19 เพราะเมื่อกองม้าของฟาโรห์กับราชรถ และพลม้าของท่านลงไปในทะเล พระเยโฮวาห์ก็ทรงให้น้ำทะเลไหลกลับมาท่วมเสีย แต่ชนชาติอิสราเอลเดินไปบนดินแห้งกลางทะเลนั้น”

15:19 For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.

15:20 ฝ่ายมิเรียมหญิงผู้พยากรณ์ พี่สาวของอาโรนก็ถือรำมะนา และหญิงทั้งปวงก็ถือรำมะนาเดินตาม พร้อมเต้นรำไปด้วย

15:20 And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.

15:21 มิเรียมจึงร้องนำว่า “จงร้องเพลงถวายพระเยโฮวาห์เถิด เพราะพระองค์ทรงได้ชัยชนะอย่างใหญ่หลวง พระองค์ทรงกวาดม้าและพลม้าให้ตกลงไปในทะเล”

15:21 And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.

พวกอิสราเอลเข้าไปในถิ่นทุรกันดาร เมื่อกระหายน้ำพระเจ้าทรงประทานให้
15:22 ต่อมาโมเสสนำพวกอิสราเอลออกจากทะเลแดงไปยังถิ่นทุรกันดารชูร์ เดินไปในถิ่นทุรกันดารสามวัน ก็มิได้พบน้ำเลย

Into the Wilderness; Thirst and Provision
15:22 So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.

15:23 ครั้นมาถึงตำบลมาราห์ เขาก็กินน้ำที่ตำบลมาราห์นั้นไม่ได้ เพราะน้ำขม เหตุฉะนั้นจึงตั้งชื่อว่ามาราห์

15:23 And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.

15:24 และพลไพร่นั้นก็พากันบ่นต่อว่าโมเสสว่า “พวกเราจะเอาอะไรดื่ม”

15:24 And the people murmured against Moses, saying, What shall we drink?

15:25 โมเสสก็ร้องทูลพระเยโฮวาห์ พระเยโฮวาห์จึงทรงชี้ให้ท่านเห็นต้นไม้ต้นหนึ่ง เมื่อโยนต้นไม้นั้นลงในน้ำ น้ำก็จืด ณ ที่นั้นพระองค์ทรงประทานกฎเกณฑ์ และกฎไว้ และทรงลองใจเขาที่นั่น

15:25 And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,

15:26 พระองค์ตรัสว่า “ถ้าเจ้าทั้งหลายฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของเจ้าอย่างขะมักเขม้น และกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระองค์ เงี่ยหูฟังพระบัญญัติของพระองค์ และรักษากฎเกณฑ์ของพระองค์ทุกประการ แล้วโรคต่างๆซึ่งเราบันดาลให้เกิดแก่ชาวอียิปต์นั้น เราจะไม่ให้บังเกิดแก่พวกเจ้าเลย เพราะเราคือพระเยโฮวาห์เป็นผู้รักษาเจ้าให้หาย”

15:26 And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee.

15:27 พวกเขามาถึงตำบลเอลิม ที่มีบ่อน้ำพุสิบสองบ่อ มีต้นอินทผลัมเจ็ดสิบต้น พวกเขาจึงตั้งค่ายใกล้บ่อน้ำนั้น

15:27 And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.


อพยพ 16 / Exodus 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ได้รับอาหารโดยการอัศจรรย์
16:1 พวกเขายกไปจากเอลิม และในวันที่สิบห้าเดือนที่สอง นับตั้งแต่เวลายกออกจากแผ่นดินอียิปต์ ชุมนุมชนชาติอิสราเอลทั้งหมดก็มาถึงถิ่นทุรกันดารสีน ซึ่งอยู่ระหว่างตำบลเอลิมกับภูเขาซีนาย

Bread and Meat are Miraculously Given
16:1 And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.

16:2 ชุมนุมชนชาติอิสราเอลทั้งปวงก็พากันบ่นต่อโมเสสและอาโรนในถิ่นทุรกันดาร

16:2 And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness:

16:3 คนอิสราเอลกล่าวแก่ท่านทั้งสองว่า “พวกข้าพเจ้าตายเสียด้วยพระหัตถ์ของพระเยโฮวาห์ตั้งแต่อยู่ในประเทศอียิปต์ ขณะเมื่อนั่งอยู่ใกล้หม้อเนื้อและรับประทานอาหารอิ่มหนำจะดีกว่า นี่ท่านกลับนำพวกข้าพเจ้าออกมาในถิ่นทุรกันดารอย่างนี้ เพื่อจะให้ชุมนุมชนทั้งหมดหิวตายเท่านั้น”

16:3 And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.

16:4 แล้วพระเยโฮวาห์ได้ตรัสกับโมเสสว่า “ดูเถิด เราจะให้อาหารตกลงมาจากท้องฟ้าดุจฝนสำหรับพวกเจ้า ให้พลไพร่ออกไปเก็บทุกวันพอกินเฉพาะวันหนึ่งๆ เพื่อเราจะได้ลองใจว่าเขาจะดำเนินตามราชบัญญัติของเราหรือไม่

16:4 Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no.

16:5 ต่อมาในวันที่หก เมื่อเขาเตรียมของที่เก็บมา อาหารนั้นก็จะเพิ่มเป็นสองเท่าของที่เขาเก็บทุกวัน”

16:5 And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.

16:6 โมเสสกับอาโรนจึงบอกชนชาติอิสราเอลทั้งปวงว่า “ในเวลาเย็นท่านทั้งหลายจะได้รู้ว่าพระเยโฮวาห์เป็นผู้ทรงนำพวกท่านออกจากประเทศอียิปต์

16:6 And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt:

16:7 ในเวลาเช้าพวกท่านจะได้เห็นสง่าราศีแห่งพระเยโฮวาห์ เพราะคำบ่นต่อว่าของพวกท่านต่อพระเยโฮวาห์ พระองค์ทรงสดับแล้ว เราทั้งสองเป็นผู้ใดเล่า พวกท่านจึงมาบ่นต่อว่าเรา”

16:7 And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us?

16:8 โมเสสกล่าวว่า “ในเวลาเย็นพระเยโฮวาห์จะประทานเนื้อให้ท่านรับประทานและในเวลาเช้าพวกท่านจะมีอาหารรับประทานจนอิ่ม เพราะพระเยโฮวาห์ทรงสดับคำบ่นของท่านต่อพระองค์ เราทั้งสองนี้เป็นผู้ใดเล่า พวกท่านมิได้บ่นต่อว่าเรา แต่ได้บ่นต่อว่าพระเยโฮวาห์”

16:8 And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD.

16:9 โมเสสจึงกล่าวแก่อาโรนว่า “จงบอกชุมนุมชนชาติอิสราเอลทั้งปวงว่า ‘เข้ามาใกล้พระพักตร์พระเยโฮวาห์ เพราะพระองค์ทรงสดับคำบ่นของท่านแล้ว’”

16:9 And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.

16:10 ต่อมาขณะที่อาโรนกล่าวแก่บรรดาชุมนุมชนอิสราเอลอยู่นั้น เขาทั้งหลายมองไปทางถิ่นทุรกันดาร แล้วดูเถิด สง่าราศีของพระเยโฮวาห์ปรากฏอยู่ในเมฆ

16:10 And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud.

16:11 พระเยโฮวาห์ตรัสกับโมเสสว่า

16:11 And the LORD spake unto Moses, saying,

16:12 “เราได้ยินคำบ่นของชนชาติอิสราเอลแล้ว จงกล่าวแก่เขาว่า ‘ในเวลาเย็น พวกเจ้าจะได้กินเนื้อ ทั้งในเวลาเช้า เจ้าจะได้อาหารกินจนอิ่ม แล้วเจ้าจะรู้ว่า เราคือพระเยโฮวาห์พระเจ้าของพวกเจ้า’”

16:12 I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God.

16:13 ครั้นถึงเวลาเย็นฝูงนกคุ่มบินมาเต็มค่าย ในเวลาเช้าก็มีน้ำค้างตกรอบค่ายที่พัก

16:13 And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.

มานาเปรียบเทียบกับพระเยซู ซึ่งเป็นอาหารทิพย์มาจากสวรรค์
16:14 เมื่อน้ำค้างระเหยไปแล้ว ดูเถิด สิ่งหนึ่งเหมือนเกล็ดเล็กๆเท่าเม็ดน้ำค้างแข็งอยู่ที่พื้นดินในถิ่นทุรกันดารนั้น

Manna Pictures Christ, the Bread from Heaven
16:14 And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.

16:15 เมื่อชนชาติอิสราเอลเห็นจึงพูดกันว่า “นี่คือมานา” เพราะเขาไม่ทราบว่าเป็นสิ่งใด โมเสสจึงบอกเขาว่า “นี่แหละเป็นอาหารที่พระเยโฮวาห์ประทานให้พวกท่านรับประทาน

16:15 And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat.

16:16 นี่เป็นสิ่งที่พระเยโฮวาห์ทรงบัญชาไว้ว่า ‘ให้ทุกคนเก็บเท่าที่พอรับประทานอิ่ม ให้เก็บคนละโอเมอร์ ตามจำนวนคนมากน้อย ซึ่งพักอยู่ในเต็นท์ของตน’”

16:16 This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents.

16:17 ชนชาติอิสราเอลก็กระทำตาม บางคนเก็บมาก บางคนเก็บน้อย

16:17 And the children of Israel did so, and gathered, some more, some less.

16:18 แต่เมื่อเขาใช้โอเมอร์ตวงคนที่เก็บได้มากก็ไม่มีเหลือ และคนที่เก็บได้น้อยก็หาขาดไม่ ทุกคนเก็บได้เท่าที่คนหนึ่งรับประทานพอดี

16:18 And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.

16:19 โมเสสจึงสั่งว่า “อย่าให้ผู้ใดเก็บเหลือไว้จนรุ่งเช้า”

16:19 And Moses said, Let no man leave of it till the morning.

16:20 แต่เขามิได้เชื่อฟังโมเสส บางคนเก็บส่วนหนึ่งไว้จนรุ่งเช้า อาหารนั้นก็เน่าเป็นหนอนและบูดเหม็น โมเสสจึงโกรธคนเหล่านั้น

16:20 Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.

16:21 เขาเก็บกันทุกๆเช้าเท่าที่คนหนึ่งรับประทานพอดี แต่พอแดดออกร้อนจัดแล้วอาหารนั้นก็ละลายไป

16:21 And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted.

16:22 อยู่มาเมื่อถึงวันที่หก เขาเก็บอาหารสองเท่า คือคนละสองโอเมอร์ บรรดาหัวหน้าของชุมนุมชนจึงมารายงานต่อโมเสส

16:22 And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses.

อธิบายเรื่องวันสะบาโต
16:23 โมเสสบอกเขาว่า “พระเยโฮวาห์ทรงพระบัญชาว่า ‘พรุ่งนี้เป็นวันหยุดงาน เป็นสะบาโต วันบริสุทธิ์ของพระเยโฮวาห์ วันนี้จะปิ้งอะไรก็ให้ปิ้ง จะต้มอะไรก็ต้มเสีย และส่วนที่เหลือทั้งหมดจงเก็บไว้จนถึงวันรุ่งขึ้น’”

Sabbath Made Known
16:23 And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.

16:24 เมื่อเขาเก็บไว้จนถึงวันรุ่งขึ้นตามโมเสสสั่ง อาหารนั้นก็มิได้บูดเหม็นเป็นหนอนเลย

16:24 And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.

16:25 โมเสสจึงบอกว่า “วันนี้จงกินอาหารนั้น เพราะว่าวันนี้เป็นวันสะบาโตของพระเยโฮวาห์ วันนี้ท่านจะไม่พบอาหารอย่างนั้นในทุ่งเลย

16:25 And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field.

16:26 จงเก็บหกวัน แต่ในวันที่เจ็ดซึ่งเป็นสะบาโตจะไม่มีเลย”

16:26 Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.

16:27 อยู่มาเมื่อวันที่เจ็ดมีบางคนออกไปเก็บ แต่ไม่ได้พบ

16:27 And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.

16:28 พระเยโฮวาห์ตรัสกับโมเสสว่า “พวกเจ้าจะขัดขืนบัญญัติและราชบัญญัติของเรานานสักเท่าไร

16:28 And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws?

16:29 ดูซิ พระเยโฮวาห์ทรงกำหนดวันสะบาโตให้เจ้า คือในวันที่หก พระองค์จึงประทานอาหารให้พอรับประทานสองวัน ให้ทุกคนพักอยู่ในที่ของตน อย่าให้ผู้ใดออกจากที่พักในวันที่เจ็ดนั้นเลย”

16:29 See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.

16:30 เหตุฉะนั้นพลไพร่ทั้งปวงจึงได้พักงานในวันที่เจ็ด

16:30 So the people rested on the seventh day.

16:31 เหล่าวงศ์วานของอิสราเอลเรียกชื่ออาหารนั้นว่า มานา เป็นเม็ดขาวเหมือนเมล็ดผักชี มีรสเหมือนขนมแผ่นประสมน้ำผึ้ง

16:31 And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.

16:32 โมเสสกล่าวว่า “พระเยโฮวาห์มีรับสั่งว่า ‘จงตวงมานาโอเมอร์หนึ่ง เก็บไว้ตลอดชั่วอายุของเจ้า เพื่อเขาทั้งหลายจะได้เห็นอาหารซึ่งเราเลี้ยงเจ้าในถิ่นทุรกันดารนี้ เมื่อเรานำพวกเจ้าออกจากแผ่นดินอียิปต์’”

16:32 And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.

16:33 โมเสสบอกอาโรนว่า “เอาหม้อลูกหนึ่ง ตวงมานาให้เต็มโอเมอร์หนึ่ง เก็บไว้ต่อพระพักตร์พระเยโฮวาห์ ตลอดชั่วอายุของท่าน”

16:33 And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.

16:34 อาโรนก็วางมานานั้นลงหน้าหีบพระโอวาท เพื่อรักษาไว้ตามพระดำรัสที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

16:34 As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.

16:35 ชนชาติอิสราเอลได้กินมานาสี่สิบปีจนเขามาถึงเมืองที่จะอาศัยอยู่ พวกเขากินมานาจนมาถึงชายแดนแผ่นดินคานาอัน

16:35 And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.

16:36 หนึ่งโอเมอร์เท่ากับหนึ่งในสิบของเอฟาห์

16:36 Now an omer is the tenth part of an ephah.


อพยพ 17 / Exodus 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

น้ำไหลออกมาจากศิลา
17:1 ชุมนุมชนชาติอิสราเอลทั้งหมด ยกออกจากถิ่นทุรกันดารสีน ไปเป็นระยะๆตามพระบัญชาของพระเยโฮวาห์และมาตั้งค่ายที่เรฟีดิม ที่นั่นไม่มีน้ำให้พลไพร่ดื่ม

Water from the Rock
17:1 And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink.

17:2 เหตุฉะนั้นพลไพร่จึงกล่าวหาโมเสสว่า “ให้น้ำพวกข้าดื่มซิ” โมเสสจึงบอกเขาว่า “พวกเจ้าหาเรื่องเราทำไม เหตุไฉนพวกเจ้าจึงบังอาจลองดีกับพระเยโฮวาห์”

17:2 Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD?

17:3 พลไพร่กระหายน้ำที่ตำบลนั้น จึงบ่นต่อโมเสสว่า “ทำไมท่านจึงพาพวกข้า ทั้งบุตรและฝูงสัตว์ของข้า ออกมาจากประเทศอียิปต์ให้อดน้ำตาย”

17:3 And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?

17:4 โมเสสจึงร้องทูลพระเยโฮวาห์ว่า “ข้าพระองค์จะทำอย่างไรกับชนชาตินี้ดี เขาเกือบจะเอาหินขว้างข้าพระองค์ให้ตายอยู่แล้ว”

17:4 And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me.

17:5 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “จงเดินล่วงหน้าพลไพร่ไปและนำพวกผู้ใหญ่บางคนของอิสราเอลไปด้วย ให้ถือไม้เท้าที่เจ้าใช้ตีแม่น้ำนั้นไปด้วย

17:5 And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go.

17:6 ดูเถิด เราจะยืนอยู่ต่อหน้าเจ้าที่นั่นบนศิลาที่ภูเขาโฮเรบ เจ้าจงตีศิลานั้น แล้วน้ำจะไหลออกมาจากศิลาให้พลไพร่ดื่ม” โมเสสก็ทำดังนั้นท่ามกลางสายตาพวกผู้ใหญ่ของอิสราเอล

17:6 Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.

17:7 โมเสสเรียกชื่อตำบลนั้นว่า มัสสาห์ และเมรบาห์ ด้วยเหตุว่า คนอิสราเอลกล่าวหาตน ณ ที่นั้น และลองดีกับพระเยโฮวาห์ว่า “พระเยโฮวาห์ทรงสถิตอยู่ท่ามกลางพวกข้าพเจ้าจริงหรือ”

17:7 And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?

การสู้รบกับคนอามาเลข
17:8 ครั้งนั้น คนอามาเลขยกมารบกับคนอิสราเอลที่ตำบลเรฟีดิม

War with Amalek
17:8 Then came Amalek, and fought with Israel in Rephidim.

17:9 โมเสสสั่งโยชูวาว่า “จงเลือกชายฉกรรจ์ฝ่ายเราออกไปสู้รบกับพวกอามาเลข พรุ่งนี้เราจะยืนถือไม้เท้าของพระเจ้าอยู่บนยอดภูเขา”

17:9 And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand.

17:10 โยชูวาก็ทำตามคำสั่งของโมเสส ออกสู้รบกับพวกอามาเลข ส่วนโมเสส อาโรน และเฮอร์ ก็ขึ้นไปบนยอดภูเขานั้น

17:10 So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.

17:11 ต่อมาโมเสสยกมือขึ้นเมื่อไร อิสราเอลก็ได้เปรียบเมื่อนั้น ท่านลดมือลงเมื่อไร พวกอามาเลขก็เป็นต่อเมื่อนั้น

17:11 And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.

17:12 แต่มือของโมเสสเมื่อยล้า เขาทั้งสองก็นำก้อนหินมาวางไว้ให้โมเสส ท่านนั่ง อาโรนกับเฮอร์ก็ช่วยยกมือท่านขึ้นคนละข้าง มือของท่านก็ชูอยู่จนตะวันตกดิน

17:12 But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.

17:13 ฝ่ายโยชูวาปราบอามาเลขกับพลไพร่ของเขาพ่ายแพ้ไปด้วยคมดาบ

17:13 And Joshua discomfited Amalek and his people with the edge of the sword.

17:14 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงเขียนข้อความต่อไปนี้ลงไว้ในหนังสือเพื่อเป็นที่ระลึก ทั้งเล่าให้โยชูวาฟังคือว่าเราจะลบล้างชื่อชนชาติอามาเลขไม่ให้ปรากฏในความทรงจำของพลไพร่ภายใต้ฟ้านี้เลย”

17:14 And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven.

17:15 โมเสสจึงสร้างแท่นเรียกชื่อว่า เยโฮวาห์นิสสี

17:15 And Moses built an altar, and called the name of it Jehovahnissi:

17:16 กล่าวว่า “เพราะพระเยโฮวาห์ได้ทรงปฏิญาณว่าพระเยโฮวาห์จะทรงกระทำสงครามกับอามาเลขต่อไปทุกชั่วอายุ”

17:16 For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.


อพยพ 18 / Exodus 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พ่อตาของโมเสสมาเยี่ยมชนชาติอิสราเอล
18:1 เมื่อเยโธร ปุโรหิตแห่งมีเดียน พ่อตาของโมเสส ได้ยินถึงกิจการทั้งหลายที่พระเจ้าทรงกระทำเพื่อโมเสส และอิสราเอลพลไพร่ของพระองค์ว่า พระเยโฮวาห์ทรงนำอิสราเอลออกจากอียิปต์

Moses' Father-in-law Visits Israel
18:1 When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt;

18:2 เยโธรพ่อตาของโมเสสจึงพาศิปโปราห์ภรรยาของโมเสสซึ่งโมเสสได้ส่งกลับไปแต่คราวก่อนนั้น

18:2 Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back,

18:3 พร้อมกับบุตรชายทั้งสองคนของนาง คนหนึ่งชื่อเกอร์โชม เพราะโมเสสกล่าวว่า “ข้าพเจ้าเป็นคนต่างด้าวอาศัยอยู่ต่างประเทศ”

18:3 And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land:

18:4 อีกคนหนึ่งชื่อเอลีเยเซอร์ เพราะท่านกล่าวว่า “พระเจ้าของบิดาข้าพเจ้าเป็นผู้อุปถัมภ์ของข้าพเจ้า และทรงให้ข้าพเจ้ารอดจากพระแสงดาบของฟาโรห์”

18:4 And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:

18:5 เยโธรพ่อตาของโมเสส พาภรรยาและบุตรชายทั้งสองคนนั้นมาหาโมเสสที่ในถิ่นทุรกันดารที่เขาตั้งค่ายอยู่ที่ภูเขาของพระเจ้า

18:5 And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:

18:6 ท่านบอกโมเสสว่า “เราคือเยโธรพ่อตาของท่านพาภรรยากับบุตรชายทั้งสองของนางมาหาท่าน”

18:6 And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.

18:7 โมเสสออกไปต้อนรับพ่อตากราบลงและจุบท่าน ท่านทั้งสองไต่ถามถึงทุกข์สุขซึ่งกันและกันแล้วพากันเข้าไปในเต็นท์

18:7 And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.

18:8 โมเสสเล่าให้พ่อตาฟังถึงเหตุการณ์ทุกประการซึ่งพระเยโฮวาห์ทรงกระทำกับฟาโรห์ และแก่ชาวอียิปต์เพราะทรงเห็นแก่พวกอิสราเอล ทั้งความทุกข์ยากลำบากทั้งปวงซึ่งเกิดขึ้นแก่คนอิสราเอลในระหว่างทาง และพระเยโฮวาห์ได้ทรงช่วยเขาให้พ้นภัยอย่างไร

18:8 And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them.

18:9 เยโธรก็มีความยินดีที่ได้ทราบพระกรุณาทั้งสิ้นซึ่งพระเยโฮวาห์ได้ทรงสำแดงแก่คนอิสราเอล เมื่อพระองค์ทรงช่วยเขาให้รอดพ้นจากเงื้อมมือชาวอียิปต์

18:9 And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.

18:10 เยโธรจึงกล่าวว่า “สาธุการแด่พระเยโฮวาห์ผู้ทรงช่วยท่านทั้งหลายให้รอดจากเงื้อมมือชาวอียิปต์ และจากหัตถ์ของฟาโรห์ และทรงช่วยพลไพร่ให้พ้นจากมือของชาวอียิปต์

18:10 And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.

18:11 บัดนี้เราทราบว่าพระเยโฮวาห์ทรงเป็นใหญ่กว่าพระทั้งปวง ใหญ่กว่าพระเหล่านั้นที่ได้กระทำต่อชนชาติอิสราเอลอย่างทะนง”

18:11 Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them.

18:12 เยโธรพ่อตาของโมเสสก็นำเครื่องเผาบูชา และเครื่องสัตวบูชาถวายแด่พระเจ้า ฝ่ายอาโรนกับบรรดาผู้ใหญ่แห่งอิสราเอลมารับประทานเลี้ยงกับพ่อตาของโมเสสเฉพาะพระพักตร์พระเจ้า

18:12 And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God.

18:13 ต่อมาวันรุ่งขึ้น โมเสสออกนั่งพิจารณาพิพากษาความให้พลไพร่ พลไพร่ก็ยืนห้อมล้อมโมเสสตั้งแต่เช้าจนเย็น

18:13 And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening.

18:14 เมื่อพ่อตาของโมเสสเห็นงานทั้งปวงที่โมเสสกระทำเพื่อพลไพร่เช่นนั้น จึงกล่าวว่า “นี่ท่านใช้วิธีอะไรปฏิบัติกับพลไพร่เล่า เหตุไรท่านจึงนั่งทำงานอยู่แต่ผู้เดียว และพลไพร่ทั้งปวงก็ยืนล้อมท่านตั้งแต่เช้าจนเย็น”

18:14 And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?

18:15 โมเสสจึงตอบพ่อตาว่า “เพราะพลไพร่มาหาข้าพเจ้า เพื่อขอให้ทูลถามพระเจ้า

18:15 And Moses said unto his father in law, Because the people come unto me to enquire of God:

18:16 เมื่อเขามีการโต้เถียงกันก็มาหาข้าพเจ้า ข้าพเจ้าก็ตัดสินความระหว่างเขากับเพื่อนบ้าน สอนเขาให้รู้จักกฎเกณฑ์ของพระเจ้าและพระราชบัญญัติของพระองค์”

18:16 When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.

18:17 ฝ่ายพ่อตาของโมเสสจึงกล่าวแก่ท่านว่า “ท่านทำอย่างนี้ไม่ดี

18:17 And Moses' father in law said unto him, The thing that thou doest is not good.

18:18 ทั้งท่านและพลไพร่ที่มาหาท่านนั้นจะอ่อนระอาใจ เพราะภาระอันหนักนี้เหลือกำลังของท่าน ท่านไม่สามารถที่จะทำแต่ผู้เดียวได้

18:18 Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone.

18:19 ฟังเสียงของเราบ้าง เราจะให้คำแนะนำแก่ท่าน และขอให้พระเจ้าทรงสถิตอยู่กับท่าน ท่านจงเป็นผู้แทนของพลไพร่ต่อพระเจ้า นำความกราบทูลพระเจ้า

18:19 Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God:

18:20 ท่านจงสั่งสอนเขาให้รู้กฎและพระราชบัญญัติต่างๆ และแสดงให้เขารู้จักทางที่เขาต้องดำเนินชีวิตและสิ่งที่ต้องปฏิบัติ

18:20 And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do.

18:21 ยิ่งกว่านั้น ท่านจงเลือกคนที่สามารถจากพวกพลไพร่ คือคนที่ยำเกรงพระเจ้า ไว้ใจได้และเกลียดสินบน แต่งตั้งคนอย่างนี้ไว้เป็นผู้ปกครองคน พันคนบ้าง ร้อยคนบ้าง ห้าสิบคนบ้าง สิบคนบ้าง

18:21 Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens:

18:22 ให้เขาพิพากษาความของพลไพร่อยู่เสมอ ส่วนคดีใหญ่ๆก็ให้เขานำมาแจ้งต่อท่าน แต่คดีเล็กๆน้อยๆให้เขาตัดสินเอง การงานของท่านจะเบาลง และพวกเขาจะแบกภาระร่วมกับท่าน

18:22 And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee.

18:23 ถ้าทำดังนี้และพระเจ้าทรงบัญชาแล้ว ท่านก็จะสามารถทนได้ พลไพร่ทั้งปวงนี้ก็จะไปยังที่อาศัยของเขาด้วยความสงบสุข”

18:23 If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.

18:24 โมเสสก็ฟังเสียงของพ่อตา และทำตามที่เขาแนะนำทุกประการ

18:24 So Moses hearkened to the voice of his father in law, and did all that he had said.

18:25 โมเสสจึงได้เลือกคนที่สามารถจากคนอิสราเอลทั้งปวงตั้งให้เป็นหัวหน้าพลไพร่ เป็นผู้ปกครองคนพันคนบ้าง ร้อยคนบ้าง ห้าสิบคนบ้าง สิบคนบ้าง

18:25 And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.

18:26 คนเหล่านั้นพิพากษาความของพลไพร่อยู่เสมอ แต่คดียากๆเขานำไปแจ้งโมเสส ส่วนคดีเล็กๆน้อยๆเขาตัดสินเอง

18:26 And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.

18:27 โมเสสส่งพ่อตาของตนกลับไป พ่อตาก็กลับไปยังเมืองของเขา

18:27 And Moses let his father in law depart; and he went his way into his own land.


อพยพ 19 / Exodus 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

คนอิสราเอลมาถึงถิ่นทุรกันดารซีนาย
19:1 ในเดือนที่สามนับตั้งแต่ชนชาติอิสราเอลออกจากแผ่นดินอียิปต์ ในวันนั้นเขามาถึงถิ่นทุรกันดารซีนาย

Israel at Sinai
19:1 In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.

19:2 เมื่อยกออกจากตำบลเรฟีดิม มาถึงถิ่นทุรกันดารซีนาย พวกเขาก็ตั้งค่ายอยู่ในถิ่นทุรกันดาร ชาวอิสราเอลตั้งค่ายอยู่ที่หน้าภูเขานั้น

19:2 For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount.

19:3 โมเสสขึ้นไปเฝ้าพระเจ้า พระเยโฮวาห์ตรัสจากภูเขานั้นว่า “บอกวงศ์วานยาโคบและชนชาติอิสราเอลดังนี้ว่า

19:3 And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;

19:4 ‘พวกเจ้าได้เห็นกิจการซึ่งเรากระทำกับชาวอียิปต์แล้ว และที่เราเทิดชูเจ้าขึ้น ดุจดังด้วยปีกนกอินทรี เพื่อนำเจ้ามาถึงเรา

19:4 Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.

19:5 เหตุฉะนั้นบัดนี้ถ้าเจ้าเชื่อฟังเสียงเรา และรักษาพันธสัญญาของเราไว้ เจ้าจะเป็นทรัพย์อันประเสริฐของเรา ยิ่งกว่าชาติทั้งปวง เพราะแผ่นดินทั้งสิ้นเป็นของเรา

19:5 Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine:

19:6 เจ้าทั้งหลายจะเป็นอาณาจักรแห่งปุโรหิต และเป็นชนชาติบริสุทธิ์สำหรับเรา’ นี่เป็นถ้อยคำที่เจ้าต้องบอกให้ชนชาติอิสราเอลฟัง”

19:6 And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel.

19:7 โมเสสจึงมาเรียกประชุมพวกผู้ใหญ่ของพลไพร่ แล้วเล่าข้อความเหล่านี้ที่พระเยโฮวาห์ทรงบัญชาท่านให้เขาฟังทุกประการ

19:7 And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.

19:8 บรรดาพลไพร่ก็ตอบพร้อมกันว่า “สิ่งทั้งปวงที่พระเยโฮวาห์ตรัสนั้น ข้าพเจ้าทั้งหลายจะกระทำตาม” โมเสสจึงนำถ้อยคำของพลไพร่ไปกราบทูลพระเยโฮวาห์

19:8 And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.

พลไพร่จงเตรียมตัวที่จะฟังคำสั่งจากพระเจ้า
19:9 พระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด เราจะมาหาเจ้าในเมฆหนาทึบ เพื่อพลไพร่จะได้ยินขณะที่เราพูดกับเจ้า แล้วจะได้เชื่อเจ้าตลอดไป” โมเสสนำคำของพลไพร่นั้นกราบทูลพระเยโฮวาห์

Portentous Plans for Hearing God Speak
19:9 And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD.

19:10 พระเยโฮวาห์จึงรับสั่งกับโมเสสว่า “ไปบอกให้พลไพร่ชำระตัวให้บริสุทธิ์ในวันนี้และพรุ่งนี้ ให้เขาซักเสื้อผ้าเสียให้สะอาด

19:10 And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes,

19:11 เตรียมตัวไว้ให้พร้อมในวันที่สาม เพราะในวันที่สามนั้นพระเยโฮวาห์จะเสด็จลงมาบนภูเขาซีนายท่ามกลางสายตาของพลไพร่ทั้งปวง

19:11 And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai.

19:12 จงกำหนดเขตให้พลไพร่อยู่รอบภูเขา แล้วกำชับเขาว่า ‘เจ้าทั้งหลายจงระวังตัวให้ดีอย่าล่วงล้ำเขตขึ้นไปหรือถูกต้องเชิงภูเขานั้น ผู้ใดถูกภูเขาต้องมีโทษถึงตายเป็นแน่

19:12 And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:

19:13 อย่าใช้มือฆ่าผู้นั้นเลย ให้เอาหินขว้างหรือยิงเสีย จะเป็นสัตว์ก็ดีหรือเป็นมนุษย์ก็ดี อย่าไว้ชีวิต’ เมื่อได้ยินเสียงแตรเป่ายาว ให้เขาทั้งหลายมายังภูเขานั้น”

19:13 There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.

19:14 โมเสสลงจากภูเขามายังพลไพร่ แล้วพลไพร่ชำระตัวให้บริสุทธิ์และซักเสื้อผ้าให้สะอาด

19:14 And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.

19:15 แล้วท่านกล่าวแก่พลไพร่ว่า “ท่านทั้งหลายจงเตรียมตัวไว้ให้พร้อมในวันที่สาม อย่าเข้าใกล้ภรรยาของท่านเลย”

19:15 And he said unto the people, Be ready against the third day: come not at your wives.

19:16 อยู่มาพอถึงรุ่งเช้าวันที่สาม ก็บังเกิดฟ้าร้องฟ้าแลบ มีเมฆอันหนาทึบปกคลุมภูเขานั้นไว้กับมีเสียงแตรดังสนั่น จนคนทั้งปวงที่อยู่ค่ายต่างก็พากันกลัวจนตัวสั่น

19:16 And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.

19:17 โมเสสก็นำประชาชนออกจากค่ายไปเฝ้าพระเจ้า พวกเขามายืนอยู่ที่เชิงภูเขา

19:17 And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.

19:18 ภูเขาซีนายมีควันกลุ้มหุ้มอยู่ทั่วไปเพราะพระเยโฮวาห์เสด็จลงมาบนภูเขานั้นโดยอาศัยเพลิง ควันไฟพลุ่งขึ้นเหมือนควันจากเตาใหญ่ ภูเขาก็สะท้านหวั่นไหวไปหมด

19:18 And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.

19:19 เมื่อเสียงแตรยิ่งดังขึ้น โมเสสก็กราบทูล พระเจ้าก็ตรัสตอบเป็นเสียงร้อง

19:19 And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice.

19:20 พระเยโฮวาห์เสด็จลงมาบนยอดภูเขาซีนาย พระเยโฮวาห์ทรงเรียกโมเสสให้ขึ้นไปบนยอดเขา โมเสสก็ขึ้นไป

19:20 And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up.

19:21 พระเยโฮวาห์ตรัสสั่งโมเสสว่า “เจ้าจงลงไปกำชับพลไพร่ เกรงว่าเขาจะล่วงล้ำเข้ามาถึงพระเยโฮวาห์ เพราะอยากเห็น แล้วเขาจะพินาศเสียเป็นจำนวนมาก

19:21 And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish.

19:22 อีกประการหนึ่ง พวกปุโรหิตที่เข้ามาเฝ้าพระเยโฮวาห์นั้นให้เขาชำระตัวให้บริสุทธิ์ ด้วยเกรงว่าพระเยโฮวาห์จะทรงลงโทษเขา”

19:22 And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them.

19:23 ฝ่ายโมเสสกราบทูลพระเยโฮวาห์ว่า “พลไพร่ขึ้นมาบนภูเขาซีนายไม่ได้เพราะพระองค์ทรงสั่งข้าพระองค์ทั้งหลายว่า ‘จงกั้นเขตรอบภูเขานั้น ชำระให้เป็นที่บริสุทธิ์’”

19:23 And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.

19:24 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “ลงไปเถิด แล้วกลับขึ้นมาอีก พาอาโรนขึ้นมาด้วย แต่อย่าให้พวกปุโรหิตและพลไพร่ล่วงล้ำขึ้นมาถึงพระเยโฮวาห์ เกรงว่าพระองค์จะลงโทษเขา”

19:24 And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them.

19:25 โมเสสก็ลงไปบอกพลไพร่ตามนั้น

19:25 So Moses went down unto the people, and spake unto them.


อพยพ 20 / Exodus 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าทรงตรัสพระบัญญัติสิบประการจากสวรรค์
20:1 พระเจ้าตรัสพระวจนะทั้งสิ้นต่อไปนี้ว่า

The Ten Commandments Spoken from Heaven
20:1 And God spake all these words, saying,

20:2 “เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้นำเจ้าออกจากแผ่นดินอียิปต์คือจากเรือนทาส

20:2 I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage.

20:3 อย่ามีพระอื่นใดนอกเหนือจากเรา

20:3 Thou shalt have no other gods before me.

20:4 อย่าทำรูปเคารพสลักสำหรับตนเป็นรูปสิ่งหนึ่งสิ่งใด ซึ่งมีอยู่ในฟ้าเบื้องบน หรือซึ่งมีอยู่ที่แผ่นดินเบื้องล่าง หรือซึ่งมีอยู่ในน้ำใต้แผ่นดิน

20:4 Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:

20:5 อย่ากราบไหว้หรือปรนนิบัติรูปเหล่านั้น เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้าเป็นพระเจ้าที่หวงแหน ให้โทษเพราะความชั่วช้าของบิดาตกทอดไปถึงลูกหลานของผู้ที่ชังเราจนถึงสามชั่วสี่ชั่วอายุคน

20:5 Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me;

20:6 แต่แสดงความเมตตาต่อคนที่รักเรา และรักษาบัญญัติของเรา จนถึงพันชั่วอายุคน

20:6 And shewing mercy unto thousands of them that love me, and keep my commandments.

20:7 อย่าออกพระนามพระเยโฮวาห์พระเจ้าของเจ้าอย่างไร้ประโยชน์ เพราะผู้ที่ออกพระนามพระองค์อย่างไร้ประโยชน์นั้น พระเยโฮวาห์จะทรงถือว่าไม่มีโทษก็หามิได้

20:7 Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain.

20:8 จงระลึกถึงวันสะบาโต ถือเป็นวันบริสุทธิ์

20:8 Remember the sabbath day, to keep it holy.

20:9 จงทำการงานทั้งสิ้นของเจ้าหกวัน

20:9 Six days shalt thou labour, and do all thy work:

20:10 แต่วันที่เจ็ดนั้นเป็นสะบาโตของพระเยโฮวาห์พระเจ้าของเจ้า ในวันนั้นอย่ากระทำการงานใดๆ ไม่ว่าเจ้าเอง หรือบุตรชาย บุตรสาวของเจ้า หรือทาสทาสีของเจ้า หรือสัตว์ใช้งานของเจ้า หรือแขกที่อาศัยอยู่ในประตูเมืองของเจ้า

20:10 But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates:

20:11 เพราะในหกวันพระเยโฮวาห์ทรงสร้างฟ้า และแผ่นดิน ทะเล และสรรพสิ่งซึ่งมีอยู่ในที่เหล่านั้น แต่ในวันที่เจ็ดทรงพัก เพราะฉะนั้นพระเยโฮวาห์ทรงอวยพระพรวันสะบาโต และทรงตั้งวันนั้นไว้เป็นวันบริสุทธิ์

20:11 For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it.

20:12 จงให้เกียรติแก่บิดามารดาของเจ้า เพื่ออายุของเจ้าจะได้ยืนนานบนแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของเจ้าประทานให้แก่เจ้า

20:12 Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee.

20:13 อย่าฆ่าคน

20:13 Thou shalt not kill.

20:14 อย่าล่วงประเวณีผัวเมียเขา

20:14 Thou shalt not commit adultery.

20:15 อย่าลักทรัพย์

20:15 Thou shalt not steal.

20:16 อย่าเป็นพยานเท็จใส่ร้ายเพื่อนบ้าน

20:16 Thou shalt not bear false witness against thy neighbour.

20:17 อย่าโลภครัวเรือนของเพื่อนบ้าน อย่าโลภภรรยาของเพื่อนบ้าน หรือทาสทาสีของเขา หรือวัว ลาของเขา หรือสิ่งใดๆซึ่งเป็นของของเพื่อนบ้าน”

20:17 Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's.

20:18 คนทั้งหลายเมื่อได้ยิน ได้เห็นฟ้าร้อง ฟ้าแลบ เสียงแตร และควันที่พลุ่งขึ้นจากภูเขาเช่นนั้น ต่างก็ยืนตัวสั่นอยู่แต่ไกล

20:18 And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off.

20:19 เขาจึงกล่าวแก่โมเสสว่า “ท่านจงนำความมาเล่าเถิด พวกข้าพเจ้าจะฟัง แต่อย่าให้พระเจ้าตรัสกับพวกข้าพเจ้าเลย เกรงว่าข้าพเจ้าจะตาย”

20:19 And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.

20:20 โมเสสจึงกล่าวแก่พลไพร่ว่า “อย่ากลัวเลย เพราะว่าพระเจ้าเสด็จมาเพื่อลองใจท่านทั้งหลาย เพื่อพวกท่านจะได้ยำเกรงพระองค์ และจะได้ไม่ทำบาป”

20:20 And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.

20:21 พลไพร่ยืนอยู่แต่ไกล แต่โมเสสเข้าไปใกล้ความมืดทึบที่พระเจ้าทรงสถิตอยู่นั้น

20:21 And the people stood afar off, and Moses drew near unto the thick darkness where God was.

20:22 พระเยโฮวาห์ตรัสกับโมเสสว่า “บอกชนชาติอิสราเอลดังนี้ว่า ‘เจ้าทั้งหลายได้เห็นแล้วว่า เราพูดกับพวกเจ้าจากท้องฟ้า

20:22 And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven.

20:23 เจ้าอย่าทำรูปพระด้วยเงินไว้สำหรับบูชาเทียมเท่ากับเรา หรือทำรูปพระด้วยทองคำสำหรับตัว

20:23 Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold.

20:24 จงใช้ดินก่อแท่นบูชาสำหรับเรา และบนแท่นนั้นจงใช้แกะและวัวของเจ้าเป็นเครื่องเผาบูชา และเป็นสันติบูชาแก่เรา ในทุกตำบลที่เราให้ระลึกถึงนามของเรา เราจะมาหาเจ้าและอวยพรเจ้า

20:24 An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.

20:25 ถ้าจะก่อแท่นบูชาด้วยศิลาสำหรับเรา อย่าก่อด้วยศิลาที่ตกแต่งแล้ว เพราะถ้าเจ้าใช้เครื่องมือตกแต่งศิลานั้น เจ้าก็จะทำให้ศิลานั้นเป็นมลทิน

20:25 And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.

20:26 และเจ้าอย่าเดินตามขั้นบันไดขึ้นไปยังแท่นบูชาของเรา เพื่อว่าการเปลือยเปล่าของเจ้าจะไม่ได้ถูกเปิดเผยเสียที่นั่น’”

20:26 Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.


อพยพ 21 / Exodus 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ความยุติธรรมระหว่างนายกับทาส
21:1 “ต่อไปนี้เป็นคำตัดสินซึ่งเจ้าต้องประกาศให้เขาทั้งหลายทราบไว้

Justice Between Masters and Servants
21:1 Now these are the judgments which thou shalt set before them.

21:2 ถ้าเจ้าจะซื้อคนฮีบรูไว้เป็นทาส เขาจะต้องปรนนิบัติเจ้าหกปี แต่ปีที่เจ็ดเขาจะได้เป็นอิสระโดยไม่ต้องเสียค่าไถ่

21:2 If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.

21:3 ถ้าทาสได้มาแต่ผู้เดียวจงปล่อยเขาไปแต่ผู้เดียว ถ้าเขามีภรรยาต้องปล่อยภรรยาของเขาไปด้วย

21:3 If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him.

21:4 ถ้านายหาภรรยาให้เขา และภรรยานั้นเกิดบุตรชายก็ดี บุตรสาวก็ดีด้วยกัน ภรรยากับบุตรนั้นจะเป็นคนของนาย เขาจะเป็นอิสระได้แต่ตัวผู้เดียว

21:4 If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.

21:5 ถ้าทาสนั้นมากล่าวเป็นที่เข้าใจชัดเจนว่า ‘ข้าพเจ้ารักนายและลูกเมียของข้าพเจ้า ข้าพเจ้าไม่อยากออกไปเป็นไท’

21:5 And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:

21:6 ให้นายพาทาสนั้นไปถึงพวกผู้พิพากษา พาเขาไปที่ประตูหรือไม้วงกบประตู แล้วให้นายเจาะหูเขาด้วยเหล็กหมาด เขาก็จะอยู่ปรนนิบัตินายต่อไปจนชีวิตหาไม่

21:6 Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever.

21:7 ถ้าคนใดขายบุตรสาวเป็นทาสี หญิงนั้นจะมิได้เป็นอิสระเหมือนทาส

21:7 And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.

21:8 ถ้าหญิงนั้นไม่เป็นที่พอใจของนายที่รับเธอไว้เป็นภรรยา ต้องยอมให้คนอื่นไถ่เธอไป แต่ไม่มีสิทธิ์จะขายหญิงนั้นให้แก่ชาวต่างประเทศ เพราะมิได้สัตย์ซื่อต่อหญิงนั้นแล้ว

21:8 If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.

21:9 ถ้านายยกหญิงนั้นให้เป็นภรรยาบุตรชายของตน ก็ให้เขาปฏิบัติต่อหญิงนั้นดุจเป็นบุตรสาวของตน

21:9 And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.

21:10 ถ้าเขาหาหญิงอื่นมาเป็นภรรยา อย่าให้เขาลดอาหารการกิน เสื้อผ้าและประเพณีผัวเมียกับคนเก่า

21:10 If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.

21:11 ถ้าเขามิได้กระทำตามประการใดในสามประการนี้แก่เธอ หญิงนั้นจะไปเสียก็ได้โดยไม่ต้องมีค่าไถ่ ไม่ต้องเสียเงิน

21:11 And if he do not these three unto her, then shall she go out free without money.

ความยุติธรรมเกี่ยวกับความเจ็บป่วยและการกระทำผิดต่อคนอื่น
21:12 ผู้ใดทุบตีคนหนึ่งให้ตาย ผู้นั้นจำต้องรับโทษถึงตายเป็นแน่

Justice concerning Injuries and Wrong against Others
21:12 He that smiteth a man, so that he die, shall be surely put to death.

21:13 ถ้าผู้ใดมิได้เจตนาฆ่าเขา แต่เขาตายเพราะพระเจ้าทรงปล่อยให้ตายด้วยมือของผู้นั้น เราจะตั้งตำบลหนึ่งไว้ให้เขาหนีไปที่นั่น

21:13 And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.

21:14 แต่ถ้าผู้ใดเจตนาหักหลังฆ่าเพื่อนบ้าน ก็ให้ดึงตัวเขาไปจากแท่นบูชาของเราเพื่อลงโทษให้ถึงตาย

21:14 But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die.

21:15 ผู้ใดทุบตีบิดามารดาของตน ผู้นั้นจะต้องถูกปรับโทษถึงตายเป็นแน่

21:15 And he that smiteth his father, or his mother, shall be surely put to death.

21:16 ผู้ใดลักคนไปขายก็ดี หรือมีผู้พบคนที่ถูกลักไปอยู่ในมือของผู้นั้นก็ดี ผู้ลักนั้นจะต้องถูกปรับโทษถึงตายเป็นแน่

21:16 And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.

21:17 ผู้ใดแช่งด่าบิดามารดาของตน ผู้นั้นต้องถูกปรับโทษถึงตายเป็นแน่

21:17 And he that curseth his father, or his mother, shall surely be put to death.

21:18 ถ้ามีผู้วิวาทกัน และฝ่ายหนึ่งเอาหินขว้างหรือชก แต่อีกฝ่ายหนึ่งไม่ถึงแก่ความตาย เพียงแต่เจ็บป่วยต้องนอนพัก

21:18 And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed:

21:19 ถ้าผู้ที่บาดเจ็บนั้นลุกขึ้น ถือไม้เท้าเดินออกไปได้อีก ผู้ตีนั้นก็พ้นโทษ แต่เขาจะต้องเสียค่าป่วยการ และค่ารักษาบาดแผลจนหายเป็นปกติ

21:19 If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.

21:20 ถ้าผู้ใดทุบตีทาสชายหญิงของตนด้วยไม้จนตายคามือ ผู้นั้นต้องถูกปรับโทษเป็นแน่

21:20 And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished.

21:21 หากว่าทาสนั้นมีชีวิตต่อไปได้วันหนึ่ง หรือสองวันจึงตาย นายก็ไม่ต้องถูกปรับโทษ เพราะทาสนั้นเป็นดังเงินของนาย

21:21 Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.

21:22 ถ้ามีผู้ชายตีกัน แล้วบังเอิญไปถูกผู้หญิงมีครรภ์ทำให้แท้งลูก แต่หญิงนั้นไม่เป็นอันตราย ต้องปรับผู้นั้นตามแต่สามีของหญิงนั้นจะเรียกร้องเอาจากเขา และเขาจะต้องเสียตามที่พวกผู้พิพากษาจะตัดสิน

21:22 If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine.

21:23 ถ้าหากว่าเป็นเหตุให้เกิดอันตรายประการใด ก็ให้วินิจฉัยดังนี้ คือชีวิตแทนชีวิต

21:23 And if any mischief follow, then thou shalt give life for life,

21:24 ตาแทนตา ฟันแทนฟัน มือแทนมือ เท้าแทนเท้า

21:24 Eye for eye, tooth for tooth, hand for hand, foot for foot,

21:25 รอยไหม้แทนรอยไหม้ แผลแทนแผล รอยช้ำแทนรอยช้ำ

21:25 Burning for burning, wound for wound, stripe for stripe.

พระราชบัญญัติเกี่ยวกับความรับผิดชอบของเจ้าของสัตว์
21:26 ถ้าผู้ใดตีนัยน์ตาของทาสชายหญิงให้บอดไป เขาต้องปล่อยทาสผู้นั้นให้เป็นไทเนื่องด้วยนัยน์ตาของเขา

Laws concerning Responsibility of Owners
21:26 And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake.

21:27 ถ้าผู้ใดทำให้ฟันทาสชายหญิงหลุดไป เขาต้องปล่อยทาสผู้นั้นเป็นไทเนื่องด้วยฟันของเขา

21:27 And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake.

21:28 ถ้าวัวขวิดชายหรือหญิงถึงตายจงเอาหินขว้างวัวนั้นให้ตายเป็นแน่ และอย่ากินเนื้อของมันเลย แต่เจ้าของวัวตัวนั้นไม่มีโทษ

21:28 If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit.

21:29 แต่ถ้าวัวนั้นเคยขวิดคนมาก่อน และมีผู้มาเตือนให้เจ้าของทราบ แต่เจ้าของมิได้กักขังมันไว้ มันจึงได้ขวิดชายหรือหญิงถึงตาย ให้เอาหินขว้างวัวนั้นเสียให้ตายและให้ลงโทษเจ้าของถึงตายด้วย

21:29 But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.

21:30 ถ้าจะเรียกร้องเอาค่าไถ่จากผู้นั้น เขาต้องเสียค่าไถ่แทนชีวิตของเขาตามที่ได้เรียกร้อง

21:30 If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.

21:31 หากวัวนั้นขวิดบุตรชายและบุตรสาว ก็จงปรับโทษตามคำตัดสินข้อนี้ดุจกัน

21:31 Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.

21:32 ถ้าวัวนั้นขวิดทาสชายหญิงของผู้ใด เจ้าของวัวต้องให้เงินแก่นายของทาสนั้นสามสิบเชเขล แล้วต้องเอาหินขว้างวัวนั้นให้ตายเสียด้วย

21:32 If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned.

21:33 ถ้าผู้ใดเปิดบ่อหรือขุดบ่อแต่มิได้ปิดไว้ แล้วมีวัวหรือลาตกลงไปตายในบ่อนั้น

21:33 And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;

21:34 เจ้าของบ่อต้องให้ค่าชดใช้เขา ต้องเสียเงินค่าสัตว์นั้นให้แก่เจ้าของ ซากสัตว์ที่ตายนั้นจะตกเป็นของเจ้าของบ่อ

21:34 The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.

21:35 ถ้าวัวของผู้ใดขวิดวัวของผู้อื่นให้ตาย เขาต้องขายวัวที่เป็นอยู่แล้วมาแบ่งเงินกัน และวัวที่ตายนั้นให้แบ่งกันด้วย

21:35 And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.

21:36 หรือถ้ารู้แล้วว่าวัวนั้นเคยขวิดมาก่อน แต่เจ้าของมิได้กักขังไว้ เจ้าของต้องใช้วัวแทนวัว และวัวที่ตายนั้นก็ตกเป็นของตัว”

21:36 Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.


อพยพ 22 / Exodus 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

สิทธิอำนาจของเจ้าของสัตว์และสิ่งของ
22:1 “ถ้าผู้ใดลักวัวหรือแกะไปฆ่าหรือขาย ให้ผู้นั้นใช้วัวห้าตัวแทนวัวหนึ่งตัวและแกะสี่ตัวแทนแกะตัวหนึ่ง

Rights of Property
22:1 If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.

22:2 ถ้าผู้ใดเห็นขโมยกำลังขุดช่องเข้าไปแล้วตีขโมยนั้นตาย ไม่ต้องทำให้โลหิตตกเพราะการตีคนนั้น

22:2 If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him.

22:3 ถ้าดวงอาทิตย์ขึ้นแล้ว ต้องทำให้โลหิตตกเพราะการตีคนนั้น แต่ผู้ร้ายนั้นต้องให้ค่าชดใช้ ถ้าเขาไม่มีอะไรจะใช้ให้ ต้องขายตัวเขาเป็นค่าของที่ลักไปนั้น

22:3 If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.

22:4 ถ้าจับของที่ลักไปนั้นได้อยู่ในมือของเขาจะเป็นวัวก็ดี หรือลาก็ดี หรือแกะก็ดี ซึ่งยังเป็นอยู่ ขโมยนั้นต้องให้ค่าชดใช้เป็นสองเท่า

22:4 If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double.

22:5 ถ้าผู้ใดปล่อยให้สัตว์กินของในนา หรือในสวนองุ่นเสียไป หรือปล่อยสัตว์ของตน แล้วมันไปกินในนาของผู้อื่น เขาต้องให้ค่าชดใช้ โดยให้ของที่ดีที่สุดในนาของตน และของที่ดีที่สุดในสวนองุ่นของตนเป็นค่าเสียหาย

22:5 If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.

22:6 ถ้าจุดไฟที่กองหนาม และไฟลามไปติดกองข้าว หรือติดต้นข้าวซึ่งมิได้เกี่ยว หรือติดทุ่งนาให้ไหม้เสีย ผู้ที่จุดไฟนั้นต้องใช้ค่าเสียหายเต็มจำนวน

22:6 If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution.

22:7 ถ้าผู้ใดฝากเงินหรือสิ่งของไว้กับเพื่อนบ้านแล้วของนั้นถูกขโมยลักไปจากเรือนผู้นั้น ถ้าจับขโมยได้ ขโมยต้องใช้แทนเป็นสองเท่า

22:7 If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double.

22:8 ถ้าจับขโมยไม่ได้ จงนำเจ้าของเรือนมาถึงพวกผู้พิพากษาเพื่อจะดูว่ามือของตนเองได้ลักสิ่งของของเพื่อนบ้านนั้นหรือไม่

22:8 If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods.

22:9 ในคดีฟ้องร้องทุกอย่าง จะเป็นเรื่องวัว ลา แกะ หรือเสื้อผ้า หรือเรื่องสิ่งของใดๆที่หายไป ถ้ามีคนมาอ้างว่าสิ่งนี้สิ่งนั้นเป็นของตน จงนำคดีของคู่ความนั้นไปถึงพวกผู้พิพากษา พวกผู้พิพากษานั้นจะตัดสินว่าผู้ใดผิด ผู้นั้นจะต้องใช้ค่าชดใช้เป็นสองเท่า

22:9 For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.

22:10 ถ้าผู้ใดฝากลาหรือวัว หรือแกะ หรือสัตว์ใดๆไว้กับเพื่อนบ้าน และสัตว์นั้นเกิดตายลงหรือเป็นอันตราย หรือมีผู้ไล่ต้อนไปจากบ้านนั้นโดยไม่มีใครเห็น

22:10 If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:

22:11 ต้องให้ผู้รับฝากนั้นปฏิญาณตัวต่อเพื่อนบ้านต่อพระพักตร์พระเยโฮวาห์เพื่อดูว่า มือของเขาลักของของเพื่อนบ้านนั้นจริงหรือไม่ แล้วเจ้าของนั้นจะต้องยินยอม ผู้รับฝากนั้นไม่ต้องให้ค่าชดใช้

22:11 Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good.

22:12 แต่ถ้าสัตว์นั้นถูกลักไป ขณะเมื่อผู้รับฝากอยู่ด้วย ผู้รับฝากต้องให้ค่าชดใช้แก่เจ้าของ

22:12 And if it be stolen from him, he shall make restitution unto the owner thereof.

22:13 ถ้ามีสัตว์ร้ายมากัดฉีกสัตว์นั้นตาย จงเอาซากมาให้ตรวจดูเป็นหลักฐาน แล้วผู้รับฝากไม่ต้องให้ค่าชดใช้แทนสัตว์ถูกกัดฉีกนั้น

22:13 If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn.

22:14 ถ้าผู้ใดยืมสิ่งใดๆไปจากเพื่อนบ้านแล้วเกิดเป็นอันตราย หรือตายระหว่างเวลาที่เจ้าของไม่อยู่ ผู้ยืมต้องให้ค่าชดใช้เต็มตามจำนวนเป็นแน่

22:14 And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.

22:15 แต่ถ้าเจ้าของอยู่ด้วย ผู้ยืมไม่ต้องให้ค่าชดใช้ ถ้าเป็นของเช่า ให้คิดแต่ค่าเช่าเท่านั้น

22:15 But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.

การล่วงประเวณี การไหว้รูปเคารพ ความกรุณา
22:16 ถ้าผู้ใดล่อลวงหญิงพรหมจารีที่ยังไม่มีคู่หมั้นและนอนร่วมกับหญิงนั้น ผู้นั้นจะต้องเสียเงินสินสอด และต้องรับหญิงนั้นเป็นภรรยาของตน

Adultery, Idolatry, Kindness; God First
22:16 And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.

22:17 ถ้าบิดาไม่ยอมอย่างเด็ดขาดที่จะยกหญิงนั้นให้เป็นภรรยา เขาก็ต้องเสียเงินเท่าสินสอดตามธรรมเนียมสู่ขอหญิงพรหมจารีนั้นดุจกัน

22:17 If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.

22:18 สำหรับแม่มด เจ้าอย่าให้รอดชีวิตอยู่เลย

22:18 Thou shalt not suffer a witch to live.

22:19 ผู้ใดร่วมประเวณีกับสัตว์ ผู้นั้นจะต้องถูกลงโทษถึงตายเป็นแน่

22:19 Whosoever lieth with a beast shall surely be put to death.

22:20 ผู้ใดถวายบูชาแก่พระต่างๆเว้นแต่พระเยโฮวาห์องค์เดียว ผู้นั้นต้องถูกทำลายเสียสิ้น

22:20 He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed.

22:21 เจ้าอย่าบีบบังคับหรือข่มเหงคนต่างด้าวเลย เพราะเจ้าทั้งหลายเคยเป็นคนต่างด้าวอยู่ในประเทศอียิปต์

22:21 Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt.

22:22 อย่าข่มเหงหญิงม่ายหรือลูกกำพร้าพ่อเลย

22:22 Ye shall not afflict any widow, or fatherless child.

22:23 ถ้าเจ้าข่มเหงเขาโดยวิธีใดก็ตาม และเขาร้องทุกข์ถึงเรา เราจะฟังคำร้องทุกข์ของเขาแน่ๆ

22:23 If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;

22:24 ความโกรธของเราจะพลุ่งขึ้น และเราจะประหารเจ้าด้วยดาบ ภรรยาของเจ้าจะต้องเป็นม่าย และบุตรของเจ้าจะต้องเป็นกำพร้าพ่อ

22:24 And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.

22:25 ถ้าเจ้าให้พลไพร่ของเราคนใดที่เป็นคนจนและอยู่กับเจ้ายืมเงินไป อย่าถือว่าตนเป็นเจ้าหนี้ และอย่าคิดดอกเบี้ยจากเขา

22:25 If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury.

22:26 ถ้าเจ้าได้รับเสื้อคลุมของเพื่อนบ้านไว้เป็นของประกัน จงคืนของนั้นให้เขาก่อนตะวันตกดิน

22:26 If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down:

22:27 เพราะเขามีเสื้อคลุมตัวนั้นตัวเดียวเป็นเครื่องปกคลุมร่างกาย มิฉะนั้นเวลานอนเขาจะเอาอะไรห่มเล่า ต่อมาเมื่อเขาทูลร้องทุกข์ต่อเรา เราจะสดับฟังเพราะเราเป็นผู้มีเมตตากรุณา

22:27 For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.

22:28 อย่าด่าผู้เป็นพระ หรือสาปแช่งผู้ปกครองชนชาติของเจ้าเลย

22:28 Thou shalt not revile the gods, nor curse the ruler of thy people.

22:29 อย่าชักช้าที่จะนำพืชผลและน้ำผลไม้อันแรกของเจ้ามาถวายพระเจ้า จงถวายบุตรชายหัวปีของเจ้าให้แก่เรา

22:29 Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me.

22:30 สำหรับวัวและแพะแกะของเจ้า จงทำดังนั้นเหมือนกัน ให้ลูกมันอยู่กับแม่เจ็ดวัน ถึงวันที่แปดจงพามาถวายแก่เรา

22:30 Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me.

22:31 เจ้าทั้งหลายเป็นคนบริสุทธิ์อุทิศแก่เรา เหตุฉะนั้นเนื้อสัตว์ที่ถูกกัดตายในทุ่งนา เจ้าอย่ากินเลย จงทิ้งให้สุนัขกินเสีย”

22:31 And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.


อพยพ 23 / Exodus 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

กฎศีลธรรม
23:1 “อย่านำเรื่องเท็จไปเล่าต่อๆกัน อย่าร่วมมือเป็นพยานใส่ร้ายกับคนชั่ว

Moral Rules
23:1 Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness.

23:2 อย่าทำชั่วตามอย่างคนจำนวนมากที่เขาทำกันนั้นเลย อย่าอ้างพยานลำเอียงเข้าข้างหมู่มาก จะทำให้ขาดความยุติธรรมไป

23:2 Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment:

23:3 ทั้งอย่าลำเอียงเข้าข้างคนจนในคดีของเขา

23:3 Neither shalt thou countenance a poor man in his cause.

23:4 ถ้าเจ้าพบวัวหรือลาของศัตรูหลงมา จงพาไปส่งคืนให้เจ้าของจงได้

23:4 If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.

23:5 ถ้าเห็นลาของผู้ที่เกลียดชังเจ้าล้มลงเพราะบรรทุกของหนัก อย่าได้เมินเฉยเสีย จงช่วยเขายกมันขึ้น

23:5 If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.

23:6 เจ้าอย่าบิดเบือนคำพิพากษาให้ผิดไปจากความยุติธรรมที่คนจนควรได้รับในคดีของเขา

23:6 Thou shalt not wrest the judgment of thy poor in his cause.

23:7 เจ้าจงหลีกให้ห่างไกลจากการใส่ความคนอื่น อย่าประหารชีวิตคนที่ปราศจากความผิดและคนชอบธรรม เพราะเราจะไม่ยกโทษให้คนชั่ว

23:7 Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.

23:8 อย่ารับสินบนเลย เพราะว่าสินบนทำให้คนตาดีกลายเป็นคนตาบอดไป และพลิกคดีของคนชอบธรรมเสียได้

23:8 And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.

23:9 เจ้าอย่าข่มเหงคนต่างด้าวเพราะเจ้ารู้จักใจคนต่างด้าวแล้ว เพราะว่าเจ้าทั้งหลายก็เคยเป็นคนต่างด้าวในประเทศอียิปต์มาก่อน

23:9 Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.

ปีแห่งการหยุดพัก
23:10 จงหว่านพืชและเกี่ยวเก็บผลในนาของเจ้าตลอดหกปี

The Sabbatical Year
23:10 And six years thou shalt sow thy land, and shalt gather in the fruits thereof:

23:11 แต่ปีที่เจ็ดนั้นจงงดเสีย ปล่อยให้นานั้นว่างอยู่ เพื่อให้คนจนในชนชาติของเจ้าเก็บกิน ส่วนที่เหลือนอกนั้นก็ให้สัตว์ป่ากิน ส่วนสวนองุ่นและสวนมะกอกเทศเจ้าจงกระทำเช่นเดียวกัน

23:11 But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.

23:12 จงทำการงานของเจ้าหกวัน แต่ในวันที่เจ็ดนั้นจงหยุดงาน เพื่อวัว ลาของเจ้าจะได้พัก และลูกชายทาสีของเจ้า กับคนต่างด้าวจะได้พักผ่อนให้สดชื่นด้วย

23:12 Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.

23:13 สิ่งทั้งปวงที่เราสั่งเจ้าไว้นั้นจงระวังถือให้ดี และอย่าออกชื่อพระอื่นเลย อย่าให้ได้ยินชื่อของพระเหล่านั้นออกจากปากของเจ้า

23:13 And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.

เทศกาลประจำปี
23:14 จงถือเทศกาลถวายแก่เราปีละสามครั้ง

Three Yearly National Feasts
23:14 Three times thou shalt keep a feast unto me in the year.

23:15 จงถือเทศกาลกินขนมปังไร้เชื้อตามเวลาที่กำหนดไว้ (ในเดือนอาบีบ อันเป็นเดือนซึ่งเราบัญชาไว้ เจ้าจงกินขนมปังไร้เชื้อเจ็ดวันตามที่เราสั่งเจ้าไว้แล้ว เพราะในเดือนนั้นเจ้าออกจากอียิปต์ อย่าให้ผู้ใดมาเฝ้าเรามือเปล่าเลย)

23:15 Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)

23:16 จงถือเทศกาลเลี้ยงฉลองการเก็บเกี่ยว ถวายพืชผลแรกที่เกิดจากแรงงานของเจ้า ซึ่งเจ้าได้หว่านพืชลงในนา เจ้าจงถือเทศกาลเลี้ยงฉลองการเก็บพืชผลปลายปี เมื่อเจ้าเก็บพืชผลจากทุ่งนาอันเป็นผลงานของเจ้า

23:16 And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field.

23:17 ให้ผู้ชายทั้งปวงเข้าเฝ้าพระเยโฮวาห์พระเจ้าปีละสามครั้ง

23:17 Three times in the year all thy males shall appear before the Lord GOD.

23:18 อย่าถวายเลือดจากเครื่องบูชาของเรา พร้อมกับขนมปังมีเชื้อ หรือปล่อยให้มีไขมันในเครื่องบูชาของเราเหลืออยู่จนถึงรุ่งเช้า

23:18 Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.

23:19 พืชผลอันดีเลิศซึ่งได้เก็บครั้งแรกจากไร่นาของเจ้านั้นจงนำมาถวายในพระนิเวศพระเยโฮวาห์พระเจ้าของเจ้า อย่าต้มเนื้อลูกแพะด้วยน้ำนมของแม่มันเลย

23:19 The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

ระเบียบในการชนะแผ่นดินคานาอัน
23:20 ดูเถิด เราใช้ทูตสวรรค์องค์หนึ่งเดินนำหน้าพวกเจ้าเพื่อคอยระวังรักษาพวกเจ้าตามทาง นำไปถึงที่ซึ่งเราได้เตรียมไว้

How to Deal in Conquest of Canaan
23:20 Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.

23:21 จงเอาใจใส่ทูตนั้นและเชื่อฟังเสียงของเขา อย่าฝ่าฝืนเขาเพราะเขาจะไม่ยกโทษการละเมิดให้เจ้าเลย ด้วยว่าเขากระทำในนามของเรา

23:21 Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him.

23:22 แต่ถ้าเจ้าทั้งหลายเชื่อฟังเสียงของเขาจริงๆ และทำทุกสิ่งตามที่เราสั่งไว้ เราจะเป็นศัตรูต่อศัตรูของพวกเจ้า และจะเป็นปฏิปักษ์ต่อปฏิปักษ์ของพวกเจ้า

23:22 But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.

23:23 ด้วยว่าทูตสวรรค์ของเราจะไปข้างหน้าพวกเจ้า และจะนำพวกเจ้าไปถึงคนอาโมไรต์ คนฮิตไทต์ คนเปริสซี คนคานาอัน คนฮีไวต์ และคนเยบุส แล้วเราจะตัดคนเหล่านั้นออกเสีย

23:23 For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.

23:24 อย่ากราบไหว้พระของเขา หรือปรนนิบัติหรือทำตามแบบอย่างที่พวกเขากระทำ แต่จงทำลายรูปเคารพของเขา และทุบเสาศักดิ์สิทธิ์ของเขาเสียให้แหลกละเอียด

23:24 Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.

23:25 จงปรนนิบัติพระเยโฮวาห์พระเจ้าของเจ้า แล้วพระองค์จะทรงอวยพรแก่อาหารและน้ำของเจ้า เราจะบันดาลให้โรคต่างๆหายไปจากท่ามกลางพวกเจ้า

23:25 And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee.

23:26 จะไม่มีการแท้งลูก หรือเป็นหมันในดินแดนของเจ้า เราจะให้เจ้ามีอายุยืนนาน

23:26 There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil.

23:27 เราจะบันดาลให้เกิดความสยดสยองขึ้นก่อนหน้าพวกเจ้า เราจะทำลายชาวเมืองทั้งปวงที่พวกเจ้าไปเผชิญหน้านั้น เราจะให้พวกศัตรูทั้งปวงหันหลังหนีพวกเจ้า

23:27 I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.

23:28 เราจะใช้ให้ฝูงต่อล่วงหน้าไปก่อนพวกเจ้า จะขับไล่คนฮีไวต์ คนคานาอัน คนฮิตไทต์ไปให้พ้นหน้าพวกเจ้า

23:28 And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.

23:29 เราจะไม่ไล่เขาไปให้พ้นหน้าพวกเจ้าในระยะปีเดียว เกรงว่าแผ่นดินจะรกร้างไปและสัตว์ป่าจะทวีจำนวนขึ้นต่อสู้กับพวกเจ้า

23:29 I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee.

23:30 แต่เราจะไล่เขาไปให้พ้นหน้าพวกเจ้าทีละเล็กละน้อยจนพวกเจ้าทวีจำนวนมากขึ้น แล้วได้รับมอบดินแดนนั้นเป็นกรรมสิทธิ์

23:30 By little and little I will drive them out from before thee, until thou be increased, and inherit the land.

23:31 เราจะกำหนดเขตแดนของพวกเจ้าไว้ตั้งแต่ทะเลแดงจนถึงทะเลของชาวฟีลิสเตีย ตั้งแต่ถิ่นทุรกันดารจนจดแม่น้ำ เพราะเราจะมอบชาวเมืองนั้นไว้ในมือของพวกเจ้าให้พวกเจ้าไล่เขาไปเสียให้พ้นหน้า

23:31 And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.

23:32 พวกเจ้าอย่าทำพันธสัญญากับเขา หรือกับพระของเขาเลย

23:32 Thou shalt make no covenant with them, nor with their gods.

23:33 เขาจะอาศัยในดินแดนของเจ้าไม่ได้ เกรงว่าเขาจะชักจูงให้เจ้ากระทำบาปต่อเรา เพราะว่าถ้าพวกเจ้าปรนนิบัติพระของเขา เรื่องนี้ก็จะเป็นบ่วงแร้วดักเจ้าเป็นแน่”

23:33 They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.


อพยพ 24 / Exodus 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าทรงประทานคำสั่งแก่โมเสส
24:1 พระองค์ตรัสกับโมเสสว่า “เจ้ากับอาโรน นาดับ และอาบีฮู กับพวกผู้ใหญ่เจ็ดสิบคนของอิสราเอลจงขึ้นมาเฝ้าพระเยโฮวาห์ แล้วนมัสการอยู่แต่ไกล

Moses Gives God's Instructions; Writes Them Down
24:1 And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.

24:2 ให้เฉพาะโมเสสผู้เดียวเข้ามาใกล้พระเยโฮวาห์ ส่วนคนอื่นๆอย่าให้เข้ามาใกล้และอย่าให้ประชาชนขึ้นมากับโมเสสเลย”

24:2 And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.

24:3 โมเสสจึงนำพระวจนะของพระเยโฮวาห์และคำตัดสินทั้งสิ้นมาชี้แจงให้ประชาชนทราบ ประชาชนทั้งปวงก็ตอบเป็นเสียงเดียวกันว่า “พระวจนะทั้งหมดซึ่งพระเยโฮวาห์ตรัสไว้นั้น พวกเราจะกระทำตาม”

24:3 And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do.

24:4 โมเสสจึงจารึกพระวจนะของพระเยโฮวาห์ไว้ทุกคำ แล้วตื่นขึ้นแต่เช้าจัดแจงสร้างแท่นบูชาขึ้นที่เชิงภูเขา ปักเสาหินขึ้นสิบสองก้อนตามจำนวนตระกูลทั้งสิบสองของอิสราเอล

24:4 And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel.

24:5 ท่านใช้ให้หนุ่มๆชนชาติอิสราเอลถวายเครื่องเผาบูชาและถวายวัวเป็นเครื่องสันติบูชาแด่พระเยโฮวาห์

24:5 And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD.

24:6 โมเสสเก็บเลือดวัวครึ่งหนึ่งไว้ในชาม อีกครึ่งหนึ่งประพรมที่แท่นบูชานั้น

24:6 And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar.

24:7 ท่านถือหนังสือพันธสัญญาอ่านให้ประชาชนฟัง พวกเขากล่าวว่า “บรรดาสิ่งที่พระเยโฮวาห์ตรัสไว้นั้นพวกเราจะกระทำตาม และเราจะเชื่อฟัง”

24:7 And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.

24:8 โมเสสก็เอาเลือดพรมประชาชนและกล่าวว่า “ดูเถิด นี่เป็นเลือดแห่งพันธสัญญา ซึ่งพระเยโฮวาห์กระทำกับเจ้าตามพระวจนะทั้งหมดนี้”

24:8 And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words.

โมเสสอยู่บนภูเขาซีนายสี่สิบวัน
24:9 ครั้งนั้นโมเสสกับอาโรน นาดับและอาบีฮู และพวกผู้ใหญ่เจ็ดสิบคนของอิสราเอลขึ้นไปอีก

Moses in Mount Sinai Forty Days
24:9 Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:

24:10 เขาทั้งหลายได้เห็นพระเจ้าแห่งอิสราเอล และพื้นที่รองพระบาทเป็นดุจพลอยไพทูรย์สุกใสเหมือนท้องฟ้าทีเดียว

24:10 And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness.

24:11 พระองค์มิได้ลงโทษบรรดาหัวหน้าชนชาติอิสราเอล เขาทั้งหลายได้เห็นพระเจ้าและได้กินและดื่ม

24:11 And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.

24:12 พระเยโฮวาห์ตรัสกับโมเสสว่า “ขึ้นมาหาเราบนภูเขาแล้วคอยอยู่ที่นั่น เราจะให้แผ่นศิลาอันมีราชบัญญัติ และข้อบัญญัติซึ่งเราจารึกไว้เพื่อเก็บไว้สอนเขา”

24:12 And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them.

24:13 โมเสสจึงลุกขึ้นพร้อมกับโยชูวาผู้รับใช้ โมเสสขึ้นไปบนภูเขาของพระเจ้า

24:13 And Moses rose up, and his minister Joshua: and Moses went up into the mount of God.

24:14 และกล่าวแก่พวกผู้ใหญ่เหล่านั้นว่า “คอยเราอยู่ที่นี่จนกว่าเราจะกลับมาหาพวกท่านอีก ดูเถิด อาโรนและเฮอร์อยู่กับพวกท่าน ใครมีเรื่องราวอะไรก็จงมาหาท่านทั้งสองนี้เถิด”

24:14 And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.

24:15 แล้วโมเสสขึ้นไปบนภูเขา เมฆก็คลุมภูเขาไว้

24:15 And Moses went up into the mount, and a cloud covered the mount.

24:16 สง่าราศีของพระเยโฮวาห์มาอยู่บนภูเขาซีนาย เมฆนั้นปกคลุมภูเขาอยู่หกวัน ครั้นวันที่เจ็ดพระองค์ทรงเรียกโมเสสจากหมู่เมฆ

24:16 And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.

24:17 สง่าราศีของพระเยโฮวาห์ปรากฏแก่ตาชนชาติอิสราเอลเหมือนเปลวไฟไหม้อยู่บนยอดภูเขา

24:17 And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel.

24:18 โมเสสเข้าไปในหมู่เมฆนั้นและขึ้นไปบนภูเขา โมเสสอยู่บนภูเขานั้นสี่สิบวันสี่สิบคืน

24:18 And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.


อพยพ 25 / Exodus 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

อิสราเอลช่วยกันถวายเพื่อสร้างพลับพลา
25:1 ฝ่ายพระเยโฮวาห์ตรัสกับโมเสสว่า

People Invited to Give for Tabernacle
25:1 And the LORD spake unto Moses, saying,

25:2 “จงสั่งชนชาติอิสราเอลให้นำของมาถวายแก่เรา ของนั้นให้รับมาจากทุกๆคนที่เต็มใจถวาย

25:2 Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.

25:3 ของถวายซึ่งเจ้าจะต้องรับจากเขาคือ ทองคำ เงิน ทองสัมฤทธิ์

25:3 And this is the offering which ye shall take of them; gold, and silver, and brass,

25:4 ด้ายสีฟ้า สีม่วง สีแดงเข้ม ผ้าป่านเนื้อละเอียดและขนแพะ

25:4 And blue, and purple, and scarlet, and fine linen, and goats' hair,

25:5 หนังแกะตัวผู้ย้อมสีแดง หนังของตัวแบดเจอร์ และไม้กระถินเทศ

25:5 And rams' skins dyed red, and badgers' skins, and shittim wood,

25:6 น้ำมันเติมประทีป เครื่องเทศปรุงน้ำมันสำหรับเจิม และปรุงเครื่องหอม

25:6 Oil for the light, spices for anointing oil, and for sweet incense,

25:7 พลอยสีน้ำข้าวและพลอยสำหรับฝังในเอโฟดและทับทรวง

25:7 Onyx stones, and stones to be set in the ephod, and in the breastplate.

25:8 แล้วให้เขาสร้างสถานบริสุทธิ์ถวายแก่เรา เพื่อเราจะได้อยู่ท่ามกลางพวกเขา

25:8 And let them make me a sanctuary; that I may dwell among them.

25:9 แบบอย่างพลับพลาและเครื่องทั้งปวงของพลับพลานั้น เจ้าจงทำตามที่เราแจ้งไว้แก่เจ้านี้ทุกประการ

25:9 According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.

หีบพันธสัญญา
25:10 ให้เขาทำหีบใบหนึ่งด้วยไม้กระถินเทศ ยาวสองศอกคืบ กว้างศอกคืบ และสูงศอกคืบ

The Ark of the Testimony
25:10 And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.

25:11 หีบนั้นหุ้มด้วยทองคำบริสุทธิ์ทั้งด้านในและด้านนอก แล้วทำกระจังคาดรอบหีบนั้นด้วยทองคำ

25:11 And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.

25:12 ให้หล่อห่วงทองคำสี่ห่วงสำหรับหีบนั้น ติดไว้ที่มุมทั้งสี่ ด้านนี้สองห่วงและด้านนั้นสองห่วง

25:12 And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.

25:13 ให้ทำคานหามด้วยไม้กระถินเทศหุ้มด้วยทองคำ

25:13 And thou shalt make staves of shittim wood, and overlay them with gold.

25:14 แล้วสอดคานหามเข้าที่ห่วงข้างหีบสำหรับใช้ยกหามหีบนั้น

25:14 And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them.

25:15 ไม้คานหามให้สอดไว้ในห่วงของหีบ อย่าถอดออกเลย

25:15 The staves shall be in the rings of the ark: they shall not be taken from it.

25:16 พระโอวาทที่เราจะให้แก่เจ้าจงเก็บไว้ในหีบนั้น

25:16 And thou shalt put into the ark the testimony which I shall give thee.

25:17 แล้วจงทำพระที่นั่งกรุณาด้วยทองคำบริสุทธิ์ ยาวสองศอกคืบ กว้างศอกคืบ

25:17 And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.

25:18 จงทำเครูบทองคำสองรูป โดยใช้ฝีค้อนทำตั้งไว้ที่ปลายพระที่นั่งกรุณาทั้งสองข้าง

25:18 And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.

25:19 ทำเครูบไว้ที่ปลายพระที่นั่งกรุณาข้างละรูป ทำเครูบนั้นและให้ตอนปลายทั้งสองข้างติดเป็นเนื้อเดียวกับพระที่นั่งกรุณา

25:19 And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof.

25:20 ให้เครูบกางปีกออกไว้เบื้องบน ปกพระที่นั่งกรุณาไว้ด้วยปีก และให้หันหน้าเข้าหากัน ให้เครูบหันหน้ามาตรงพระที่นั่งกรุณา

25:20 And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.

25:21 แล้วจงตั้งพระที่นั่งกรุณานั้นไว้บนหีบ จงบรรจุพระโอวาทซึ่งเราจะให้ไว้แก่เจ้าไว้ในหีบนั้น

25:21 And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.

25:22 ณ ที่นั้น เราจะอยู่ให้เจ้าเข้าเฝ้า และจะสนทนากับเจ้าจากเหนือพระที่นั่งกรุณาระหว่างกลางเครูบทั้งสองซึ่งตั้งอยู่บนหีบพระโอวาท เราจะสนทนากับเจ้าทุกเรื่องซึ่งเราจะสั่งเจ้าให้ประกาศแก่ชนชาติอิสราเอล

25:22 And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.

โต๊ะขนมปังหน้าพระพักตร์
25:23 แล้วจงเอาไม้กระถินเทศมาทำโต๊ะตัวหนึ่ง ยาวสองศอก กว้างหนึ่งศอก และสูงศอกคืบ

The Table of Showbread
25:23 Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.

25:24 เจ้าจงหุ้มโต๊ะนั้นด้วยทองคำบริสุทธิ์ และทำกระจังทองคำรอบโต๊ะนั้นด้วย

25:24 And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.

25:25 ประกับโต๊ะนั้นทำให้กว้างหนึ่งฝ่ามือโดยรอบ แล้วทำกระจังทองคำประกอบให้รอบประกับนั้น

25:25 And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.

25:26 จงทำห่วงทองคำสี่ห่วงติดไว้ที่มุมขาโต๊ะทั้งสี่

25:26 And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.

25:27 ห่วงนั้นให้ติดชิดกับประกับ เพื่อเอาไว้สอดคานหาม

25:27 Over against the border shall the rings be for places of the staves to bear the table.

25:28 เจ้าจงทำคานหามด้วยไม้กระถินเทศ หุ้มด้วยทองคำ ให้หามโต๊ะด้วยไม้นี้

25:28 And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.

25:29 เจ้าจงทำจานและช้อน คนโท และอ่างน้ำที่ใช้สำหรับรินเครื่องดื่มบูชา สิ่งเหล่านี้เจ้าจงทำด้วยทองคำบริสุทธิ์

25:29 And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them.

25:30 และเจ้าจงวางขนมปังหน้าพระพักตร์ไว้บนโต๊ะนั้นต่อหน้าเราเป็นนิตย์

25:30 And thou shalt set upon the table shewbread before me alway.

คันประทีปทองคำ
25:31 เจ้าจงทำคันประทีปอันหนึ่งด้วยทองคำบริสุทธิ์ จงใช้ฝีค้อนทำคันประทีป ให้ทั้งลำตัว กิ่ง ดอก ดอกตูม และกลีบติดเป็นเนื้อเดียวกันคันประทีปนั้น

The Golden Candlestick (Lampstand)
25:31 And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same.

25:32 ให้มีกิ่งหกกิ่ง แยกออกจากลำคันประทีปนั้นข้างละสามกิ่ง

25:32 And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:

25:33 กิ่งหนึ่งมีดอกเหมือนดอกอัลมันด์สามดอก ทุกๆดอกให้มีดอกตูมและกลีบ อีกกิ่งหนึ่งให้มีดอกสามดอกเหมือนดอกอัลมันด์ ทุกๆดอกให้มีดอกตูมและกลีบ ให้เป็นดังนี้ทั้งหกกิ่งซึ่งยื่นออกจากลำคันประทีป

25:33 Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick.

25:34 สำหรับลำคันประทีปนั้นให้มีดอกสี่ดอกเหมือนดอกอัลมันด์ ทั้งดอกตูมและกลีบ

25:34 And in the candlestick shall be four bowls made like unto almonds, with their knops and their flowers.

25:35 ใต้กิ่งทุกๆคู่ทั้งหกกิ่งที่ลำคันประทีปนั้น ให้มีดอกตูมเป็นเนื้อเดียวกันกับคันประทีป

25:35 And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.

25:36 ดอกตูมและกิ่งทำให้เป็นเนื้อเดียวกันกับคันประทีป ให้ทุกส่วนเป็นเนื้อเดียวกันด้วยทองคำบริสุทธิ์ที่ใช้ค้อนทำ

25:36 Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.

25:37 จงทำตะเกียงเจ็ดดวงสำหรับคันประทีปนั้น แล้วจุดตะเกียงให้ส่องแสงตรงไปหน้าคันประทีป

25:37 And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it.

25:38 ตะไกรตัดไส้ตะเกียง และถาดใส่ตะไกรให้ทำด้วยทองคำบริสุทธิ์

25:38 And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.

25:39 คันประทีปกับเครื่องใช้ทุกอย่างให้ทำด้วยทองคำบริสุทธิ์หนึ่งตะลันต์

25:39 Of a talent of pure gold shall he make it, with all these vessels.

25:40 จงระวังทำสิ่งเหล่านี้ตามแบบอย่างที่เราแจ้งแก่เจ้าบนภูเขา”

25:40 And look that thou make them after their pattern, which was shewed thee in the mount.


อพยพ 26 / Exodus 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ม่านสำหรับพลับพลา
26:1 “นอกจากนั้น เจ้าจงทำพลับพลาด้วยม่านสิบผืน ทำด้วยผ้าป่านเนื้อละเอียด และผ้าทอด้วยด้ายย้อมสีฟ้า สีม่วง สีแดงเข้ม กับให้มีภาพเครูบฝีมือช่างออกแบบไว้

The Curtains for Tabernacle
26:1 Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them.

26:2 ม่านผืนหนึ่งให้ยาวยี่สิบแปดศอก กว้างสี่ศอก ม่านทุกผืนให้เท่ากัน

26:2 The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.

26:3 ม่านห้าผืนให้เกี่ยวติดกัน และอีกห้าผืนนั้นก็ให้เกี่ยวติดกันด้วย

26:3 The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.

26:4 จงทำหูม่านด้วยด้ายสีฟ้าติดไว้ตามขอบม่านด้านนอกสุดชุดที่หนึ่ง และตามขอบม่านด้านนอกสุดชุดที่สอง จงติดหูไว้เหมือนกัน

26:4 And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.

26:5 ม่านผืนหนึ่งให้ทำหูห้าสิบหู และตามขอบม่านชุดที่สอง ให้ทำหูห้าสิบหูให้ตรงกัน

26:5 Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.

26:6 จงทำขอทองคำห้าสิบขอสำหรับใช้เกี่ยวม่าน เพื่อให้เป็นพลับพลาเดียวกัน

26:6 And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle.

26:7 จงทำม่านด้วยขนแพะ สำหรับเป็นเต็นท์คลุมพลับพลาชั้นนอกอีกสิบเอ็ดผืน

26:7 And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make.

26:8 ม่านผืนหนึ่งให้ทำยาวสามสิบศอก กว้างสี่ศอก ทั้งสิบเอ็ดผืนให้เท่ากัน

26:8 The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.

26:9 ม่านห้าผืนให้เกี่ยวติดกันต่างหากและม่านอีกหกผืนให้เกี่ยวติดกันต่างหากเช่นกัน และม่านผืนที่หกนั้นจงให้ห้อยซ้อนลงมาข้างหน้าพลับพลา

26:9 And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.

26:10 ทำหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่หนึ่ง และหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่สอง

26:10 And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.

26:11 แล้วทำขอทองสัมฤทธิ์ห้าสิบขอ เกี่ยวขอเข้าที่หู เกี่ยวให้ติดเป็นเต็นท์หลังเดียวกัน

26:11 And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.

26:12 ม่านเต็นท์ส่วนที่เกินอยู่ คือชายม่านครึ่งหนึ่งที่เหลืออยู่นั้น จงให้ห้อยลงมาด้านหลังพลับพลา

26:12 And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.

26:13 ส่วนม่านคลุมพลับพลา ซึ่งยาวเกินไปข้างละหนึ่งศอกนั้น ให้ห้อยลงมาข้างๆพลับพลาทั้งข้างนี้และข้างโน้น สำหรับใช้กำบัง

26:13 And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.

26:14 เครื่องดาดเต็นท์ข้างบน เจ้าจงทำด้วยหนังแกะตัวผู้ย้อมสีแดงชั้นหนึ่ง และคลุมด้วยหนังของตัวแบดเจอร์อีกชั้นหนึ่ง

26:14 And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins.

ไม้กรอบสำหรับพลับพลา
26:15 ไม้กรอบสำหรับทำฝาพลับพลานั้น ให้ใช้ไม้กระถินเทศตั้งตรงขึ้น

The Boards for Tabernacle Sides
26:15 And thou shalt make boards for the tabernacle of shittim wood standing up.

26:16 ไม้กรอบนั้นให้ยาวแผ่นละสิบศอก กว้างศอกคืบ

26:16 Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.

26:17 ให้มีเดือยกรอบละสองเดือย เดือยกรอบหนึ่งมีไม้ประกับติดกับเดือยอีกกรอบหนึ่ง ไม้กรอบพลับพลาทั้งหมดให้ทำอย่างนี้

26:17 Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.

26:18 เจ้าจงทำไม้กรอบพลับพลาดังนี้ ด้านใต้ให้ทำยี่สิบแผ่น

26:18 And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.

26:19 จงทำฐานรองรับด้วยเงินสี่สิบฐานสำหรับไม้กรอบยี่สิบแผ่น ใต้ไม้กรอบแผ่นหนึ่งให้มีฐานรองรับแผ่นละสองฐาน สำหรับสวมเดือยสองอัน

26:19 And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

26:20 ด้านที่สองของพลับพลาข้างทิศเหนือนั้น ให้ใช้ไม้กรอบยี่สิบแผ่น

26:20 And for the second side of the tabernacle on the north side there shall be twenty boards:

26:21 และทำฐานเงินรองรับสี่สิบฐาน ใต้กรอบให้ทำฐานแผ่นละสองฐาน

26:21 And their forty sockets of silver; two sockets under one board, and two sockets under another board.

26:22 ส่วนด้านหลังทิศตะวันตกของพลับพลา ให้ทำไม้กรอบหกแผ่น

26:22 And for the sides of the tabernacle westward thou shalt make six boards.

26:23 และทำอีกสองแผ่นสำหรับมุมพลับพลาด้านหลัง

26:23 And two boards shalt thou make for the corners of the tabernacle in the two sides.

26:24 ไม้กรอบนั้นข้างล่างให้แยกกัน แต่ตอนบนยอดให้ติดกันที่ห่วงแรกทั้งสองแห่ง ให้กระทำดังนี้ก็จะทำให้เกิดมุมสองมุม

26:24 And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.

26:25 คือรวมเป็นไม้กรอบแปดแผ่นด้วยกัน และฐานเงินสิบหกอัน ใต้กรอบไม้ให้มีฐานรองรับแผ่นละสองฐาน

26:25 And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.

ไม้กรอบหุ้มด้วยทองคำ
26:26 เจ้าจงทำกลอนด้วยไม้กระถินเทศห้าอัน สำหรับไม้กรอบฝาพลับพลาด้านหนึ่ง

The Bars to Pin Boards Together All Overlaid in Gold
26:26 And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,

26:27 และกลอนอีกห้าอันสำหรับขัดไม้กรอบฝาพลับพลาอีกด้านหนึ่ง และกลอนอีกห้าอันสำหรับขัดไม้กรอบฝาพลับพลาด้านหลัง คือด้านตะวันตก

26:27 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.

26:28 กลอนตัวกลางคืออยู่ตอนกลางของไม้กรอบสำหรับขัดฝาร้อยให้ติดกัน

26:28 And the middle bar in the midst of the boards shall reach from end to end.

26:29 จงหุ้มไม้กรอบเหล่านั้นด้วยทองคำ และทำห่วงไม้กรอบด้วยทองคำสำหรับร้อยกลอน และกลอนนั้นให้หุ้มด้วยทองคำ

26:29 And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.

26:30 พลับพลานั้น เจ้าจงจัดตั้งไว้ตามแบบอย่างที่เราได้แจ้งแก่เจ้าแล้วที่บนภูเขา

26:30 And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount.

ม่านที่อยู่ระหว่างที่บริสุทธิ์กับที่บริสุทธิ์ที่สุด
26:31 จงทำม่านผืนหนึ่ง ทอด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม และด้วยผ้าป่านเนื้อละเอียด ให้มีภาพเครูบฝีมือช่างออกแบบไว้

The Veil Between Holy Place and Most Holy Place
26:31 And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:

26:32 ม่านนั้นให้แขวนไว้ด้วยขอทองคำที่เสาไม้กระถินเทศสี่เสาที่หุ้มด้วยทองคำ และซึ่งตั้งอยู่บนฐานเงินสี่อัน

26:32 And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.

26:33 ม่านนั้นให้เขาแขวนไว้กับขอสำหรับเกี่ยวม่าน แล้วเอาหีบพระโอวาทเข้ามาไว้ข้างในภายในม่าน และม่านนั้นจะเป็นที่แบ่งพลับพลาระหว่างที่บริสุทธิ์กับที่บริสุทธิ์ที่สุด

26:33 And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy.

26:34 พระที่นั่งกรุณานั้นให้ตั้งไว้บนหีบพระโอวาทในที่บริสุทธิ์ที่สุด

26:34 And thou shalt put the mercy seat upon the ark of the testimony in the most holy place.

26:35 จงตั้งโต๊ะไว้ข้างนอกม่าน และจงตั้งคันประทีปไว้ด้านใต้ในพลับพลาตรงข้ามกับโต๊ะ เจ้าจงตั้งโต๊ะไว้ทางด้านเหนือ

26:35 And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.

ม่านสำหรับประตูพลับพลา
26:36 เจ้าจงทำบังตาที่ประตูเต็นท์นั้นด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม และด้วยผ้าป่านเนื้อละเอียดประกอบด้วยฝีมือช่างด้ายสี

The Outer Veil
26:36 And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework.

26:37 จงทำเสาห้าต้นด้วยไม้กระถินเทศสำหรับติดบังตาที่ประตูแล้วหุ้มเสานั้นด้วยทองคำ ขอแขวนเสาจงทำด้วยทองคำ แล้วหล่อฐานทองสัมฤทธิ์ห้าฐานสำหรับรองรับเสานั้น”

26:37 And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.


อพยพ 27 / Exodus 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

แท่นบูชาหุ้มด้วยทองเหลือง
27:1 “เจ้าจงทำแท่นบูชาด้วยไม้กระถินเทศให้ยาวห้าศอก กว้างห้าศอก ให้เป็นแท่นสี่เหลี่ยมจัตุรัส สูงสามศอก

The Brasen Altar
27:1 And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.

27:2 จงทำเชิงงอนติดไว้ทั้งสี่มุมของแท่น ให้เป็นชิ้นเดียวกันกับแท่น และจงหุ้มแท่นด้วยทองสัมฤทธิ์

27:2 And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass.

27:3 เจ้าจงทำหม้อสำหรับใส่ขี้เถ้า พลั่ว ชาม ขอเกี่ยวเนื้อและถาดรองไฟ คือเครื่องใช้สำหรับแท่นทั้งหมด เจ้าจงทำด้วยทองสัมฤทธิ์

27:3 And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.

27:4 แล้วเอาทองสัมฤทธิ์ทำตาข่ายประดับแท่นนั้น กับทำห่วงทองสัมฤทธิ์ติดที่มุมทั้งสี่ของตาข่าย

27:4 And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.

27:5 ตาข่ายนั้นให้อยู่ใต้กระจังของแท่น และให้ห้อยอยู่ตั้งแต่กลางแท่นลงมา

27:5 And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.

27:6 ไม้คานหามแท่นให้ทำด้วยไม้กระถินเทศและหุ้มด้วยทองสัมฤทธิ์

27:6 And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.

27:7 ไม้คานนั้นให้สอดไว้ในห่วง ในเวลาหามไม้คานจะอยู่ข้างแท่นข้างละอัน

27:7 And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.

27:8 แท่นนั้นทำด้วยไม้กระดาน แต่ข้างในแท่นกลวงตามแบบที่แจ้งแก่เจ้าแล้วที่ภูเขา จงให้เขาทำอย่างนั้น

27:8 Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.

ลานพลับพลา
27:9 เจ้าจงสร้างลานพลับพลา ให้รั้วด้านใต้มีผ้าบังลานนั้นทำด้วยผ้าป่านเนื้อละเอียดยาวหนึ่งร้อยศอก

The Court of the Tabernacle
27:9 And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side:

27:10 ให้มีเสายี่สิบต้นกับฐานทองสัมฤทธิ์รองรับเสายี่สิบฐาน ขอติดเสาและราวยึดเสานั้น ให้ทำด้วยเงิน

27:10 And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.

27:11 ทำนองเดียวกัน ด้านทิศเหนือให้มีผ้าบังยาวร้อยศอก เหมือนกันกับเสายี่สิบต้น และฐานทองสัมฤทธิ์ยี่สิบฐาน ขอติดเสาและราวยึดเสานั้น ให้ทำด้วยเงิน

27:11 And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.

27:12 ตามส่วนกว้างของลานด้านตะวันตก ให้มีผ้าบังยาวห้าสิบศอก กับเสาสิบต้น และฐานรองรับเสาสิบฐาน

27:12 And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.

27:13 ส่วนกว้างของลานด้านตะวันออก ให้ยาวห้าสิบศอก

27:13 And the breadth of the court on the east side eastward shall be fifty cubits.

27:14 ผ้าบังด้านริมประตูข้างหนึ่งให้ยาวสิบห้าศอก มีเสาสามต้น และฐานรองรับเสาสามฐาน

27:14 The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.

27:15 อีกข้างหนึ่งให้มีผ้าบังยาวสิบห้าศอก มีเสาสามต้น และฐานรองรับเสาสามฐาน

27:15 And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.

27:16 ให้มีผ้าบังตาที่ประตูลานยาวยี่สิบศอก ผ้าสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด ประกอบด้วยฝีมือของช่างด้ายสี กับเสาสี่ต้นและฐานรองรับเสาสี่ฐาน

27:16 And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.

เสาแห่งพลับพลา
27:17 เสาล้อมรอบลานทั้งหมด ให้มีราวสำหรับยึดเสาให้ติดต่อกันทำด้วยเงิน และให้ทำขอด้วยเงิน ฐานรองรับเสานั้นทำด้วยทองสัมฤทธิ์

Summary of the Court of the Tabernacle
27:17 All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.

27:18 ด้านยาวของลานนั้นจะเป็นร้อยศอก ด้านกว้างห้าสิบศอก สูงห้าศอก กั้นด้วยผ้าป่านเนื้อละเอียด และมีฐานทองสัมฤทธิ์

27:18 The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.

27:19 เครื่องใช้สอยทั้งปวงของพลับพลาพร้อมทั้งหลักหมุดของพลับพลา กับหลักหมุดสำหรับรั้วที่กั้นลานทั้งหมด ให้ทำด้วยทองสัมฤทธิ์

27:19 All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.

น้ำมันสำหรับประทีป
27:20 เจ้าจงสั่งชนชาติอิสราเอลให้นำน้ำมันมะกอกเทศบริสุทธิ์ที่คั้นไว้นั้นมาสำหรับเติมประทีป เพื่อจะให้ประทีปนั้นส่องสว่างอยู่เสมอ

The Oil for the Light
27:20 And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always.

27:21 ในพลับพลาแห่งชุมนุมข้างนอกม่านซึ่งอยู่หน้าหีบพระโอวาท ให้อาโรนและบุตรชายของอาโรน ดูแลประทีปนั้นอยู่เฉพาะพระพักตร์พระเยโฮวาห์ ตั้งแต่เวลาพลบค่ำจนถึงรุ่งเช้า ให้เป็นกฎเกณฑ์เนืองนิตย์ที่ชนชาติอิสราเอลต้องปฏิบัติตามชั่วอายุของเขา”

27:21 In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.


อพยพ 28 / Exodus 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พวกปุโรหิต
28:1 “จงนำอาโรนพี่ชายของเจ้ากับบุตรชายของเขาแยกออกมาจากหมู่ชนชาติอิสราเอลให้มาอยู่ใกล้เจ้า เพื่อจะให้ปรนนิบัติเราในตำแหน่งปุโรหิต คือทั้งอาโรนกับบุตรชายของอาโรน คือนาดับ อาบีฮู เอเลอาซาร์ กับอิธามาร์

The Priesthood
28:1 And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.

28:2 แล้วให้ทำเครื่องยศบริสุทธิ์สำหรับอาโรนพี่ชายของเจ้าให้สมเกียรติ และงดงาม

28:2 And thou shalt make holy garments for Aaron thy brother for glory and for beauty.

28:3 ให้กล่าวแก่คนทั้งปวงผู้เฉลียวฉลาดซึ่งเราได้บันดาลให้เขามีจิตใจอันประกอบด้วยสติปัญญานั้น ให้เขาทำเครื่องยศสำหรับสถาปนาอาโรนให้ปรนนิบัติเราในตำแหน่งปุโรหิต

28:3 And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office.

เครื่องยศของพวกปุโรหิต
28:4 ให้เขาทำเครื่องยศดังต่อไปนี้คือทับทรวง เสื้อเอโฟด เสื้อคลุม เสื้อตาสมุก ผ้ามาลาและรัดประคด และให้เขาทำเครื่องยศบริสุทธิ์สำหรับอาโรนพี่ชายของเจ้าและบุตรชายของเขา เพื่อจะให้ปรนนิบัติเราในตำแหน่งปุโรหิต

Priests' Garments
28:4 And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.

28:5 ให้เขาเหล่านั้นรับเอาทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด

28:5 And they shall take gold, and blue, and purple, and scarlet, and fine linen.

28:6 ให้เขาทำเอโฟดด้วยทองคำ ด้วยด้ายสีฟ้า สีม่วง สีแดงเข้มและผ้าป่านเนื้อละเอียด ตัดด้วยฝีมือช่างออกแบบ

28:6 And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.

28:7 แถบที่ผูกบ่าของเอโฟดนั้น ให้ติดกับริมตอนบนทั้งสองชิ้น เพื่อจะติดเป็นอันเดียวกัน

28:7 It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.

28:8 รัดประคดทออย่างประณีต สำหรับคาดทับเอโฟด ให้ทำด้วยฝีมืออย่างเดียวกัน และใช้วัตถุอย่างเดียวกับเอโฟด คือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด

28:8 And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.

28:9 แล้วให้ใช้พลอยสีน้ำข้าวสองแผ่น สำหรับจารึกชื่อบุตรของอิสราเอลไว้

28:9 And thou shalt take two onyx stones, and grave on them the names of the children of Israel:

28:10 ที่พลอยแผ่นหนึ่งให้จารึกชื่อหกชื่อ และแผ่นที่สองก็ให้จารึกชื่อไว้อีกหกชื่อที่เหลืออยู่ตามกำเนิด

28:10 Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.

28:11 ให้ช่างแกะจารึกชื่อเหล่าบุตรอิสราเอลไว้ที่พลอยทั้งสองแผ่นนั้น เช่นอย่างแกะตราแล้วฝังไว้บนกระเปาะทองคำซึ่งมีลวดลายละเอียด

28:11 With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.

28:12 พลอยทั้งสองแผ่นนั้นให้ติดไว้กับเอโฟดบนบ่าทั้งสองข้าง พลอยนั้นจะเป็นที่ระลึกถึงบรรดาบุตรแห่งอิสราเอล และอาโรนจะแบกชื่อเขาทั้งหลายไว้บนบ่าทั้งสองเฉพาะพระพักตร์พระเยโฮวาห์เป็นที่ระลึก

28:12 And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.

28:13 เจ้าจงทำกระเปาะทองคำมีลวดลายละเอียด

28:13 And thou shalt make ouches of gold;

28:14 กับทำสร้อยสองสายด้วยทองคำบริสุทธิ์ เป็นสร้อยถักเกลียวแล้วติดไว้ที่กระเปาะนั้น

28:14 And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches.

ทับทรวงสำหรับพวกปุโรหิต
28:15 จงทำทับทรวงแห่งการพิพากษา ด้วยฝีมือช่างออกแบบฝีมือเหมือนทำเอโฟดคือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้มและผ้าป่านเนื้อละเอียด

The Breastplate
28:15 And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.

28:16 ให้ทำทับทรวงเป็นรูปสี่เหลี่ยมจัตุรัส พับทบกลาง ยาวคืบหนึ่ง กว้างคืบหนึ่ง

28:16 Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.

28:17 จงฝังพลอยสี่แถวบนทับทรวงนั้น แถวที่หนึ่งฝังทับทิม บุษราคัมและพลอยสีแดงเข้ม

28:17 And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.

28:18 แถวที่สองฝังมรกต ไพทูรย์ และเพชร

28:18 And the second row shall be an emerald, a sapphire, and a diamond.

28:19 แถวที่สามฝังนิล โมรา และพลอยสีม่วง

28:19 And the third row a ligure, an agate, and an amethyst.

28:20 แถวที่สี่ฝังพลอยเขียว พลอยสีน้ำข้าวและหยก พลอยทั้งหมดนี้ให้ฝังในลวดลายอันละเอียดที่ทำด้วยทองคำ

28:20 And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.

28:21 พลอยเหล่านั้นให้มีชื่อเหล่าบุตรอิสราเอลสิบสองชื่อจารึกไว้เหมือนแกะตรา จะมีชื่อตระกูลทุกตระกูลตามลำดับสิบสองตระกูล

28:21 And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes.

28:22 และเจ้าจงทำสร้อยถักเกลียวด้วยทองคำบริสุทธิ์สำหรับทับทรวง

28:22 And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.

28:23 และเจ้าจงทำห่วงทองคำสองห่วงติดไว้ที่มุมบนทั้งสองของทับทรวง

28:23 And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.

28:24 ส่วนสร้อยที่ทำด้วยทองคำนั้น ให้เกี่ยวด้วยห่วงที่มุมทับทรวง

28:24 And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.

28:25 และปลายสร้อยอีกสองข้าง ให้ติดกับกระเปาะที่มีลวดลายละเอียดทั้งสอง ให้ติดไว้ข้างหน้าที่แถบยึดเอโฟดทั้งสองข้างบนบ่า

28:25 And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.

28:26 จงทำห่วงทองคำสองอันติดไว้ที่มุมล่างทั้งสองข้างของทับทรวงข้างในที่ติดเอโฟด

28:26 And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward.

28:27 จงทำห่วงสองอันด้วยทองคำใส่ไว้ริมเอโฟดเบื้องหน้า ใต้แถบที่ตะเข็บเหนือรัดประคดซึ่งทอด้วยฝีมือประณีตของเอโฟด

28:27 And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.

28:28 ให้ผูกทับทรวงนั้นติดกับเอโฟดด้วย ใช้ด้ายถักสีฟ้าร้อยผูกที่ห่วง ให้ทับทรวงทับรัดประคดที่ทำด้วยฝีมือประณีตของเอโฟด เพื่อมิให้ทับทรวงหลุดไปจากเอโฟด

28:28 And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.

28:29 อาโรนจึงจะมีชื่อเหล่าบุตรอิสราเอลจารึกไว้ที่ทับทรวงแห่งการพิพากษาติดไว้ที่หัวใจของตน ให้เป็นที่ระลึกต่อพระพักตร์พระเยโฮวาห์เสมอ เมื่อเขาเข้าไปในที่บริสุทธิ์นั้น

28:29 And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually.

28:30 จงใส่อูริมและทูมมิมไว้ในทับทรวงแห่งการพิพากษา และของสองสิ่งนี้จะอยู่ที่หัวใจของอาโรนเมื่อเข้าเฝ้าพระเยโฮวาห์ อาโรนจะรับภาระการพิพากษาเหล่าบุตรอิสราเอลไว้ที่หัวใจของตนเสมอเฉพาะพระพักตร์พระเยโฮวาห์

28:30 And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.

เสื้อคลุมสีฟ้า
28:31 เจ้าจงทำเสื้อคลุมให้เข้าชุดกับเอโฟดด้วยผ้าสีฟ้าล้วน

The Robe of Blue
28:31 And thou shalt make the robe of the ephod all of blue.

28:32 ให้ทำช่องคอกลางผืนเสื้อ แล้วขลิบรอบคอด้วยผ้าทอ เช่นเดียวกับคอเสื้อทหาร เพื่อจะมิให้ขาด

28:32 And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent.

28:33 ที่ชายล่างของเสื้อคลุมให้ปักรูปทับทิม ใช้ด้ายสีฟ้า สีม่วง สีแดงเข้มรอบชายเสื้อ และติดลูกพรวนทองคำสลับกับผลทับทิม

28:33 And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:

28:34 ลูกพรวนทองคำลูกหนึ่ง ผลทับทิมผลหนึ่ง ลูกพรวนทองคำอีกลูกหนึ่ง ผลทับทิมอีกผลหนึ่งรอบชายล่างของเสื้อคลุม

28:34 A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.

28:35 อาโรนจะสวมเสื้อตัวนั้นเมื่อทำงานปรนนิบัติ และจะได้ยินเสียงลูกพรวนเมื่อเข้าเฝ้าพระเยโฮวาห์ในที่บริสุทธิ์ และเมื่อเดินออกมา ด้วยเกรงว่าเขาจะต้องตาย

28:35 And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not.

แผ่นทองคำกับมาลา
28:36 เจ้าจงทำแผ่นทองคำบริสุทธิ์จารึกคำว่า ‘บริสุทธิ์แด่พระเยโฮวาห์’ ไว้เหมือนอย่างแกะตรา

The Crown and Mitre
28:36 And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD.

28:37 และเจ้าจงเอาด้ายถักสีฟ้า ผูกแผ่นทองคำนั้นไว้บนมาลาให้อยู่ที่ข้างมาลาด้านหน้า

28:37 And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be.

28:38 แผ่นทองคำนั้นจะอยู่ที่หน้าผากของอาโรน และอาโรนจะรับความชั่วช้าอันเกิดแก่ชนชาติอิสราเอลเนื่องจากของถวายอันบริสุทธิ์ ซึ่งนำมาชำระให้เป็นของถวายอันบริสุทธิ์ และแผ่นทองคำนั้นให้อยู่ที่หน้าผากของอาโรนเสมอ เพื่อสิ่งของเหล่านั้นจะเป็นที่โปรดปรานต่อพระพักตร์พระเยโฮวาห์

28:38 And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.

รัดประคด มาลา และกางเกง
28:39 จงทอเสื้อให้เป็นลวดลาย ด้วยป่านเนื้อละเอียด ส่วนผ้ามาลานั้น จงทำด้วยผ้าป่านเนื้อละเอียด และทำรัดประคดด้วยฝีมือช่างด้ายสี

The Girdle, Bonnet and Breeches
28:39 And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.

28:40 จงทำเสื้อ รัดประคดและมาลาสำหรับบุตรชายทั้งหลายของอาโรนให้สมเกียรติและงดงาม

28:40 And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.

28:41 จงแต่งอาโรนพี่ชายของเจ้าและบุตรชายทั้งหลายของเขาด้วยเครื่องยศ แล้วเจิมและสถาปนาและชำระเขาให้บริสุทธิ์ เพื่อจะให้ปรนนิบัติเราในตำแหน่งปุโรหิต

28:41 And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.

28:42 จงเย็บกางเกงให้เขาเหล่านั้นด้วยผ้าป่านเพื่อจะปกปิดกายที่เปลือยของเขา ให้ยาวตั้งแต่เอวจนถึงต้นขา

28:42 And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:

28:43 ให้อาโรนกับบุตรชายทั้งหลายของเขาสวมเมื่อเข้าไปในพลับพลาแห่งชุมนุม และเมื่อเข้าใกล้แท่นจะปรนนิบัติ ณ ที่บริสุทธิ์ เกลือกว่าเขาจะก่อความชั่วช้าและถึงตาย เรื่องนี้ให้เป็นกฎเกณฑ์เนืองนิตย์ที่เขาและเชื้อสายของเขาที่มาภายหลังเขาจะต้องปฏิบัติตาม”

28:43 And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.


อพยพ 29 / Exodus 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การสถาปนาพวกปุโรหิต
29:1 “ต่อไปนี้เป็นการซึ่งเจ้าควรกระทำเพื่อชำระตัวเขาทั้งหลายให้บริสุทธิ์ เพื่อเขาจะปรนนิบัติเราในตำแหน่งปุโรหิต คือจงเอาวัวหนุ่มตัวหนึ่งและแกะตัวผู้สองตัวซึ่งปราศจากตำหนิ

Consecration of Priests
29:1 And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish,

29:2 ขนมปังไร้เชื้อ ขนมไร้เชื้อคลุกน้ำมันและขนมแผ่นบางไร้เชื้อทาน้ำมัน ขนมเหล่านี้จงทำด้วยยอดแป้งข้าวสาลี

29:2 And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them.

29:3 แล้วจงใส่ขนมปังต่างๆเหล่านั้นไว้ในกระบุงเดียวกัน จงนำมาในกระบุงพร้อมกับวัวตัวผู้ และลูกแกะตัวผู้สองตัว

29:3 And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.

29:4 จงนำอาโรนและบุตรชายทั้งหลายของเขามาที่ประตูพลับพลาแห่งชุมนุม แล้วจงชำระตัวเขาทั้งหลายด้วยน้ำ

29:4 And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water.

29:5 จงสวมเครื่องยศให้อาโรน คือเสื้อในกับเสื้อเอโฟด กับเอโฟดและทับทรวง และเอารัดประคดที่ทอด้วยฝีมือประณีต สำหรับใช้กับเอโฟดนั้นคาดเอวไว้

29:5 And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod:

29:6 จงสวมมาลาที่ศีรษะของอาโรน และจงสวมมงกุฎบริสุทธิ์ทับมาลา

29:6 And thou shalt put the mitre upon his head, and put the holy crown upon the mitre.

29:7 จงเอาน้ำมันเจิมเทลงบนศีรษะของเขา และเจิมตั้งเขาไว้

29:7 Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.

29:8 จงนำบุตรชายทั้งหลายของเขามาและสวมเสื้อให้

29:8 And thou shalt bring his sons, and put coats upon them.

29:9 แล้วจงเอารัดประคดคาดเอวเขาไว้ ทั้งตัวอาโรนเองและบุตรชายของเขา และคาดมาลาให้เขา แล้วเขาก็จะรับตำแหน่งเป็นปุโรหิตตามกฎเกณฑ์เนืองนิตย์ ดังนี้แหละ เจ้าจงสถาปนาอาโรนและบุตรชายทั้งหลายของเขาไว้

29:9 And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.

เครื่องบูชาสำหรับพวกปุโรหิต
29:10 เจ้าจงนำวัวตัวผู้มาที่หน้าพลับพลาแห่งชุมนุม ให้อาโรนกับบุตรชายของเขาเอามือวางลงบนหัววัวตัวผู้

Sacrifices for the Priests
29:10 And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock.

29:11 แล้วจงฆ่าวัวตัวผู้นั้นต่อพระพักตร์พระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุม

29:11 And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation.

29:12 จงเอานิ้วมือจุ่มเลือดวัวตัวผู้นั้น ทาไว้ที่เชิงงอนริมแท่นบ้าง ส่วนเลือดที่เหลือทั้งหมดจงเทไว้ที่เชิงแท่นบูชา

29:12 And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.

29:13 เจ้าจงเอาไขมันทั้งหมดที่หุ้มเครื่องใน พังผืดที่ติดอยู่กับตับและไตทั้งสองกับไขมันที่ติดไตนั้นมาเผาบนแท่น

29:13 And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.

29:14 แต่เนื้อกับหนัง และมูลของวัวตัวผู้นั้นจงเผาไฟเสียข้างนอกค่าย ทั้งนี้เป็นเครื่องบูชาไถ่บาป

29:14 But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering.

29:15 เจ้าจงนำแกะผู้ตัวหนึ่งมาให้อาโรนกับบุตรชายเขาเอามือของตนวางบนหัวแกะตัวผู้นั้น

29:15 Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.

29:16 แล้วจงฆ่าแกะตัวนั้นเสีย เอาเลือดพรมรอบๆแท่น

29:16 And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.

29:17 จงชำแหละแกะตัวนั้นออกเป็นท่อนๆและเครื่องในกับขาจงล้างน้ำวางไว้กับเนื้อและหัว

29:17 And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head.

29:18 แล้วจงเผาแกะตัวนั้นทั้งตัวบนแท่นบูชา เป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์ เป็นกลิ่นพอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

29:18 And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD.

29:19 เจ้าจงนำแกะตัวผู้อีกตัวหนึ่งมา แล้วให้อาโรนกับบุตรชายเขาเอามือของตนวางบนหัวแกะผู้ตัวนั้น

29:19 And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.

29:20 แล้วท่านจงฆ่าแกะตัวนั้นเสีย เอาเลือดส่วนหนึ่งเจิมที่ปลายใบหูข้างขวาของอาโรน และที่ปลายใบหูข้างขวาของบุตรชายของเขาทุกคน และที่หัวแม่มือข้างขวา และที่หัวแม่เท้าข้างขวาของเขาบ้าง แล้วจงเอาเลือดที่เหลือพรมรอบๆแท่นบูชา

29:20 Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.

29:21 จงเอาเลือดส่วนหนึ่งที่อยู่บนแท่นและน้ำมันเจิมนั้นพรมอาโรนและเครื่องยศของเขา จงพรมบุตรชายทั้งหลายของเขา และเครื่องยศของบุตรชายเหล่านั้นด้วย อาโรนและเครื่องยศของเขาจะบริสุทธิ์รวมทั้งบุตรชายของเขาและเครื่องยศของเขาด้วย

29:21 And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.

29:22 เจ้าจงเอาไขมันแกะตัวผู้และหางที่เป็นไขมัน กับไขมันที่ติดเครื่องใน และพังผืดที่ติดอยู่กับตับ กับไตทั้งสองและไขมันที่ติดอยู่กับไต กับโคนขาข้างขวาด้วย เพราะเป็นแกะใช้สำหรับการสถาปนา

29:22 Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration:

29:23 กับขนมปังก้อนหนึ่งและขนมปังคลุกน้ำมันแผ่นหนึ่ง และขนมปังบางแผ่นหนึ่งจากกระบุงขนมปังไร้เชื้อ ซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์

29:23 And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD:

29:24 แล้วจงวางสิ่งเหล่านั้นไว้ในมือของอาโรน และในมือบุตรชายของเขา ให้แกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์

29:24 And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD.

29:25 แล้วจงรับสิ่งเหล่านี้จากมือของเขานำไปเผาบนแท่นบูชาเป็นเครื่องเผาบูชา เป็นกลิ่นที่พอพระทัยต่อพระพักตร์พระเยโฮวาห์ เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

29:25 And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD.

อาหารสำหรับพวกปุโรหิต
29:26 จงเอาเนื้อที่อกแกะตัวผู้ซึ่งเป็นแกะสถาปนาอาโรน แล้วให้แกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ และนั่นจะเป็นส่วนของเจ้า

Food Set Apart for the Priests
29:26 And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part.

29:27 และจงเอาเนื้อที่อกแกะตัวผู้ซึ่งเป็นเครื่องบูชาแกว่งนั้นไว้ และเนื้อโคนขาอันเป็นส่วนยกให้แก่ปุโรหิตซึ่งแกว่งไปแกว่งมา และซึ่งเป็นของถวายจากแกะใช้สำหรับการสถาปนา ด้วยเป็นส่วนของอาโรนและบุตรชายเขา

29:27 And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:

29:28 นั่นแหละเป็นส่วนซึ่งอาโรนและบุตรชายเขาจะได้รับจากชนชาติอิสราเอลเป็นกฎเกณฑ์เนืองนิตย์ เพราะเป็นส่วนที่ยกให้แก่ปุโรหิต และชนชาติอิสราเอลจะยกให้จากเครื่องสันติบูชา เป็นเครื่องบูชาของเขาถวายแด่พระเยโฮวาห์

29:28 And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD.

29:29 เครื่องยศบริสุทธิ์ของอาโรนจะเป็นของบุตรชายของเขาต่อๆไป ให้เขาสวมเมื่อเขารับการเจิม และได้รับการสถาปนาไว้ในตำแหน่ง

29:29 And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.

29:30 จงให้บุตรชายซึ่งจะเป็นปุโรหิตแทนเขานั้นสวมเครื่องยศเหล่านั้นครบเจ็ดวัน ขณะที่เขามายังพลับพลาแห่งชุมนุมเพื่อปรนนิบัติในที่บริสุทธิ์

29:30 And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.

29:31 จงต้มเนื้อแกะตัวผู้สำหรับการสถาปนาในที่บริสุทธิ์

29:31 And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.

29:32 แล้วให้อาโรนกับบุตรชายของเขากินเนื้อแกะตัวผู้นั้น และขนมปังซึ่งอยู่ในกระบุงที่ประตูพลับพลาแห่งชุมนุม

29:32 And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, by the door of the tabernacle of the congregation.

29:33 ให้เขากินของซึ่งนำมาบูชาลบมลทิน เพื่อจะสถาปนาและชำระเขาเหล่านั้นให้บริสุทธิ์ แต่คนภายนอกอย่าให้รับประทาน เพราะเป็นของบริสุทธิ์

29:33 And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.

29:34 และถ้าแม้เนื้อที่ใช้ในพิธีสถาปนา และขนมปังนั้นยังเหลืออยู่จนรุ่งเช้าบ้าง ก็ให้เผาส่วนที่เหลือนั้นด้วยไฟเสีย อย่าให้รับประทานเพราะเป็นของบริสุทธิ์

29:34 And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.

เจ็ดวันแห่งพิธีสถาปนา
29:35 ดังนั้นแหละ เจ้าจงกระทำให้แก่อาโรน และบุตรชายเขาตามคำที่เราได้บัญชาเจ้าไว้ จงทำพิธีสถาปนาเขาให้ครบเจ็ดวัน

Seven Days of Consecration
29:35 And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them.

29:36 จงนำวัวผู้ตัวหนึ่งมาถวายทุกๆวัน เป็นเครื่องบูชาไถ่บาป เพื่อทำการลบมลทินและจงชำระแท่นบูชา ด้วยทำการลบมลทินของแท่นนั้น จงเจิมแท่นนั้นเพื่อจะชำระให้บริสุทธิ์

29:36 And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.

29:37 จงทำการลบมลทินแท่นนั้นครบเจ็ดวัน และชำระแท่นนั้นให้บริสุทธิ์ แล้วแท่นนั้นจะบริสุทธิ์ที่สุด สิ่งหนึ่งสิ่งใดที่ถูกต้องแท่นนั้นก็จะบริสุทธิ์ด้วย

29:37 Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.

เครื่องบูชาประจำวัน
29:38 ต่อไปนี้เป็นสิ่งซึ่งเจ้าต้องถวายบนแท่นนั้นทุกวันเสมอไป คือลูกแกะสองตัว อายุหนึ่งขวบ

Daily Sacrifice
29:38 Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually.

29:39 จงนำลูกแกะตัวหนึ่งมาบูชาเวลาเช้า และนำลูกแกะอีกตัวหนึ่งมาบูชาเวลาเย็น

29:39 The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:

29:40 พร้อมกับลูกแกะตัวที่หนึ่งนั้น จงถวายยอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมันที่คั้นไว้นั้นหนึ่งในสี่ฮิน และน้ำองุ่นหนึ่งในสี่ฮินคู่กัน เป็นเครื่องดื่มบูชา

29:40 And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering.

29:41 จงถวายลูกแกะอีกตัวหนึ่งนั้นในเวลาเย็น ถวายธัญญบูชาและเครื่องดื่มบูชาคู่กันด้วย เหมือนอย่างในเวลาเช้า ให้เป็นกลิ่นพอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

29:41 And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD.

29:42 นี่จะเป็นเครื่องเผาบูชาเนืองนิตย์ตลอดชั่วอายุของเจ้า ที่ประตูพลับพลาแห่งชุมนุมเฉพาะพระพักตร์พระเยโฮวาห์ ที่ที่เราจะพบเจ้าทั้งหลายและสนทนากับเจ้าที่นั่น

29:42 This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee.

29:43 ที่นั่นเราจะพบกับชนชาติอิสราเอล และพลับพลานั้นจะรับการชำระให้บริสุทธิ์ด้วยสง่าราศีของเรา

29:43 And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory.

29:44 เราจะชำระพลับพลาแห่งชุมนุมและแท่นบูชาไว้เป็นที่บริสุทธิ์ และเราจะชำระอาโรนและบุตรชายเขาให้บริสุทธิ์ด้วย เพื่อเขาจะปรนนิบัติเราในตำแหน่งปุโรหิต

29:44 And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.

29:45 เราจะสถิตอยู่ท่ามกลางชนชาติอิสราเอล และจะเป็นพระเจ้าของเขา

29:45 And I will dwell among the children of Israel, and will be their God.

29:46 เขาจะรู้ว่าเราคือพระเยโฮวาห์พระเจ้าของเขา ผู้ได้นำเขาออกจากแผ่นดินอียิปต์ เพื่อเราจะสถิตอยู่ท่ามกลางเขาทั้งหลาย เราคือพระเยโฮวาห์พระเจ้าของเขา”

29:46 And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.


อพยพ 30 / Exodus 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

แท่นสำหรับเผาเครื่องหอม
30:1 “เจ้าจงสร้างแท่นสำหรับเผาเครื่องหอม จงทำแท่นนั้นด้วยไม้กระถินเทศ

The Altar of Incense
30:1 And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it.

30:2 ให้ยาวศอกหนึ่ง กว้างศอกหนึ่ง เป็นรูปสี่เหลี่ยมจัตุรัส และสูงสองศอก เชิงงอนมุมแท่นนั้นให้เป็นไม้ท่อนเดียวกับแท่น

30:2 A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same.

30:3 และจงหุ้มแท่นด้วยทองคำบริสุทธิ์ ทั้งด้านบนและด้านข้างทุกด้าน และเชิงงอนด้วย และจงทำกระจังทองคำล้อมรอบแท่น

30:3 And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.

30:4 จงทำห่วงทองคำสองห่วง ติดไว้ใต้กระจังด้านละห่วงตรงกันข้าม ห่วงนั้นสำหรับสอดใส่ไม้คานหาม

30:4 And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal.

30:5 ไม้คานหามนั้นจงทำด้วยไม้กระถินเทศหุ้มด้วยทองคำ

30:5 And thou shalt make the staves of shittim wood, and overlay them with gold.

30:6 จงตั้งแท่นนั้นไว้ข้างนอกม่านซึ่งอยู่ใกล้หีบพระโอวาท ข้างหน้าพระที่นั่งกรุณาซึ่งอยู่เหนือหีบพระโอวาท ที่ที่เราจะพบกับเจ้า

30:6 And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee.

30:7 จงให้อาโรนเผาเครื่องหอมบนแท่นนั้นทุกเวลาเช้า เมื่อเขาแต่งประทีปก็จงเผาเครื่องหอมด้วย

30:7 And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.

30:8 และในเวลาเย็นเมื่ออาโรนจุดประทีป ให้เผาเครื่องหอมบนแท่น เป็นเครื่องหอมเนืองนิตย์ต่อพระพักตร์พระเยโฮวาห์ตลอดชั่วอายุของเจ้า

30:8 And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations.

30:9 แต่เครื่องหอมอย่างที่ห้าม อย่าได้เผาบนแท่นนั้นเลย หรือเผาเครื่องเผาบูชา หรือเครื่องธัญญบูชา หรือเทเครื่องดื่มบูชาบนนั้น

30:9 Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon.

30:10 ให้อาโรนทำการบูชาไถ่บาปที่เชิงงอนปีละหนด้วยเลือดของเครื่องบูชาไถ่บาปลบมลทิน ให้เขาทำการลบมลทินแท่นนั้นปีละหนตลอดชั่วอายุของเจ้า แท่นนั้นจะบริสุทธิ์ที่สุดแด่พระเยโฮวาห์”

30:10 And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.

เงินครึ่งเชเขลเป็นค่าไถ่ชีวิต
30:11 พระเยโฮวาห์ตรัสกับโมเสสว่า

Half Shekel Atonement Per Man
30:11 And the LORD spake unto Moses, saying,

30:12 “เมื่อเจ้าจะจดสำมะโนครัวชนชาติอิสราเอลจงให้เขาต่างนำทรัพย์สินมาถวายพระเยโฮวาห์ เป็นค่าไถ่ชีวิต เมื่อเจ้านับจำนวนเขา เพื่อจะมิได้เกิดภัยพิบัติขึ้นในหมู่พวกเขาเมื่อเจ้านับเขา

30:12 When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them.

30:13 ทุกคนที่ขึ้นทะเบียนสำมะโนครัว จะต้องถวายของอย่างนี้ คือเงินครึ่งเชเขลตามเชเขลของสถานบริสุทธิ์ (เชเขลหนึ่งมียี่สิบเก-ราห์) ครึ่งเชเขลเป็นเงินถวายแด่พระเยโฮวาห์

30:13 This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: (a shekel is twenty gerahs:) an half shekel shall be the offering of the LORD.

30:14 ทุกๆคนที่ขึ้นทะเบียนสำมะโนครัว อายุตั้งแต่ยี่สิบปีขึ้นไป ให้นำเงินมาถวายพระเยโฮวาห์

30:14 Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD.

30:15 เมื่อเจ้าทั้งหลายนำเงินมาถวายพระเยโฮวาห์ เพื่อจะได้ไถ่ชีวิตของเจ้าทั้งหลายนั้น สำหรับคนมั่งมีก็อย่าถวายเกินและสำหรับคนจนก็อย่าถวายน้อยกว่าครึ่งเชเขล

30:15 The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls.

30:16 จงเก็บเงินค่าไถ่จากชนชาติอิสราเอล และจงกำหนดเงินไว้ใช้จ่ายในพลับพลาแห่งชุมนุม เพื่อเป็นที่ระลึกแก่ชนชาติอิสราเอลต่อพระพักตร์พระเยโฮวาห์ สำหรับการไถ่ชีวิตของเจ้าทั้งหลาย”

30:16 And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.

ขันทองเหลืองสำหรับล้างชำระมือและเท้าของพวกปุโรหิต
30:17 พระเยโฮวาห์ตรัสกับโมเสสว่า

The Laver for Washing Priests' Hands and Feet
30:17 And the LORD spake unto Moses, saying,

30:18 “เจ้าจงทำขันทองสัมฤทธิ์และพานรองขันทองสัมฤทธิ์ด้วย สำหรับล้างชำระ จงตั้งขันนั้นไว้ระหว่างพลับพลาแห่งชุมนุมและแท่นบูชา แล้วจงตักน้ำใส่ไว้ในขันนั้น

30:18 Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.

30:19 ให้อาโรนและบุตรชายของเขาใช้ล้างมือและเท้า

30:19 For Aaron and his sons shall wash their hands and their feet thereat:

30:20 เมื่อเขาจะเข้าไปในพลับพลาแห่งชุมนุม เขาจะต้องชำระด้วยน้ำเพื่อจะไม่ตาย หรือเมื่อเขาเข้ามาใกล้แท่นทำการปรนนิบัติ เพื่อถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์

30:20 When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD:

30:21 จงให้เขาล้างมือและเท้าเพื่อจะมิได้ตาย และให้เป็นกฎเกณฑ์เนืองนิตย์ประจำตัวเขา คืออาโรนกับเชื้อสายของเขาตลอดชั่วอายุของเขา”

30:21 So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.

น้ำมันเจิมอันบริสุทธิ์
30:22 ยิ่งกว่านั้น พระเยโฮวาห์ยังตรัสกับโมเสสว่า

The Holy Anointing Oil
30:22 Moreover the LORD spake unto Moses, saying,

30:23 “จงเอาเครื่องเทศพิเศษคือมดยอบน้ำ ซึ่งหนักห้าร้อยเชเขล และอบเชยหอมครึ่งจำนวนคือสองร้อยห้าสิบเชเขล และตะไคร้สองร้อยห้าสิบเชเขล

30:23 Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,

30:24 และการบูรห้าร้อยเชเขล ตามเชเขลของสถานบริสุทธิ์ และน้ำมันมะกอกเทศหนึ่งฮิน

30:24 And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin:

30:25 เจ้าจงเอาสิ่งเหล่านี้มาทำเป็นน้ำมันเจิมอันบริสุทธิ์ เป็นน้ำหอมปรุงตามศิลปช่างปรุงน้ำมันนั้น จะเป็นน้ำมันเจิมอันบริสุทธิ์

30:25 And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil.

30:26 แล้วจงเอาน้ำมันเจิมพลับพลาแห่งชุมนุมและหีบพระโอวาทด้วย

30:26 And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,

30:27 โต๊ะและเครื่องใช้ประจำโต๊ะ คันประทีปกับเครื่องใช้ประจำคันประทีป และแท่นเผาเครื่องหอม

30:27 And the table and all his vessels, and the candlestick and his vessels, and the altar of incense,

30:28 แท่นเครื่องเผาบูชาและเครื่องใช้ประจำแท่น ทั้งขันและพานรองขันนั้น

30:28 And the altar of burnt offering with all his vessels, and the laver and his foot.

30:29 จงชำระให้บริสุทธิ์ เพื่อจะได้บริสุทธิ์ที่สุด และอะไรมาถูกสิ่งเหล่านั้นก็บริสุทธิ์ด้วย

30:29 And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.

30:30 อนึ่งจงเจิมอาโรนและบุตรชายเขา และสถาปนาเขาไว้ให้ปรนนิบัติเราในตำแหน่งปุโรหิต

30:30 And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office.

30:31 ท่านจงกล่าวแก่ชนชาติอิสราเอลว่า ‘นี่แหละ เป็นน้ำมันเจิมอันบริสุทธิ์สำหรับเราตลอดชั่วอายุของเจ้า

30:31 And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations.

30:32 น้ำมันนี้อย่าให้เจิมคนสามัญเลย และอย่าผสมทำน้ำมันอื่นเหมือนอย่างน้ำมันนี้ น้ำมันนี้เป็นน้ำมันบริสุทธิ์ เจ้าทั้งหลายจงถือไว้เป็นบริสุทธิ์

30:32 Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.

30:33 ผู้ใดจะผสมน้ำมันอย่างนี้ หรือผู้ใดจะใช้ชโลมคนต่างด้าว ผู้นั้นจะถูกตัดขาดจากชนชาติของเขา’”

30:33 Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.

เครื่องหอมสำหรับแท่นเผาเครื่องหอม
30:34 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงเอาเครื่องเทศคือยางไม้ ชะมด และมหาหิงค์ ผสมกับกำยานบริสุทธิ์ ให้เท่าๆกันทุกอย่าง

The Perfume for the Incense Altar
30:34 And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:

30:35 จงผสมเครื่องหอมปรุงตามศิลปช่างปรุงเจือด้วยเกลือให้เป็นของบริสุทธิ์และศักดิ์สิทธิ์

30:35 And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:

30:36 จงเอาส่วนหนึ่งมาตำให้ละเอียด และวางอีกส่วนหนึ่งไว้หน้าหีบพระโอวาทในพลับพลาแห่งชุมนุมที่เราจะพบกับเจ้า เครื่องหอมนั้นเจ้าจงถือว่าบริสุทธิ์ที่สุด

30:36 And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy.

30:37 เครื่องหอมที่เจ้ากระทำตามส่วนที่ผสมนั้น เจ้าอย่าทำใช้เอง ให้ถือว่านี่เป็นเครื่องหอมบริสุทธิ์แด่พระเยโฮวาห์

30:37 And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD.

30:38 ผู้ใดทำเครื่องเช่นนี้ไว้ใช้สูดดม ผู้นั้นต้องถูกตัดขาดจากชนชาติของเขา”

30:38 Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.


อพยพ 31 / Exodus 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ช่างที่สร้างพลับพลาประกอบด้วยพระวิญญาณบริสุทธิ์
31:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Spirit Filled Workmen to Prepare Tabernacle and Furniture
31:1 And the LORD spake unto Moses, saying,

31:2 “ดูซี เราได้ออกชื่อเบซาเลล ผู้เป็นบุตรชายอุรี ผู้เป็นบุตรชายเฮอร์แห่งตระกูลยูดาห์

31:2 See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:

31:3 และได้ให้เขาประกอบด้วยพระวิญญาณของพระเจ้าคือให้เขามีสติปัญญา ความเข้าใจและความรู้ในวิชาการทุกอย่าง

31:3 And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,

31:4 จะได้คิดออกแบบอย่างประณีตในการทำเครื่องทองคำ เงิน และทองสัมฤทธิ์

31:4 To devise cunning works, to work in gold, and in silver, and in brass,

31:5 เจียระไนพลอยต่างๆสำหรับฝังในกระเปาะและแกะสลักไม้ได้ คือประกอบวิชาการทุกอย่าง

31:5 And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.

31:6 และดูเถิด เราได้ตั้งผู้ช่วยอีกคนหนึ่ง ชื่อโอโฮลีอับ บุตรชายอาหิสะมัคแห่งตระกูลดาน และสำหรับคนทั้งปวงผู้เฉลียวฉลาดเราได้บันดาลให้เขามีจิตใจอันประกอบด้วยสติปัญญา เพื่อเขาจะได้ทำสิ่งสารพัดซึ่งเราได้สั่งเจ้าไว้นั้น

31:6 And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee;

31:7 คือพลับพลาแห่งชุมนุม หีบพระโอวาทและพระที่นั่งกรุณา ซึ่งอยู่บนหีบพระโอวาท และเครื่องใช้ทุกอย่างสำหรับพลับพลา

31:7 The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,

31:8 โต๊ะกับเครื่องใช้สำหรับโต๊ะ คันประทีปบริสุทธิ์กับเครื่องใช้สำหรับคันประทีป และแท่นเครื่องหอม

31:8 And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense,

31:9 แท่นเครื่องเผาบูชากับเครื่องใช้ประจำแท่น ขันกับพานรองขันนั้น

31:9 And the altar of burnt offering with all his furniture, and the laver and his foot,

31:10 เสื้อยศเย็บด้วยฝีมือประณีต คือเสื้อยศอันบริสุทธิ์ของอาโรนปุโรหิต และเสื้อยศของบุตรชายของเขา เพื่อจะได้สวมปฏิบัติในตำแหน่งปุโรหิต

31:10 And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,

31:11 และน้ำมันเจิมกับเครื่องหอมสำหรับที่บริสุทธิ์ ที่เราบัญชาเจ้านั้นให้เขากระทำตามทุกประการ”

31:11 And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.

วันสะบาโตเป็นหมายสำคัญระหว่างพระเจ้ากับอิสราเอล
31:12 พระเยโฮวาห์ตรัสกับโมเสสว่า

The Sabbath a Special Covenant with Israel
31:12 And the LORD spake unto Moses, saying,

31:13 “จงสั่งชนชาติอิสราเอลว่า ‘เจ้าทั้งหลายจงรักษาวันสะบาโตของเราไว้ เพราะนี่จะเป็นหมายสำคัญระหว่างเรากับเจ้าตลอดชั่วอายุของเจ้า เพื่อเจ้าจะได้รู้ว่าเราคือพระเยโฮวาห์ ผู้ได้กระทำเจ้าให้บริสุทธิ์

31:13 Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you.

31:14 เหตุฉะนี้ เจ้าทั้งหลายจงรักษาวันสะบาโตไว้ เพราะเป็นวันบริสุทธิ์สำหรับเจ้า ทุกคนที่กระทำให้วันนั้นเป็นมลทินจะต้องถูกประหารให้ตายเป็นแน่ เพราะผู้ใดก็ตามทำการงานในวันนั้น ผู้นั้นต้องถูกตัดขาดจากท่ามกลางชนชาติของเขา

31:14 Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people.

31:15 จงทำงานแต่ในกำหนดหกวัน แต่ในวันที่เจ็ดเป็นวันสะบาโต เป็นวันหยุดพักสงบ เป็นวันบริสุทธิ์แด่พระเยโฮวาห์ ผู้ใดทำงานในวันสะบาโตนั้นต้องถูกลงโทษถึงตายเป็นแน่

31:15 Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death.

31:16 เหตุฉะนี้ ชนชาติอิสราเอลจงรักษาวันสะบาโตไว้ คือถือวันสะบาโตตลอดชั่วอายุของเขาเป็นพันธสัญญาเนืองนิตย์

31:16 Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.

31:17 เป็นหมายสำคัญระหว่างเรากับชนชาติอิสราเอลว่า ในหกวันพระเยโฮวาห์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก แต่ในวันที่เจ็ดพระองค์ได้ทรงงดการงานไว้ และได้ทรงหย่อนพระทัยในวันนั้น’”

31:17 It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.

31:18 เมื่อพระองค์ตรัสแก่โมเสสบนภูเขาซีนายเสร็จแล้ว พระองค์ได้ประทานแผ่นพระโอวาทสองแผ่น เป็นแผ่นศิลาจารึกด้วยนิ้วพระหัตถ์ของพระเจ้า

31:18 And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.


อพยพ 32 / Exodus 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

รูปเคารพวัวทองคำ
32:1 เมื่อพลไพร่เห็นโมเสสล่าช้าอยู่ ไม่ลงมาจากภูเขาจึงได้พากันมาหาอาโรน เรียนว่า “ลุกขึ้น ขอท่านสร้างพระให้แก่พวกข้าพเจ้า ซึ่งจะนำพวกข้าพเจ้าไป ด้วยว่าโมเสสคนนี้ที่ได้นำข้าพเจ้าออกมาจากประเทศอียิปต์เป็นอะไรไปเสียแล้ว ข้าพเจ้าไม่ทราบ”

Golden Calf Idol
32:1 And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

32:2 ฝ่ายอาโรนได้กล่าวแก่เขาว่า “จงปลดตุ้มหูทองคำออกจากหูภรรยา และหูบุตรชายหญิงของเจ้าทั้งหลายแล้วนำมาให้เราเถิด”

32:2 And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.

32:3 พลไพร่ทั้งปวงจึงได้ปลดตุ้มหูทองคำจากหูของตนมามอบให้กับอาโรน

32:3 And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.

32:4 เมื่ออาโรนได้รับทองคำจากมือเขาแล้ว จึงใช้เครื่องมือสลักหล่อรูปเป็นวัวหนุ่ม แล้วเขาทั้งหลายประกาศว่า “โอ อิสราเอล สิ่งเหล่านี้แหละเป็นพระของเจ้า ซึ่งนำเจ้าออกจากแผ่นดินอียิปต์”

32:4 And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt.

32:5 เมื่ออาโรนได้ยินดังนั้นแล้วจึงสร้างแท่นบูชาไว้ตรงหน้ารูปวัวหนุ่มนั้น แล้วอาโรนประกาศว่า “พรุ่งนี้จะเป็นวันเทศกาลเลี้ยงถวายพระเยโฮวาห์”

32:5 And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD.

32:6 ครั้นรุ่งขึ้นเขาตื่นขึ้นแต่เช้ามืด ถวายเครื่องเผาบูชา และนำเครื่องสันติบูชามา พลไพร่ก็นั่งลงกินและดื่มแล้วก็ลุกขึ้นเล่นสนุกกัน

32:6 And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play.

โมเสสอ้อนวอนเพื่ออิสราเอล
32:7 ฝ่ายพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าลงไปเถิด ด้วยว่าชนชาติของเจ้าซึ่งเจ้าได้นำออกจากแผ่นดินอียิปต์นั้น ได้ทำความเสื่อมเสียมากแล้ว

Moses Intercedes for Israel
32:7 And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves:

32:8 เขาได้หันเหออกจากทางซึ่งเราสั่งเขาไว้อย่างรวดเร็ว คือหล่อรูปวัวขึ้นรูปหนึ่งสำหรับตน และกราบไหว้รูปนั้น และถวายสัตวบูชาแก่รูปนั้นและกล่าวว่า ‘โอ อิสราเอล สิ่งเหล่านี้แหละเป็นพระของเจ้า ซึ่งนำเจ้าออกจากแผ่นดินอียิปต์’”

32:8 They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.

32:9 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า “เราเห็นพลไพร่นี้แล้ว ดูเถิด เขาเป็นชนชาติคอแข็ง

32:9 And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:

32:10 ฉะนั้นบัดนี้เจ้าจงปล่อยเราตามลำพัง เพื่อความพิโรธของเราจะเดือดพลุ่งขึ้นต่อเขาและเพื่อเราจะผลาญทำลายเขาเสีย ส่วนเจ้าเราจะให้เป็นประชาชาติใหญ่”

32:10 Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.

32:11 ฝ่ายโมเสสก็วิงวอนกราบทูลพระเยโฮวาห์พระเจ้าของท่านว่า “ข้าแต่พระเยโฮวาห์ ไฉนพระองค์จึงทรงพระพิโรธอย่างแรงกล้าต่อพลไพร่ของพระองค์ ซึ่งพระองค์ทรงนำออกมาจากแผ่นดินอียิปต์ ด้วยฤทธานุภาพอันใหญ่ยิ่ง และด้วยพระหัตถ์อันทรงฤทธิ์ของพระองค์เล่า

32:11 And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?

32:12 เหตุไฉนจะให้ชนชาวอียิปต์กล่าวว่า ‘พระองค์ทรงนำเขาออกมาเพื่อจะทรงทำร้ายเขา เพื่อจะประหารชีวิตเขาที่ภูเขาและทำลายเขาเสียจากพื้นแผ่นดินโลก’ ขอพระองค์ทรงหันกลับเสียจากความพิโรธอันแรงกล้าของพระองค์ และทรงกลับพระทัยอย่าทำอันตรายแก่พลไพร่ของพระองค์เอง

32:12 Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.

32:13 ขอพระองค์ได้ทรงระลึกถึงอับราฮัม อิสอัค และอิสราเอลผู้รับใช้ของพระองค์ เป็นผู้ซึ่งพระองค์ได้ทรงปฏิญาณด้วยพระองค์เองแก่เขาเหล่านั้นไว้ว่า ‘เราจะให้เชื้อสายของเจ้าทวีขึ้นดุจดวงดาวในท้องฟ้า และแผ่นดินนี้ทั้งหมดซึ่งเราสัญญาไว้แล้ว เราจะยกให้แก่เชื้อสายของเจ้า และเขาจะรับไว้เป็นมรดกตลอดไป’”

32:13 Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.

32:14 แล้วพระเยโฮวาห์จึงทรงกลับพระทัย มิได้ทรงทำอันตรายอย่างที่พระองค์ทรงดำริว่าจะกระทำแก่พลไพร่ของพระองค์

32:14 And the LORD repented of the evil which he thought to do unto his people.

อิสราเอลเปลือยกายและไหว้รูปเคารพ โมเสสทำลายรูปเคารพ
32:15 ฝ่ายโมเสสกลับลงมาจากภูเขาถือแผ่นศิลาพระโอวาทมาสองแผ่น ซึ่งจารึกทั้งสองด้าน จารึกทั้งด้านนี้และด้านนั้น

Israel, Idolatrous and Naked; the Idol is Destroyed
32:15 And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.

32:16 แผ่นศิลาเหล่านั้นเป็นงานจากฝีพระหัตถ์ของพระเจ้า และอักษรที่จารึกนั้นเป็นลายพระหัตถ์ของพระเจ้า สลักไว้บนแผ่นศิลานั้น

32:16 And the tables were the work of God, and the writing was the writing of God, graven upon the tables.

32:17 เมื่อโยชูวาได้ยินเสียงพลไพร่อื้ออึงอยู่เขาจึงเรียนโมเสสว่า “ที่ค่ายมีเสียงเหมือนเกิดสงคราม”

32:17 And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.

32:18 ฝ่ายโมเสสตอบว่า “ที่เราได้ยินมิใช่เสียงอื้ออึงของคนที่มีชัยชนะ และมิใช่เสียงคนที่แพ้ แต่เป็นเสียงคนร้องเพลงกัน”

32:18 And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.

32:19 ต่อมาพอโมเสสเข้ามาใกล้ค่าย ได้เห็นรูปวัวหนุ่มและคนเต้นรำ โทสะของโมเสสก็เดือดพลุ่งขึ้น ท่านโยนแผ่นศิลาทิ้งตกแตกเสียที่เชิงภูเขานั่นเอง

32:19 And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.

32:20 แล้วท่านเอารูปวัวหนุ่มที่พลไพร่ทำไว้นั้นเผาเสีย และบดเป็นผงโรยลงในน้ำ และบังคับให้ชนชาติอิสราเอลดื่มน้ำนั้น

32:20 And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it.

32:21 โมเสสจึงถามอาโรนว่า “พลไพร่นี้กระทำอะไรแก่ท่านเล่า ท่านจึงนำบาปอันใหญ่นี้มาสู่พวกเขา”

32:21 And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?

32:22 ฝ่ายอาโรนตอบว่า “อย่าให้ความโกรธของเจ้านายของข้าพเจ้าเดือดพลุ่งขึ้นเลย ท่านก็รู้จักพลไพร่พวกนี้แล้วว่า เขาเอนเอียงไปในทางชั่ว

32:22 And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief.

32:23 เขามาร้องขอข้าพเจ้าว่า ‘ขอจงทำพระให้พวกข้าพเจ้า ซึ่งจะนำพวกข้าพเจ้าไป ด้วยว่าโมเสสคนนี้ที่ได้นำพวกข้าพเจ้าออกจากแผ่นดินอียิปต์นั้นเกิดอะไรขึ้นกับเขา ข้าพเจ้าไม่ทราบ’

32:23 For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

32:24 แล้วข้าพเจ้าตอบแก่เขาว่า ‘ผู้ใดมีทองคำให้ปลดออกมา’ เขาก็มอบทองคำให้แก่ข้าพเจ้า และข้าพเจ้าจึงโยนลงไปในไฟแล้ววัวนี้ก็ออกมา”

32:24 And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.

32:25 เมื่อโมเสสเห็นประชาชนแสดงออกถึงการเปลือยเปล่าเสียแล้ว (เพราะว่าอาโรนปล่อยให้เขาเปลือยเปล่าจนน่าละอายท่ามกลางพวกศัตรู)

32:25 And when Moses saw that the people were naked; (for Aaron had made them naked unto their shame among their enemies:)

สามพันคนที่ไหว้รูปเคารพถูกประหารชีวิต
32:26 แล้วโมเสสยืนอยู่ที่ประตูค่ายร้องว่า “ผู้ใดอยู่ฝ่ายพระเยโฮวาห์ให้ผู้นั้นมาหาเราเถิด” ฝ่ายลูกหลานของเลวีได้มาหาโมเสสพร้อมกัน

Three Thousand Idolaters Slain
32:26 Then Moses stood in the gate of the camp, and said, Who is on the LORD'S side? let him come unto me. And all the sons of Levi gathered themselves together unto him.

32:27 โมเสสจึงกล่าวแก่เขาว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลตรัสสั่งดังนี้ว่า ‘จงเอาดาบสะพายทุกคนแล้วจงไปมาตามประตูต่างๆทั่วค่าย ทุกๆคนจงฆ่าพี่น้องและมิตรสหายและเพื่อนบ้านของตัวเอง’”

32:27 And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour.

32:28 ฝ่ายลูกหลานของเลวีก็ทำตามโมเสสสั่ง และพลไพร่ประมาณสามพันคนตายลงในวันนั้น

32:28 And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.

32:29 ด้วยโมเสสกล่าวไว้แล้วว่า “ในวันนี้ท่านทั้งหลายจงสถาปนาตัวเองรับใช้พระเยโฮวาห์ จงให้ทุกคนสู้รบกับบุตรชายและพี่น้องของตน เพื่อวันนี้พระองค์จะได้อำนวยพระพรแก่ท่านทั้งหลาย”

32:29 For Moses had said, Consecrate yourselves to day to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.

32:30 ครั้นวันรุ่งขึ้น โมเสสจึงกล่าวแก่พลไพร่ว่า “ท่านทั้งหลายทำบาปอันใหญ่ยิ่ง แต่บัดนี้เราจะขึ้นไปเฝ้าพระเยโฮวาห์ ชะรอยเราจะทำการลบมลทินบาปของท่านได้”

32:30 And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin.

32:31 โมเสสจึงกลับไปเฝ้าพระเยโฮวาห์ทูลว่า “โอ พระเจ้าข้า พลไพร่นี้ทำบาปอันใหญ่ยิ่ง เขาทำพระด้วยทองคำสำหรับตัวเอง

32:31 And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.

32:32 แต่บัดนี้ขอพระองค์โปรดยกโทษบาปของเขา ถ้าหาไม่ ขอพระองค์ทรงลบชื่อของข้าพระองค์เสียจากทะเบียนที่พระองค์ทรงจดไว้”

32:32 Yet now, if thou wilt forgive their sin--; and if not, blot me, I pray thee, out of thy book which thou hast written.

32:33 ฝ่ายพระเยโฮวาห์ตรัสกับโมเสสว่า “ผู้ใดทำบาปต่อเราแล้วเราจะลบชื่อผู้นั้นเสียจากทะเบียนของเรา

32:33 And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.

32:34 ฉะนั้นบัดนี้ จงไปเถอะ นำพลไพร่ไปยังที่ซึ่งเราบอกแก่เจ้าแล้ว ดูเถิด ทูตสวรรค์ของเราจะนำหน้าเจ้า แต่ว่าในวันนั้นเมื่อเราจะพิพากษาเขา เราจะลงโทษเขา”

32:34 Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.

32:35 ฝ่ายพระเยโฮวาห์ทรงบันดาลให้ภัยพิบัติเกิดขึ้นแก่พลไพร่ เพราะเหตุเขาทำรูปวัวหนุ่มซึ่งอาโรนทำนั้น

32:35 And the LORD plagued the people, because they made the calf, which Aaron made.


อพยพ 33 / Exodus 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าต้องการทำลายอิสราเอล โมเสสยกย้ายพลับพลา
33:1 พระเยโฮวาห์ตรัสกับโมเสสว่า “ไปเถิด จงยกไปจากที่นี่ เจ้ากับพลไพร่ซึ่งเจ้านำขึ้นมาจากแผ่นดินอียิปต์ ไปยังแผ่นดินซึ่งเราปฏิญาณกับอับราฮัม อิสอัค และยาโคบว่า ‘แผ่นดินนั้นเราจะให้แก่เชื้อสายของเจ้า’

God Will Not Go in the Midst; Tabernacle Removed
33:1 And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:

33:2 เราจะใช้ทูตสวรรค์องค์หนึ่งนำหน้าเจ้าไป และจะไล่คนคานาอัน คนอาโมไรต์ คนฮิตไทต์ คนเปริสซี คนฮีไวต์ คนเยบุส ออกเสียจากที่นั่น

33:2 And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:

33:3 จงนำไปถึงแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์ แต่เราจะไม่ขึ้นไปกับพวกเจ้า เกรงว่าเราจะทำลายล้างพวกเจ้าเสียกลางทาง เพราะว่าเจ้าเป็นชนชาติคอแข็ง”

33:3 Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.

33:4 เมื่อพลไพร่ได้ยินข่าวร้ายนั้นเขามีความโศกเศร้า และไม่มีผู้ใดใส่เครื่องประดับเลย

33:4 And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.

33:5 เพราะพระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่ชนชาติอิสราเอลว่า ‘เจ้าทั้งหลายเป็นชนชาติคอแข็ง ถ้าเราจะขึ้นไปกับเจ้าเพียงครู่เดียว เราก็จะทำลายล้างเจ้าเสีย ฉะนั้นบัดนี้ จงถอดเครื่องประดับออกเสียเพื่อเราจะรู้ว่า ควรจะกระทำอย่างไรกับเจ้า’”

33:5 For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.

33:6 ฝ่ายชนชาติอิสราเอลก็ถอดเครื่องประดับออกตอนที่เขาอยู่แถบภูเขาโฮเรบ

33:6 And the children of Israel stripped themselves of their ornaments by the mount Horeb.

33:7 ฝ่ายโมเสสตั้งพลับพลาหลังหนึ่งไว้ข้างนอกไกลจากค่าย และเรียกว่าพลับพลาแห่งชุมนุม ต่อมาทุกคนซึ่งปรารถนาจะเข้าเฝ้าพระเยโฮวาห์ก็ออกไปยังพลับพลาแห่งชุมนุม ซึ่งตั้งอยู่นอกบริเวณค่าย

33:7 And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp.

33:8 และต่อมาเมื่อไรที่โมเสสออกไปยังพลับพลานั้น พลไพร่ทั้งปวงก็จะลุกขึ้นยืนอยู่ที่ประตูเต็นท์ของตน มองดูโมเสสจนท่านเข้าไปในพลับพลา

33:8 And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle.

33:9 ครั้นโมเสสเข้าไปในพลับพลาแล้ว เสาเมฆก็ลอยลงมาตั้งอยู่ที่ประตูพลับพลา แล้วพระเยโฮวาห์ก็ตรัสสนทนากับโมเสส

33:9 And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the LORD talked with Moses.

33:10 เวลาพลไพร่ทั้งปวงเห็นเสาเมฆนั้นตั้งอยู่ที่ประตูพลับพลาเมื่อไร ทุกคนก็จะลุกขึ้นยืนนมัสการอยู่ที่ประตูเต็นท์ของตน

33:10 And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.

33:11 ดังนี้แหละพระเยโฮวาห์ตรัสกับโมเสสสองต่อสอง เหมือนมิตรสหายสนทนากัน แล้วโมเสสก็กลับไปยังค่าย แต่โยชูวาผู้รับใช้หนุ่ม ผู้เป็นบุตรชายของนูน มิได้ออกไปจากพลับพลา

33:11 And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle.

โมเสสอ้อนวอนพระเจ้าให้พระองค์อยู่กับอิสราเอล
33:12 โมเสสกราบทูลพระเยโฮวาห์ว่า “ดูเถิด พระองค์ได้ตรัสสั่งข้าพระองค์ว่า ‘จงนำพลไพร่นี้ขึ้นไป’ แต่พระองค์มิได้แจ้งให้ข้าพระองค์ทราบว่า จะใช้ผู้ใดขึ้นไปกับข้าพระองค์ แม้กระนั้นพระองค์ก็ยังตรัสกับข้าพระองค์ว่า ‘เรารู้จักเจ้าตามชื่อของเจ้า และเจ้าก็ได้รับความกรุณาในสายตาของเราด้วย’

Moses Prays for God's Presence
33:12 And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.

33:13 ฉะนั้นบัดนี้ ข้าพระองค์ทูลวิงวอนต่อพระองค์ ถ้าแม้ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์แล้ว ขอทรงโปรดสำแดงพระมรรคาของพระองค์ให้ข้าพระองค์เห็นในกาลบัดนี้ เพื่อข้าพระองค์จะรู้จักพระองค์ แล้วจะรับพระกรุณาในสายพระเนตรของพระองค์ และขอทรงถือว่าชนชาตินี้เป็นพลไพร่ของพระองค์”

33:13 Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people.

33:14 ฝ่ายพระองค์ตรัสว่า “เราเองจะไปกับเจ้า และให้เจ้าได้พัก”

33:14 And he said, My presence shall go with thee, and I will give thee rest.

33:15 ฝ่ายโมเสสจึงกราบทูลพระองค์ว่า “ถ้าพระองค์มิได้เสด็จไปกับข้าพระองค์ ก็ขออย่านำพวกข้าพระองค์ขึ้นไปจากที่นี่เลย

33:15 And he said unto him, If thy presence go not with me, carry us not up hence.

33:16 ทำอย่างไรจะทราบได้ตรงนี้ว่า ข้าพระองค์และพลไพร่ของพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์แล้ว ก็เมื่อพระองค์เสด็จไปกับพวกข้าพระองค์ด้วยมิใช่หรือ ดังนี้ เราทั้งหลายทั้งข้าพระองค์และพลไพร่ของพระองค์จึงจะแยกออกจากชนชาติทั้งปวงที่อยู่บนพื้นแผ่นดินโลก”

33:16 For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth.

33:17 ฝ่ายพระเยโฮวาห์ตรัสกับโมเสสว่า “เราจะกระทำสิ่งที่เจ้ากล่าวถึงนี้ด้วยเพราะว่าเจ้าได้รับความกรุณาในสายตาของเราแล้ว และเรารู้จักเจ้าตามชื่อของเจ้า”

33:17 And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.

33:18 โมเสสจึงกราบทูลว่า “ขอทรงโปรดสำแดงสง่าราศีของพระองค์แก่ข้าพระองค์เถิด”

33:18 And he said, I beseech thee, shew me thy glory.

33:19 พระองค์จึงตรัสตอบว่า “เราจะให้คุณความดีของเราประจักษ์แจ้งต่อหน้าเจ้า และเราจะประกาศนามของเราคือ พระเยโฮวาห์ ให้ประจักษ์ต่อหน้าเจ้า เราประสงค์จะโปรดปรานผู้ใด เราก็จะโปรดปรานผู้นั้น และเราประสงค์จะเมตตาแก่ผู้ใด เราก็จะเมตตาผู้นั้น”

33:19 And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy.

33:20 พระองค์จึงตรัสว่า “เจ้าจะเห็นหน้าของเราไม่ได้ เพราะมนุษย์เห็นหน้าเราแล้วจะมีชีวิตอยู่ไม่ได้”

33:20 And he said, Thou canst not see my face: for there shall no man see me, and live.

33:21 พระเยโฮวาห์ตรัสอีกว่า “ดูเถิด มีที่แห่งหนึ่งอยู่ใกล้เรา เจ้าจงไปยืนอยู่บนศิลานั้น

33:21 And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock:

33:22 แล้วขณะเมื่อสง่าราศีของเรากำลังผ่านไป เราจะซ่อนเจ้าไว้ในช่องศิลาและจะบังเจ้าไว้ด้วยมือเราจนกว่าเราจะผ่านไป

33:22 And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by:

33:23 เมื่อเราเอามือของเราออกแล้ว เจ้าจะเห็นหลังของเรา แต่หน้าของเราเจ้าจะมิได้เห็น”

33:23 And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.


อพยพ 34 / Exodus 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

โมเสสจะทำแผ่นศิลาใหม่สำหรับพันธสัญญา
34:1 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงสกัดศิลาอีกสองแผ่นเหมือนเดิมแล้วเราจะจารึกคำเหมือนในแผ่นเก่าที่เจ้าทำแตกนั้นให้

Moses to Make New Tables for the Law
34:1 And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest.

34:2 จงเตรียมให้พร้อมเวลาเช้า แล้วจงขึ้นมาบนภูเขาซีนายแต่เช้า จงคอยเฝ้าเราบนยอดภูเขานั้น

34:2 And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount.

34:3 อย่าให้ผู้ใดขึ้นมาด้วย และอย่าให้ผู้ใดมาอยู่ตลอดทั่วทั้งภูเขา อย่าให้ฝูงแพะแกะ ฝูงวัวกินหญ้าอยู่หน้าภูเขานี้เลย”

34:3 And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.

34:4 ฝ่ายโมเสสจึงสกัดศิลาสองแผ่นเหมือนสองแผ่นแรก แล้วท่านก็ตื่นแต่เช้าขึ้นไปบนภูเขาซีนายตามรับสั่งของพระเยโฮวาห์ถือศิลาไปสองแผ่น

34:4 And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.

34:5 ฝ่ายพระเยโฮวาห์เสด็จลงมาในเมฆ และโมเสสยืนอยู่กับพระองค์ที่นั่น และออกพระนามพระเยโฮวาห์

34:5 And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.

34:6 พระเยโฮวาห์เสด็จผ่านไปข้างหน้าท่าน ตรัสว่า “พระเยโฮวาห์ พระเยโฮวาห์พระเจ้า ผู้ทรงพระกรุณา ทรงกอปรด้วยพระคุณ ทรงกริ้วช้า และบริบูรณ์ด้วยความเมตตาและความจริง

34:6 And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth,

34:7 ผู้ทรงสำแดงความเมตตาต่อมนุษย์กระทั่งพันชั่วอายุ ผู้ทรงโปรดยกโทษความชั่วช้า การละเมิดและบาปของเขาเสีย แต่จะทรงถือว่าไม่มีโทษก็หามิได้ และให้โทษเพราะความชั่วช้าของบิดาตกทอดไปถึงลูกหลานสามชั่วสี่ชั่วอายุคน”

34:7 Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation.

34:8 ฝ่ายโมเสสจึงรีบกราบลงที่พื้นดินนมัสการ

34:8 And Moses made haste, and bowed his head toward the earth, and worshipped.

34:9 แล้วทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า ถ้าแม้ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ ข้าพระองค์ทูลวิงวอนต่อพระองค์ ขอองค์พระผู้เป็นเจ้าของข้าพระองค์โปรดเสด็จไปท่ามกลางพวกข้าพระองค์เพราะเป็นชนชาติคอแข็งดื้อดึง และขอทรงโปรดยกโทษความชั่วช้าและความบาปของพวกข้าพระองค์ และโปรดรับพวกข้าพระองค์เป็นมรดกของพระองค์ด้วย”

34:9 And he said, If now I have found grace in thy sight, O Lord, let my Lord, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.

ทรงห้ามไม่ให้อิสราเอลร่วมกับคนต่างชาติในคานาอัน
34:10 ฝ่ายพระองค์ตรัสว่า “ดูเถิด เราจะทำพันธสัญญาไว้ เราจะทำการมหัศจรรย์ต่อหน้าชนชาติของเจ้าทุกคน ซึ่งไม่มีผู้ใดกระทำในประชาชาติใดทั่วพิภพ และประชาชนทั้งปวงซึ่งเจ้าอยู่ท่ามกลางเขานั้น จะเห็นกิจการของพระเยโฮวาห์ เพราะการซึ่งเราจะทำต่อเจ้านั้นจะเป็นสิ่งที่น่ากลัวยิ่งนัก

Israel Not to Join with Heathen in Canaan
34:10 And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee.

34:11 จงถือตามคำซึ่งเราบัญชาเจ้าในวันนี้ ดูเถิด เราจะไล่คนอาโมไรต์ คนคานาอัน คนฮิตไทต์ คนเปริสซี คนฮีไวต์ และคนเยบุส ไปให้พ้นหน้าเจ้า

34:11 Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.

34:12 จงระวังตัวให้ดี อย่ากระทำพันธสัญญากับชาวเมืองซึ่งเจ้าจะไปถึงนั้น เกรงว่าจะเป็นบ่วงแร้วดักพวกเจ้า

34:12 Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:

34:13 แต่เจ้าทั้งหลายจงทำลายแท่นบูชาและทุบเสาอันศักดิ์สิทธิ์ของเขาให้แหลกละเอียด และโค่นเสารูปเคารพของเขาเสีย

34:13 But ye shall destroy their altars, break their images, and cut down their groves:

34:14 เจ้าอย่านมัสการพระอื่นเลย เพราะพระเยโฮวาห์ผู้ทรงพระนามว่าหวงแหนเป็นพระเจ้าผู้ทรงหวงแหน

34:14 For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God:

34:15 เกรงว่าเจ้าจะทำพันธสัญญากับชาวเมืองนั้น และเมื่อเขาเล่นชู้กับพระของเขา และถวายสัตวบูชาแก่บรรดาพระนั้น เขาจะเชิญพวกเจ้าไปร่วมด้วย และพวกเจ้าจะไปกินของที่เขาถวายบูชานั้น

34:15 Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice;

34:16 เกรงว่าเจ้าจะรับบุตรสาวของเขามาเป็นภรรยาบุตรชายของเจ้า และบุตรสาวของเขานั้นจะไปเล่นชู้กับพระของเขา และชักชวนให้บุตรชายของเจ้าไปเล่นชู้กับพระนั้นด้วย

34:16 And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.

34:17 เจ้าอย่าหล่อรูปพระไว้สำหรับตัวเองเลย

34:17 Thou shalt make thee no molten gods.

คำบัญชาซ้ำเรื่องเครื่องบูชา
34:18 เจ้าทั้งหลายจงถือเทศกาลกินขนมปังไร้เชื้อ จงกินขนมปังไร้เชื้อให้ครบเจ็ดวันตามกำหนดในเดือนอาบีบตามที่เราบัญชาเจ้า เพราะเจ้าออกจากอียิปต์ในเดือนอาบีบ

Repeated Commands about Sacrifice
34:18 The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt.

34:19 ทุกสิ่งซึ่งออกจากครรภ์ครั้งแรกเป็นของเรา คือสัตว์ตัวผู้ทั้งหมดของเจ้า ลูกหัวปีของวัวและของแกะ

34:19 All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.

34:20 ส่วนลูกลาหัวปีนั้นเจ้าจงนำลูกแกะมาไถ่ไว้ ถ้าแม้เจ้ามิได้ไถ่ก็จงหักคอมันเสีย บุตรชายหัวปีทั้งหลายของพวกเจ้านั้นจะต้องไถ่ไว้ด้วย อย่าให้ผู้ใดมาเฝ้าเรามือเปล่าเลย

34:20 But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty.

34:21 เจ้าจงทำการงานในกำหนดหกวัน แต่วันที่เจ็ดจงพัก แม้ว่าในฤดูไถนาและฤดูเกี่ยวข้าวก็จงพัก

34:21 Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest.

34:22 จงถือเทศกาลสัปดาห์ คือเทศกาลเลี้ยงฉลองผลต้นฤดูเกี่ยวข้าวสาลี และถือเทศกาลเลี้ยงฉลองการเก็บผลิตผลในปลายปี

34:22 And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end.

34:23 บรรดาผู้ชายทั้งหลายของพวกเจ้าต้องมาประชุมกันต่อพระพักตร์พระเยโฮวาห์พระเจ้า คือพระเจ้าแห่งอิสราเอลปีละสามครั้ง

34:23 Thrice in the year shall all your men children appear before the Lord GOD, the God of Israel.

34:24 เพราะเราจะขับไล่ชนชาติทั้งหลายออกไปให้พ้นหน้าพวกเจ้าและจะขยายเขตแดนเมืองของเจ้าให้กว้างออกไป เมื่อพวกเจ้าจะขึ้นไปเฝ้าพระเยโฮวาห์พระเจ้าของเจ้าปีละสามครั้งนั้น จะไม่มีใครอยากได้แผ่นดินของเจ้าเลย

34:24 For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year.

34:25 อย่าถวายเลือดบูชาพร้อมกับขนมปังมีเชื้อ และเครื่องบูชาอันเกี่ยวกับเทศกาลเลี้ยงปัสกานั้น อย่าให้เหลือไว้จนถึงวันรุ่งขึ้น

34:25 Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning.

34:26 จงคัดพืชผลแรกจากผลรุ่นแรกในไร่นามาถวายในพระนิเวศพระเยโฮวาห์พระเจ้าของเจ้า อย่าต้มเนื้อลูกแพะด้วยน้ำนมแม่ของมันเลย”

34:26 The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

34:27 พระเยโฮวาห์ตรัสกับโมเสสว่า “คำเหล่านี้จงเขียนไว้ เพราะเราทำพันธสัญญาไว้กับเจ้าและพวกอิสราเอลตามข้อความเหล่านี้แล้ว”

34:27 And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.

โมเสสกลับมาด้วยแผ่นศิลาใหม่สำหรับพันธสัญญา
34:28 และโมเสสเฝ้าพระเยโฮวาห์อยู่ที่นั่นสี่สิบวันสี่สิบคืน มิได้รับประทานอาหารหรือน้ำเลย และพระองค์จารึกคำพันธสัญญาไว้ที่แผ่นศิลา คือพระบัญญัติสิบประการ

Moses Returns with New Tables of the Law
34:28 And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.

34:29 อยู่ต่อมาโมเสสได้ลงมาจากภูเขาซีนาย ถือแผ่นพระโอวาทสองแผ่นมาด้วย เวลาที่ลงมาจากภูเขานั้นโมเสสก็ไม่ทราบว่า ผิวหน้าของตนทอแสงเนื่องด้วยพระเจ้าทรงสนทนากับท่าน

34:29 And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him.

34:30 เมื่ออาโรนและคนอิสราเอลทั้งปวงมองดูโมเสส ดูเถิด ผิวหน้าของท่านทอแสง และเขาก็กลัวไม่กล้าเข้ามาใกล้ท่าน

34:30 And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.

34:31 ฝ่ายโมเสสเรียกเขามา แล้วอาโรนกับบรรดาประมุขของชุมนุมก็กลับมาหาโมเสสและท่านสนทนากับเขา

34:31 And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them.

34:32 แล้วภายหลังคนอิสราเอลทั้งหลายเข้ามาใกล้ โมเสสจึงให้บัญญัติแก่เขาตามที่พระเยโฮวาห์ตรัสแก่ท่านทุกข้อบนภูเขาซีนาย

34:32 And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.

34:33 เมื่อท่านพูดจบแล้วก็ใช้ผ้าคลุมหน้าไว้

34:33 And till Moses had done speaking with them, he put a vail on his face.

34:34 แต่เมื่อไรที่โมเสสเข้าเฝ้าทูลต่อพระพักตร์พระเยโฮวาห์ ท่านก็ปลดผ้านั้นออกเสีย จนกว่าจะกลับออกมา แล้วท่านออกมาเล่าให้คนอิสราเอลฟังตามที่ท่านรับพระบัญชามาแล้วนั้น

34:34 But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.

34:35 และคนอิสราเอลดูหน้าของโมเสสคือเห็นผิวหน้าของโมเสสทอแสง ฝ่ายโมเสสใช้ผ้าคลุมหน้าไว้อีกทุกครั้ง จนกว่าจะเข้าไปทูลพระองค์

34:35 And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.


อพยพ 35 / Exodus 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ทรงห้ามไม่ให้ก่อไฟในวันสะบาโต
35:1 ฝ่ายโมเสสให้ชุมนุมชนอิสราเอลทั้งหมดประชุมกันกล่าวแก่เขาว่า “ต่อไปนี้เป็นสิ่งซึ่งพระเยโฮวาห์บัญชาให้ท่านทั้งหลายกระทำ

No Fire on Sabbath Day
35:1 And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them.

35:2 จงทำงานในกำหนดหกวัน แต่วันที่เจ็ดให้ท่านถือเป็นวันบริสุทธิ์ เป็นวันสะบาโตแด่พระเยโฮวาห์ สำหรับใช้พัก ผู้ใดทำงานในวันนั้นต้องถูกลงโทษถึงตาย

35:2 Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death.

35:3 ในวันสะบาโตนั้นอย่าก่อไฟเลย ทั่วตลอดที่อาศัยของท่าน”

35:3 Ye shall kindle no fire throughout your habitations upon the sabbath day.

ขอให้พลไพร่ถวายแด่พระเจ้า
35:4 โมเสสได้กล่าวแก่ชุมนุมชนอิสราเอลทั้งหมดว่า “ต่อไปนี้เป็นสิ่งซึ่งพระเยโฮวาห์ทรงบัญชาว่า

Offering Asked from the People
35:4 And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying,

35:5 ท่านทั้งหลายจงนำของจากของที่มีอยู่มาถวายพระเยโฮวาห์ ผู้ใดมีน้ำใจกว้างขวางให้ผู้นั้นนำของมาถวายพระเยโฮวาห์ คือทองคำ เงิน และทองสัมฤทธิ์

35:5 Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,

35:6 ผ้าสีฟ้า สีม่วง สีแดงเข้ม ผ้าป่านเนื้อละเอียด และขนแพะ

35:6 And blue, and purple, and scarlet, and fine linen, and goats' hair,

35:7 หนังแกะตัวผู้ย้อมสีแดง หนังของตัวแบดเจอร์และไม้กระถินเทศ

35:7 And rams' skins dyed red, and badgers' skins, and shittim wood,

35:8 น้ำมันเติมตะเกียง เครื่องเทศสำหรับเจือน้ำมันเจิม และปรุงเครื่องหอมสำหรับการเผาถวาย

35:8 And oil for the light, and spices for anointing oil, and for the sweet incense,

35:9 พลอยสีน้ำข้าวและพลอยต่างๆสำหรับฝังทำเอโฟดและทับทรวง

35:9 And onyx stones, and stones to be set for the ephod, and for the breastplate.

35:10 จงให้ทุกคนที่เฉลียวฉลาดในหมู่พวกท่าน พากันมาทำสิ่งทั้งปวงซึ่งพระเยโฮวาห์ทรงบัญชาให้ทำแล้ว

35:10 And every wise hearted among you shall come, and make all that the LORD hath commanded;

35:11 คือพลับพลา เต็นท์ และผ้าคลุมพลับพลา ขอเกี่ยวและไม้กรอบ กลอน เสา และฐานรองรับเสาของพลับพลานั้น

35:11 The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets,

35:12 หีบและไม้คานหามหีบ พระที่นั่งกรุณากับม่านบังตา

35:12 The ark, and the staves thereof, with the mercy seat, and the vail of the covering,

35:13 โต๊ะกับไม้คานหามโต๊ะ เครื่องใช้ทั้งปวงสำหรับโต๊ะ และขนมปังหน้าพระพักตร์

35:13 The table, and his staves, and all his vessels, and the shewbread,

35:14 คันประทีปที่ให้แสงสว่างกับเครื่องอุปกรณ์ และตะเกียง และน้ำมันเติมตะเกียง

35:14 The candlestick also for the light, and his furniture, and his lamps, with the oil for the light,

35:15 แท่นเผาเครื่องหอมกับไม้คานหามแท่นนั้น น้ำมันเจิม และเครื่องหอมสำหรับเผาถวาย และม่านบังตาสำหรับประตูที่ประตูพลับพลา

35:15 And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle,

35:16 แท่นเครื่องเผาบูชากับตาข่ายทองสัมฤทธิ์ ไม้คานหามและเครื่องใช้ทั้งปวงของแท่น ขันกับพานรองขันนั้น

35:16 The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot,

35:17 ผ้าม่านสำหรับกั้นลานพลับพลากับเสา และฐานรองรับเสา และผ้าม่านสำหรับประตูลาน

35:17 The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,

35:18 หลักหมุดสำหรับพลับพลา และหลักหมุดสำหรับลานพลับพลาพร้อมกับเชือก

35:18 The pins of the tabernacle, and the pins of the court, and their cords,

35:19 เสื้อยศเย็บด้วยฝีมือประณีตสำหรับแต่งเวลาปรนนิบัติในที่บริสุทธิ์ คือเสื้อยศบริสุทธิ์สำหรับอาโรนปุโรหิต และเสื้อยศสำหรับบุตรชายของท่าน เพื่อใช้ปฏิบัติในตำแหน่งปุโรหิต”

35:19 The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.

35:20 แล้วชุมนุมชนอิสราเอลทั้งหมดก็แยกย้ายกันจากโมเสสไป

35:20 And all the congregation of the children of Israel departed from the presence of Moses.

35:21 ทุกคนที่มีใจปรารถนา และที่มีใจสมัครก็นำสิ่งของมาถวายพระเยโฮวาห์สำหรับพลับพลาแห่งชุมนุมและการปรนนิบัติทั้งหลาย และสำหรับเครื่องยศบริสุทธิ์

35:21 And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD'S offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.

35:22 เขาจึงพากันมาทั้งชายและหญิง บรรดาผู้มีน้ำใจสมัครนำมาซึ่งเข็มกลัด ตุ้มหู แหวนตราและกำไล เป็นทองรูปพรรณทั้งนั้น คือทุกคนนำทองคำมาแกว่งไปแกว่งมาถวายพระเยโฮวาห์

35:22 And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD.

35:23 ส่วนทุกคนที่มีด้ายสีฟ้า สีม่วง สีแดงเข้ม หรือที่มีผ้าป่านเนื้อละเอียด ขนแพะ หนังแกะตัวผู้ย้อมสีแดง และหนังของตัวแบดเจอร์ก็เอาของเหล่านั้นมาถวาย

35:23 And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them.

35:24 ทุกคนที่มีเงินหรือทองสัมฤทธิ์จะถวายก็นำมาถวายพระเยโฮวาห์ และทุกคนที่มีไม้กระถินเทศใช้การได้ก็นำไม้นั้นมาถวาย

35:24 Every one that did offer an offering of silver and brass brought the LORD'S offering: and every man, with whom was found shittim wood for any work of the service, brought it.

35:25 ส่วนผู้หญิงทั้งปวงที่ชำนาญก็ปั่นด้ายด้วยมือของตน แล้วนำด้ายซึ่งปั่นนั้นมาถวายทั้งสีฟ้า สีม่วง สีแดงเข้ม และเส้นป่านปั่นอย่างดี

35:25 And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.

35:26 ฝ่ายบรรดาผู้หญิงที่มีใจปรารถนาก็ปั่นขนแพะด้วยความชำนาญ

35:26 And all the women whose heart stirred them up in wisdom spun goats' hair.

35:27 บรรดาประมุขก็นำพลอยสีน้ำข้าวและพลอยต่างๆมาสำหรับฝังทำเอโฟด และทับทรวง

35:27 And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;

35:28 กับเครื่องเทศและน้ำมันเติมตะเกียง น้ำมันเจิม และน้ำมันปรุงเครื่องหอมสำหรับเผาบูชา

35:28 And spice, and oil for the light, and for the anointing oil, and for the sweet incense.

35:29 คนอิสราเอลทั้งชายหญิงทุกคนที่มีใจสมัครนำของถวายสำหรับการงานต่างๆ ซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสไว้ให้กระทำก็นำของมาตามอำเภอใจถวายแด่พระเยโฮวาห์

35:29 The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.

เบซาเลลและโอโฮลีอับเป็นช่างและผู้สอน
35:30 โมเสสจึงกล่าวแก่คนอิสราเอลว่า “ดูก่อนท่าน พระเยโฮวาห์ได้ทรงออกชื่อเบซาเลลบุตรชายอุรี ผู้เป็นบุตรชายของเฮอร์ตระกูลยูดาห์

Bezaleel and Aholiab, Workmen, Teachers
35:30 And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah;

35:31 และพระองค์ได้ทรงให้ผู้นั้นประกอบด้วยพระวิญญาณของพระเจ้าให้มีสติปัญญาและความเข้าใจ และความรู้ในการช่างฝีมือทั้งปวง

35:31 And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;

35:32 เพื่อจะคิดประดิษฐ์ลวดลายอย่างฉลาด ทำด้วยทองคำและเงินและทองสัมฤทธิ์

35:32 And to devise curious works, to work in gold, and in silver, and in brass,

35:33 และเจียระไนพลอยต่างๆสำหรับฝังในกระเปาะ และการแกะสลักไม้ คือให้มีฝีมือดีเลิศทุกอย่าง

35:33 And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work.

35:34 อนึ่งพระองค์ทรงดลใจให้ผู้นั้นมีน้ำใจที่จะสอนคนอื่นได้ด้วย พร้อมด้วยโอโฮลีอับบุตรชายอาหิสะมัคตระกูลดาน

35:34 And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.

35:35 คนทั้งสองนี้พระองค์ทรงประทานสติปัญญาแก่จิตใจของเขาให้มีความสามารถในการที่จะกระทำงานได้ทุกอย่าง เช่นการช่างฝีมือ การช่างออกแบบ และการช่างด้ายสี คือสีฟ้า สีม่วง สีแดงเข้มและเส้นป่านปั่นอย่างดี และช่างทอ คือทำการช่างฝีมือได้ทุกอย่าง และเป็นช่างออกแบบอย่างฉลาดด้วย”

35:35 Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.


อพยพ 36 / Exodus 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พลไพร่ถวายมากมาย การสร้างพลับพลาก้าวหน้า
36:1 ฝ่ายเบซาเลล และโอโฮลีอับ กับคนทั้งปวงที่เฉลียวฉลาด ซึ่งพระเยโฮวาห์ทรงประทานสติปัญญาและความเข้าใจให้พอที่จะทำการทุกอย่างในการสร้างสถานบริสุทธิ์ ตามที่พระเยโฮวาห์ทรงบัญชาไว้แล้วทุกประการ

Offerings Abundant; Work Proceeds
36:1 Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.

36:2 โมเสสจึงเรียกเบซาเลลและโอโฮลีอับ กับคนทั้งปวงที่เฉลียวฉลาดซึ่งพระเยโฮวาห์ทรงประทานสติปัญญาให้แก่จิตใจของเขา และใจของเขาปรารถนาให้มาทำงาน

36:2 And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it:

36:3 คนเหล่านี้ได้รับของถวายทั้งหมดนั้นจากโมเสสที่คนอิสราเอลนำมาถวายเพื่อนำไปทำสถานบริสุทธิ์ พลไพร่ยังนำของที่สมัครใจจะถวายมาถวายอีกทุกๆเวลาเช้า

36:3 And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning.

36:4 ฝ่ายคนทั้งปวงที่เฉลียวฉลาดซึ่งทำงานต่างๆที่สถานบริสุทธิ์นั้นมาถึงแล้ว ต่างก็หยุดทำงานในหน้าที่ของตน

36:4 And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made;

36:5 พากันมาเรียนโมเสสว่า “พลไพร่นำของมาถวายมากเกินความต้องการที่จะใช้ในงานนั้นๆซึ่งพระเยโฮวาห์ทรงบัญชาให้กระทำ”

36:5 And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.

36:6 โมเสสจึงสั่งให้ประกาศไปทั่วค่ายว่า “อย่าให้ชายหญิงนำของสำหรับทำสถานบริสุทธิ์มาถวายอีกเลย” เหตุฉะนั้นพลไพร่จึงยับยั้งไม่นำของมาถวายอีก

36:6 And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.

36:7 เพราะของที่เขามีอยู่แล้วก็พอสำหรับงานทั้งปวงนั้น และยังมีเหลืออีก

36:7 For the stuff they had was sufficient for all the work to make it, and too much.

36:8 บรรดาช่างผู้เฉลียวฉลาดได้ทำพลับพลาด้วยม่านสิบผืน ด้วยผ้าป่านเนื้อละเอียด ด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม มีรูปเครูบฝีมือช่างออกแบบไว้

36:8 And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.

36:9 ม่านผืนหนึ่งยาวยี่สิบแปดศอก กว้างสี่ศอก ม่านทุกผืนเท่ากัน

36:9 The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.

36:10 ม่านห้าผืนเขาทำให้เกี่ยวติดกัน และอีกห้าผืนนั้นเกี่ยวติดกันด้วย

36:10 And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.

36:11 เขาทำหูด้วยด้ายสีฟ้า ติดไว้ตามขอบม่านด้านนอกสุดชุดที่หนึ่ง และตามขอบม่านด้านนอกสุดชุดที่สองก็ทำหูไว้เหมือนกัน

36:11 And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.

36:12 ม่านผืนหนึ่งเขาทำหูห้าสิบหู และตามขอบม่านชุดที่สองเขาก็ทำหูห้าสิบหูให้ตรงกัน

36:12 Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.

36:13 และเขาทำขอทองคำห้าสิบขอ สำหรับใช้เกี่ยวม่านเพื่อให้พลับพลาเป็นชิ้นเดียวกัน

36:13 And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.

36:14 เขาทำม่านด้วยขนแพะสำหรับเป็นเต็นท์คลุมพลับพลาอีกสิบเอ็ดผืน

36:14 And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them.

36:15 ม่านผืนหนึ่งยาวสามสิบศอก กว้างสี่ศอก ทั้งสิบเอ็ดผืนเท่ากัน

36:15 The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.

36:16 เขาเกี่ยวม่านห้าผืนให้ติดกันต่างหาก และม่านอีกหกผืนก็เกี่ยวติดกันอีกต่างหาก

36:16 And he coupled five curtains by themselves, and six curtains by themselves.

36:17 และเขาทำหูห้าสิบหูติดกับม่านด้านนอกสุดชุดที่หนึ่ง และเขาทำหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่สอง

36:17 And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.

36:18 เขาทำขอทองสัมฤทธิ์ห้าสิบขอเกี่ยวขอเข้าที่หูให้ติดต่อเป็นเต็นท์หลังเดียวกัน

36:18 And he made fifty taches of brass to couple the tent together, that it might be one.

36:19 เขาทำเครื่องดาดเต็นท์ด้วยหนังแกะตัวผู้ย้อมสีแดงชั้นหนึ่ง และคลุมทับด้วยหนังของตัวแบดเจอร์อีกชั้นหนึ่ง

36:19 And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that.

36:20 เขาทำไม้กรอบสำหรับพลับพลาด้วยไม้กระถินเทศยกตั้งขึ้นตรงๆ

36:20 And he made boards for the tabernacle of shittim wood, standing up.

36:21 ไม้กรอบนั้นยาวแผ่นละสิบศอก กว้างศอกคืบ

36:21 The length of a board was ten cubits, and the breadth of a board one cubit and a half.

36:22 มีเดือยกรอบละสองเดือย เดือยกรอบหนึ่งมีไม้ประกับติดกับเดือยอีกกรอบหนึ่ง เขาได้ทำไม้กรอบพลับพลาทั้งหมดอย่างนี้

36:22 One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle.

36:23 เขาทำไม้กรอบพลับพลาดังนี้ ด้านใต้เขาใช้ยี่สิบแผ่น

36:23 And he made boards for the tabernacle; twenty boards for the south side southward:

36:24 เขาทำฐานด้วยเงินสี่สิบฐานสำหรับไม้กรอบยี่สิบแผ่น ใต้ไม้กรอบแผ่นหนึ่งมีฐานรองรับแผ่นละสองฐานสำหรับสวมเดือยสองอัน

36:24 And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

36:25 ด้านที่สองของพลับพลาข้างทิศเหนือนั้นเขาทำไม้กรอบยี่สิบแผ่น

36:25 And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,

36:26 เขาทำฐานเงินรองรับสี่สิบฐาน ใต้ไม้กรอบมีฐานแผ่นละสองฐาน

36:26 And their forty sockets of silver; two sockets under one board, and two sockets under another board.

36:27 ส่วนด้านหลังทิศตะวันตกของพลับพลาเขาทำไม้กรอบหกแผ่น

36:27 And for the sides of the tabernacle westward he made six boards.

36:28 เขาทำไม้กรอบอีกสองแผ่นสำหรับมุมพลับพลาด้านหลัง

36:28 And two boards made he for the corners of the tabernacle in the two sides.

36:29 ไม้กรอบนั้นข้างล่างให้แยกกัน แต่ตอนบนยอดติดต่อกันที่ห่วงแรก เขาทำอย่างนี้ทำให้เกิดมุมสองมุม

36:29 And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.

36:30 คือรวมเป็นไม้กรอบแปดแผ่นด้วยกันและฐานเงินสิบหกอัน ใต้ไม้กรอบมีฐานแผ่นละสองฐาน

36:30 And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.

36:31 เขาทำกลอนด้วยไม้กระถินเทศห้าอันสำหรับขัดไม้กรอบฝาพลับพลาด้านหนึ่ง

36:31 And he made bars of shittim wood; five for the boards of the one side of the tabernacle,

36:32 และกลอนอีกห้าอันสำหรับขัดไม้กรอบฝาพลับพลาอีกด้านหนึ่ง และกลอนอีกห้าอันสำหรับขัดไม้กรอบฝาพลับพลาด้านตะวันตก

36:32 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.

36:33 เขาทำกลอนตัวกลางให้ร้อยตอนกลางของไม้กรอบสำหรับขัดฝาตั้งแต่มุมหนึ่งไปจดอีกมุมหนึ่ง

36:33 And he made the middle bar to shoot through the boards from the one end to the other.

36:34 เขาหุ้มไม้กรอบเหล่านั้นด้วยทองคำ และทำห่วงกรอบด้วยทองคำสำหรับร้อยกลอน และกลอนนั้นเขาหุ้มด้วยทองคำเช่นกัน

36:34 And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.

36:35 เขาทำม่านนั้นด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม และด้วยผ้าป่านเนื้อละเอียด มีภาพเครูบฝีมือช่างออกแบบไว้

36:35 And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.

36:36 เขาทำเสาไม้กระถินเทศสี่เสาหุ้มด้วยทองคำ ขอติดเสานั้นก็เป็นทองคำ เขาหล่อฐานเงินสี่อันสำหรับรองรับเสานั้น

36:36 And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.

36:37 และเขาทำบังตาที่ประตูพลับพลานั้นด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียดประกอบด้วยฝีมือช่างปัก

36:37 And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;

36:38 และทำเสาห้าต้นสำหรับม่านนั้นพร้อมด้วยขอเกี่ยว บัวคว่ำและราวยึดเสานั้นหุ้มด้วยทองคำ แต่ฐานห้าฐานสำหรับรองรับเสานั้นทำด้วยทองสัมฤทธิ์

36:38 And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.


อพยพ 37 / Exodus 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

หีบพันธสัญญาและพระที่นั่งกรุณา
37:1 เบซาเลลทำหีบด้วยไม้กระถินเทศ ยาวสองศอกคืบ กว้างศอกคืบ และสูงศอกคืบ

The Ark and Mercy Seat
37:1 And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:

37:2 หีบนั้นเขาหุ้มด้วยทองคำบริสุทธิ์ ทั้งข้างในและข้างนอก และได้ทำกระจังรอบหีบนั้นด้วยทองคำ

37:2 And he overlaid it with pure gold within and without, and made a crown of gold to it round about.

37:3 เขาหล่อห่วงทองคำสี่ห่วงติดไว้ที่มุมทั้งสี่ ด้านนี้สองห่วงและด้านนั้นสองห่วง

37:3 And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.

37:4 เขาทำคานหามด้วยไม้กระถินเทศหุ้มด้วยทองคำ

37:4 And he made staves of shittim wood, and overlaid them with gold.

37:5 เขาสอดคานหามเข้าที่ห่วงข้างหีบสำหรับใช้ยกหีบนั้น

37:5 And he put the staves into the rings by the sides of the ark, to bear the ark.

37:6 แล้วเขาทำพระที่นั่งกรุณาด้วยทองคำบริสุทธิ์ ยาวสองศอกคืบ กว้างศอกคืบ

37:6 And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.

37:7 เขาทำเครูบทองคำสองรูป โดยใช้ค้อนทำ ตั้งไว้ที่ปลายพระที่นั่งกรุณาทั้งสองข้าง

37:7 And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;

37:8 เขาทำเครูบไว้ที่ปลายพระที่นั่งกรุณาข้างละรูป เขาทำเครูบนั้นตอนปลายทั้งสองข้างเป็นเนื้อเดียวกับพระที่นั่งกรุณา

37:8 One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof.

37:9 ให้เครูบกางปีกออกเบื้องบน ปกพระที่นั่งกรุณาไว้ด้วยปีก และให้หันหน้าเข้าหากัน คือให้เครูบหันหน้ามาตรงพระที่นั่งกรุณา

37:9 And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.

โต๊ะสำหรับขนมปังหน้าพระพักตร์และคันประทีป
37:10 เขาเอาไม้กระถินเทศทำโต๊ะตัวหนึ่ง ยาวสองศอก กว้างหนึ่งศอก และสูงศอกคืบ

The Table of Showbread and Golden Lampstand
37:10 And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:

37:11 เขาหุ้มโต๊ะนั้นด้วยทองคำบริสุทธิ์ และทำกระจังทองคำรอบโต๊ะนั้นด้วย

37:11 And he overlaid it with pure gold, and made thereunto a crown of gold round about.

37:12 เขาทำประกับขอบโต๊ะนั้นกว้างหนึ่งฝ่ามือโดยรอบ แล้วทำกระจังทองคำประกอบรอบประกับนั้น

37:12 Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.

37:13 เขาหล่อห่วงทองคำสี่อันติดไว้ที่มุมโต๊ะทั้งสี่ตรงขาโต๊ะ

37:13 And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.

37:14 ห่วงนั้นติดชิดกับกระจัง สำหรับสอดคานหามโต๊ะนั้น

37:14 Over against the border were the rings, the places for the staves to bear the table.

37:15 เขาทำคานหามด้วยไม้กระถินเทศหุ้มด้วยทองคำสำหรับหามโต๊ะนั้น

37:15 And he made the staves of shittim wood, and overlaid them with gold, to bear the table.

37:16 และเขาทำเครื่องใช้สำหรับโต๊ะนั้นมี จาน ช้อน กับอ่างน้ำและคนโทที่ใช้รินเครื่องดื่มบูชา ซึ่งทำด้วยทองคำบริสุทธิ์ทั้งสิ้น

37:16 And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.

37:17 เขาทำคันประทีปอันหนึ่งด้วยทองคำบริสุทธิ์ เขาใช้ฝีค้อนทำคันประทีป ให้ทั้งลำตัว กิ่ง ดอก ดอกตูม และกลีบติดเป็นเนื้อเดียวกันคันประทีปนั้น

37:17 And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same:

37:18 มีกิ่งหกกิ่งแยกออกจากลำคันประทีปนั้นข้างละสามกิ่ง

37:18 And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:

37:19 แต่ละกิ่งมีดอกเหมือนดอกอัลมันด์สามดอก ทุกๆดอกมีดอกตูมและกลีบ เป็นดังนี้ทั้งหกกิ่ง ซึ่งยื่นออกจากลำคันประทีป

37:19 Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.

37:20 สำหรับลำคันประทีปนั้นมีดอกสี่ดอกเหมือนดอกอัลมันด์ ทั้งดอกตูมและกลีบ

37:20 And in the candlestick were four bowls made like almonds, his knops, and his flowers:

37:21 ใต้กิ่งทุกๆคู่ทั้งหกกิ่งที่ลำคันประทีปนั้น ให้มีดอกตูมเป็นเนื้อเดียวกันกับคันประทีป

37:21 And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.

37:22 ดอกตูมและกิ่งเป็นเนื้อเดียวกันกับคันประทีป ทำทุกส่วนเป็นเนื้อเดียวกันด้วยทองคำบริสุทธิ์และใช้ค้อนทำ

37:22 Their knops and their branches were of the same: all of it was one beaten work of pure gold.

37:23 เขาทำตะเกียงเจ็ดดวงสำหรับคันประทีปนั้น ตะไกรตัดไส้ตะเกียง และถาดใส่ตะไกรด้วยทองคำบริสุทธิ์

37:23 And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.

37:24 คันประทีปและเครื่องใช้ทั้งหมดสำหรับคันประทีปนั้น เขาทำด้วยทองคำบริสุทธิ์หนักหนึ่งตะลันต์

37:24 Of a talent of pure gold made he it, and all the vessels thereof.

แท่นบูชาสำหรับเผาเครื่องหอมและน้ำมันเจิม
37:25 เขาสร้างแท่นบูชาสำหรับเผาเครื่องหอมด้วยไม้กระถินเทศ ยาวศอกหนึ่ง กว้างศอกหนึ่ง เป็นรูปสี่เหลี่ยมจัตุรัส และสูงสองศอก เชิงงอนที่มุมแท่นนั้นก็เป็นไม้ท่อนเดียวกันกับแท่น

The Incense Altar and Anointing Oil
37:25 And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.

37:26 เขาหุ้มแท่นนั้นด้วยทองคำบริสุทธิ์ ทั้งด้านบนและด้านข้างทั้งสี่ด้าน และเชิงงอนด้วย และเขาทำกระจังทองคำรอบแท่นนั้น

37:26 And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.

37:27 เขาทำห่วงทองคำสองห่วงติดไว้ใต้กระจังทั้งสองด้าน ตรงข้ามกัน เป็นที่สำหรับสอดใส่ไม้คานหาม

37:27 And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal.

37:28 เขาทำไม้คานหามนั้นด้วยไม้กระถินเทศหุ้มด้วยทองคำ

37:28 And he made the staves of shittim wood, and overlaid them with gold.

37:29 เขาปรุงน้ำมันเจิมอันบริสุทธิ์ และปรุงเครื่องหอมบริสุทธิ์ด้วยเครื่องเทศตามศิลปของช่างปรุง

37:29 And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.


อพยพ 38 / Exodus 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

แท่นเครื่องเผาบูชาและขันทองเหลือง
38:1 เขาทำแท่นเครื่องเผาบูชาด้วยไม้กระถินเทศ ยาวห้าศอก กว้างห้าศอก เป็นแท่นสี่เหลี่ยมจัตุรัส สูงสามศอก

The Brass Altar and Laver
38:1 And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.

38:2 เขาทำเชิงงอนติดไว้ทั้งสี่มุมของแท่นนั้น เชิงงอนนั้นเป็นไม้ชิ้นเดียวกันกับแท่นบูชา เขาหุ้มแท่นด้วยทองสัมฤทธิ์

38:2 And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass.

38:3 เขาทำเครื่องใช้บนแท่นนั้นทุกอย่าง คือหม้อ พลั่ว ชาม ขอเกี่ยวเนื้อ และถาดรองไฟ เครื่องใช้สำหรับแท่นทั้งหมดนั้นเขาทำด้วยทองสัมฤทธิ์

38:3 And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.

38:4 และเขาเอาทองสัมฤทธิ์ทำเป็นตาข่ายประดับแท่นนั้นให้อยู่ใต้กระจังของแท่น และห้อยอยู่ตั้งแต่กลางแท่นลงมา

38:4 And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it.

38:5 เขาหล่อห่วงสี่ห่วงติดที่มุมทั้งสี่ของตาข่ายทองสัมฤทธิ์สำหรับสอดไม้คานหาม

38:5 And he cast four rings for the four ends of the grate of brass, to be places for the staves.

38:6 เขาทำไม้คานหามด้วยไม้กระถินเทศและหุ้มด้วยทองสัมฤทธิ์

38:6 And he made the staves of shittim wood, and overlaid them with brass.

38:7 เขาสอดไม้คานนั้นไว้ในห่วงที่ข้างแท่นสำหรับหาม เขาทำแท่นนั้นด้วยไม้กระดานให้ข้างในกลวง

38:7 And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.

38:8 เขาทำขันทองสัมฤทธิ์และพานรองขันทองสัมฤทธิ์จากกระจกเงาของบรรดาผู้หญิงที่ปรนนิบัติณประตูพลับพลาแห่งชุมนุม

38:8 And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.

ลานและประตู
38:9 และเขาทำลานไว้ด้วย ให้รั้วด้านใต้มีผ้าบัง ทำด้วยผ้าป่านเนื้อละเอียด ยาวร้อยศอก

The Court and Gate
38:9 And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:

38:10 มีเสายี่สิบต้นกับฐานทองสัมฤทธิ์รองรับเสายี่สิบฐาน ขอติดเสาและราวยึดเสานั้นทำด้วยเงิน

38:10 Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver.

38:11 ด้านเหนือมีผ้าบังยาวร้อยศอก กับเสายี่สิบต้นและฐานทองสัมฤทธิ์ยี่สิบฐาน ขอติดเสาและราวยึดเสานั้นทำด้วยเงิน

38:11 And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.

38:12 ส่วนด้านตะวันตกมีผ้าบังยาวห้าสิบศอก กับเสาสิบต้น และฐานรองรับเสาสิบฐาน ขอติดเสาและราวยึดเสาทำด้วยเงิน

38:12 And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.

38:13 ด้านตะวันออกใช้ผ้ายาวห้าสิบศอก

38:13 And for the east side eastward fifty cubits.

38:14 ผ้าบังด้านริมประตูข้างหนึ่งยาวสิบห้าศอก มีเสาสามต้นและฐานรองรับเสาสามฐาน

38:14 The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.

38:15 และอีกข้างหนึ่ง ริมประตูข้างนี้และข้างโน้น มีผ้าบังยาวสิบห้าศอก มีเสาสามต้นและฐานรองรับเสาสามฐาน

38:15 And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.

38:16 ผ้าบังลานโดยรอบนั้นทำด้วยผ้าป่านเนื้อละเอียด

38:16 All the hangings of the court round about were of fine twined linen.

38:17 ฐานรองรับเสานั้นทำด้วยทองสัมฤทธิ์ ขอติดเสาและราวยึดเสาเป็นเงิน และบัวคว่ำของเสานั้นหุ้มด้วยเงิน และเสาทุกต้นของลานมีราวยึดเสาทำด้วยเงิน

38:17 And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver.

38:18 ม่านบังตาที่ประตูลานนั้นปักด้วยฝีมือของช่างปัก เป็นสีฟ้า สีม่วง สีแดงเข้มและผ้าป่านเนื้อละเอียด ยาวยี่สิบศอก สูงห้าศอก เสมอกับผ้าบังลาน

38:18 And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.

38:19 มีเสาสี่ต้นกับฐานรองรับเสาสี่ฐานเป็นทองสัมฤทธิ์ ขอติดเสาทำด้วยเงิน และส่วนที่หุ้มบัวคว่ำกับราวยึดเสาเป็นเงิน

38:19 And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.

38:20 หลักหมุดทุกหลักของพลับพลาและของลานรอบพลับพลานั้นทำด้วยทองสัมฤทธิ์

38:20 And all the pins of the tabernacle, and of the court round about, were of brass.

38:21 นี่แหละเป็นบัญชีสิ่งของที่ใช้ในพลับพลา คือพลับพลาพระโอวาท ซึ่งเขาทั้งหลายนับตามคำสั่งของโมเสส มีคนเลวีจัดทำตามบัญชาของอิธามาร์บุตรชายอาโรนปุโรหิต

38:21 This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest.

38:22 ส่วนเบซาเลลบุตรชายอีรีผู้เป็นบุตรชายของเฮอร์แห่งตระกูลยูดาห์ ทำสิ่งสารพัดซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสแล้ว

38:22 And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.

38:23 ผู้ร่วมงานกับเขาคือ โอโฮลีอับ บุตรชายอาหิสะมัคแห่งตระกูลดาน เป็นช่างฝีมือ ช่างออกแบบและช่างด้ายสีใช้ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด

38:23 And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.

38:24 ทองคำทั้งหมดซึ่งเขาใช้ในการสร้างที่บริสุทธิ์นั้น คือทองคำที่เขานำมาถวาย มีน้ำหนักยี่สิบเก้าตะลันต์เจ็ดร้อยสามสิบเชเขล ตามเชเขลแห่งสถานบริสุทธิ์

38:24 All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.

38:25 เงินตามจำนวนชุมนุมชนได้นับไว้ รวมเป็นหนึ่งร้อยตะลันต์กับหนึ่งพันเจ็ดร้อยเจ็ดสิบห้าเชเขล ตามเชเขลแห่งสถานบริสุทธิ์

38:25 And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:

38:26 คนละเบคา คือครึ่งเชเขลตามเชเขลของสถานบริสุทธิ์ อันเก็บมาจากทุกคนที่ไปจดทะเบียนสำมะโนครัว คือนับตั้งแต่อายุยี่สิบปีขึ้นไปรวมหกแสนสามพันห้าร้อยห้าสิบคน

38:26 A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.

38:27 เงินหนึ่งร้อยตะลันต์นั้น เขาใช้หล่อทำฐานรองรับเสาของสถานบริสุทธิ์และฐานของม่าน ฐานร้อยฐานเป็นเงินหนึ่งร้อยตะลันต์ คือฐานละหนึ่งตะลันต์

38:27 And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket.

38:28 แต่เงินหนึ่งพันเจ็ดร้อยเจ็ดสิบห้าเชเขลนั้นเขาใช้ทำขอสำหรับเสาและหุ้มบัวคว่ำของเสานั้น และทำราวยึดเสาด้วย

38:28 And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.

38:29 ทองสัมฤทธิ์เขานำมาถวายหนักเจ็ดสิบตะลันต์ กับสองพันสี่ร้อยเชเขล

38:29 And the brass of the offering was seventy talents, and two thousand and four hundred shekels.

38:30 ทองสัมฤทธิ์นั้นเขาใช้ทำฐานประตูพลับพลาแห่งชุมนุมและทำแท่นทองสัมฤทธิ์ และตาข่ายทองสัมฤทธิ์ประดับแท่นและทำเครื่องใช้ทั้งหมดของแท่นนั้น

38:30 And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,

38:31 ทำฐานล้อมรอบลานและฐานที่ประตูลาน หลักหมุดทั้งหมดของพลับพลาและหลักหมุดรอบลานนั้น

38:31 And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.


อพยพ 39 / Exodus 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

เครื่องยศบริสุทธิ์สำหรับอาโรน
39:1 ด้ายสีฟ้า สีม่วง สีแดงเข้มนั้น เขาใช้ทำเสื้อยศเย็บด้วยฝีมือประณีตสำหรับใส่เวลาปรนนิบัติในที่บริสุทธิ์ และได้ทำเครื่องยศบริสุทธิ์สำหรับอาโรน ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

Holy Garments for Aaron
39:1 And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses.

39:2 เขาทำเอโฟดด้วยทองคำ ด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด

39:2 And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.

39:3 เขาตีทองคำแผ่ออกเป็นแผ่นบางๆแล้วตัดเป็นเส้นๆเพื่อจะทอเข้ากับด้ายสีฟ้า เข้ากับด้ายสีม่วง เข้ากับด้ายสีแดงเข้ม และเข้ากับเส้นป่านอย่างดีด้วยฝีมือช่างชำนาญ

39:3 And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work.

39:4 เขาทำแถบติดไว้ที่บ่าเพื่อโยงเอโฟด ให้ติดกับริมตอนบนทั้งสองชิ้น

39:4 They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.

39:5 รัดประคดทออย่างประณีตสำหรับคาดทับเอโฟดนั้น เขาทำด้วยวัตถุอย่างเดียวกันและฝีมืออย่างเดียวกับเอโฟด คือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียดตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

39:5 And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.

39:6 เขาเอาพลอยสีน้ำข้าวฝังไว้ในกระเปาะทองคำซึ่งมีลวดลายละเอียด และแกะอย่างแกะตรา เป็นชื่อบุตรอิสราเอล

39:6 And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel.

39:7 แล้วเขาติดไว้กับเอโฟดบนแถบบ่านั้นเพื่อให้พลอยนั้นเป็นที่ระลึกถึงบรรดาบุตรแห่งอิสราเอล ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

39:7 And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses.

39:8 เขาทำทับทรวงด้วยฝีมือช่างออกแบบให้ฝีมือเหมือนกับทำเอโฟด คือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด

39:8 And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.

39:9 เขาทำทับทรวงเป็นรูปสี่เหลี่ยมจัตุรัส พับทบกลาง ยาวคืบหนึ่ง กว้างคืบหนึ่ง เป็นสองทบด้วยกัน

39:9 It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.

39:10 เขาฝังพลอยสี่แถวบนทับทรวงนั้น แถวที่หนึ่งฝังทับทิม บุษราคัมและพลอยสีแดงเข้ม

39:10 And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row.

39:11 แถวที่สองฝังมรกต ไพทูรย์และเพชร

39:11 And the second row, an emerald, a sapphire, and a diamond.

39:12 แถวที่สามฝังนิล โมราและพลอยสีม่วง

39:12 And the third row, a ligure, an agate, and an amethyst.

39:13 แถวที่สี่ฝังพลอยเขียว พลอยสีน้ำข้าว และหยก พลอยทั้งหมดนี้เขาได้ฝังในกระเปาะลวดลายละเอียดทำด้วยทองคำ

39:13 And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.

39:14 พลอยเหล่านั้นมีชื่อเหล่าบุตรอิสราเอลสิบสองชื่อ จารึกไว้เหมือนแกะตรา มีชื่อตระกูลทุกตระกูลตามลำดับสิบสองตระกูล

39:14 And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.

39:15 เขาทำสร้อยถักเกลียวด้วยทองคำบริสุทธิ์สำหรับทับทรวง

39:15 And they made upon the breastplate chains at the ends, of wreathen work of pure gold.

39:16 และเขาทั้งหลายทำกระเปาะลวดลายละเอียดด้วยทองคำสองอัน และห่วงทองคำสองห่วง ติดไว้ที่ปลายทั้งสองของทับทรวง

39:16 And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.

39:17 เขาทั้งหลายสอดสร้อยที่ทำด้วยทองคำนั้นในห่วงที่ปลายทับทรวง

39:17 And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.

39:18 และปลายสร้อยอีกสองข้างนั้น เขาทั้งหลายทำติดกับกระเปาะลวดลายละเอียดทั้งสอง ให้ติดไว้ข้างหน้าที่แถบยึดเอโฟดทั้งสองข้างบนบ่า

39:18 And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.

39:19 เขาทั้งหลายทำห่วงทองคำสองอันติดไว้ที่ขอบด้านล่างทั้งสองของทับทรวงข้างในติดเอโฟด

39:19 And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.

39:20 และเขาทั้งหลายทำห่วงสองอันด้วยทองคำ ใส่ไว้ริมเอโฟดด้านหน้า ใต้แถบที่ตะเข็บเหนือรัดประคดที่ทอด้วยฝีมือประณีตของเอโฟด

39:20 And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.

39:21 และเขาทั้งหลายผูกทับทรวงนั้นติดกับเอโฟดด้วย ใช้ด้ายถักสีฟ้าร้อยผูกที่ห่วง ให้ทับทรวงทับรัดประคดซึ่งทอด้วยฝีมือประณีตของเอโฟด เพื่อมิให้ทับทรวงหลุดไปจากเอโฟด ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

39:21 And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses.

39:22 เขาทำเสื้อคลุมเข้าชุดกับเอโฟดด้วยด้ายสีฟ้าล้วนเป็นฝีมือทอ

39:22 And he made the robe of the ephod of woven work, all of blue.

39:23 และช่องกลางผืนเสื้อนั้น เขาทำเป็นคอเสื้อเช่นเดียวกับคอเสื้อทหารและมีขลิบรอบคอเพื่อมิให้ขาด

39:23 And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend.

39:24 ที่ชายเสื้อคลุม เขาทั้งหลายปักเป็นรูปลูกทับทิม ใช้ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด

39:24 And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.

39:25 เขาทั้งหลายทำลูกพรวนด้วยทองคำบริสุทธิ์แล้วติดลูกพรวนระหว่างผลทับทิมรอบชายเสื้อคลุมนั้น

39:25 And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;

39:26 คือลูกพรวนลูกหนึ่ง ผลทับทิมผลหนึ่ง และลูกพรวนอีกลูกหนึ่ง ผลทับทิมอีกผลหนึ่งสลับกันดังนี้ รอบชายเสื้อคลุมนั้น สำหรับสวมเวลาปรนนิบัติพระองค์ ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

39:26 A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses.

39:27 เขาทั้งหลายทำเสื้อด้วยผ้าป่านเนื้อละเอียดของช่างทอผ้าสำหรับอาโรนและสำหรับบุตรชายของท่าน

39:27 And they made coats of fine linen of woven work for Aaron, and for his sons,

39:28 และทำมาลาด้วยผ้าป่านเนื้อละเอียด และมาลางามด้วยผ้าป่านเนื้อละเอียด และทำกางเกงด้วยผ้าป่านเนื้อละเอียด

39:28 And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen,

39:29 และทำรัดประคดด้วยผ้าป่านปั่นเนื้อละเอียด และปักด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม ด้วยฝีมือช่างปัก ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

39:29 And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses.

39:30 เขาทั้งหลายทำแผ่นมงกุฎบริสุทธิ์ด้วยทองคำบริสุทธิ์จารึกคำว่า “บริสุทธิ์แด่พระเยโฮวาห์” ไว้เหมือนอย่างแกะตรา

39:30 And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD.

39:31 แล้วเขาเอาด้ายถักสีฟ้าผูกแผ่นทองคำนั้นไว้บนมาลา ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

39:31 And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses.

39:32 ดังนี้แหละเขาทำงานสำหรับพลับพลาของเต็นท์แห่งชุมนุมให้สำเร็จทุกประการ พระเยโฮวาห์ทรงบัญชาแก่โมเสสไว้อย่างไร คนอิสราเอลก็กระทำอย่างนั้นทุกประการ

39:32 Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.

39:33 เขาจึงได้นำพลับพลามามอบไว้กับโมเสส ทั้งเต็นท์และเครื่องใช้ทั้งปวงคือ ขอ ไม้กรอบ กลอน เสา และฐานรองรับเสา

39:33 And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets,

39:34 เครื่องดาดพลับพลาข้างบนทำด้วยหนังแกะตัวผู้ย้อมสีแดง และหนังของตัวแบดเจอร์ และม่านสำหรับบังตา

39:34 And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,

39:35 หีบพระโอวาทกับไม้คานหามของหีบนั้น และพระที่นั่งกรุณา

39:35 The ark of the testimony, and the staves thereof, and the mercy seat,

39:36 โต๊ะกับเครื่องใช้ทั้งหมดบนโต๊ะนั้น และขนมปังหน้าพระพักตร์

39:36 The table, and all the vessels thereof, and the shewbread,

39:37 คันประทีปบริสุทธิ์กับตะเกียง คือตะเกียงที่เข้าที่และเครื่องใช้ทั้งหมดของคันประทีปนั้นและน้ำมันสำหรับเติมตะเกียง

39:37 The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,

39:38 แท่นทองคำ น้ำมันเจิม เครื่องหอมสำหรับเผาบูชา และผ้าบังตาสำหรับประตูพลับพลา

39:38 And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door,

39:39 แท่นบูชาทองสัมฤทธิ์ กับตาข่ายทองสัมฤทธิ์สำหรับแท่นนั้น ไม้คานหามและเครื่องใช้ทั้งหมดของแท่น ขันกับพานรองขัน

39:39 The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot,

39:40 ม่านบังลาน เสากับฐานรองรับ ผ้าบังตาประตูลาน เชือกและหลักหมุดสำหรับลาน และเครื่องใช้ทั้งหมดของการปรนนิบัติที่พลับพลา สำหรับเต็นท์แห่งชุมนุม

39:40 The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,

39:41 เสื้อยศเย็บด้วยฝีมือประณีตสำหรับสวมในเวลาปรนนิบัติในที่บริสุทธิ์ เครื่องยศบริสุทธิ์สำหรับอาโรนปุโรหิต เครื่องยศสำหรับบุตรชายอาโรน สำหรับใช้สวมในเวลาปฏิบัติตำแหน่งปุโรหิต

39:41 The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.

39:42 สิ่งสารพัดที่พระเยโฮวาห์ทรงบัญชาแก่โมเสสแล้ว ชนชาติอิสราเอลกระทำให้สำเร็จทุกประการ

39:42 According to all that the LORD commanded Moses, so the children of Israel made all the work.

39:43 โมเสสจึงตรวจดูงานทั้งปวง และดูเถิด พระเยโฮวาห์ทรงบัญชาไว้อย่างไร เขาก็ทำเสร็จสิ้นทุกอย่าง โมเสสจึงอวยพรแก่เขา

39:43 And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.


อพยพ 40 / Exodus 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การตั้งพลับพลา
40:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Tabernacle Set Up
40:1 And the LORD spake unto Moses, saying,

40:2 “ในวันที่หนึ่งของเดือนแรก จงตั้งพลับพลาแห่งเต็นท์ของชุมนุม

40:2 On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.

40:3 จงตั้งหีบพระโอวาทไว้ในพลับพลาและกั้นม่านบังหีบนั้นไว้

40:3 And thou shalt put therein the ark of the testimony, and cover the ark with the vail.

40:4 จงยกโต๊ะเข้ามาตั้งไว้ และจัดเครื่องบนโต๊ะไว้ตามที่ของมัน แล้วจงนำคันประทีปนั้นเข้ามาและจุดไฟที่ตะเกียงนั้น

40:4 And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.

40:5 จงตั้งแท่นบูชาทองคำสำหรับเผาเครื่องหอมตรงหน้าหีบพระโอวาท แล้วติดม่านบังตาของประตูพลับพลา

40:5 And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.

40:6 จงตั้งแท่นสำหรับเครื่องเผาบูชาไว้ตรงหน้าประตูพลับพลาแห่งเต็นท์ของชุมนุม

40:6 And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.

40:7 จงตั้งขันไว้ระหว่างเต็นท์แห่งชุมนุมกับแท่นบูชา แล้วจงตักน้ำใส่ไว้ในขันนั้น

40:7 And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.

40:8 จงตั้งข้างฝาลานไว้รอบพลับพลา และติดม่านบังตาไว้ที่ประตูลานนั้น

40:8 And thou shalt set up the court round about, and hang up the hanging at the court gate.

40:9 จงเอาน้ำมันเจิม เจิมพลับพลากับสิ่งสารพัดซึ่งอยู่ในพลับพลานั้น และชำระพลับพลากับเครื่องใช้ทั้งหมดให้บริสุทธิ์ แล้วพลับพลานั้นจะบริสุทธิ์

40:9 And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.

40:10 จงเจิมแท่นสำหรับเครื่องเผาบูชาด้วย และเครื่องใช้ทั้งหมดบนแท่นนั้น และชำระแท่นนั้นให้บริสุทธิ์ แท่นนั้นจะบริสุทธิ์ที่สุด

40:10 And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.

40:11 จงเจิมขันทั้งพานรองขันด้วย และชำระให้บริสุทธิ์

40:11 And thou shalt anoint the laver and his foot, and sanctify it.

40:12 แล้วจงนำอาโรน และบุตรชายของเขามาที่ประตูพลับพลาแห่งชุมนุม ใช้น้ำล้างชำระตัวเขาเสีย

40:12 And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water.

40:13 จงนำเสื้อผ้ายศบริสุทธิ์สวมให้อาโรน แล้วเจิมและชำระเขาให้บริสุทธิ์ เพื่อเขาจะปรนนิบัติเราในตำแหน่งปุโรหิต

40:13 And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office.

40:14 แล้วจงนำบุตรชายอาโรนมาด้วยและสวมเสื้อยศให้

40:14 And thou shalt bring his sons, and clothe them with coats:

40:15 จงเจิมเขาเช่นเจิมบิดาของเขา เพื่อเขาจะปรนนิบัติเราในตำแหน่งปุโรหิต การเจิมนั้นจะเป็นการเจิมแต่งตั้งเขาไว้เป็นปุโรหิตเนืองนิตย์ตลอดชั่วอายุของเขา”

40:15 And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.

40:16 พระเยโฮวาห์ทรงบัญชาแก่โมเสสให้กระทำสิ่งใด ท่านก็กระทำสิ่งนั้นทุกประการ

40:16 Thus did Moses: according to all that the LORD commanded him, so did he.

40:17 ต่อมาในวันที่หนึ่งเดือนแรกของปีที่สองท่านติดตั้งพลับพลา

40:17 And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.

40:18 โมเสสติดตั้งพลับพลาขึ้น คือวางฐานและตั้งไม้กรอบขึ้นไว้ สอดไม้กลอนและตั้งเสาขึ้น

40:18 And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.

40:19 ท่านกางผ้าเต็นท์ทับบนพลับพลา แล้วเอาเครื่องดาดคลุมบนเต็นท์ ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

40:19 And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.

40:20 ท่านเก็บพระโอวาทไว้ในหีบนั้นและสอดไม้คานหามไว้ในหีบนั้น และตั้งพระที่นั่งกรุณาไว้บนหีบ

40:20 And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark:

40:21 แล้วท่านนำหีบเข้าไปไว้ในพลับพลา และกั้นม่านบังตาบังหีบพระโอวาทนั้นไว้ ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

40:21 And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.

40:22 ท่านตั้งโต๊ะไว้ในเต็นท์แห่งชุมนุมทางทิศเหนือของพลับพลานอกม่านนั้น

40:22 And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.

40:23 แล้วจัดขนมปังไว้บนโต๊ะเป็นระเบียบต่อพระพักตร์พระเยโฮวาห์ ตามที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้

40:23 And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.

40:24 และท่านตั้งคันประทีปไว้ในเต็นท์แห่งชุมนุมทางทิศใต้ของพลับพลาตรงหน้าโต๊ะนั้น

40:24 And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.

40:25 แล้วก็จุดไฟตะเกียงต่อพระพักตร์พระเยโฮวาห์ ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

40:25 And he lighted the lamps before the LORD; as the LORD commanded Moses.

40:26 ท่านตั้งแท่นทองคำไว้ในเต็นท์แห่งชุมนุมตรงหน้าม่าน

40:26 And he put the golden altar in the tent of the congregation before the vail:

40:27 และเผาเครื่องหอมบนแท่นนั้น ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

40:27 And he burnt sweet incense thereon; as the LORD commanded Moses.

40:28 ท่านกั้นม่านบังตาที่ประตูพลับพลา

40:28 And he set up the hanging at the door of the tabernacle.

40:29 ท่านตั้งแท่นสำหรับเครื่องเผาบูชาไว้ตรงประตูพลับพลาแห่งเต็นท์ของชุมนุม แล้วถวายเครื่องเผาบูชาและเครื่องธัญญบูชาบนแท่นนั้น ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

40:29 And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses.

40:30 ท่านตั้งขันไว้ระหว่างเต็นท์แห่งชุมนุมกับแท่นบูชา แล้วใส่น้ำไว้ในขันสำหรับชำระล้าง

40:30 And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal.

40:31 โมเสสกับอาโรน และบุตรชายของท่าน ล้างมือและเท้าที่ขันนั้น

40:31 And Moses and Aaron and his sons washed their hands and their feet thereat:

40:32 เวลาเขาทั้งหลายเข้าไปในเต็นท์แห่งชุมนุม หรือเข้าไปใกล้แท่นนั้นเมื่อไร เขาก็ชำระล้างเสียก่อน ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

40:32 When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses.

40:33 ท่านกั้นบริเวณลานรอบพลับพลาและแท่นนั้น แล้วกั้นม่านบังตาที่ตรงประตูลาน โมเสสก็จัดการนั้นให้เสร็จสิ้นไปทุกประการ

40:33 And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.

เมฆของพระเจ้าแสดงว่าพระเจ้าทรงพอพระทัย
40:34 ในขณะนั้นมีเมฆมาปกคลุมเต็นท์แห่งชุมนุมไว้ และสง่าราศีของพระเยโฮวาห์ก็ปรากฏอยู่เต็มพลับพลานั้น

God's Cloud Shows Acceptance
40:34 Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.

40:35 โมเสสเข้าไปในเต็นท์แห่งชุมนุมไม่ได้เพราะเมฆปกคลุมอยู่ และสง่าราศีของพระเยโฮวาห์ก็อยู่เต็มพลับพลานั้น

40:35 And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle.

40:36 ตลอดการเดินทางของเขา เมฆนั้นถูกยกขึ้นจากพลับพลาเมื่อใด ชนชาติอิสราเอลก็ยกเดินต่อไปทุกครั้ง

40:36 And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:

40:37 แต่หากว่าเมฆนั้นมิได้ถูกยกขึ้นไป เขาก็ไม่ออกเดินทางเลย จนกว่าจะถึงวันที่เมฆนั้นจะถูกยกขึ้นไป

40:37 But if the cloud were not taken up, then they journeyed not till the day that it was taken up.

40:38 เพราะตลอดทางที่เขายกเดินไปนั้น ในกลางวันเมฆของพระเยโฮวาห์ทรงสถิตอยู่เหนือพลับพลา และในตอนกลางคืนมีไฟสถิตอยู่เหนือพลับพลานั้นประจักษ์แก่ตาของวงศ์วานอิสราเอลทั้งปวง

40:38 For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.


เลวีนิติ 1 / Leviticus 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาด้วยไฟเป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
1:1 พระเยโฮวาห์ทรงเรียกโมเสสตรัสกับท่านจากพลับพลาแห่งชุมนุมว่า

Sweet Savor Offerings of Herd or Flock or Fowls
1:1 And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying,

1:2 “จงพูดกับคนอิสราเอลและกล่าวแก่เขาว่า เมื่อคนใดในพวกท่านนำเครื่องบูชามาถวายพระเยโฮวาห์ ให้นำสัตว์เลี้ยงอันเป็นเครื่องบูชาของท่านมาจากฝูงวัวหรือฝูงแพะแกะ

1:2 Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock.

1:3 ถ้าเครื่องบูชาของเขาเป็นเครื่องเผาบูชามาจากฝูงวัว ก็ให้เขานำสัตว์ตัวผู้ที่ไม่มีตำหนิ ให้เขานำเครื่องบูชานั้นมาที่ประตูพลับพลาแห่งชุมนุมด้วยความเต็มใจต่อพระพักตร์พระเยโฮวาห์

1:3 If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.

1:4 ให้เขาเอามือวางบนหัวสัตว์ซึ่งเป็นเครื่องเผาบูชานั้น และเครื่องเผาบูชานั้นจะเป็นที่ทรงโปรดปรานเพื่อทำการลบมลทินของผู้นั้น

1:4 And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him.

1:5 แล้วให้เขาฆ่าวัวตัวผู้นั้นต่อพระพักตร์พระเยโฮวาห์ แล้วพวกปุโรหิต คือบุตรชายของอาโรน จะถวายเลือด และเอาเลือดมาประพรมที่แท่นและรอบแท่นบูชา ซึ่งอยู่ตรงประตูพลับพลาแห่งชุมนุม

1:5 And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.

1:6 และให้เขาถลกหนังเครื่องเผาบูชานั้นออกเสีย แล้วตัดเป็นท่อนๆ

1:6 And he shall flay the burnt offering, and cut it into his pieces.

1:7 และบุตรชายของอาโรนผู้เป็นปุโรหิตจะก่อไฟที่แท่น และเรียงฟืนบนไฟ

1:7 And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire:

1:8 และพวกปุโรหิต คือบุตรชายของอาโรน จะวางท่อนเนื้อ หัว และไขมันสัตว์ตามลำดับไว้บนฟืนบนไฟที่แท่นบูชา

1:8 And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:

1:9 แต่ให้เขาเอาน้ำล้างเครื่องในและขาสัตว์เสีย แล้วปุโรหิตจึงเผาของทั้งหมดบนแท่นเป็นเครื่องเผาบูชา เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์

1:9 But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

1:10 ถ้าของถวายที่ผู้ใดจะใช้เป็นเครื่องเผาบูชามาจากฝูงแกะหรือฝูงแพะ ให้ผู้นั้นเลือกเอาสัตว์ตัวผู้ที่ไม่มีตำหนิ

1:10 And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish.

1:11 ให้เขาฆ่าสัตว์นั้นเสียที่แท่นบูชาข้างด้านเหนือต่อพระพักตร์พระเยโฮวาห์ และพวกปุโรหิต คือบุตรชายของอาโรน จะเอาเลือดสัตว์นั้นประพรมที่แท่นและรอบแท่นบูชา

1:11 And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar.

1:12 ให้เขาฟันสัตว์นั้นเป็นท่อนๆทั้งหัวและไขมันด้วย และปุโรหิตจะวางเครื่องเหล่านี้ตามลำดับไว้บนฟืนบนไฟที่แท่นบูชา

1:12 And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:

1:13 แต่เครื่องในกับขานั้นผู้ถวายบูชาจะล้างเสียด้วยน้ำ และให้ปุโรหิตเอาเครื่องทั้งหมดเหล่านี้เผาบูชาด้วยกันบนแท่น เป็นเครื่องเผาบูชา คือเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์

1:13 But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

1:14 ถ้าผู้ใดจะนำนกมาถวายเป็นเครื่องเผาบูชาแด่พระเยโฮวาห์ ก็ให้ผู้นั้นนำของบูชาที่เป็นนกเขาหรือนกพิราบหนุ่มมาถวาย

1:14 And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons.

1:15 จงให้ปุโรหิตนำนกนั้นมาที่แท่น บิดหัวเสียแล้วเผาบูชาบนแท่น ให้เลือดไหลออกมาข้างๆแท่น

1:15 And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:

1:16 และให้ฉีกกระเพาะข้าวและถอนขนนกออกเสีย ทิ้งลงริมแท่นด้านตะวันออกในที่ที่ทิ้งมูลเถ้า

1:16 And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:

1:17 และให้เขาฉีกปีกอย่าให้ขาดจากตัว และปุโรหิตจะเผานกนั้นบนแท่นที่กองฟืนบนไฟ เป็นเครื่องเผาบูชา คือเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์”

1:17 And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.


เลวีนิติ 2 / Leviticus 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ธัญญบูชา
2:1 “เมื่อผู้ใดนำธัญญบูชามาเป็นเครื่องบูชาถวายแด่พระเยโฮวาห์ ก็ให้ผู้นั้นนำยอดแป้งมาถวาย ให้เขาเทน้ำมันลงที่แป้งและใส่กำยานด้วย

The Meat Offerings
2:1 And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:

2:2 แล้วนำมาให้พวกปุโรหิต คือบุตรชายของอาโรน ผู้ถวายบูชาจะหยิบยอดแป้งคลุกน้ำมันกำมือหนึ่งกับกำยานทั้งหมดออก และปุโรหิตจะเผาเครื่องบูชาส่วนนี้เป็นที่ระลึกบนแท่น คือบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์

2:2 And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD:

2:3 ส่วนธัญญบูชาที่เหลืออยู่นั้นจะเป็นของอาโรนและบุตรชายของเขา เป็นส่วนบริสุทธิ์อย่างยิ่งจากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

2:3 And the remnant of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

2:4 เมื่อท่านนำธัญญบูชาเป็นขนมอบในเตาอบมาถวายเป็นเครื่องบูชา ให้เป็นขนมไร้เชื้อทำด้วยยอดแป้งคลุกน้ำมัน หรือขนมแผ่นไร้เชื้อทาน้ำมัน

2:4 And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.

2:5 และถ้าท่านนำธัญญบูชาเป็นขนมปิ้งบนกระทะ ก็ให้เป็นขนมทำด้วยยอดแป้งไร้เชื้อคลุกน้ำมัน

2:5 And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.

2:6 ท่านจงหักขนมนั้นเป็นชิ้นๆเทน้ำมันราด เป็นธัญญบูชา

2:6 Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.

2:7 ถ้าเครื่องบูชาของท่านเป็นธัญญบูชาทอดด้วยกระทะ ให้ทำด้วยยอดแป้งคลุกน้ำมัน

2:7 And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.

2:8 ท่านจงนำธัญญบูชาซึ่งทำด้วยสิ่งเหล่านี้มาถวายแด่พระเยโฮวาห์ เมื่อนำมาให้ปุโรหิตแล้วปุโรหิตจะนำมาถึงแท่นบูชา

2:8 And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar.

2:9 และปุโรหิตจะนำส่วนที่ระลึกออกจากธัญญบูชา และเผาเสียบนแท่น เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์

2:9 And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD.

2:10 ส่วนธัญญบูชาที่เหลืออยู่นั้นตกเป็นของอาโรนและของบุตรชายท่าน เป็นส่วนบริสุทธิ์อย่างยิ่งจากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

2:10 And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

2:11 บรรดาธัญญบูชาซึ่งนำมาถวายแด่พระเยโฮวาห์นั้นอย่าให้มีเชื้อ เจ้าอย่าเผาเชื้อหรือน้ำผึ้งเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

2:11 No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.

2:12 ถ้าเจ้าจะนำสิ่งทั้งสองนี้เป็นผลรุ่นแรกมาถวายแด่พระเยโฮวาห์ก็ได้ แต่อย่าเผาถวายบนแท่นให้เป็นกลิ่นที่พอพระทัย

2:12 As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour.

2:13 เจ้าจงปรุงบรรดาธัญญบูชาด้วยใส่เกลือ เจ้าอย่าให้เกลือแห่งพันธสัญญากับพระเจ้าของเจ้าขาดเสียจากธัญญบูชาของเจ้า เจ้าจงถวายเกลือพร้อมกับบรรดาเครื่องบูชาของเจ้า

2:13 And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt.

2:14 ถ้าเจ้าถวายธัญญบูชาเป็นผลรุ่นแรกแด่พระเยโฮวาห์ ธัญญบูชาอันเป็นผลรุ่นแรกนั้นเจ้าจงถวายรวงใหม่ๆย่างไฟให้แห้ง บดเมล็ดให้ละเอียด

2:14 And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.

2:15 เจ้าจงใส่น้ำมันและวางเครื่องกำยานไว้บนนั้น เป็นธัญญบูชา

2:15 And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.

2:16 ปุโรหิตจะเอาส่วนหนึ่งของเมล็ดที่บด น้ำมันและเครื่องกำยานเผาถวายเป็นส่วนที่ระลึก เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์”

2:16 And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.


เลวีนิติ 3 / Leviticus 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

สันติบูชา
3:1 “ถ้าผู้หนึ่งผู้ใดถวายเครื่องบูชาเป็นสันติบูชา ถ้าเขาถวายวัวผู้หรือวัวเมียจากฝูง ให้เขาถวายสัตว์ตัวที่ไม่มีตำหนิต่อพระพักตร์พระเยโฮวาห์

The Peace Offerings
3:1 And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD.

3:2 ให้เขาเอามือวางบนหัวของสัตว์ตัวที่จะถวาย และจงฆ่าเสียที่ประตูพลับพลาแห่งชุมนุม พวกปุโรหิต คือบุตรชายของอาโรน จะเอาเลือดประพรมที่แท่นและรอบแท่นบูชา

3:2 And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.

3:3 จากเครื่องบูชาที่ถวายเป็นสันติบูชา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ผู้ถวายจะนำไขมันที่ติดกับเครื่องในและไขมันที่อยู่ในเครื่องในทั้งหมด

3:3 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

3:4 และไตทั้งสองลูกกับไขมันที่ติดอยู่ตรงบั้นเอวนั้น และให้เอาพังผืดที่ติดอยู่เหนือตับนั้นออกเสียพร้อมกับไต

3:4 And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

3:5 บุตรชายอาโรนจะเผาเสียบนแท่นบูชาบนเครื่องเผาบูชาซึ่งอยู่บนฟืนบนไฟ เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์

3:5 And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD.

3:6 ถ้าผู้ใดนำเครื่องบูชาที่เป็นสันติบูชามาถวายแด่พระเยโฮวาห์ เป็นสัตว์ตัวผู้หรือตัวเมียที่ได้มาจากฝูงแพะแกะ ก็อย่าให้สัตว์นั้นมีตำหนิ

3:6 And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish.

3:7 ถ้าเขาจะถวายลูกแกะเป็นเครื่องบูชาก็ให้เขานำมาถวายต่อพระพักตร์พระเยโฮวาห์

3:7 If he offer a lamb for his offering, then shall he offer it before the LORD.

3:8 ให้เขาเอามือวางบนหัวของสัตว์ที่จะถวายนั้นและให้ฆ่าเสียที่หน้าพลับพลาแห่งชุมนุม และบุตรชายอาโรนจะเอาเลือดประพรมที่แท่นและรอบแท่น

3:8 And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar.

3:9 จากเครื่องบูชาที่ถวายเป็นสันติบูชา คือบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ให้เขาถวายไขมัน หางที่เป็นไขมันทั้งหมดตัดชิดกระดูกสันหลังและไขมันที่หุ้มเครื่องใน กับไขมันที่อยู่ในเครื่องในทั้งหมด

3:9 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,

3:10 และไตทั้งสองลูกกับไขมันที่ติดอยู่ตรงบั้นเอวนั้น และให้เอาพังผืดที่ติดอยู่เหนือตับนั้นออกเสียพร้อมกับไต

3:10 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

3:11 และปุโรหิตจะเอาสิ่งเหล่านี้เผาบนแท่น เป็นอาหารเผาด้วยไฟถวายแด่พระเยโฮวาห์

3:11 And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD.

3:12 ถ้าเครื่องบูชาของเขาเป็นแพะก็ให้เขานำมาถวายต่อพระพักตร์พระเยโฮวาห์

3:12 And if his offering be a goat, then he shall offer it before the LORD.

3:13 ให้เขาเอามือวางบนหัวของมันและฆ่ามันเสียที่หน้าพลับพลาแห่งชุมนุม และบุตรชายของอาโรนจะเอาเลือดประพรมที่แท่นและรอบแท่นบูชา

3:13 And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.

3:14 แล้วให้เขาเอาสิ่งเหล่านี้จากแพะตัวนั้นเป็นเครื่องบูชา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ คือไขมันที่หุ้มเครื่องใน และไขมันที่อยู่ในเครื่องใน

3:14 And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

3:15 และไตทั้งสองลูกกับไขมันที่ติดอยู่ตรงบั้นเอวนั้น และให้เอาพังผืดที่ติดอยู่เหนือตับนั้นออกเสียพร้อมกับไต

3:15 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

3:16 และปุโรหิตจะเผาสิ่งเหล่านี้บนแท่นเป็นอาหารเผาไฟ เป็นกลิ่นที่พอพระทัย ไขมันทั้งหมดเป็นของพระเยโฮวาห์

3:16 And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD'S.

3:17 ให้เป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุของเจ้าในที่ที่เจ้าอาศัยอยู่ทั่วๆไปว่า เจ้าอย่ารับประทานไขมันหรือเลือด”

3:17 It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.


เลวีนิติ 4 / Leviticus 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาไถ่บาป
4:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

The Sin Offerings
4:1 And the LORD spake unto Moses, saying,

4:2 “จงกล่าวแก่คนอิสราเอลว่า ถ้าผู้หนึ่งผู้ใดกระทำผิดสิ่งใดซึ่งพระเยโฮวาห์ได้ทรงบัญชามิให้กระทำ โดยเขามิได้เจตนากระทำสิ่งเหล่านั้นประการหนึ่งประการใด

4:2 Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them:

4:3 ถ้าปุโรหิตที่ได้รับการเจิมไว้เป็นผู้กระทำบาป เป็นเหตุให้พลไพร่หลงทำบาปไปด้วย เหตุด้วยบาปที่เขาได้กระทำไป ก็ให้เขานำวัวหนุ่มซึ่งไม่มีตำหนิมาถวายแด่พระเยโฮวาห์เป็นเครื่องบูชาไถ่บาป

4:3 If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering.

4:4 ให้เขานำวัวนั้นมาที่ประตูพลับพลาแห่งชุมนุมต่อพระพักตร์พระเยโฮวาห์ และให้เขาเอามือวางบนหัววัวตัวนั้นและให้ฆ่ามันเสียต่อพระพักตร์พระเยโฮวาห์

4:4 And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.

4:5 และปุโรหิตผู้ได้รับการเจิมแล้วจะนำเลือดวัวนั้นมาที่พลับพลาแห่งชุมนุมบ้าง

4:5 And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:

4:6 ปุโรหิตจะเอานิ้วจุ่มลงในเลือด และประพรมเลือดนั้นที่หน้าม่านสถานบริสุทธิ์เจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์

4:6 And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.

4:7 และปุโรหิตจะเอาเลือดเล็กน้อยเจิมที่เชิงงอนของแท่นเผาเครื่องหอมซึ่งอยู่ในพลับพลาแห่งชุมนุมต่อพระพักตร์พระเยโฮวาห์ ส่วนเลือดวัวที่เหลืออยู่นั้นเขาจะเทลงที่ฐานแท่นเผาเครื่องเผาบูชาซึ่งอยู่ที่ประตูพลับพลาแห่งชุมนุม

4:7 And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

4:8 และเขาจะเอาไขมันทั้งหมดออกเสียจากวัวตัวที่เป็นเครื่องบูชาไถ่บาปนี้ คือไขมันที่หุ้มเครื่องในและไขมันที่ติดอยู่กับเครื่องในทั้งหมด

4:8 And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,

4:9 และไตทั้งสองลูกกับไขมันที่ติดอยู่ตรงบั้นเอวนั้น และให้เอาพังผืดที่ติดอยู่เหนือตับนั้นออกเสียพร้อมกับไต

4:9 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,

4:10 ให้เอาออกเช่นเดียวกับเอาออกจากวัวที่ถวายเป็นสันติบูชา และปุโรหิตจะเผาสิ่งเหล่านี้บนแท่นเครื่องเผาบูชา

4:10 As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.

4:11 แต่หนังของวัวพร้อมกับเนื้อวัวทั้งหมด หัว ขา เครื่องในและมูลของมัน

4:11 And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,

4:12 คือวัวทั้งตัวนี้ ให้เอาออกไปเสียจากค่ายถึงที่สะอาดที่ทิ้งมูลเถ้าและให้สุมไฟเผาเสีย ที่ทิ้งมูลเถ้าอยู่ที่ไหนก็ให้เผาที่นั่น

4:12 Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.

4:13 ถ้าชุมนุมชนอิสราเอลทั้งหมดกระทำผิดโดยไม่รู้ตัวและความผิดนั้นยังไม่ปรากฏแจ้งแก่ที่ประชุม และเขาได้กระทำสิ่งหนึ่งสิ่งใดซึ่งพระเยโฮวาห์บัญชามิให้กระทำ เขาก็มีความผิด

4:13 And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty;

4:14 เมื่อความผิดที่เขาได้กระทำนั้นเป็นที่ประจักษ์ขึ้น ให้ที่ประชุมถวายวัวหนุ่มตัวหนึ่งเป็นเครื่องบูชาไถ่บาป ให้นำวัวนั้นมาที่หน้าพลับพลาแห่งชุมนุม

4:14 When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.

4:15 และผู้ใหญ่ของชุมนุมชนจะเอามือวางบนหัวของวัวนั้นต่อพระพักตร์พระเยโฮวาห์ และให้ฆ่าวัวตัวนั้นเสียต่อพระพักตร์พระเยโฮวาห์

4:15 And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.

4:16 แล้วปุโรหิตผู้รับการเจิมจะนำเลือดของวัวมาที่พลับพลาแห่งชุมนุมบ้าง

4:16 And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:

4:17 และปุโรหิตจะเอานิ้วจุ่มลงในเลือดและประพรมที่หน้าม่านเจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์

4:17 And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail.

4:18 และปุโรหิตจะเอาเลือดสักหน่อยเจิมที่เชิงงอนของแท่นบูชาซึ่งอยู่ในพลับพลาแห่งชุมนุมต่อพระพักตร์พระเยโฮวาห์ ส่วนเลือดที่เหลืออยู่นั้น เขาจะเทลงที่ฐานแท่นเครื่องเผาบูชาซึ่งอยู่ที่ประตูพลับพลาแห่งชุมนุม

4:18 And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

4:19 และเขาจะเอาไขมันออกจากวัวนั้นหมด นำไปเผาเสียบนแท่น

4:19 And he shall take all his fat from him, and burn it upon the altar.

4:20 เขาจะกระทำดังนี้แก่วัวตัวนี้ เขาได้กระทำกับวัวตัวที่ถวายเป็นเครื่องบูชาไถ่บาปอย่างไร ก็ให้เขากระทำแก่วัวตัวนี้อย่างนั้น ดังนี้ปุโรหิตจะทำการลบมลทินของชุมนุมชนแล้วเขาทั้งหลายจะได้รับการอภัย

4:20 And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.

4:21 แล้วเขาจะนำวัวออกไปนอกค่าย และเผาเสียอย่างกับเผาวัวตัวก่อน เป็นเครื่องบูชาไถ่บาปของที่ประชุม

4:21 And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.

4:22 ถ้าผู้ครอบครองกระทำความบาป กระทำสิ่งซึ่งพระเยโฮวาห์พระเจ้าของเขาทรงบัญชามิให้กระทำโดยไม่รู้ตัว เขาก็มีความผิด

4:22 When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty;

4:23 เมื่อเขารู้ตัวว่ากระทำผิดดังนั้นแล้ว ก็ให้เขานำลูกแพะตัวผู้ที่ไม่มีตำหนิตัวหนึ่งมาเป็นเครื่องบูชา

4:23 Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:

4:24 ให้เขาเอามือวางบนหัวแพะ และให้ฆ่าแพะเสียในที่ที่เขาฆ่าสัตว์เป็นเครื่องเผาบูชาต่อพระพักตร์พระเยโฮวาห์ นี่เป็นเครื่องบูชาไถ่บาป

4:24 And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering.

4:25 ปุโรหิตจะเอานิ้วจุ่มเลือดเครื่องบูชาไถ่บาปบ้าง นำไปเจิมที่เชิงงอนบนแท่นเครื่องเผาบูชา และเทเลือดที่เหลืออยู่นั้นที่ฐานของแท่นเครื่องเผาบูชา

4:25 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.

4:26 และเขาจะเผาไขมันทั้งหมดบนแท่น เช่นเดียวกับเผาไขมันเครื่องสันติบูชา ดังนี้แหละปุโรหิตจะทำการลบมลทินแทนผู้กระทำผิดนั้น และเขาจะได้รับการอภัย

4:26 And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.

4:27 ถ้าพลไพร่สามัญคนหนึ่งคนใดกระทำความผิดโดยมิได้เจตนาคือกระทำสิ่งหนึ่งสิ่งใดซึ่งพระเยโฮวาห์ทรงบัญชามิให้เขากระทำ เขาก็มีความผิด

4:27 And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty;

4:28 เมื่อเขารู้ตัวว่ากระทำผิดดังนั้นแล้ว ก็ให้เขานำลูกแพะตัวเมียตัวหนึ่งซึ่งไม่มีตำหนิมาเป็นเครื่องบูชาไถ่บาปที่เขาได้กระทำไปนั้น

4:28 Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.

4:29 และเขาจะเอามือวางบนหัวของเครื่องบูชาไถ่บาป และฆ่าเครื่องบูชาไถ่บาปนั้นในที่ที่เขาถวายเครื่องเผาบูชา

4:29 And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.

4:30 ปุโรหิตจะเอานิ้วจุ่มเลือดแพะนั้นไปเจิมที่เชิงงอนของแท่นเครื่องเผาบูชา และเทเลือดส่วนที่เหลือลงที่ฐานของแท่นนั้น

4:30 And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.

4:31 และเขาจะเอาไขมันออกเสียให้หมดอย่างที่เอาไขมันออกเสียจากเครื่องสันติบูชา และปุโรหิตจะเผาไขมันนั้นบนแท่น เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์ และปุโรหิตจะทำการลบมลทินของเขาและเขาจะได้รับการอภัย

4:31 And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.

4:32 ถ้าเขานำลูกแกะมาเป็นเครื่องบูชาไถ่บาปก็ให้เขานำลูกแกะตัวเมียไม่มีตำหนิมา

4:32 And if he bring a lamb for a sin offering, he shall bring it a female without blemish.

4:33 เขาจะเอามือวางบนหัวของเครื่องบูชาไถ่บาปและฆ่าเสียเป็นเครื่องบูชาไถ่บาปในที่ที่เขาฆ่าเครื่องเผาบูชา

4:33 And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.

4:34 และปุโรหิตจะเอานิ้วจุ่มเลือดเครื่องบูชาไถ่บาปนั้นบ้าง นำไปเจิมที่เชิงงอนของแท่นเครื่องเผาบูชา และเทเลือดที่เหลือนั้นลงที่ฐานของแท่น

4:34 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:

4:35 และเขาจะเอาไขมันทั้งหมดออกเสียอย่างที่เอาไขมันของลูกแกะออกจากเครื่องสันติบูชา และปุโรหิตจะเผาไขมันบนแท่นเหมือนเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ และปุโรหิตจะทำการลบมลทินของเขาซึ่งเขาได้กระทำผิด และเขาจะได้รับการอภัย”

4:35 And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.


เลวีนิติ 5 / Leviticus 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาไถ่การละเมิด
5:1 “ถ้าผู้ใดกระทำความผิดในข้อที่ได้ยินเสียงแห่งการปฏิญาณตัวและเป็นพยาน และแม้ว่าเขาเป็นพยานโดยที่เขาเห็นหรือรู้เรื่องก็ตาม แต่เขาไม่ยอมให้การเป็นพยาน เขาต้องรับโทษความชั่วช้าของเขา

The Trespass Offerings
5:1 And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity.

5:2 หรือผู้หนึ่งผู้ใดแตะต้องสิ่งที่เป็นมลทิน จะเป็นซากสัตว์ป่าที่มลทิน หรือซากสัตว์เลี้ยงที่มลทิน หรือซากสัตว์เลื้อยคลานที่เป็นมลทิน โดยไม่ทันรู้ตัว เขาจึงเป็นคนมีมลทิน เขาก็มีความผิด

5:2 Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty.

5:3 หรือถ้าเขาแตะต้องมลทินของคน จะเป็นสิ่งใดๆซึ่งเป็นมลทิน อันเป็นสิ่งที่กระทำให้คนนั้นเป็นมลทิน โดยเขาไม่รู้ตัว เมื่อเขารู้แล้ว เขาก็มีความผิด

5:3 Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.

5:4 หรือถ้าคนหนึ่งคนใดเผลอตัวกล่าวคำปฏิญาณด้วยริมฝีปากว่าจะกระทำชั่วหรือดี หรือเผลอตัวกล่าวคำปฏิญาณใดๆ และเขากระทำโดยไม่ทันรู้ตัว เมื่อเขารู้สึกตัวแล้วในประการใดก็ตาม เขาก็มีความผิด

5:4 Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.

5:5 เมื่อผู้หนึ่งผู้ใดกระทำความผิดใดๆที่กล่าวมานี้ ก็ให้เขาสารภาพความผิดที่เขาได้กระทำ

5:5 And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing:

5:6 และให้เขานำเครื่องบูชาไถ่การละเมิดมาถวายแด่พระเยโฮวาห์ เพราะบาปซึ่งเขาได้กระทำนั้น เครื่องบูชานั้นจะเป็นสัตว์ตัวเมียจากฝูง คือลูกแกะหรือลูกแพะ ก็เป็นเครื่องบูชาไถ่บาปได้ ดังนี้ปุโรหิตจะทำการลบมลทินแทนผู้ที่กระทำผิดนั้น

5:6 And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.

5:7 ถ้าเขาไม่สามารถถวายลูกแกะตัวหนึ่ง ก็ให้เขานำนกเขาสองตัวหรือนกพิราบหนุ่มสองตัว มาเป็นเครื่องถวายพระเยโฮวาห์ไถ่การละเมิด นกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และนกอีกตัวหนึ่งเป็นเครื่องเผาบูชา

5:7 And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering.

5:8 ให้เขานำนกทั้งสองนี้มาให้ปุโรหิต ปุโรหิตก็ถวายนกตัวหนึ่งเป็นเครื่องบูชาไถ่บาปก่อน ให้เขาบิดหัวนกหลุดจากคอแต่อย่าให้ขาด

5:8 And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:

5:9 และปุโรหิตจะเอาเลือดเครื่องบูชาไถ่บาปประพรมที่ข้างแท่นเสียบ้าง ส่วนเลือดที่เหลืออยู่นั้นจะรีดให้ไหลออกที่ฐานแท่น นี่เป็นเครื่องบูชาไถ่บาป

5:9 And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.

5:10 แล้วเขาจะถวายนกตัวที่สองเป็นเครื่องเผาบูชาตามลักษณะ และปุโรหิตจะทำการลบมลทินของเขาซึ่งเขาได้กระทำไปและเขาจะได้รับการอภัย

5:10 And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.

5:11 แต่ถ้าเขาไม่สามารถที่จะนำนกเขาสองตัวหรือนกพิราบหนุ่มสองตัวมา ก็ให้เขานำเครื่องบูชาไถ่บาปซึ่งเขาได้กระทำนั้นมา คือยอดแป้งหนึ่งในสิบเอฟาห์เอามาเป็นเครื่องบูชาไถ่บาป อย่าใส่น้ำมัน หรือใส่เครื่องกำยานในแป้ง เพราะเป็นเครื่องบูชาไถ่บาป

5:11 But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.

5:12 ให้เขานำแป้งมาให้ปุโรหิตและปุโรหิตจะเอาแป้งกำมือหนึ่งเป็นส่วนที่ระลึก และเผาเสียบนแท่นเหมือนเครื่องเผาบูชาด้วยไฟถวายแด่พระเยโฮวาห์ เป็นเครื่องบูชาไถ่บาป

5:12 Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering.

5:13 และปุโรหิตจะทำการลบมลทินของเขาเพราะบาปซึ่งเขาได้กระทำในเรื่องหนึ่งเรื่องใดที่กล่าวมานี้ และเขาจะได้รับการอภัย และส่วนที่เหลือนั้นจะเป็นของปุโรหิต เช่นเดียวกับธัญญบูชา”

5:13 And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.

5:14 พระเยโฮวาห์ตรัสกับโมเสสว่า

5:14 And the LORD spake unto Moses, saying,

5:15 “ถ้าผู้ใดทำการละเมิดและทำบาปโดยไม่รู้ตัวในเรื่องของบริสุทธิ์แห่งพระเยโฮวาห์ ให้ผู้นั้นนำแกะตัวผู้ที่ปราศจากตำหนิจากฝูงเป็นเครื่องบูชาไถ่การละเมิดถวายแด่พระเยโฮวาห์ ให้เจ้าตีราคาเป็นเงินเชเขลตามเชเขลของสถานบริสุทธิ์ เป็นเครื่องบูชาไถ่การละเมิด

5:15 If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering:

5:16 และให้ผู้นั้นชดใช้ของบริสุทธิ์ที่ขาดไป และเพิ่มอีกหนึ่งในห้าของราคาสิ่งที่ขาดไปนั้น นำมามอบให้แก่ปุโรหิต และปุโรหิตจะทำการลบมลทินของเขาด้วยแกะผู้ที่ถวายเป็นเครื่องบูชาไถ่การละเมิด และเขาจะได้รับการอภัย

5:16 And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him.

5:17 ถ้าผู้ใดกระทำผิด คือกระทำสิ่งที่พระเยโฮวาห์ทรงบัญชามิให้กระทำ ถึงแม้ว่าเขากระทำโดยไม่รู้เท่าถึงการณ์ เขาก็มีความผิดจะต้องรับโทษความชั่วช้าของเขา

5:17 And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity.

5:18 ให้ผู้นั้นนำแกะตัวผู้ที่ปราศจากตำหนิมาจากฝูงมาถึงปุโรหิต ให้เจ้าตีราคา เป็นราคาเครื่องบูชาไถ่การละเมิด และให้ปุโรหิตทำการลบมลทินของเขาตามความผิดซึ่งเขาได้กระทำด้วยมิได้เจตนานั้น และเขาจะได้รับการอภัย

5:18 And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.

5:19 เป็นเครื่องบูชาไถ่การละเมิด เพราะเขาได้กระทำการละเมิดต่อพระเยโฮวาห์”

5:19 It is a trespass offering: he hath certainly trespassed against the LORD.


เลวีนิติ 6 / Leviticus 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาไถ่การละเมิดและการคืนดีกัน
6:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

The Trespass Offerings and Restitution
6:1 And the LORD spake unto Moses, saying,

6:2 “ถ้าผู้หนึ่งผู้ใดทำบาปและทำการละเมิดต่อพระเยโฮวาห์ ด้วยการมุสาต่อเพื่อนบ้านของเขาในสิ่งที่ฝากเขาให้เก็บรักษาไว้หรือในเรื่องมิตรภาพ หรือในสิ่งที่ใช้ความรุนแรงไปแย่งชิงมา หรือได้หลอกลวงเพื่อนบ้านของเขา

6:2 If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;

6:3 หรือพบสิ่งที่หายไปแล้วแต่ไม่ยอมรับ ปฏิญาณตนเป็นความเท็จ ในข้อเหล่านี้ถ้าผู้ใดกระทำก็เป็นความผิด

6:3 Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:

6:4 ก็ให้ผู้ที่กระทำผิดมีโทษเพราะความผิดของเขา ให้ผู้นั้นคืนของที่ได้มาจากการชิงมานั้นเสีย หรือสิ่งใดที่เขาได้มาด้วยการหลอกลวง หรือสิ่งที่ฝากเขาไว้ หรือสิ่งสูญหายที่เขาได้พบเข้า

6:4 Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found,

6:5 หรือสิ่งใดๆที่ได้ปฏิญาณเท็จไว้ เขาต้องคืนให้เต็มตามจำนวน และจงเพิ่มอีกหนึ่งในห้าและมอบให้แก่เจ้าของในวันที่เขาถวายเครื่องบูชาไถ่การละเมิด

6:5 Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.

6:6 ให้ผู้นั้นนำแกะตัวผู้ที่ไม่มีตำหนิมาจากฝูงเป็นเครื่องบูชาไถ่การละเมิดถวายแด่พระเยโฮวาห์มามอบให้ปุโรหิต ให้เจ้าตีราคาเอง เป็นราคาเครื่องบูชาไถ่การละเมิด

6:6 And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:

6:7 และให้ปุโรหิตทำการลบมลทินของเขาต่อพระพักตร์พระเยโฮวาห์ และเขาจะได้รับการอภัยในทุกสิ่งที่เขาได้กระทำไปซึ่งเป็นการละเมิด”

6:7 And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.

ปุโรหิตกับเครื่องเผาบูชา
6:8 พระเยโฮวาห์ตรัสกับโมเสสว่า

The Priest and Burnt Offerings
6:8 And the LORD spake unto Moses, saying,

6:9 “จงบัญชาแก่อาโรนและบุตรชายของเขาว่า ต่อไปนี้เป็นพระราชบัญญัติเรื่องเครื่องเผาบูชา เครื่องเผาบูชานั้นจะต้องเผาอยู่บนแท่นตลอดคืนจนรุ่งเช้า จงให้ไฟบนแท่นเผาเครื่องบูชาลุกอยู่เรื่อยไป

6:9 Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.

6:10 ให้ปุโรหิตสวมเสื้อผ้าป่านและสวมกางเกงผ้าป่านและให้ตักมูลเถ้าออกจากไฟที่ไหม้เครื่องเผาบูชาอยู่บนแท่นนำไปไว้ข้างแท่น

6:10 And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.

6:11 ให้ถอดเสื้อที่สวมอยู่ออกแล้วสวมเสื้ออีกตัวหนึ่ง นำมูลเถ้าออกไปนอกค่ายยังที่สะอาด

6:11 And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.

6:12 ให้รักษาไฟที่บนแท่นให้ลุกอยู่ อย่าให้ดับเลยทีเดียว ให้ปุโรหิตใส่ฟืนทุกเช้าและให้เรียงเครื่องเผาบูชาให้เป็นระเบียบไว้บนแท่น และเผาไขมันของเครื่องสันติบูชาบนนั้น

6:12 And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings.

6:13 ต้องรักษาให้ไฟติดอยู่บนแท่นเรื่อยไป อย่าให้ดับเป็นอันขาด

6:13 The fire shall ever be burning upon the altar; it shall never go out.

พระราชบัญญัติของการถวายธัญญบูชา
6:14 ต่อไปนี้เป็นพระราชบัญญัติของการถวายธัญญบูชา ให้บุตรชายอาโรนถวายเครื่องบูชานี้ต่อพระพักตร์พระเยโฮวาห์ที่หน้าแท่นบูชา

Law of the Meat Offering
6:14 And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar.

6:15 ให้ปุโรหิตคนหนึ่งหยิบยอดแป้งกำมือหนึ่งมาจากธัญญบูชา คลุกน้ำมันและเครื่องกำยานทั้งหมดซึ่งอยู่บนธัญญบูชา และเผาส่วนนี้บนแท่นเป็นที่ระลึก เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์

6:15 And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD.

6:16 ส่วนที่เหลืออยู่ให้อาโรนและบุตรชายของเขารับประทาน ให้รับประทานกับขนมปังไร้เชื้อในที่บริสุทธิ์ ให้รับประทานในลานของพลับพลาแห่งชุมนุม

6:16 And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.

6:17 อย่าใส่เชื้อในขนมนั้นแล้วปิ้ง เราได้ให้ส่วนนี้เป็นส่วนเครื่องบูชาด้วยไฟของเราอันตกแก่เขาเป็นสิ่งบริสุทธิ์ที่สุด เช่นเดียวกับเครื่องบูชาไถ่บาป และเครื่องบูชาไถ่การละเมิด

6:17 It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.

6:18 ให้บุตรชายทั้งหลายของอาโรนรับประทานสิ่งนี้ เป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้าจากเครื่องบูชาด้วยไฟของพระเยโฮวาห์ ผู้ใดที่ถูกต้องสิ่งเหล่านี้จะบริสุทธิ์”

6:18 All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.

ธัญญบูชาของปุโรหิตทุกรายให้เผาเสียให้หมด
6:19 พระเยโฮวาห์ตรัสกับโมเสสว่า

Every Meat Offering for Priests to Be Wholly Burned
6:19 And the LORD spake unto Moses, saying,

6:20 “ต่อไปนี้เป็นเครื่องบูชาที่อาโรนและบุตรชายทั้งหลายของเขาจะต้องถวายแด่พระเยโฮวาห์ในวันที่เขารับการเจิม คือยอดแป้งหนึ่งในสิบเอฟาห์เป็นธัญญบูชาประจำ ให้ถวายตอนเช้าครึ่งหนึ่ง ตอนเย็นครึ่งหนึ่ง

6:20 This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night.

6:21 ให้คลุกกับน้ำมันให้เข้ากันดีแล้วทอดบนเหล็ก ทำเป็นแผ่นเหมือนธัญญบูชาแล้วถวายเป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์

6:21 In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD.

6:22 ให้ปุโรหิตจากบรรดาบุตรชายของอาโรนผู้รับการเจิมตั้งแทนเขาถวายสิ่งนี้ เป็นกฎเกณฑ์สืบไปเนืองนิตย์แด่พระเยโฮวาห์ ให้เผาเครื่องบูชาทั้งหมดเสีย

6:22 And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD; it shall be wholly burnt.

6:23 ธัญญบูชาของปุโรหิตทุกรายให้เผาเสียให้หมด อย่าให้รับประทาน”

6:23 For every meat offering for the priest shall be wholly burnt: it shall not be eaten.

เครื่องบูชาไถ่บาปก็บริสุทธิ์
6:24 พระเยโฮวาห์ตรัสกับโมเสสว่า

Sin Offering is Holy
6:24 And the LORD spake unto Moses, saying,

6:25 “จงกล่าวแก่อาโรนและบุตรชายของเขาว่า ต่อไปนี้เป็นพระราชบัญญัติของการถวายเครื่องบูชาไถ่บาป ให้ฆ่าสัตว์ที่เป็นเครื่องบูชาไถ่บาปในที่ที่ฆ่าสัตว์อันเป็นเครื่องเผาบูชาต่อพระพักตร์พระเยโฮวาห์ เป็นของบริสุทธิ์ที่สุด

6:25 Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy.

6:26 ให้ปุโรหิตผู้ถวายเครื่องบูชาไถ่บาปรับประทานสัตว์นั้น ให้เขารับประทานในที่บริสุทธิ์ ในลานพลับพลาแห่งชุมนุม

6:26 The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.

6:27 อะไรที่แตะต้องเนื้อสัตว์นั้นจะบริสุทธิ์ และเมื่อประพรมมีเลือดติดเสื้อ ก็ให้ซักเสื้อส่วนที่ติดเลือดนั้นในที่บริสุทธิ์

6:27 Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.

6:28 จงทำลายภาชนะดินที่ใช้ต้มเนื้อนั้นเสีย ถ้าต้มในภาชนะทองสัมฤทธิ์ก็ให้ขัดและล้างเสียด้วยน้ำ

6:28 But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.

6:29 ผู้ชายทุกคนที่เป็นปุโรหิตรับประทานได้ เป็นของบริสุทธิ์ที่สุด

6:29 All the males among the priests shall eat thereof: it is most holy.

6:30 แต่เครื่องบูชาไถ่บาป ซึ่งปุโรหิตนำเลือดเข้าไปในพลับพลาแห่งชุมนุม เพื่อทำการลบมลทินในที่บริสุทธิ์นั้น อย่ารับประทานเลย ต้องเผาไฟเสีย”

6:30 And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.


เลวีนิติ 7 / Leviticus 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วิธีถวายเครื่องบูชาไถ่การละเมิด
7:1 “เช่นเดียวกันนี่เป็นพระราชบัญญัติเรื่องเครื่องบูชาไถ่การละเมิด เป็นสิ่งบริสุทธิ์ที่สุด

How to Offer Trespass Offerings
7:1 Likewise this is the law of the trespass offering: it is most holy.

7:2 ให้ฆ่าสัตว์อันเป็นเครื่องบูชาไถ่การละเมิดในที่ที่ฆ่าสัตว์อันเป็นเครื่องเผาบูชา และให้เอาเลือดสัตว์นั้นประพรมที่แท่นและรอบแท่น

7:2 In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.

7:3 และให้เอาไขมันของสัตว์นั้นถวายบูชาเสียทั้งหมดด้วย หางที่เป็นไขมัน ไขมันที่หุ้มเครื่องใน

7:3 And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,

7:4 และไตทั้งสองลูกกับไขมันที่ติดอยู่ตรงบั้นเอวนั้น และให้เอาพังผืดที่ติดอยู่เหนือตับนั้นออกเสียพร้อมกับไต

7:4 And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:

7:5 ให้ปุโรหิตเผาสิ่งเหล่านี้บนแท่นเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ เป็นเครื่องบูชาไถ่การละเมิด

7:5 And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering.

7:6 ผู้ชายทุกคนที่เป็นปุโรหิตรับประทานได้ ให้รับประทานในสถานบริสุทธิ์ เป็นของบริสุทธิ์ที่สุด

7:6 Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy.

7:7 เครื่องบูชาไถ่การละเมิดก็เหมือนเครื่องบูชาไถ่บาป มีพระราชบัญญัติอย่างเดียวกัน ปุโรหิตผู้ใช้เครื่องบูชาทำการลบมลทินจะได้เครื่องบูชานั้น

7:7 As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.

7:8 ปุโรหิตคนใดถวายเครื่องเผาบูชาของผู้ใด ปุโรหิตผู้นั้นย่อมได้หนังของเครื่องเผาบูชาที่ตนถวาย

7:8 And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.

7:9 เครื่องธัญญบูชาทุกอย่างที่ปิ้งในเตาอบ และสิ่งทั้งหมดซึ่งเตรียมในกระทะหรือที่เหล็ก ให้ตกเป็นของปุโรหิตผู้ถวายของเหล่านั้น

7:9 And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it.

7:10 ธัญญบูชาทุกอย่างที่เคล้าน้ำมันหรือไม่เคล้าจะตกเป็นของบุตรชายอาโรนทั่วกัน

7:10 And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.

วิธีถวายเครื่องสันติบูชา
7:11 ต่อไปนี้เป็นพระราชบัญญัติเรื่องเครื่องสันติบูชาซึ่งผู้หนึ่งผู้ใดนำมาถวายแด่พระเยโฮวาห์

How to Offer Peace Offerings
7:11 And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD.

7:12 ถ้าเขาถวายเป็นเครื่องโมทนาพระคุณ ก็ให้เขาถวายขนมไร้เชื้อคลุกน้ำมัน ขนมแผ่นไร้เชื้อทาน้ำมัน ขนมยอดแป้งคลุกน้ำมันให้ดีพร้อมกับเครื่องบูชาโมทนา

7:12 If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.

7:13 นอกจากขนมเหล่านี้ให้เขานำขนมปังใส่เชื้อมาถวายเป็นส่วนของเครื่องบูชา พร้อมกับเครื่องสันติบูชาที่ถวายเป็นการโมทนาพระคุณ

7:13 Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.

7:14 ให้เขาถวายของบูชาเหล่านี้ส่วนหนึ่งจากทั้งหมดแด่พระเยโฮวาห์ ซึ่งเป็นส่วนยกให้แก่ปุโรหิตผู้เอาเลือดสันติบูชาประพรม

7:14 And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings.

7:15 ส่วนเนื้อสัตว์เครื่องสันติบูชาเพื่อโมทนาพระคุณนั้น เขาจะต้องรับประทานเสียในวันทำการถวายบูชา อย่าเหลือไว้จนวันรุ่งเช้าเลย

7:15 And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.

7:16 แต่ถ้าเครื่องบูชานั้นเป็นเครื่องบูชาปฏิญาณ หรือเป็นเครื่องบูชาตามใจสมัคร ให้เขารับประทานเสียในวันทำการถวายบูชา และในวันรุ่งขึ้นเขายังรับประทานส่วนที่เหลือได้

7:16 But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:

7:17 ส่วนเนื้อของเครื่องบูชาที่เหลือถึงวันที่สามให้เผาเสียด้วยไฟ

7:17 But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.

7:18 ถ้าเอาเนื้อสัตว์อันเป็นเครื่องสันติบูชามารับประทานในวันที่สาม ก็จะไม่เป็นที่พอพระทัยเลย และผู้ที่ถวายนั้นจะไม่เป็นที่โปรดปรานด้วย แต่จะเป็นการกระทำที่น่าสะอิดสะเอียน และผู้ที่รับประทานนั้นจะต้องได้รับโทษความชั่วช้าของเขา

7:18 And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.

7:19 เนื้อที่ไปถูกของที่เป็นมลทินใดๆ อย่ารับประทาน จงเผาเสียด้วยไฟ บุคคลที่สะอาดทุกคนรับประทานเนื้อได้

7:19 And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.

7:20 แต่ผู้ใดรับประทานเนื้อสัตวบูชาอันเป็นเครื่องสันติบูชาแด่พระเยโฮวาห์โดยที่ตนยังมีมลทินติดตัวอยู่ ผู้นั้นจะต้องถูกตัดขาดจากพลไพร่ของตน

7:20 But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.

7:21 ยิ่งกว่านั้นอีกถ้าผู้ใดแตะต้องสิ่งมลทินใดๆ ไม่ว่าจะเป็นมลทินของคน หรือสัตว์มลทินใดๆ หรือสิ่งมลทินที่น่าสะอิดสะเอียนใดๆ และผู้นั้นมารับประทานเนื้อสัตวบูชาอันเป็นเครื่องสันติบูชาแด่พระเยโฮวาห์ ผู้นั้นจะต้องถูกตัดขาดจากพลไพร่ของตน”

7:21 Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people.

7:22 พระเยโฮวาห์ตรัสกับโมเสสว่า

7:22 And the LORD spake unto Moses, saying,

7:23 “จงกล่าวแก่คนอิสราเอลว่า เจ้าทั้งหลายอย่ารับประทานไขมันของวัว ของแกะหรือของแพะ

7:23 Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.

7:24 ไขมันของสัตว์ที่ตายเอง และไขมันของสัตว์ที่สัตว์กัดตายจะนำไปใช้อย่างอื่นก็ได้ แต่อย่ารับประทานเลยเป็นอันขาด

7:24 And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.

7:25 ด้วยผู้ใดก็ตามรับประทานไขมันสัตว์อันเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ผู้ที่รับประทานนั้นจะต้องถูกตัดขาดจากพลไพร่ของตน

7:25 For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people.

7:26 ยิ่งกว่านั้นอีกเจ้าอย่ารับประทานเลือดเลยทีเดียว ไม่ว่าเลือดของสัตว์ปีกหรือเลือดสัตว์ในที่ใดๆที่เจ้าอาศัยอยู่

7:26 Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.

7:27 ผู้ใดก็ตามที่รับประทานเลือดในลักษณะใดลักษณะหนึ่ง ผู้นั้นจะต้องถูกตัดขาดจากพลไพร่ของตน”

7:27 Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.

ส่วนสำหรับพวกปุโรหิต
7:28 พระเยโฮวาห์ตรัสกับโมเสสว่า

The Priests' Portion
7:28 And the LORD spake unto Moses, saying,

7:29 “จงกล่าวแก่คนอิสราเอลว่า ผู้ใดจะถวายเครื่องบูชาอันเป็นสันติบูชาแด่พระเยโฮวาห์ ให้ผู้นั้นนำเครื่องบูชาของเขามาถวายแด่พระเยโฮวาห์จากเครื่องบูชาอันเป็นสันติบูชาของเขา

7:29 Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings.

7:30 ให้เขานำเครื่องถวายบูชาด้วยไฟแด่พระเยโฮวาห์มาด้วยมือของตนเอง ให้เขานำไขมันมาพร้อมกับเนื้ออกนั้น เพื่อเอาเนื้ออกนั้นแกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์

7:30 His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD.

7:31 ให้ปุโรหิตเผาไขมันเสียบนแท่นบูชา แต่เนื้ออกนั้นจะตกเป็นของอาโรนและบุตรชายของเขา

7:31 And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.

7:32 แต่โคนขาข้างขวาของสัตว์นั้นเจ้าจงให้ปุโรหิตเป็นส่วนถวายจากเครื่องบูชาแห่งสันติบูชา

7:32 And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings.

7:33 บุตรชายอาโรนผู้ถวายเลือดแห่งสันติบูชาและไขมันจะได้รับโคนขาข้างขวาเป็นส่วนของเขา

7:33 He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part.

7:34 เพราะว่าเนื้ออกที่แกว่งถวาย และเนื้อโคนขาที่ถวายนั้นเราได้เอาจากคนอิสราเอลจากเครื่องสันติบูชาของเขา และเราได้มอบให้แก่อาโรนปุโรหิตและบุตรชายของเขาเป็นกฎเกณฑ์อันถาวรจากคนอิสราเอล

7:34 For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.

7:35 นี่เป็นส่วนจากการเจิมอาโรนและการเจิมบุตรชายของเขา ได้จากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ มอบหมายให้แก่เขาทั้งหลายในวันที่เขาทั้งหลายถูกถวายให้ปรนนิบัติพระเยโฮวาห์ในตำแหน่งปุโรหิต

7:35 This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office;

7:36 ซึ่งพระเยโฮวาห์ทรงบัญชาคนอิสราเอลให้มอบสิ่งเหล่านี้แก่เขาทั้งหลาย ในวันที่เขาทั้งหลายได้รับการเจิมเป็นปุโรหิต เป็นกฎเกณฑ์อันถาวรตลอดชั่วอายุของเขา”

7:36 Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations.

7:37 ทั้งหมดนี้เป็นพระราชบัญญัติเรื่องเครื่องเผาบูชา เครื่องธัญญบูชา เครื่องบูชาไถ่บาป เครื่องบูชาไถ่การละเมิด เครื่องสถาปนาบูชา และเครื่องสันติบูชา

7:37 This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;

7:38 ซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสบนภูเขาซีนาย ในวันที่พระองค์ทรงบัญชาคนอิสราเอลให้นำเครื่องบูชามาถวายแด่พระเยโฮวาห์ในถิ่นทุรกันดารซีนาย

7:38 Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.


เลวีนิติ 8 / Leviticus 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การเจิมตั้งพวกปุโรหิต
8:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Consecration of Priests
8:1 And the LORD spake unto Moses, saying,

8:2 “จงนำอาโรนและบุตรชายของเขามาพร้อมกับเสื้อยศ น้ำมันเจิม วัวอันเป็นเครื่องบูชาไถ่บาป แกะผู้สองตัว กระบุงขนมปังไร้เชื้อ

8:2 Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread;

8:3 และจงเรียกชุมนุมชนทั้งหมดให้ประชุมกันที่ประตูพลับพลาแห่งชุมนุม”

8:3 And gather thou all the congregation together unto the door of the tabernacle of the congregation.

8:4 และโมเสสก็กระทำดังที่พระเยโฮวาห์ทรงบัญชาแก่ท่าน และชุมนุมชนก็ประชุมกันที่ประตูพลับพลาแห่งชุมนุม

8:4 And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.

8:5 โมเสสกล่าวแก่ชุมนุมชนว่า “ต่อไปนี้เป็นสิ่งซึ่งพระเยโฮวาห์ทรงบัญชาให้กระทำ”

8:5 And Moses said unto the congregation, This is the thing which the LORD commanded to be done.

8:6 โมเสสก็นำอาโรนและบุตรชายทั้งหลายของเขามาชำระกายด้วยน้ำ

8:6 And Moses brought Aaron and his sons, and washed them with water.

8:7 แล้วสวมเสื้อให้และคาดรัดประคดให้ แล้วสวมเสื้อคลุมยาวให้ และสวมเอโฟดให้เขา เอารัดประคดทออย่างประณีตสำหรับคาดทับเอโฟดคาดเอวให้ ผูกเอโฟดให้ติดตัวเขาไว้

High Priest Clothed and Anointed
8:7 And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.

การสวมเครื่องยศและการเจิมมหาปุโรหิต
8:8 และโมเสสสวมทับทรวงให้อาโรน และใส่อูริมกับทูมมิมไว้ในทับทรวงนั้น

8:8 And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim.

8:9 และสวมผ้ามาลาไว้บนศีรษะ และติดแผ่นทองคำอันเป็นมงกุฎบริสุทธิ์ที่ผ้ามาลาด้านหน้า ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้นั้น

8:9 And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses.

8:10 แล้วโมเสสนำน้ำมันเจิมมาเจิมพลับพลาและทุกสิ่งที่อยู่ในนั้น ชำระให้เป็นของบริสุทธิ์

8:10 And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.

8:11 และท่านเอาน้ำมันเจิมประพรมบนแท่นเจ็ดครั้ง เจิมแท่นและเจิมภาชนะประจำแท่นทั้งหมด เจิมขันและพานรองขันเพื่อชำระให้เป็นของบริสุทธิ์

8:11 And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.

8:12 และท่านเทน้ำมันเจิมลงบนศีรษะของอาโรนบ้าง แล้วเจิมเขาไว้เพื่อชำระให้บริสุทธิ์

8:12 And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.

8:13 และโมเสสก็นำบุตรชายอาโรนเข้ามาสวมเสื้อแล้วคาดรัดประคดให้ และสวมมาลาให้ ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้

8:13 And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.

เครื่องถวายสำหรับการเจิมพวกปุโรหิต
8:14 แล้วท่านจึงนำวัวตัวผู้อันเป็นเครื่องบูชาไถ่บาปเข้ามา อาโรนและบุตรชายทั้งหลายของเขาก็เอามือของตนวางบนหัววัวอันเป็นเครื่องบูชาไถ่บาปนั้น

Offerings for Consecration of Priests
8:14 And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.

8:15 โมเสสก็ฆ่าวัวตัวนั้นเสีย เอานิ้วจุ่มเลือดไปเจิมที่เชิงงอนรอบแท่น ชำระแท่นให้บริสุทธิ์แล้วเทเลือดที่ฐานของแท่น ถวายแท่นไว้เป็นสิ่งบริสุทธิ์ เพื่อทำการลบมลทินของแท่นนั้น

8:15 And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.

8:16 และท่านนำไขมันทั้งหมดที่อยู่กับเครื่องในและพังผืดเหนือตับ และไตสองลูกพร้อมกับไขมันแล้วโมเสสก็เผาสิ่งเหล่านี้เสียบนแท่น

8:16 And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.

8:17 แต่วัวและหนังวัว กับเนื้อและมูลของมัน ท่านเผาเสียด้วยไฟข้างนอกค่าย ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้

8:17 But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.

8:18 แล้วท่านก็นำแกะผู้อันเป็นเครื่องเผาบูชาเข้ามา อาโรนกับบุตรชายทั้งหลายของเขาก็เอามือของตนวางบนหัวของแกะผู้นั้น

8:18 And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.

8:19 โมเสสก็ฆ่าแกะนั้นเสีย เอาเลือดประพรมที่แท่นและรอบแท่น

8:19 And he killed it; and Moses sprinkled the blood upon the altar round about.

8:20 เมื่อท่านฟันแกะออกเป็นท่อนๆ โมเสสก็เผาหัวและแกะที่เป็นท่อนๆกับไขมันเสีย

8:20 And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.

8:21 เมื่อเอาน้ำล้างเครื่องในและขาแกะแล้ว โมเสสก็เผาแกะทั้งตัวบนแท่น เป็นเครื่องเผาบูชา เป็นกลิ่นที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ดังที่พระเยโฮวาห์ทรงบัญชาโมเสส

8:21 And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses.

8:22 ท่านจึงนำแกะผู้อีกตัวหนึ่งนั้นเข้ามาคือแกะตัวผู้ที่เป็นเครื่องสถาปนา และอาโรนกับบุตรชายทั้งหลายของเขาก็เอามือของตนวางบนหัวของแกะผู้นั้น

8:22 And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.

8:23 โมเสสก็ฆ่าแกะนั้นเสีย เอาเลือดเจิมที่ปลายหูข้างขวาของอาโรน และที่นิ้วหัวแม่มือขวาของเขา และที่นิ้วหัวแม่เท้าขวาของเขา

8:23 And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.

8:24 แล้วนำบุตรชายทั้งหลายของอาโรนเข้ามา และโมเสสเอาเลือดเจิมที่ปลายหูข้างขวา ที่นิ้วหัวแม่มือข้างขวา ที่นิ้วหัวแม่เท้าข้างขวาของเขา และโมเสสเอาเลือดประพรมที่แท่นและรอบแท่น

8:24 And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.

8:25 แล้วท่านจึงนำไขมันและหางที่เป็นไขมัน และไขมันทั้งหมดที่อยู่กับเครื่องใน และพังผืดเหนือตับและไตสองลูกกับไขมันที่ติดอยู่ และโคนขาข้างขวา

8:25 And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:

8:26 และท่านหยิบขนมไร้เชื้อหนึ่งก้อนจากกระบุงขนมปังไร้เชื้อ ซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์ และหยิบขนมคลุกน้ำมันก้อนหนึ่ง และขนมแผ่นแผ่นหนึ่ง วางของเหล่านี้ไว้บนไขมัน และบนโคนขาข้างขวา

8:26 And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:

8:27 ท่านเอาสิ่งเหล่านี้วางไว้ในมือของอาโรน และมือของบุตรชายทั้งหลายของเขา และให้แกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์

8:27 And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD.

8:28 แล้วโมเสสก็รับของเหล่านั้นมาจากมือของเขาทั้งหลายและเผาเสียบนแท่นบนเครื่องเผาบูชา เป็นเครื่องสถาปนาบูชา เป็นกลิ่นที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

8:28 And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD.

8:29 และโมเสสเอาเนื้ออกแกว่งไปแกว่งมาเป็นเครื่องแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ นี่เป็นแกะตัวผู้สถาปนาส่วนของโมเสส ดังที่พระเยโฮวาห์ทรงบัญชาโมเสส

8:29 And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses.

8:30 แล้วโมเสสนำน้ำมันเจิมและเลือดซึ่งอยู่บนแท่น ประพรมบนอาโรนและเครื่องยศของเขา และบนบุตรชายทั้งหลาย กับบนเครื่องยศของบุตรชายทั้งหลายของเขา ดังนี้แหละท่านก็ชำระอาโรนกับเครื่องยศของเขาให้บริสุทธิ์ บุตรชายทั้งหลายของเขากับเครื่องยศของบุตรชายนั้นด้วย

8:30 And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him.

8:31 โมเสสสั่งอาโรนและบุตรชายทั้งหลายของเขาว่า “จงต้มเนื้อเสียที่ประตูพลับพลาแห่งชุมนุม และรับประทานเสียที่นั่นกับขนมปังซึ่งอยู่ในกระบุงเครื่องสถาปนาบูชา ดังที่ข้าพเจ้าบัญชาท่านว่า อาโรนและบุตรชายทั้งหลายของเขาจะรับประทาน

8:31 And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.

8:32 เนื้อและขนมปังที่เหลือนั้นท่านจงเผาเสียด้วยไฟ

8:32 And that which remaineth of the flesh and of the bread shall ye burn with fire.

8:33 และท่านทั้งหลายอย่าออกไปนอกประตูพลับพลาแห่งชุมนุมตลอดเจ็ดวัน จนกว่าวันกำหนดสถาปนาของท่านจะครบ เพราะที่จะสถาปนาท่านนั้นก็กินเวลาเจ็ดวัน

8:33 And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you.

8:34 สิ่งที่ได้กระทำในวันนี้ พระเยโฮวาห์ทรงบัญชาให้กระทำเพื่อลบมลทินของท่าน

8:34 As he hath done this day, so the LORD hath commanded to do, to make an atonement for you.

8:35 ท่านจงอยู่ที่ประตูพลับพลาแห่งชุมนุมทั้งกลางวันและกลางคืนตลอดเจ็ดวัน กระทำกิจที่พระเยโฮวาห์ทรงกำชับไว้ เกลือกว่าท่านจะต้องถึงตาย เพราะนี่เป็นสิ่งที่ข้าพเจ้าได้รับบัญชามา”

8:35 Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.

8:36 อาโรนกับบุตรชายทั้งหลายของเขาได้กระทำตามที่พระเยโฮวาห์ทรงบัญชาทางโมเสสทุกประการ

8:36 So Aaron and his sons did all things which the LORD commanded by the hand of Moses.


เลวีนิติ 9 / Leviticus 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การเริ่มต้นแห่งการปรนนิบัติของพวกปุโรหิต
9:1 ต่อมาวันที่แปดโมเสสก็เรียกอาโรนและบุตรชายทั้งหลายของเขา และพวกผู้ใหญ่ของอิสราเอล

Priests' Ministry Begun
9:1 And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;

9:2 และท่านกล่าวแก่อาโรนว่า “จงนำลูกวัวตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และแกะผู้ตัวหนึ่งเป็นเครื่องเผาบูชา ทั้งสองอย่าให้มีตำหนิ จงถวายบูชาต่อพระพักตร์พระเยโฮวาห์

9:2 And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD.

9:3 และกล่าวแก่คนอิสราเอลว่า ‘จงเอาลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และลูกวัวตัวหนึ่งกับลูกแกะตัวหนึ่ง ทั้งสองให้มีอายุหนึ่งขวบ ปราศจากตำหนิเป็นเครื่องเผาบูชา

9:3 And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;

9:4 และเอาวัวผู้ตัวหนึ่งและแกะผู้ตัวหนึ่งเป็นสันติบูชาถวายต่อพระพักตร์พระเยโฮวาห์ และเอาธัญญบูชาคลุกน้ำมันมาถวาย เพราะว่าพระเยโฮวาห์จะทรงปรากฏแก่ท่านในวันนี้’”

9:4 Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you.

9:5 เขาทั้งหลายก็นำสิ่งที่โมเสสบัญชานั้นมาที่หน้าพลับพลาแห่งชุมนุม และชุมนุมชนทั้งหมดก็เข้ามาใกล้ ยืนอยู่ต่อพระพักตร์พระเยโฮวาห์

9:5 And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.

9:6 โมเสสกล่าวว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ทรงบัญชาให้ท่านทั้งหลายกระทำ และสง่าราศีของพระเยโฮวาห์จะปรากฏแก่ท่านทั้งหลาย”

9:6 And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you.

9:7 แล้วโมเสสจึงสั่งอาโรนว่า “จงเข้าไปใกล้แท่นบูชา ถวายเครื่องบูชาไถ่บาป และเครื่องเผาบูชาของท่านเสีย และทำการลบมลทินบาปของตัวท่านกับพลไพร่ทั้งหลาย และจงนำเครื่องถวายบูชาของพลไพร่มา และทำการลบมลทินบาปของเขา ดังที่พระเยโฮวาห์ทรงบัญชา’”

9:7 And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.

9:8 อาโรนจึงเข้าไปใกล้แท่นบูชาและฆ่าลูกวัวอันเป็นเครื่องบูชาไถ่บาปซึ่งเป็นของเพื่อตน

9:8 Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.

9:9 และบุตรชายอาโรนก็นำเลือดมาให้เขา เขาก็เอานิ้วจุ่มเลือดไปเจิมเชิงงอนของแท่น และเทเลือดลงที่ฐานแท่น

9:9 And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar:

9:10 ส่วนไขมันและไต กับพังผืดเหนือตับจากเครื่องบูชาไถ่บาปนั้น เขาเผาเสียบนแท่น ดังที่พระเยโฮวาห์ทรงบัญชาโมเสส

9:10 But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses.

9:11 เขาก็เผาเนื้อและหนังเสียด้วยไฟที่ภายนอกค่าย

9:11 And the flesh and the hide he burnt with fire without the camp.

9:12 เขาฆ่าสัตว์เครื่องเผาบูชา แล้วบุตรชายอาโรนก็นำเลือดมาให้เขา เขาจึงเอาเลือดนั้นประพรมที่แท่นและรอบแท่น

9:12 And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar.

9:13 และบุตรชายทั้งหลายของอาโรนก็ส่งเครื่องเผาบูชาทีละท่อนกับหัวมาให้อาโรน อาโรนก็เผาสิ่งเหล่านี้บนแท่น

9:13 And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.

9:14 อาโรนจึงล้างเครื่องในและขาสัตว์และเผาเสียบนเครื่องเผาบูชาที่บนแท่นบูชา

9:14 And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.

9:15 แล้วอาโรนก็นำเครื่องบูชาของพลไพร่มาถวาย คือนำแพะซึ่งเป็นเครื่องบูชาไถ่บาปซึ่งเป็นของเพื่อพลไพร่มาฆ่าเสียบูชาไถ่บาป ดังเครื่องบูชาไถ่บาปครั้งก่อนนั้น

9:15 And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first.

9:16 และเขาก็ถวายเครื่องเผาบูชาถวายตามลักษณะ

9:16 And he brought the burnt offering, and offered it according to the manner.

9:17 และเขาก็ถวายธัญญบูชาโดยหยิบมากำมือหนึ่งเผาเสียบนแท่นนอกเหนือเครื่องเผาบูชาประจำเวลาเช้า

9:17 And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.

9:18 เขาฆ่าวัวผู้ด้วย และแกะผู้เป็นเครื่องสันติบูชาสำหรับพลไพร่ และบุตรชายอาโรนนำเลือดมาให้อาโรน อาโรนก็เอาเลือดประพรมที่แท่นและรอบแท่น

9:18 He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about,

9:19 และนำไขมันวัวและไขมันแกะ กับหางที่เป็นไขมัน และไขมันที่หุ้มเครื่องใน และไตกับพังผืดเหนือตับมาให้

9:19 And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:

9:20 และเขาทั้งหลายวางไขมันไว้บนเนื้ออก และอาโรนก็เผาไขมันเสียบนแท่น

9:20 And they put the fat upon the breasts, and he burnt the fat upon the altar:

9:21 ส่วนเนื้ออกและเนื้อโคนขาข้างขวานั้น อาโรนแกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ ดังที่โมเสสบัญชาไว้

9:21 And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded.

9:22 แล้วอาโรนยกมือขึ้นอวยพรพลไพร่ และอาโรนก็ลงมาจากการถวายเครื่องบูชาไถ่บาป เครื่องเผาบูชาและสันติบูชา

9:22 And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.

9:23 โมเสสกับอาโรนจึงเข้าไปในพลับพลาแห่งชุมนุม เมื่อเขาทั้งสองออกมา เขาก็อวยพรพลไพร่ และสง่าราศีของพระเยโฮวาห์ก็ปรากฏแก่พลไพร่ทั้งมวล

9:23 And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people.

9:24 เปลวเพลิงพลุ่งออกมาต่อพระพักตร์พระเยโฮวาห์ เผาเครื่องเผาบูชาและไขมันซึ่งอยู่บนแท่น เมื่อพลไพร่ทั้งหลายเห็นก็โห่ร้องและซบหน้าลง

9:24 And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.


เลวีนิติ 10 / Leviticus 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

นาดับกับอาบีฮูถูกฆ่าเสียเนื่องด้วยไฟที่ต้องห้าม
10:1 ฝ่ายนาดับกับอาบีฮูบุตรชายของอาโรน ต่างนำกระถางไฟของเขามาและเอาไฟใส่ในนั้นแล้วใส่เครื่องหอมลง เอาไฟที่ผิดรูปแบบมาเผาถวายบูชาต่อพระพักตร์พระเยโฮวาห์ ซึ่งพระองค์มิได้ทรงบัญชาให้เขากระทำเช่นนั้น

Nadab and Abihu Are Killed for Strange Fire
10:1 And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not.

10:2 ไฟก็พุ่งขึ้นมาจากพระเยโฮวาห์ ไหม้เขาทั้งสองและเขาก็ตายต่อพระพักตร์พระเยโฮวาห์

10:2 And there went out fire from the LORD, and devoured them, and they died before the LORD.

10:3 โมเสสจึงบอกอาโรนว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เราจะสำแดงความบริสุทธิ์ของเราท่ามกลางผู้ที่อยู่ใกล้เรา เขาจะถวายสง่าราศีแก่เราต่อหน้าพลไพร่ทั้งปวง’” และอาโรนก็นิ่งอยู่

10:3 Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.

10:4 โมเสสเรียกมิชาเอลและเอลซาฟาน บุตรชายของอุสซีเอล อาของอาโรน บอกเขาว่า “จงเข้ามาใกล้ หามเอาพี่น้องของเจ้าออกไปเสียนอกค่ายจากหน้าสถานบริสุทธิ์”

10:4 And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.

10:5 เขาก็เข้ามาใกล้หามศพทั้งเสื้อออกไปไว้นอกค่ายตามที่โมเสสสั่ง

10:5 So they went near, and carried them in their coats out of the camp; as Moses had said.

10:6 และโมเสสกล่าวแก่อาโรนและเอเลอาซาร์และอิธามาร์ บุตรชายอาโรนว่า “ท่านทั้งหลายอย่าปล่อยผมห้อย หรือฉีกเสื้อผ้าของท่าน เกลือกว่าท่านจะต้องตายและเกลือกว่าพระพิโรธจะตกเหนือชุมนุมชนทั้งหมด แต่พี่น้องของท่านคือวงศ์วานอิสราเอลทั้งมวล จะไว้ทุกข์เพราะพระเยโฮวาห์ทรงให้บังเกิดการเผาไหม้ก็ได้

10:6 And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.

10:7 และอย่าออกไปจากประตูพลับพลาแห่งชุมนุม เกลือกว่าท่านต้องตาย เพราะว่าน้ำมันเจิมแห่งพระเยโฮวาห์อยู่เหนือท่านทั้งหลาย” และเขาทั้งหลายก็กระทำตามคำของโมเสส

10:7 And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.

ข้อปฏิบัติแห่งบรรดาปุโรหิต
10:8 พระเยโฮวาห์ตรัสกับอาโรนว่า

Restrictions for the Priesthood
10:8 And the LORD spake unto Aaron, saying,

10:9 “เมื่อตัวเจ้าหรือบุตรชายของเจ้าจะเข้าไปในพลับพลาแห่งชุมนุม อย่าดื่มเหล้าองุ่นหรือสุราเกลือกว่าเจ้าจะต้องตาย ทั้งนี้ให้เป็นกฎเกณฑ์ถาวรอยู่ตลอดชั่วอายุของเจ้า

10:9 Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:

10:10 เจ้าจงแยกของบริสุทธิ์จากของไม่บริสุทธิ์และของมลทินจากของไม่มลทิน

10:10 And that ye may put difference between holy and unholy, and between unclean and clean;

10:11 และเจ้าจะต้องสอนพลไพร่อิสราเอลให้ทราบถึงกฎเกณฑ์ทั้งมวลซึ่งพระเยโฮวาห์ได้ตรัสแก่เขาทั้งหลายทางโมเสส”

10:11 And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses.

10:12 โมเสสกล่าวแก่อาโรนและเอเลอาซาร์ และอิธามาร์ บุตรชายของเขาผู้ที่เหลืออยู่ว่า “จงเอาธัญญบูชาซึ่งเหลือจากการบูชาด้วยไฟถวายแด่พระเยโฮวาห์ มารับประทานที่ริมแท่นบูชาไม่ใส่เชื้อ เพราะเป็นของบริสุทธิ์ที่สุด

10:12 And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy:

10:13 ท่านจงรับประทานในที่บริสุทธิ์เพราะเป็นส่วนของท่าน และส่วนของบุตรชายของท่าน จากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ เพราะข้าพเจ้าได้รับบัญชาดังนี้

10:13 And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.

10:14 แต่เนื้ออกที่แกว่งถวาย และเนื้อโคนขาที่ถวายแล้วนั้น ท่านจงรับประทานในที่สะอาด ทั้งตัวท่านและบุตรชายบุตรสาวของท่านก็รับประทานได้ เพราะเป็นส่วนที่ได้มาจากสันติบูชาของคนอิสราเอล อันตกอยู่กับท่านทั้งบุตรชายทั้งหลายของท่านด้วย

10:14 And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel.

10:15 เนื้อโคนขาที่ถวายและเนื้ออกที่แกว่งถวายเขาจะนำมาบูชาพร้อมกับเครื่องไขมันที่บูชาด้วยไฟ เพื่อแกว่งเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ สิ่งเหล่านี้เป็นของท่านและบุตรชายทั้งหลายของท่าน ให้เป็นกฎเกณฑ์เนืองนิตย์ ดังที่พระเยโฮวาห์ทรงบัญชาไว้”

10:15 The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.

10:16 ฝ่ายโมเสสได้พยายามไต่ถามถึงเรื่องแพะซึ่งเป็นเครื่องบูชาไถ่บาป และดูเถิด แพะตัวนั้นถูกเผาเสียแล้ว ท่านจึงโกรธเอเลอาซาร์และอิธามาร์บุตรชายของอาโรนที่เหลืออยู่ ท่านว่าเขาว่า

10:16 And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,

10:17 “เหตุไฉนท่านจึงมิได้รับประทานเครื่องบูชาไถ่บาปในที่บริสุทธิ์ ในเมื่อเป็นของบริสุทธิ์ที่สุด และพระเจ้าได้ประทานของเหล่านั้นให้แก่ท่านเพื่อท่านจะได้รับความชั่วช้าของชุมนุมชน เพื่อทำการลบมลทินบาปของเขาทั้งหลายต่อพระพักตร์พระเยโฮวาห์

10:17 Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?

10:18 ดูเถิด เลือดสัตว์นั้นก็มิได้นำเข้ามายังที่บริสุทธิ์ที่ห้องชั้นใน ท่านควรจะได้รับประทานสิ่งเหล่านี้ในที่บริสุทธิ์ ดังที่ข้าพเจ้าได้บัญชาแล้วนั้น”

10:18 Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.

10:19 อาโรนจึงกล่าวแก่โมเสสว่า “ดูเถิด วันนี้เขาได้ถวายเครื่องบูชาไถ่บาปและเครื่องเผาบูชาของเขาต่อพระพักตร์พระเยโฮวาห์แล้ว และเหตุการณ์เหล่านี้ก็ตกที่ข้าพเจ้าแล้ว ถ้าวันนี้ข้าพเจ้าได้รับประทานเครื่องบูชาไถ่บาป จะเป็นที่โปรดปรานในสายพระเนตรของพระเยโฮวาห์หรือ”

10:19 And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD?

10:20 เมื่อโมเสสได้ฟังดังนั้น ท่านก็พอใจ

10:20 And when Moses heard that, he was content.


เลวีนิติ 11 / Leviticus 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พระราชบัญญัติต่างๆเรื่องอาหาร
11:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า

Ceremonial Dietary Laws
11:1 And the LORD spake unto Moses and to Aaron, saying unto them,

11:2 “จงกล่าวแก่คนอิสราเอลว่า ต่อไปนี้เป็นสัตว์ที่มีชีวิตในบรรดาสัตว์ในโลกซึ่งเจ้าจะรับประทานได้

11:2 Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth.

11:3 บรรดาสัตว์ที่แยกกีบและมีกีบผ่าและสัตว์เคี้ยวเอื้อง เจ้ารับประทานได้

11:3 Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.

11:4 อย่างไรก็ตามสัตว์ต่อไปนี้ที่เคี้ยวเอื้องหรือแยกกีบ เจ้าก็อย่ารับประทาน อูฐ เพราะมันเคี้ยวเอื้องแต่ไม่แยกกีบ เป็นสัตว์มลทินแก่เจ้า

11:4 Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

11:5 ตัวกระจงผาเพราะว่ามันเป็นสัตว์เคี้ยวเอื้องแต่ไม่แยกกีบ เป็นสัตว์มลทินแก่เจ้า

11:5 And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

11:6 กระต่าย เพราะว่ามันเป็นสัตว์เคี้ยวเอื้องแต่ไม่แยกกีบ เป็นสัตว์มลทินแก่เจ้า

11:6 And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

11:7 หมูเพราะมันเป็นสัตว์แยกกีบและมีกีบผ่าแต่ไม่เคี้ยวเอื้อง จึงเป็นสัตว์มลทินแก่เจ้า

11:7 And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.

11:8 อย่ารับประทานเนื้อของสัตว์เหล่านี้เลย และเจ้าอย่าแตะต้องซากของมัน มันเป็นของมลทินแก่เจ้า

11:8 Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.

11:9 สัตว์ที่อยู่ในน้ำทั้งหมดเหล่านี้เจ้ารับประทานได้ ของทุกอย่างซึ่งอยู่ในน้ำที่มีครีบและมีเกล็ด จะอยู่ในทะเลหรือในแม่น้ำก็ตาม เจ้ารับประทานได้

11:9 These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.

11:10 แต่ทุกอย่างในทะเลและในแม่น้ำ ทุกอย่างที่เคลื่อนไหวในน้ำ และสิ่งมีชีวิตใดๆซึ่งอยู่ในน้ำ ไม่มีครีบและเกล็ด สัตว์เหล่านี้เป็นสิ่งที่พึงรังเกียจแก่เจ้า

11:10 And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:

11:11 สัตว์เหล่านี้ยังคงเป็นสิ่งที่พึงรังเกียจแก่เจ้า เจ้าอย่ารับประทานเนื้อของมัน แต่ให้เจ้าถือว่าซากของมันเป็นที่พึงรังเกียจ

11:11 They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.

11:12 อะไรก็ตามที่อยู่ในน้ำไม่มีครีบและเกล็ด เป็นสิ่งที่พึงรังเกียจแก่เจ้า

11:12 Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.

11:13 ต่อไปนี้เป็นนกซึ่งให้เจ้าถือว่าเป็นสิ่งที่พึงรังเกียจท่ามกลางนกทั้งหลาย นกเหล่านี้รับประทานไม่ได้มันเป็นสิ่งที่พึงรังเกียจคือนกอินทรี นกแร้ง นกออก

11:13 And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,

11:14 นกเหยี่ยวหางยาว เหยี่ยวดำตามชนิดของมัน

11:14 And the vulture, and the kite after his kind;

11:15 นกแกตามชนิดของมัน

11:15 Every raven after his kind;

11:16 นกเค้าแมว นกเค้าโมง นกนางนวล เหยี่ยวนกเขาตามชนิดของมัน

11:16 And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

11:17 นกเค้าแมวเล็ก นกอ้ายงั่ว นกทึดทือ

11:17 And the little owl, and the cormorant, and the great owl,

11:18 นกอีโก้ง นกกระทุง นกแร้ง

11:18 And the swan, and the pelican, and the gier eagle,

11:19 นกกระสาดำ นกกระสาตามชนิดของมัน นกหัวขวาน และค้างคาว

11:19 And the stork, the heron after her kind, and the lapwing, and the bat.

11:20 แมลงมีปีกซึ่งคลานสี่ขา เป็นสัตว์ที่พึงรังเกียจแก่เจ้า

11:20 All fowls that creep, going upon all four, shall be an abomination unto you.

11:21 แต่ในบรรดาแมลงมีปีกที่คลานสี่ขานี้ เจ้าจะรับประทานจำพวกที่มีขาพับใช้กระโดดไปบนดินได้

11:21 Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;

11:22 ในจำพวกแมลงต่อไปนี้เจ้ารับประทานได้ ตั๊กแตนวัยบินตามชนิดของมัน จิ้งหรีดโกร่งตามชนิดของมัน จักจั่นตามชนิดของมัน และตั๊กแตนตามชนิดของมัน

11:22 Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.

11:23 แต่แมลงมีปีกอย่างอื่นซึ่งมีสี่ขา เป็นสัตว์ที่พึงรังเกียจแก่เจ้า

11:23 But all other flying creeping things, which have four feet, shall be an abomination unto you.

11:24 สิ่งเหล่านั้นจะกระทำให้เจ้ามลทินได้ คือผู้หนึ่งผู้ใดแตะต้องซากของมันจะต้องมลทินไปถึงเวลาเย็น

11:24 And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even.

11:25 ผู้ใดถือซากสัตว์ส่วนใดๆไปต้องซักเสื้อผ้าของตน และมลทินไปจนถึงเวลาเย็น

11:25 And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.

11:26 ซากของสัตว์ทั้งปวงที่แยกกีบและไม่มีกีบผ่า ไม่เคี้ยวเอื้องเป็นสัตว์มลทินแก่เจ้า ผู้ใดแตะต้องสัตว์เหล่านี้จะมลทิน

11:26 The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.

11:27 ในบรรดาสัตว์สี่เท้าทุกอย่างซึ่งเดินด้วยขยุ้มเท้าเป็นสัตว์มลทินแก่เจ้า ผู้ใดแตะต้องซากสัตว์นี้จะต้องมลทินไปถึงเวลาเย็น

11:27 And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.

11:28 ผู้ใดนำซากมันไปจะต้องซักเสื้อผ้าของตน และมลทินไปจนถึงเวลาเย็น เป็นสัตว์มลทินแก่เจ้า

11:28 And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.

11:29 ในบรรดาสัตว์ที่เลื้อยคลานไปบนดิน ชนิดต่อไปนี้เป็นสัตว์มลทินแก่เจ้า คือ อีเห็น หนู เหี้ยตามชนิดของมัน

11:29 These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,

11:30 จิ้งจก ตะกวด แย้ จิ้งเหลนและกิ้งก่า

11:30 And the ferret, and the chameleon, and the lizard, and the snail, and the mole.

11:31 ในบรรดาสัตว์เลื้อยคลาน ชนิดเหล่านี้เป็นมลทินแก่เจ้า ผู้ใดแตะต้องเมื่อมันตายแล้ว ผู้นั้นจะมลทินไปถึงเวลาเย็น

11:31 These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.

11:32 และเมื่อมันตายตกทับสิ่งใด สิ่งนั้นก็เป็นมลทิน ไม่ว่าจะเป็นสิ่งที่เป็นไม้ หรือเสื้อผ้า หรือหนังสัตว์ หรือกระสอบ หรือภาชนะใดๆที่ใช้เพื่อประโยชน์อย่างใด จะต้องแช่น้ำ และจะมลทินไปจนถึงเวลาเย็น ต่อไปก็นับว่าสะอาดได้

11:32 And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.

11:33 และถ้ามันตกลงไปในภาชนะดิน สิ่งที่อยู่ในภาชนะนั้นจะมลทิน จงทุบภาชนะนั้นเสีย

11:33 And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it.

11:34 อาหารในภาชนะนั้นที่รับประทานได้ซึ่งมีน้ำปนอยู่ก็เป็นมลทิน และน้ำดื่มทั้งสิ้นซึ่งจะดื่มได้จากภาชนะอย่างนี้จะมลทิน

11:34 Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.

11:35 ถ้าส่วนใดของซากสัตว์ตกใส่สิ่งใดๆ สิ่งนั้นๆก็มลทิน ไม่ว่าเป็นเตาอบหรือเตา ต้องทุบเสีย เป็นมลทิน และเป็นของมลทินแก่เจ้า

11:35 And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean, and shall be unclean unto you.

11:36 อย่างไรก็ตามน้ำพุหรือน้ำในแอ่งเก็บน้ำเป็นของสะอาด แต่สิ่งใดที่แตะต้องซากสัตว์นั้นจะมลทิน

11:36 Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.

11:37 ถ้าส่วนใดของซากตกใส่เมล็ดพืชที่ใช้หว่าน พืชนั้นนับว่าสะอาด

11:37 And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.

11:38 แต่ถ้าเอาเมล็ดพืชนั้นแช่น้ำไว้ และซากสัตว์ส่วนใดตกใส่น้ำนั้นก็เป็นมลทินแก่เจ้า

11:38 But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.

11:39 ถ้าสัตว์ซึ่งเจ้าจะรับประทานได้นั้นตายเอง ผู้ที่แตะต้องซากสัตว์นั้นจะมลทินไปจนถึงเวลาเย็น

11:39 And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.

11:40 และผู้ใดที่รับประทานซากนั้นจะต้องซักเสื้อผ้าของเขาเสียและเป็นมลทินไปจนถึงเวลาเย็น ผู้ใดที่จับถือซากนั้นไปก็ต้องซักเสื้อผ้าของตน และเป็นมลทินไปจนถึงเวลาเย็น

11:40 And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.

11:41 บรรดาสัตว์เลื้อยคลานที่ไปบนแผ่นดินเป็นสิ่งพึงรังเกียจ อย่ารับประทาน

11:41 And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.

11:42 สิ่งใดที่เลื้อยไปด้วยท้อง หรือสิ่งที่เดินสี่ขา หรือสิ่งที่มีหลายขา ทุกสิ่งที่คลานไปบนแผ่นดิน เจ้าอย่ารับประทาน เพราะเป็นสิ่งพึงรังเกียจ

11:42 Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.

11:43 เจ้าอย่ากระทำให้ตัวเองเป็นที่พึงรังเกียจด้วยสัตว์เลื้อยคลานใดๆ อย่าทำตัวให้เป็นมลทินไปด้วยสัตว์เหล่านี้เลย เกรงว่าเจ้าจะเป็นมลทินไปด้วย

11:43 Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.

11:44 เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า จงชำระตัวไว้ให้บริสุทธิ์ เพราะเราบริสุทธิ์ เจ้าอย่าทำตัวให้เป็นมลทินไปด้วยสัตว์อย่างใดอย่างหนึ่งซึ่งคลานไปบนแผ่นดิน

11:44 For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.

11:45 เพราะเราคือพระเยโฮวาห์ผู้นำเจ้าออกจากแผ่นดินอียิปต์ เพื่อเป็นพระเจ้าของเจ้า เพราะฉะนั้นเจ้าจึงต้องบริสุทธิ์ เพราะเราบริสุทธิ์”

11:45 For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.

11:46 เหล่านี้เป็นพระราชบัญญัติกล่าวถึงเรื่องสัตว์และนก และสิ่งมีชีวิตที่เคลื่อนไหวไปมาในน้ำ และสัตว์ทุกชนิดที่เลื้อยคลานบนแผ่นดิน

11:46 This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:

11:47 เพื่อให้สังเกตความแตกต่างระหว่างสิ่งที่เป็นมลทินและสิ่งที่ไม่เป็นมลทิน และระหว่างสัตว์ที่มีชีวิตรับประทานได้ และสัตว์มีชีวิตที่รับประทานไม่ได้

11:47 To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.


เลวีนิติ 12 / Leviticus 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การกำเนิดบุตรและความเป็นมลทิน
12:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Childbirth and Ceremonial Uncleanness
12:1 And the LORD spake unto Moses, saying,

12:2 “จงกล่าวแก่คนอิสราเอลว่า ถ้าหญิงคนใดมีครรภ์คลอดบุตรเป็นชาย นางต้องเป็นมลทินเจ็ดวัน นางจะเป็นมลทินอย่างเดียวกับมลทินเวลาที่นางมีประจำเดือน

12:2 Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.

12:3 ในวันที่แปดให้ตัดหนังปลายองคชาตของเด็กนั้นเสียเพื่อเป็นการเข้าสุหนัต

12:3 And in the eighth day the flesh of his foreskin shall be circumcised.

12:4 ให้นางคอยอยู่อีกสามสิบสามวันด้วยเรื่องโลหิตชำระของนาง อย่าให้นางแตะต้องของบริสุทธิ์อันใด หรือเข้าไปในสถานบริสุทธิ์ จนกว่าจะครบวันชำระของนาง

12:4 And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.

12:5 แต่ถ้านางคลอดบุตรเป็นหญิง นางจะมลทินไปสองสัปดาห์ อย่างเดียวกับเรื่องการมีประจำเดือน และนางจะต้องคอยอยู่หกสิบหกวัน ด้วยเรื่องโลหิตชำระของนาง

12:5 But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.

12:6 และเมื่อวันชำระของนางครบแล้ว ไม่ว่าเป็นกำหนดของบุตรชายหรือบุตรสาว ให้นางไปหาปุโรหิตที่ประตูพลับพลาแห่งชุมนุม นำลูกแกะอายุหนึ่งขวบตัวหนึ่งไปเป็นเครื่องเผาบูชาและนกพิราบหนุ่มตัวหนึ่งหรือนกเขาตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

12:6 And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:

12:7 ให้ปุโรหิตนำถวายต่อพระพักตร์พระเยโฮวาห์ และทำการลบมลทินให้นาง แล้วนางจะสะอาดในเรื่องโลหิตของนางตก นี่เป็นพระราชบัญญัติกล่าวด้วยเรื่องการคลอดบุตร ไม่ว่าเป็นชายหรือหญิง

12:7 Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.

12:8 และถ้านางไม่สามารถหาลูกแกะตัวหนึ่งได้ก็ให้นางนำนกเขาสองตัวหรือนกพิราบหนุ่มสองตัว ตัวหนึ่งเป็นเครื่องเผาบูชาและอีกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และให้ปุโรหิตทำการลบมลทินให้นาง แล้วนางจะสะอาด”

12:8 And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.


เลวีนิติ 13 / Leviticus 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

โรคเรื้อน แบบอย่างของความบาป
13:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า

Leprosy, a Type of Sin
13:1 And the LORD spake unto Moses and Aaron, saying,

13:2 “ถ้าผู้ใดเกิดอาการบวมหรือพุหรือด่างขึ้นที่ผิวหนัง แล้วผิวหนังของเขาเป็นโรคเรื้อน ก็ให้พาผู้นั้นมาหาอาโรนปุโรหิต หรือมาหาบุตรชายคนหนึ่งคนใดของเขาที่เป็นปุโรหิต

13:2 When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:

13:3 ให้ปุโรหิตตรวจผิวหนังตรงที่เป็นโรค ถ้าขนในที่นั้นเปลี่ยนเป็นสีขาวและเห็นว่าโรคนั้นอยู่ลึกกว่าผิวหนังลงไป นับว่าเป็นโรคเรื้อน เมื่อปุโรหิตตรวจเขาเสร็จแล้วให้ประกาศว่าเขาเป็นมลทิน

13:3 And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.

13:4 ถ้าผิวหนังตรงที่ด่างขึ้นนั้นขาว และปรากฏว่ากินไม่ลึกไปกว่าผิวหนัง และขนในบริเวณนั้นก็ไม่เปลี่ยนเป็นสีขาว ให้ปุโรหิตกักตัวผู้ป่วยไว้เจ็ดวัน

13:4 If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days:

13:5 และให้ปุโรหิตตรวจเขาอีกในวันที่เจ็ด ดูเถิด ถ้าตามสายตาของเขาเห็นว่าโรคนั้นทรงอยู่ไม่ลามออกไปในผิวหนัง ก็ให้ปุโรหิตกักตัวเขาต่อไปอีกเจ็ดวัน

13:5 And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:

13:6 พอถึงวันที่เจ็ดให้ปุโรหิตตรวจเขาอีกครั้งหนึ่ง ดูเถิด ถ้าบริเวณที่ป่วยนั้นจางลง และโรคมิได้ลามออกไปในผิวหนัง ก็ให้ปุโรหิตประกาศว่า เขาสะอาดแล้ว เขาเป็นโรคพุเท่านั้น ให้เขาซักเสื้อผ้าแล้วเขาก็จะสะอาดได้

13:6 And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.

13:7 แต่ถ้าหากว่าภายหลังจากที่เขาสำแดงตัวแก่ปุโรหิตเพื่อรับการชำระแล้วนั้นปรากฏว่า บริเวณที่พุลามออกไปในผิวหนัง เขาต้องกลับไปหาปุโรหิตอีก

13:7 But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again:

13:8 ให้ปุโรหิตทำการตรวจ ดูเถิด ถ้าบริเวณพุนั้นลามออกไปในผิวหนัง ก็ให้ปุโรหิตประกาศว่าเขาเป็นมลทิน เขาเป็นโรคเรื้อน

13:8 And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.

13:9 ถ้าผู้ใดเป็นโรคเรื้อนก็ให้พาเขามาหาปุโรหิต

13:9 When the plague of leprosy is in a man, then he shall be brought unto the priest;

13:10 และให้ปุโรหิตตรวจดูตัวเขา ดูเถิด ถ้ามีบริเวณบวมสีขาวเกิดขึ้นที่ผิวหนัง ซึ่งทำให้ขนที่นั่นเปลี่ยนเป็นสีขาว และมีเนื้อแผลสดในที่ที่บวมนั้น

13:10 And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;

13:11 แสดงว่าเป็นโรคเรื้อนเรื้อรังที่ผิวหนัง ให้ปุโรหิตประกาศว่าเขามลทิน อย่ากักตัวเขาไว้ เพราะว่าเขาเป็นมลทิน

13:11 It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.

13:12 ถ้าโรคเรื้อนนั้นลามไปตามผิวหนังตามที่ปุโรหิตเห็นก็ปรากฏว่าลามไปตามผิวหนังทั่วตัวผู้ป่วยตั้งแต่ศีรษะจนถึงเท้า

13:12 And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;

13:13 ปุโรหิตต้องตรวจดู และดูเถิด ถ้าเรื้อนนั้นแผ่ไปทั่วตัว ให้ปุโรหิตประกาศว่าเขาสะอาดด้วยโรคของเขาแล้วตัวของเขาเผือก เขาสะอาด

13:13 Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.

13:14 ถ้ามีเนื้อแผลสดปรากฏขึ้นมาเมื่อไร เขาก็เป็นมลทิน

13:14 But when raw flesh appeareth in him, he shall be unclean.

13:15 ให้ปุโรหิตตรวจดูที่เนื้อแผลสดและประกาศว่าเขาเป็นมลทิน เพราะเนื้อแผลสดนั้นทำให้มลทิน เขาเป็นโรคเรื้อน

13:15 And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.

13:16 หรือถ้าเนื้อแผลสดนั้นเปลี่ยนไปอีกกลายเป็นสีขาว ให้เขามาหาปุโรหิต

13:16 Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;

13:17 และให้ปุโรหิตตรวจเขา และดูเถิด ถ้าโรคนั้นกลายเป็นโรคเผือก ให้ปุโรหิตประกาศว่า คนที่เป็นโรคนั้นสะอาด เขาสะอาด

13:17 And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.

13:18 ถ้าที่ร่างกายคือผิวหนังของคนใดมีแผลฝีซึ่งหายแล้ว

13:18 The flesh also, in which, even in the skin thereof, was a boil, and is healed,

13:19 ถ้าที่แผลเป็นนั้นมีสีขาวบวมขึ้นมาหรือมีที่ด่างขึ้นสีแดงเรื่อๆปรากฏ ก็ให้ผู้นั้นไปสำแดงตัวต่อปุโรหิต

13:19 And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;

13:20 และปุโรหิตจะตรวจดู ดูเถิด ถ้าที่เป็นนั้นลึกกว่าผิวหนัง และขนที่บริเวณนั้นเปลี่ยนเป็นสีขาว ให้ปุโรหิตประกาศว่าเขาเป็นมลทิน โรคนั้นเป็นโรคเรื้อน มันพุขึ้นมาที่แผลฝี

13:20 And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.

13:21 แต่ถ้าปุโรหิตตรวจดูแล้ว และดูเถิด ขนที่นั่นก็ไม่เปลี่ยนเป็นสีขาว และเป็นไม่ลึกกว่าผิวหนังแต่จาง ให้ปุโรหิตกักตัวเขาไว้เจ็ดวัน

13:21 But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:

13:22 ถ้าโรคนั้นลามออกไปในผิวหนัง ก็ให้ปุโรหิตประกาศว่าเขาเป็นมลทิน เขาเป็นโรคแล้ว

13:22 And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.

13:23 แต่ถ้าที่ด่างขึ้นนั้นคงที่อยู่ไม่ลามออกไป ก็เป็นแต่เพียงแผลเป็นของฝี ให้ปุโรหิตประกาศว่าเขาสะอาด

13:23 But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.

13:24 หรือเมื่อส่วนของร่างกายคือผิวหนังถูกไฟลวกและเนื้อแผลสดที่ตรงนั้นเป็นที่ด่างขึ้นสีแดงเรื่อๆหรือสีขาว

13:24 Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;

13:25 ให้ปุโรหิตตรวจดู และดูเถิด ถ้าขนในบริเวณนั้นเปลี่ยนเป็นสีขาวและปรากฏว่าเป็นลึกกว่าผิวหนังก็เป็นโรคเรื้อน มันพุขึ้นมาที่แผลไฟลวก และให้ปุโรหิตประกาศว่าเขาเป็นมลทิน เขาเป็นโรคเรื้อน

13:25 Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.

13:26 แต่ถ้าปุโรหิตตรวจดู และดูเถิด ขนในที่ด่างขึ้นนั้นไม่เปลี่ยนเป็นสีขาว และเป็นไม่ลึกกว่าผิวหนัง แต่จาง ให้ปุโรหิตกักตัวเขาไว้เจ็ดวัน

13:26 But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:

13:27 พอถึงวันที่เจ็ดก็ให้ปุโรหิตตรวจดูเขา ถ้าที่เป็นนั้นลามออกไปในผิวหนัง ก็ให้ปุโรหิตประกาศว่าเขาเป็นมลทิน เขาเป็นโรคเรื้อน

13:27 And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.

13:28 ถ้าที่ด่างขึ้นนั้นคงที่อยู่ ไม่ลามออกไปในผิวหนัง แต่จาง บวมเพราะไฟลวก ให้ปุโรหิตประกาศว่าเขาสะอาด เพราะมันเป็นเพียงแผลเป็นของไฟลวก

13:28 And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.

13:29 ถ้าชายหรือหญิงคนใดมีโรคที่ศีรษะหรือที่เครา

13:29 If a man or woman have a plague upon the head or the beard;

13:30 ให้ปุโรหิตตรวจดูโรคนั้น และดูเถิด ถ้าเป็นลึกกว่าผิวหนัง และผมตรงนั้นเหลืองและบาง ให้ปุโรหิตประกาศว่าเขาเป็นมลทิน เขาเป็นโรคคัน เป็นโรคเรื้อนที่ศีรษะหรือที่เครา

13:30 Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.

13:31 และถ้าปุโรหิตตรวจดูโรคคันนั้น และดูเถิด เป็นไม่ลึกกว่าผิวหนัง และไม่มีผมดำอยู่ในบริเวณนั้น ให้ปุโรหิตกักตัวบุคคลที่เป็นโรคคันนั้นไว้เจ็ดวัน

13:31 And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:

13:32 พอถึงวันที่เจ็ดก็ให้ปุโรหิตตรวจโรคนั้น ดูเถิด ถ้าอาการคันนั้นไม่ลามออกไป และไม่มีขนเหลืองในบริเวณนั้น และปรากฏว่าอาการคันไม่ลึกกว่าผิวหนัง

13:32 And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;

13:33 ก็ให้คนนั้นโกนผมเสีย แต่อย่าโกนตรงบริเวณที่คัน ให้ปุโรหิตกักตัวบุคคลที่เป็นโรคคันนั้นไว้อีกเจ็ดวัน

13:33 He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:

13:34 พอถึงวันที่เจ็ดก็ให้ปุโรหิตตรวจดูตรงที่คัน ดูเถิด ถ้าที่คันนั้นไม่ลามออกไปในผิวหนัง และปรากฏว่าเป็นไม่ลึกไปกว่าผิวหนัง ให้ปุโรหิตประกาศว่าเขาสะอาด ให้เขาซักเสื้อผ้า แล้วจะสะอาด

13:34 And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.

13:35 แต่ถ้าเขาชำระตัวแล้ว ยังปรากฏว่าโรคคันนั้นลามออกไปในผิวหนัง

13:35 But if the scall spread much in the skin after his cleansing;

13:36 ก็ให้ปุโรหิตตรวจเขา และดูเถิด ถ้าโรคคันนั้นลามออกไปในผิวหนังแล้ว ปุโรหิตไม่จำเป็นต้องมองหาขนสีเหลือง เขาเป็นมลทินแล้ว

13:36 Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.

13:37 แต่ถ้าตามสายตาของเขาโรคคันนั้นระงับแล้ว และมีผมดำงอกอยู่ในบริเวณนั้น โรคคันนั้นหายแล้ว เขาก็สะอาด และให้ปุโรหิตประกาศว่า เขาสะอาด

13:37 But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.

13:38 เมื่อผู้ชายหรือผู้หญิงมีที่ด่างขึ้นที่ผิวหนัง คือที่ด่างขึ้นสีขาว

13:38 If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;

13:39 ให้ปุโรหิตตรวจเขา ดูเถิด ถ้าที่ด่างขึ้นที่ผิวกายนั้นเป็นสีขาวหม่น นั่นเป็นเกลื้อนที่พุขึ้นในผิวหนัง เขาสะอาด

13:39 Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean.

13:40 ถ้าชายคนใดมีผมร่วงจากศีรษะ เขาเป็นคนศีรษะล้าน แต่เขาสะอาด

13:40 And the man whose hair is fallen off his head, he is bald; yet is he clean.

13:41 ถ้าชายคนใดมีผมที่หน้าผากและที่ขมับร่วง หน้าผากของเขาล้าน แต่เขาสะอาด

13:41 And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.

13:42 แต่ถ้าตรงบริเวณศีรษะล้านหรือหน้าผากล้าน มีบริเวณเป็นโรคสีแดงเรื่อๆ เขาเป็นเรื้อนพุขึ้นที่ศีรษะล้านหรือที่หน้าผากล้านนั้น

13:42 And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.

13:43 ให้ปุโรหิตตรวจดูเขา ดูเถิด ถ้าโรคบวมนั้นสีแดงเรื่อๆอยู่ที่ศีรษะล้านหรือที่หน้าผากล้านของเขา เหมือนกับโรคเรื้อนที่ปรากฏตามผิวหนัง

13:43 Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;

13:44 ชายผู้นั้นเป็นโรคเรื้อน เขาเป็นมลทิน ปุโรหิตต้องประกาศว่า เขาเป็นมลทิน โรคของเขาอยู่ที่ศีรษะ

13:44 He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.

13:45 ให้บุคคลที่เป็นโรคเรื้อนสวมเสื้อผ้าที่ขาด และให้ปล่อยผม และให้เขาปิดริมฝีปากบนไว้ แล้วร้องไปว่า ‘มลทิน มลทิน’

13:45 And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.

13:46 เขาจะเป็นมลทินอยู่ตลอดเวลาที่เขาเป็นโรค เขาเป็นมลทิน เขาจะต้องอยู่แต่ลำพังภายนอกค่าย

13:46 All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.

13:47 เมื่อในเครื่องแต่งกายมีโรคเรื้อน ไม่ว่าจะเป็นเครื่องแต่งกายขนสัตว์หรือผ้าป่าน

13:47 The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;

13:48 อยู่ที่ด้ายเส้นยืนหรือเส้นพุ่ง อยู่ที่ผ้าป่านหรือผ้าขนสัตว์ หรืออยู่ในหนัง หรือสิ่งใดๆที่ทำด้วยหนัง

13:48 Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;

13:49 ถ้าโรคนั้นทำให้เครื่องแต่งกายมีสีเขียวๆหรือแดงๆที่ด้ายเส้นยืนหรือเส้นพุ่งที่หนังหรือสิ่งใดๆที่ทำด้วยหนัง นั่นเป็นโรคเรื้อน จะต้องนำไปแสดงต่อปุโรหิต

13:49 And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest:

13:50 และให้ปุโรหิตตรวจโรคนั้น และให้กักสิ่งที่เป็นโรคนั้นไว้เจ็ดวัน

13:50 And the priest shall look upon the plague, and shut up it that hath the plague seven days:

13:51 พอถึงวันที่เจ็ดก็ให้ตรวจดูโรคนั้นอีก ถ้าโรคนั้นลามไปในเสื้อผ้าเครื่องแต่งกาย ไม่ว่าที่ด้ายเส้นยืนหรือเส้นพุ่ง เป็นที่หนังสัตว์ หรือสิ่งใดที่ทำด้วยหนังสัตว์ โรคนั้นเป็นโรคเรื้อนอย่างร้าย นับว่าเป็นมลทิน

13:51 And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean.

13:52 ให้ปุโรหิตเผาเครื่องแต่งกายนั้นเสีย ไม่ว่าเป็นโรคที่ด้ายเส้นยืนหรือเส้นพุ่ง เป็นที่ผ้าขนสัตว์หรือผ้าป่าน หรือสิ่งใดๆที่ทำด้วยหนังสัตว์ เพราะเป็นโรคเรื้อนที่ร้าย จึงให้เผาเสียในไฟ

13:52 He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.

13:53 และถ้าปุโรหิตนั้นตรวจดู และดูเถิด โรคนั้นมิได้ลามไปในเสื้อ ทั้งที่ด้ายเส้นยืนหรือเส้นพุ่ง หรือในสิ่งใดที่ทำด้วยหนังสัตว์

13:53 And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;

13:54 ก็ให้ปุโรหิตบัญชาให้เขาซักตัวที่เป็นโรคนั้นเสีย และให้กักไว้อีกเจ็ดวัน

13:54 Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:

13:55 เมื่อซักแล้วก็ให้ปุโรหิตตรวจดูตัวที่เป็นโรคนั้นอีก ดูเถิด ถ้าบริเวณที่เป็นโรคไม่เปลี่ยนสี แม้ว่าโรคนั้นไม่ลามไป ก็เป็นมลทิน เจ้าจงเอาใส่ในไฟเผาเสีย ไม่ว่าบริเวณที่เป็นโรคเรื้อนนั้นจะอยู่ข้างในหรือข้างนอก

13:55 And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without.

13:56 ถ้าปุโรหิตตรวจดูเมื่อซักแล้ว และดูเถิด โรคนั้นจาง ก็ให้ฉีกบริเวณนั้นออกเสียจากเสื้อหรือหนังสัตว์ หรือเส้นยืนหรือเส้นพุ่ง

13:56 And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:

13:57 ถ้าปรากฏขึ้นอีกในเครื่องแต่งกายไม่ว่าที่ด้ายเส้นยืนหรือเส้นพุ่ง หรือในสิ่งใดๆที่ทำด้วยหนังสัตว์ โรคนั้นลามไปแล้ว เจ้าจงเผาสิ่งที่เป็นโรคนั้นด้วยไฟ

13:57 And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.

13:58 ถ้าเสื้อทั้งที่ด้ายเส้นยืนหรือเส้นพุ่ง หรือสิ่งใดๆที่ทำด้วยหนังสัตว์ ซึ่งเมื่อซักแล้วโรคนั้นหมดไป ก็ให้ซักอีกเป็นครั้งที่สอง สะอาดได้แล้ว”

13:58 And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.

13:59 นี่เป็นพระราชบัญญัติว่าด้วยโรคเรื้อนในเสื้อที่ทำด้วยขนสัตว์หรือผ้าป่าน ไม่ว่าเป็นที่ด้ายเส้นยืนหรือเส้นพุ่ง หรือเป็นที่สิ่งใดๆที่ทำด้วยหนังสัตว์ เพื่อให้พิจารณาว่าอย่างใดสะอาด อย่างใดเป็นมลทิน

13:59 This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.


เลวีนิติ 14 / Leviticus 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การชำระคนที่เคยเป็นโรคเรื้อน
14:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Ceremonial Cleansing of the Leper
14:1 And the LORD spake unto Moses, saying,

14:2 “ต่อไปนี้จะเป็นพระราชบัญญัติเรื่องคนเป็นโรคเรื้อนในวันชำระตัวของเขา ให้พาเขามาหาปุโรหิต

14:2 This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest:

14:3 และให้ปุโรหิตออกไปนอกค่าย และให้ปุโรหิตทำการตรวจ ดูเถิด ถ้าผู้ป่วยหายจากโรคเรื้อนแล้ว

14:3 And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper;

14:4 ก็ให้ปุโรหิตบัญชาเขาให้จัดของสำหรับผู้จะรับการชำระ คือนกสะอาดที่มีชีวิตสองตัว ไม้สนสีดาร์ กับด้ายสีแดง และต้นหุสบ

14:4 Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop:

14:5 ให้ปุโรหิตบัญชาให้ฆ่านกตัวหนึ่งในภาชนะดินข้างบนน้ำไหล

14:5 And the priest shall command that one of the birds be killed in an earthen vessel over running water:

14:6 สำหรับนกตัวที่ยังเป็นอยู่นั้น ให้ปุโรหิตเอานกตัวที่ยังเป็นอยู่กับไม้สนสีดาร์ ด้ายสีแดง ต้นหุสบ จุ่มเข้าไปในเลือดของนกที่ถูกฆ่าข้างบนน้ำไหล

14:6 As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:

14:7 และให้ปุโรหิตประพรมคนที่จะรับการชำระจากโรคเรื้อนนั้นเจ็ดครั้ง แล้วประกาศว่า เขาสะอาด และให้ปล่อยนกตัวที่ยังมีชีวิตนั้นไปในท้องทุ่ง

14:7 And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.

14:8 และให้ผู้ที่รับการชำระนั้นซักเสื้อผ้าของตน และให้โกนผมกับขนทั้งหมดเสีย และอาบน้ำ เขาก็จะสะอาด ต่อจากนั้นก็ให้เขาเข้าค่ายได้ แต่ให้นอนอยู่นอกเต็นท์ของเขาเจ็ดวัน

14:8 And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.

14:9 พอวันที่เจ็ดให้เขาโกนผมจากศีรษะของเขาให้หมด ให้เขาโกนเคราและโกนขนคิ้ว คือโกนให้หมด แล้วให้ซักเสื้อผ้า และอาบน้ำ เขาก็จะสะอาด

14:9 But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.

14:10 ในวันที่แปดให้เขาเอาลูกแกะผู้สองตัวปราศจากตำหนิ และลูกแกะเมียอายุหนึ่งขวบตัวหนึ่งปราศจากตำหนิ และยอดแป้งคลุกน้ำมันสามในสิบเอฟาห์เป็นธัญญบูชา กับน้ำมันหนึ่งลก

14:10 And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.

14:11 ให้ปุโรหิตผู้ทำการชำระ นำผู้ที่รับการชำระกับสิ่งของเหล่านี้มาต่อพระพักตร์พระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุม

14:11 And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation:

14:12 ให้ปุโรหิตนำลูกแกะผู้นั้นตัวหนึ่งไปถวายเป็นเครื่องบูชาไถ่การละเมิดพร้อมกับน้ำมันหนึ่งลก ให้แกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์

14:12 And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD:

14:13 ให้ปุโรหิตฆ่าลูกแกะนั้นในที่ที่เขาฆ่าสัตว์อันเป็นเครื่องบูชาไถ่บาปและสัตว์อันเป็นเครื่องเผาบูชาในที่บริสุทธิ์ เพราะว่าเครื่องบูชาไถ่การละเมิดก็เหมือนเครื่องบูชาไถ่บาป เป็นของที่ตกแก่ปุโรหิต เป็นของบริสุทธิ์ที่สุด

14:13 And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy:

14:14 ปุโรหิตจะนำเลือดของเครื่องบูชาไถ่การละเมิดมาบ้าง และปุโรหิตจะเจิมที่ปลายหูข้างขวาของผู้ที่รับการชำระ และเจิมที่นิ้วหัวแม่มือขวาและที่นิ้วหัวแม่เท้าขวาของเขา

14:14 And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

14:15 และปุโรหิตจะนำน้ำมันหนึ่งลกนั้นมาบ้าง เทใส่ฝ่ามือซ้ายของตน

14:15 And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:

14:16 และเอานิ้วมือขวาจิ้มน้ำมันซึ่งอยู่ในมือซ้าย ประพรมน้ำมันด้วยนิ้วของเขาเจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์

14:16 And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD:

14:17 ส่วนน้ำมันที่เหลืออยู่ในมือนั้น ปุโรหิตจะเอามาบ้าง เจิมที่ปลายหูขวาของผู้ที่รับการชำระ และที่นิ้วหัวแม่มือขวาและที่นิ้วหัวแม่เท้าขวา ทับบนเลือดเครื่องบูชาไถ่การละเมิด

14:17 And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:

14:18 ส่วนน้ำมันที่ยังเหลืออยู่ในมือของปุโรหิตนั้น เขาจะเจิมศีรษะของผู้รับการชำระ แล้วปุโรหิตจะทำการลบมลทินของเขาต่อพระพักตร์พระเยโฮวาห์

14:18 And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.

14:19 ปุโรหิตจะถวายเครื่องบูชาไถ่บาป เพื่อทำการลบมลทินของผู้รับการชำระให้พ้นจากมลทินของเขา ภายหลังปุโรหิตจะฆ่าสัตว์อันเป็นเครื่องเผาบูชา

14:19 And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:

14:20 และปุโรหิตจะถวายเครื่องเผาบูชาและธัญญบูชาบนแท่น ปุโรหิตจะทำการลบมลทินของเขาดังนี้ และเขาก็จะสะอาดได้

14:20 And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.

14:21 ถ้าผู้นั้นเป็นคนยากจนและไม่สามารถจะหามาได้เท่านั้น ก็ให้เขานำลูกแกะตัวหนึ่งเป็นเครื่องบูชาไถ่การละเมิดเพื่อแกว่งไปแกว่งมา กระทำการลบมลทินของเขา และนำยอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมัน เป็นธัญญบูชากับน้ำมันหนึ่งลก

14:21 And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;

14:22 พร้อมกับนกเขาสองตัว หรือนกพิราบหนุ่มสองตัว ตามที่เขาสามารถหามาได้ นกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นกอีกตัวหนึ่งเป็นเครื่องเผาบูชา

14:22 And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.

14:23 ในวันที่แปดให้เขานำมามอบให้แก่ปุโรหิตเพื่อการชำระของตนที่ประตูพลับพลาแห่งชุมนุมถวายต่อพระพักตร์พระเยโฮวาห์

14:23 And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD.

14:24 และปุโรหิตจะนำลูกแกะแห่งเครื่องบูชาไถ่การละเมิดและน้ำมันหนึ่งลกนั้น และปุโรหิตจะแกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์

14:24 And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD:

14:25 และเขาจะฆ่าลูกแกะแห่งเครื่องบูชาไถ่การละเมิด และปุโรหิตจะเอาเลือดของเครื่องบูชาไถ่การละเมิดมาบ้าง เจิมที่ปลายหูข้างขวาของผู้รับการชำระ และที่นิ้วหัวแม่มือขวา กับที่นิ้วหัวแม่เท้าขวาของเขา

14:25 And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

14:26 แล้วปุโรหิตจะเทน้ำมันใส่ฝ่ามือซ้ายของตนบ้าง

14:26 And the priest shall pour of the oil into the palm of his own left hand:

14:27 และเอาน้ำมันที่อยู่ในมือซ้ายนั้นประพรมด้วยนิ้วมือขวาเจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์

14:27 And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD:

14:28 และปุโรหิตจะเอาน้ำมันที่อยู่ในมือเจิมที่ปลายหูข้างขวาของผู้รับการชำระ และที่หัวแม่มือขวากับหัวแม่เท้าขวาของเขา ตรงที่ที่เจิมด้วยเลือดของเครื่องบูชาไถ่การละเมิด

14:28 And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:

14:29 น้ำมันที่เหลืออยู่ในมือของปุโรหิตนั้น เขาจะเจิมศีรษะของผู้ที่รับการชำระ ทำการลบมลทินของเขาต่อพระพักตร์พระเยโฮวาห์

14:29 And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.

14:30 และเขาจะถวายนกเขาหรือนกพิราบหนุ่มตัวหนึ่งตามที่เขาสามารถหามาได้

14:30 And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;

14:31 คือตามที่เขาสามารถหามาได้ให้ถวายนกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นกอีกตัวหนึ่งเป็นเครื่องเผาบูชา พร้อมกับธัญญบูชา และปุโรหิตจะทำการลบมลทินของผู้รับการชำระต่อพระพักตร์พระเยโฮวาห์

14:31 Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD.

14:32 นี่เป็นพระราชบัญญัติสำหรับผู้ที่เป็นโรคเรื้อนไม่สามารถหาเครื่องบูชาเพื่อการชำระของตนได้”

14:32 This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.

14:33 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า

14:33 And the LORD spake unto Moses and unto Aaron, saying,

14:34 “เมื่อเจ้าเข้าไปในแผ่นดินคานาอัน ซึ่งเราให้แก่เจ้าเป็นกรรมสิทธิ์นั้น และเราจะใส่โรคเรื้อนเข้าที่เรือนหลังหนึ่งหลังใดในแผ่นดินที่เจ้าถือกรรมสิทธิ์นั้น

14:34 When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;

14:35 ผู้ใดที่ถือกรรมสิทธิ์ของเรือนนั้นจะต้องมาบอกแก่ปุโรหิตว่า ‘ข้าพเจ้าเห็นโรคอะไรอย่างหนึ่งเกิดในเรือนของข้าพเจ้า’

14:35 And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:

14:36 แล้วปุโรหิตจะบัญชาให้เขาขนของออกจากเรือนให้หมด ก่อนที่ปุโรหิตจะเข้าไปตรวจโรค เกรงว่าของทุกอย่างที่อยู่ในเรือนนั้นจะถูกประกาศว่า มลทิน ต่อจากนั้นปุโรหิตจึงจะเข้าไปตรวจดูเรือน

14:36 Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:

14:37 และปุโรหิตจะตรวจดูโรค ดูเถิด ถ้าโรคนั้นอยู่ที่ผนังของเรือนเป็นรอยสีเขียวๆแดงๆและปรากฏว่าอยู่ลึกกว่าผิว

14:37 And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall;

14:38 แล้วปุโรหิตจะออกจากเรือนไปอยู่ที่ประตูเรือนแล้วปิดเรือนเสียเจ็ดวัน

14:38 Then the priest shall go out of the house to the door of the house, and shut up the house seven days:

14:39 พอถึงวันที่เจ็ดปุโรหิตจะกลับมาตรวจดูอีก ดูเถิด ถ้าโรคนั้นลามไปในผนังเรือน

14:39 And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;

14:40 แล้วปุโรหิตจะบัญชาให้เอาหินก้อนที่ติดโรคนั้นออกเสียนำไปโยนทิ้งในที่มลทินภายนอกเมือง

14:40 Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:

14:41 และสั่งให้ขูดข้างในเรือนทั่วๆไป ผงปูนที่ขูดออกมานั้นให้นำไปทิ้งเสียในที่มลทินภายนอกเมือง

14:41 And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:

14:42 แล้วให้หาหินอื่นมาแทนหินก้อนที่นำออกไป และเอาปูนอื่นมาโบกผนังเรือนนั้น

14:42 And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house.

14:43 เมื่อเขาเอาหินออก ขูดเรือนและโบกปูนใหม่แล้ว ยังเกิดโรคขึ้นในเรือนนั้นอีก

14:43 And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered;

14:44 แล้วปุโรหิตจะไปตรวจดู ดูเถิด ถ้าโรคนั้นลามไปในเรือน เป็นโรคเรื้อนอย่างร้ายในเรือน เรือนนั้นก็เป็นมลทิน

14:44 Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean.

14:45 ให้เขาพังเรือนนั้นลง หิน ไม้และปูนที่ทำเรือนนั้นให้ขนไปทิ้งเสียในที่ที่มลทินภายนอกเมือง

14:45 And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place.

14:46 ยิ่งกว่านั้นอีกเมื่อเรือนปิดอยู่ มีผู้ใดเข้าไป ผู้นั้นจะเป็นมลทินจนถึงเวลาเย็น

14:46 Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.

14:47 ผู้ใดที่นอนลงในเรือนนั้นต้องซักเสื้อผ้าของเขา และผู้ที่รับประทานในเรือนนั้นต้องซักเสื้อผ้าของเขาด้วย

14:47 And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.

14:48 แต่ปุโรหิตมาทำการตรวจ ดูเถิด เมื่อโบกปูนใหม่แล้ว โรคนั้นมิได้ลามไปในเรือนแล้ว ปุโรหิตจะประกาศว่าเรือนนั้นสะอาด เพราะโรคหายแล้ว

14:48 And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed.

14:49 และเพื่อจะชำระเรือนนั้นให้เขานำนกสองตัวกับไม้สนสีดาร์ ด้ายสีแดง และต้นหุสบ

14:49 And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:

14:50 ให้ฆ่านกตัวหนึ่งในภาชนะดินข้างบนน้ำที่ไหล

14:50 And he shall kill the one of the birds in an earthen vessel over running water:

14:51 เอาไม้สนสีดาร์ ต้นหุสบและด้ายสีแดง พร้อมกับนกตัวที่ยังมีชีวิตอยู่จุ่มลงในเลือดนกที่ได้ฆ่าและในน้ำที่ไหลนั้น แล้วประพรมเรือนนั้นเจ็ดครั้ง

14:51 And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:

14:52 ดังนี้เขาจะได้ชำระเรือนด้วยเลือดนก ด้วยน้ำไหลและด้วยนกที่มีชีวิต ด้วยไม้สนสีดาร์ ต้นหุสบ และด้ายสีแดง

14:52 And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:

14:53 ให้เขาปล่อยนกที่มีชีวิตออกไปจากเมืองยังท้องทุ่ง ดังนี้แหละเขาจะได้ทำการลบมลทินของเรือน และเรือนนั้นก็สะอาด”

14:53 But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.

14:54 นี่เป็นพระราชบัญญัติเกี่ยวกับโรคเรื้อนต่างๆ โรคคัน

14:54 This is the law for all manner of plague of leprosy, and scall,

14:55 โรคเรื้อนในเครื่องแต่งกายหรือในเรือน

14:55 And for the leprosy of a garment, and of a house,

14:56 ที่บวมหรือพุ หรือที่ด่าง

14:56 And for a rising, and for a scab, and for a bright spot:

14:57 เพื่อจะแสดงว่าเมื่อไรจึงเรียกว่ามลทิน เมื่อไรเรียกว่าสะอาด นี่เป็นพระราชบัญญัติเรื่องโรคเรื้อน

14:57 To teach when it is unclean, and when it is clean: this is the law of leprosy.


เลวีนิติ 15 / Leviticus 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เรื่องอื่นๆเกี่ยวกับการเป็นมลทินและการชำระ
15:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า

More about Ceremonial Uncleanness and Cleansing
15:1 And the LORD spake unto Moses and to Aaron, saying,

15:2 “จงกล่าวแก่คนอิสราเอลว่า เมื่อผู้ใดมีสิ่งไหลออกจากร่างกาย เพราะเหตุสิ่งที่ไหลออกนั้น เขาเป็นมลทิน

15:2 Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean.

15:3 ต่อไปนี้เป็นกฎเกี่ยวด้วยเรื่องมลทินของเขาเนื่องด้วยสิ่งที่ไหลออก ร่างกายของเขาจะมีสิ่งไหลออกหรือสิ่งที่ไหลออกคั่งอยู่ในร่างกายของเขาก็ดี เรื่องนี้เป็นมลทินแก่เขา

15:3 And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.

15:4 เตียงนอนซึ่งผู้ใดที่มีสิ่งไหลออกขึ้นไปนอน เตียงนั้นก็เป็นมลทิน ทุกสิ่งที่เขารองนั่งก็เป็นมลทิน

15:4 Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.

15:5 ผู้ใดที่แตะต้องเตียงของเขาต้องซักเสื้อผ้าของตนและอาบน้ำ และจะเป็นมลทินไปจนถึงเวลาเย็น

15:5 And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:6 ผู้ใดไปนั่งบนสิ่งที่ผู้มีสิ่งไหลออกได้นั่งก่อน ผู้นั้นต้องซักเสื้อผ้าของตนและอาบน้ำ และจะเป็นมลทินไปจนถึงเวลาเย็น

15:6 And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:7 ผู้ใดไปแตะต้องร่างกายของผู้ที่มีสิ่งไหลออก ผู้นั้นต้องซักเสื้อผ้าของตนและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น

15:7 And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:8 และถ้าผู้ใดที่มีสิ่งไหลออกนั้นถ่มน้ำลายรดผู้ที่สะอาดเข้า ผู้ที่ถูกน้ำลายรดต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น

15:8 And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:9 และอานใดๆซึ่งผู้มีสิ่งไหลออกนั่งอยู่ อานนั้นก็เป็นมลทิน

15:9 And what saddle soever he rideth upon that hath the issue shall be unclean.

15:10 ผู้หนึ่งผู้ใดแตะต้องสิ่งที่รองเขาอยู่นั้น ผู้นั้นจะเป็นมลทินไปจนถึงเวลาเย็น และผู้ใดที่หยิบถือสิ่งนั้นต้องซักเสื้อผ้าของตัวและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น

15:10 And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:11 ผู้ที่มีสิ่งไหลออกแตะต้องผู้ใดด้วยมือที่มิได้ล้าง ผู้ถูกแตะต้องนั้นต้องซักเสื้อผ้าของตัวและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น

15:11 And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:12 ภาชนะดินซึ่งผู้มีสิ่งไหลออกแตะต้องให้ทุบเสีย และภาชนะไม้ทุกอย่างก็ให้ชำระเสียด้วยน้ำ

15:12 And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.

15:13 เมื่อผู้มีสิ่งไหลออกได้ชำระสิ่งไหลออกของเขาแล้ว เขาต้องนับการชำระของเขาให้ครบเจ็ดวัน และเขาต้องซักเสื้อผ้าและอาบน้ำที่ไหล เขาจึงจะสะอาด

15:13 And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.

15:14 ในวันที่แปดให้เขานำนกเขาสองตัว หรือนกพิราบหนุ่มสองตัวมาต่อพระพักตร์พระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุม และมอบของเหล่านั้นให้แก่ปุโรหิต

15:14 And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest:

15:15 ให้ปุโรหิตถวายบูชา คือถวายนกตัวหนึ่งเป็นเครื่องถวายบูชาไถ่บาป และนกอีกตัวหนึ่งเป็นเครื่องเผาบูชา และปุโรหิตจะทำการลบมลทินของเขาต่อพระพักตร์พระเยโฮวาห์ ด้วยเรื่องสิ่งไหลออกของเขา

15:15 And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue.

15:16 ชายคนใดมีน้ำกามไหลออก ให้เขาอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น

15:16 And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.

15:17 เครื่องแต่งกายทุกชิ้นและผิวหนังทุกส่วนที่น้ำกามไหลรดต้องชำระเสียในน้ำ และเป็นมลทินไปจนถึงเวลาเย็น

15:17 And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.

15:18 ชายคนใดสมสู่กับหญิงคนใด และมีน้ำกามไหลออกทั้งสองจะต้องอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น

15:18 The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.

15:19 เมื่อสตรีมีสิ่งไหลออกเป็นโลหิตประจำเดือน เธอจะต้องอยู่ต่างหากเจ็ดวัน และผู้ใดแตะต้องเธอ จะต้องเป็นมลทินไปจนถึงเวลาเย็น

15:19 And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.

15:20 และทุกสิ่งที่เธอนอนทับในเวลาที่เธอต้องแยกออกนั้นก็เป็นมลทิน สิ่งใดที่เธอไปนั่งทับสิ่งนั้นก็เป็นมลทิน

15:20 And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.

15:21 ผู้ใดไปแตะต้องที่นอนของเธอ ผู้นั้นต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น

15:21 And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:22 และผู้หนึ่งผู้ใดแตะต้องสิ่งใดๆที่เธอนั่ง ผู้นั้นต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น

15:22 And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:23 สิ่งที่เธอนั่งทับจะเป็นที่นอนหรือสิ่งใดก็ดี เมื่อผู้ใดไปแตะต้องเข้า ผู้นั้นจะเป็นมลทินไปจนถึงเวลาเย็น

15:23 And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.

15:24 ถ้าชายใดไปสมสู่กับเธอและมลทินของเธอมาติดที่ชายนั้นชายนั้น จะเป็นมลทินไปเจ็ดวัน เขาไปนอนที่เตียงใด เตียงนั้นก็เป็นมลทิน

15:24 And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.

15:25 ถ้าสตรีใดมีโลหิตไหลออกหลายวัน ไม่ใช่เป็นเวลาที่เธอต้องอยู่ต่างหากนั้น หรือถ้าเธอมีโลหิตไหลออกเลยกำหนดที่เธอต้องอยู่ต่างหากนั้น ทุกวันที่มีโลหิตไหลออกเธอจะเป็นมลทิน เธอจะเป็นมลทินอย่างเดียวกับเวลาที่เธอต้องอยู่ต่างหากนั้น

15:25 And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.

15:26 ที่นอนทุกหลังที่เธอนอนเมื่อวันเธอมีสิ่งไหลออก ที่นอนนั้นเป็นดังที่นอนในเวลาที่เธอต้องอยู่ต่างหากนั้น และทุกสิ่งที่เธอนั่งทับจะเป็นมลทิน อย่างเดียวกับมลทินในเวลาที่เธอต้องอยู่ต่างหากนั้น

15:26 Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.

15:27 ผู้ใดแตะต้องสิ่งเหล่านั้น ผู้นั้นก็เป็นมลทินด้วย เขาต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น

15:27 And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:28 แต่ถ้าเธอชำระสิ่งไหลออกของเธอแล้ว ให้เธอนับเองให้ครบเจ็ดวัน ต่อจากนั้นเธอจึงจะสะอาด

15:28 But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.

15:29 และในวันที่แปดให้เธอนำนกเขาสองตัว หรือนกพิราบหนุ่มสองตัวไปให้ปุโรหิตที่ประตูพลับพลาแห่งชุมนุม

15:29 And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.

15:30 และปุโรหิตจะถวายนกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และนกอีกตัวหนึ่งเป็นเครื่องเผาบูชา และปุโรหิตจะทำการลบมลทินให้เธอต่อพระพักตร์พระเยโฮวาห์ ด้วยเรื่องสิ่งไหลออกที่เป็นมลทินของเธอ

15:30 And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.

15:31 ดังนี้แหละพวกเจ้าจะให้คนอิสราเอลแยกจากมลทินของเขาทั้งหลาย เกลือกว่าเขาจะต้องตายด้วยมลทินของเขา เมื่อเขาทำให้พลับพลาของเราที่อยู่ท่ามกลางเขาเป็นมลทินไป”

15:31 Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them.

15:32 นี่เป็นพระราชบัญญัติเรื่องผู้มีสิ่งไหลออกและชายที่มีน้ำกามไหลออก ซึ่งกระทำให้ตัวเป็นมลทิน

15:32 This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;

15:33 และเกี่ยวกับสตรีที่ป่วยด้วยมลทินของเธอ คือทั้งนี้เกี่ยวกับผู้ที่มีสิ่งไหลออกไม่ว่าชายหรือหญิง และเกี่ยวกับชายผู้สมสู่กับหญิงผู้มีมลทิน

15:33 And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.


เลวีนิติ 16 / Leviticus 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วันทำการลบมลทิน
16:1 พระเยโฮวาห์ตรัสกับโมเสสหลังจากที่บุตรชายทั้งสองของอาโรนสิ้นชีวิต คือเมื่อเขากระทำบูชาถวายต่อพระพักตร์พระเยโฮวาห์และถึงแก่ความตาย

The Day of Atonement
16:1 And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died;

16:2 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงบอกอาโรนพี่ชายว่า อย่าเข้าไปในสถานที่บริสุทธิ์ที่อยู่ในม่านหน้าพระที่นั่งกรุณาซึ่งอยู่บนหลังหีบ ตลอดทุกเวลา เพื่อเขาจะไม่ตาย เพราะว่าเราจะปรากฏในเมฆเหนือพระที่นั่งกรุณา

16:2 And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat.

16:3 แต่อาโรนจะเข้ามาในที่บริสุทธิ์ได้ดังนี้ คือให้เอาวัวหนุ่มตัวหนึ่งไปเป็นเครื่องบูชาไถ่บาป และแกะผู้ตัวหนึ่งเป็นเครื่องเผาบูชา

16:3 Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.

16:4 ให้เขาสวมเสื้อป่านบริสุทธิ์และสวมกางเกงผ้าป่าน คาดรัดประคดผ้าป่าน และสวมผ้ามาลาป่าน นี่เป็นเครื่องแต่งกายบริสุทธิ์ เขาจะต้องอาบน้ำแล้วจึงสวม

16:4 He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.

16:5 และให้เขานำแพะผู้สองตัวเป็นเครื่องบูชาไถ่บาปกับแกะผู้ตัวหนึ่งเป็นเครื่องเผาบูชาจากชุมนุมชนอิสราเอล

16:5 And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.

16:6 และอาโรนจะถวายวัวเป็นเครื่องบูชาไถ่บาปของตนเอง และจะทำการลบมลทินบาปตนเองและครอบครัวของตน

16:6 And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.

16:7 แล้วเขาจะนำแพะสองตัวนั้นไปถวายต่อพระพักตร์พระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุม

16:7 And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation.

16:8 และอาโรนจะจับสลากแพะสองตัวนั้น สลากหนึ่งตกเป็นของพระเยโฮวาห์ และอีกสลากหนึ่งเพื่อแพะรับบาป

16:8 And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat.

16:9 แพะตัวที่สลากตกเป็นของพระเยโฮวาห์นั้น อาโรนจะนำมาถวายเป็นเครื่องบูชาไถ่บาป

16:9 And Aaron shall bring the goat upon which the LORD'S lot fell, and offer him for a sin offering.

16:10 แต่แพะอีกตัวหนึ่งซึ่งสลากตกเพื่อเป็นแพะรับบาปนั้น จะนำถวายต่อพระพักตร์พระเยโฮวาห์เป็นสัตว์เป็น เพื่อทำการลบมลทินบาปให้ตกที่มัน แล้วจะได้เอามันไปปล่อยเสียในถิ่นทุรกันดารเป็นแพะรับบาป

16:10 But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness.

16:11 อาโรนจะถวายวัวเป็นเครื่องไถ่บาปของตน และจะทำการลบมลทินบาปตนเอง กับครอบครัวของตน เขาจะฆ่าวัวเป็นเครื่องบูชาไถ่บาปของเขาเอง

16:11 And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:

16:12 และอาโรนจะเอากระถางไฟที่มีถ่านลุกอยู่เต็มมาจากแท่นบูชาต่อพระพักตร์พระเยโฮวาห์ และเครื่องหอมทุบละเอียดสองกำมือนำเข้าไปภายในม่าน

16:12 And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail:

16:13 แล้วเอาเครื่องหอมนั้นใส่ไฟถวายต่อพระพักตร์พระเยโฮวาห์ ให้ควันเครื่องหอมขึ้นคลุมพระที่นั่งกรุณาซึ่งอยู่เหนือหีบพระโอวาท เพื่อเขาจะไม่ตาย

16:13 And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not:

16:14 เขาจะเอาเลือดวัวมาประพรมด้วยนิ้วมือของตนบนพระที่นั่งกรุณาข้างตะวันออก แล้วจะประพรมเลือดที่หน้าพระที่นั่งกรุณาเจ็ดครั้งด้วยนิ้วของเขา

16:14 And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.

16:15 แล้วอาโรนจะฆ่าแพะอันเป็นเครื่องบูชาไถ่บาปสำหรับประชาชน และนำเลือดแพะเข้าไปภายในม่าน และเอาเลือดแพะไปกระทำเช่นเดียวกับกระทำเลือดวัว คือประพรมบนพระที่นั่งกรุณาและที่ข้างหน้าพระที่นั่งกรุณานั้น

16:15 Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:

16:16 ดังนี้แหละเขาจะทำการลบมลทินของสถานที่บริสุทธิ์นั้นเพราะเหตุมลทินของคนอิสราเอลและเพราะเหตุการละเมิด เพราะบาปทั้งสิ้นของเขา และอาโรนจะกระทำต่อพลับพลาแห่งชุมนุมซึ่งอยู่กับเขาท่ามกลางมลทินของประชาชน

16:16 And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.

16:17 อย่าให้มีผู้ใดอยู่ในพลับพลาแห่งชุมนุมเมื่ออาโรนเข้าไปทำการลบมลทินในสถานที่บริสุทธิ์นั้น จนกว่าเขาจะออกมาและทำการลบมลทินสำหรับตัวเขาและสำหรับครอบครัวของเขาและสำหรับบรรดาชุมนุมชนอิสราเอล

16:17 And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.

16:18 และอาโรนจะออกไปยังแท่นซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์ และทำการลบมลทินแท่นนั้น เขาจะเอาเลือดวัวเลือดแพะเจิมที่เชิงงอนของแท่นโดยรอบ

16:18 And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.

16:19 และเอานิ้วจุ่มเลือดประพรมบนแท่นนั้นเจ็ดครั้ง และชำระกระทำให้แท่นบริสุทธิ์พ้นจากมลทินของคนอิสราเอล

16:19 And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.

16:20 เมื่ออาโรนเสร็จการลบมลทินของสถานที่บริสุทธิ์ และพลับพลาแห่งชุมนุมและแท่นบูชาแล้ว เขาจะนำแพะตัวที่เป็นอยู่ออกมา

16:20 And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:

16:21 และอาโรนจะเอามือทั้งสองวางบนหัวแพะที่มีชีวิตนั้น และกล่าวคำสารภาพบรรดาความชั่วช้าของคนอิสราเอล และการละเมิดทั้งหมด และบาปทั้งสิ้นให้ตกลงบนหัวแพะนั้น และให้คนที่เตรียมมือไว้พร้อมแล้วมานำแพะไปปล่อยเสียในถิ่นทุรกันดาร

16:21 And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness:

16:22 แพะนั้นจะแบกความชั่วช้าทั้งหมดไปยังที่เปลี่ยว แล้วเขาก็ปล่อยให้แพะนั้นเข้าไปในถิ่นทุรกันดาร

16:22 And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness.

16:23 แล้วอาโรนจะเข้ามาในพลับพลาแห่งชุมนุม เขาจะเปลื้องเครื่องแต่งกายผ้าป่านชุดที่แต่งเข้าไปในสถานที่บริสุทธิ์ออกเสียเก็บไว้ที่นั่น

16:23 And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:

16:24 และเขาจะชำระตัวในน้ำในที่บริสุทธิ์แล้วสวมเครื่องแต่งกายของตน และเดินออกมาถวายเครื่องเผาบูชาของตน และเครื่องเผาบูชาของประชาชน และทำการลบมลทินของตนเองกับประชาชนทั้งหลาย

16:24 And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.

16:25 เขาจะเอาไขมันของเครื่องบูชาไถ่บาปไปเผาเสียบนแท่น

16:25 And the fat of the sin offering shall he burn upon the altar.

16:26 ผู้ที่นำแพะซึ่งเป็นแพะรับบาปนั้นจะต้องซักเสื้อผ้าของตนและอาบน้ำ แล้วต่อมาจึงจะเข้าในค่ายได้

16:26 And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.

16:27 เขาจะเอาวัวซึ่งเป็นเครื่องบูชาไถ่บาป และแพะซึ่งเป็นเครื่องบูชาไถ่บาป ที่อาโรนเอาเลือดไปทำการลบมลทินสถานบริสุทธิ์นั้นไปเสียข้างนอกค่าย และเขาจะเผาเนื้อหนังและมูลเสียด้วยไฟ

16:27 And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.

16:28 ผู้ที่ทำการเผาก็ต้องซักเสื้อผ้าของตนและอาบน้ำ ภายหลังเขาจึงจะกลับเข้าค่ายได้

16:28 And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.

16:29 ให้เป็นกฎเกณฑ์ถาวรแก่เจ้าทั้งหลายว่า ในวันที่สิบเดือนที่เจ็ด เจ้าต้องถ่อมใจลง ไม่กระทำการงานสิ่งใด ทั้งตัวชาวเมืองเองหรือคนต่างด้าวที่อาศัยอยู่ท่ามกลางเจ้า

16:29 And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you:

16:30 เพราะว่าในวันนั้นปุโรหิตจะกระทำการลบมลทินบาปของเจ้า และชำระเจ้า เจ้าจะสะอาดต่อพระพักตร์พระเยโฮวาห์ พ้นจากบาปทั้งสิ้นของเจ้า

16:30 For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD.

16:31 เป็นวันสะบาโตให้เจ้าทั้งหลายหยุดพักสงบ และเจ้าต้องถ่อมใจลง ทั้งนี้ให้เป็นกฎเกณฑ์ถาวรตลอดไป

16:31 It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.

16:32 ปุโรหิตผู้ที่ถูกเจิม และถูกสถาปนาให้ปรนนิบัติในตำแหน่งปุโรหิตแทนบิดาของตน จะต้องทำการลบมลทินโดยสวมเสื้อป่าน คือเครื่องยศอันบริสุทธิ์

16:32 And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:

16:33 ให้เขาทำการลบมลทินแก่สถานที่บริสุทธิ์ และเขาจะทำการลบมลทินให้แก่พลับพลาแห่งชุมนุม และให้แก่แท่น และเขาจะทำการลบมลทินให้แก่ปุโรหิตและประชาชนทั้งหมดในชุมนุมชนนั้น

16:33 And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.

16:34 ทั้งนี้ให้เป็นกฎเกณฑ์ถาวรแก่เจ้าทั้งหลาย ให้ทำการลบมลทินบาปเพื่อคนอิสราเอลปีละครั้ง เพราะบาปทั้งสิ้นของเขา” และเขาก็กระทำตามที่พระเยโฮวาห์ทรงบัญชากับโมเสสไว้

16:34 And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.


เลวีนิติ 17 / Leviticus 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ชีวิตของบรรดาเนื้อหนังอยู่ในเลือด
17:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Looking Toward Jerusalem: Only One Place of Sacrifice
17:1 And the LORD spake unto Moses, saying,

17:2 “จงกล่าวแก่อาโรนและบุตรชายทั้งหลายของเขา และแก่บรรดาคนอิสราเอลว่า ต่อไปนี้เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาไว้ว่า

17:2 Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying,

17:3 ถ้าคนใดในวงศ์วานอิสราเอลฆ่าวัวหรือลูกแกะ หรือแพะในค่าย หรือฆ่าภายนอกค่าย

17:3 What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,

17:4 และมิได้นำมาที่ประตูพลับพลาแห่งชุมนุมเพื่อถวายเป็นของบูชาแด่พระเยโฮวาห์ที่หน้าพลับพลาแห่งพระเยโฮวาห์ ผู้นั้นต้องมีโทษด้วยมีบาปเรื่องเลือด คือเขาทำให้เลือดตก ผู้นั้นจะต้องถูกตัดขาดจากชนชาติของตน

17:4 And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:

17:5 ทั้งนี้เพื่อประสงค์ให้คนอิสราเอลนำเครื่องถวายซึ่งเขาฆ่าที่พื้นทุ่งมาถวายแด่พระเยโฮวาห์มายังปุโรหิตที่ประตูพลับพลาแห่งชุมนุม และเอาสัตว์นั้นเป็นสันติบูชาถวายแด่พระเยโฮวาห์

17:5 To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD.

17:6 และปุโรหิตจะเอาเลือดสัตว์นั้นประพรมบนแท่นบูชาพระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุม และเผาไขมันให้เป็นกลิ่นที่พอพระทัยถวายแด่พระเยโฮวาห์

17:6 And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD.

17:7 เขาก็จะไม่ถวายบูชาแก่ภูตผีปีศาจอีกต่อไปซึ่งเขาทั้งหลายเล่นชู้นั้น ให้เรื่องนี้เป็นกฎเกณฑ์แก่เขาตลอดชั่วอายุของเขา

17:7 And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations.

17:8 และเจ้าจงกล่าวแก่เขาว่า วงศ์วานอิสราเอลคนใดหรือคนต่างด้าวคนใดผู้อาศัยอยู่ในหมู่พวกเจ้า ผู้ถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชา

17:8 And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering or sacrifice,

17:9 และมิได้นำเครื่องบูชานั้นมาที่ประตูพลับพลาแห่งชุมนุมเพื่อถวายแด่พระเยโฮวาห์ ผู้นั้นจะต้องถูกตัดขาดจากชนชาติของตน

17:9 And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people.

17:10 ถ้าผู้ใดก็ตามในวงศ์วานอิสราเอลหรือในพวกคนต่างด้าวที่อาศัยอยู่ท่ามกลางเจ้ารับประทานเลือดในลักษณะใดลักษณะหนึ่ง เราจะตั้งหน้าของเราต่อสู้ผู้รับประทานเลือดนั้น และจะตัดเขาออกเสียจากชนชาติของตน

17:10 And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.

17:11 เพราะว่าชีวิตของเนื้อหนังอยู่ในเลือด เราได้ให้เลือดแก่เจ้าเพื่อใช้บนแท่น เพื่อกระทำการลบมลทินบาปแห่งจิตวิญญาณของเจ้า เพราะว่าเลือดเป็นที่ทำการลบมลทินบาปแห่งจิตวิญญาณ

17:11 For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.

17:12 เพราะฉะนั้นเราจึงได้พูดกับคนอิสราเอลว่า ในพวกเจ้าอย่าให้คนใดรับประทานเลือดเลย หรือคนต่างด้าวผู้อาศัยท่ามกลางเจ้าก็อย่าได้รับประทานเลือด

17:12 Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.

17:13 คนอิสราเอลคนใดหรือคนต่างด้าวที่อาศัยอยู่ท่ามกลางเจ้า ไปล่าสัตว์หรือนกเพื่อนำมารับประทานก็ให้หลั่งเลือดออกแล้วเอาฝุ่นกลบ

17:13 And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust.

17:14 เพราะว่าชีวิตของเนื้อหนังทั้งปวงอยู่ในเลือด เลือดของสิ่งใดก็คือชีวิตของสิ่งนั้นเอง เพราะฉะนั้นเราจึงได้กล่าวแก่ลูกหลานอิสราเอลว่า เจ้าอย่ารับประทานเลือดของเนื้อหนังใดๆเลย เพราะว่าชีวิตของเนื้อหนังทั้งปวงคือเลือดนั่นเอง ผู้ใดก็ตามรับประทานเลือดนั้นก็ต้องถูกตัดขาดเสีย

17:14 For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.

17:15 และทุกคนไม่ว่าชาวเมืองหรือคนต่างด้าว ผู้รับประทานสัตว์ที่ตายเองหรือสัตว์ที่ถูกสัตว์อื่นกัดตาย ต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินอยู่จนถึงเวลาเย็น แล้วจึงจะสะอาดได้

17:15 And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.

17:16 แต่ถ้าเขาไม่ซักเสื้อผ้าหรืออาบน้ำ เขาต้องรับโทษความชั่วช้าของเขา”

17:16 But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.


เลวีนิติ 18 / Leviticus 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ทรงห้ามความผิดฝ่ายศีลธรรมทุกอย่าง
18:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Nakedness, Adultery, Sodomy and Perversion Are Forbidden
18:1 And the LORD spake unto Moses, saying,

18:2 “จงกล่าวแก่คนอิสราเอลว่า เราคือพระเยโฮวาห์พระเจ้าของเจ้า

18:2 Speak unto the children of Israel, and say unto them, I am the LORD your God.

18:3 เจ้าทั้งหลายอย่ากระทำดังที่เขากระทำกันในแผ่นดินอียิปต์ซึ่งเจ้าเคยอาศัยอยู่นั้น และเจ้าอย่ากระทำดังที่เขากระทำกันในแผ่นดินคานาอัน ซึ่งเรากำลังพาเจ้าไปนั้น เจ้าอย่าดำเนินตามกฎของเขา

18:3 After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances.

18:4 เจ้าทั้งหลายจงกระทำตามคำตัดสินของเราและรักษากฎของเราและดำเนินตาม เราคือพระเยโฮวาห์พระเจ้าของเจ้า

18:4 Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God.

18:5 เพราะฉะนั้นเจ้าทั้งหลายจึงต้องรักษากฎเกณฑ์ของเรา และคำตัดสินของเรา ด้วยการกระทำตามนั่นแหละ มนุษย์จึงจะมีชีวิตอยู่ได้ เราคือพระเยโฮวาห์

18:5 Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD.

18:6 อย่าให้ผู้ใดในพวกเจ้าเข้าใกล้ญาติสนิทของตนเพื่อเปิดกายที่เปลือยเปล่าของเขา เราคือพระเยโฮวาห์

18:6 None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD.

18:7 เจ้าอย่าเปิดกายที่เปลือยเปล่าของบิดาเจ้าหรือกายที่เปลือยเปล่าของมารดาเจ้า นางเป็นมารดาของเจ้า เจ้าอย่าเปิดกายที่เปลือยเปล่าของนางเลย

18:7 The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.

18:8 เจ้าอย่าเปิดกายที่เปลือยเปล่าของภรรยาของบิดาเจ้า เพราะเป็นกายที่เปลือยเปล่าของบิดาเจ้า

18:8 The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.

18:9 เจ้าอย่าเปิดกายที่เปลือยเปล่าของพี่สาวหรือน้องสาวของเจ้า คือบุตรสาวของบิดาเจ้า หรือบุตรสาวของมารดาเจ้า ไม่ว่าเธอจะเกิดที่บ้านหรือเกิดต่างแดนก็ตาม

18:9 The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover.

18:10 เจ้าอย่าเปิดกายที่เปลือยเปล่าของบุตรสาวของบุตรชายเจ้า หรือกายที่เปลือยเปล่าของบุตรสาวของบุตรสาวเจ้า เพราะว่ากายที่เปลือยเปล่าของเขาก็เป็นกายที่เปลือยเปล่าของเจ้าเอง

18:10 The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.

18:11 เจ้าอย่าเปิดกายที่เปลือยเปล่าของบุตรสาวของภรรยาของบิดาเจ้า ซึ่งเกิดจากบิดาเจ้าเอง เพราะว่าเธอเป็นพี่สาวหรือน้องสาวของเจ้า

18:11 The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.

18:12 เจ้าอย่าเปิดกายที่เปลือยเปล่าของพี่สาวหรือน้องสาวของบิดาเจ้า เพราะเธอเป็นญาติผู้หญิงที่ใกล้ชิดของบิดาเจ้า

18:12 Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.

18:13 เจ้าอย่าเปิดกายที่เปลือยเปล่าของพี่สาวหรือน้องสาวของมารดาเจ้า เพราะเธอเป็นญาติผู้หญิงที่ใกล้ชิดของมารดาเจ้า

18:13 Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.

18:14 เจ้าอย่าเปิดกายที่เปลือยเปล่าของพี่ชายหรือน้องชายของบิดาเจ้า คือเจ้าอย่าเข้าหาภรรยาของเขา เพราะเธอเป็นป้าของเจ้า

18:14 Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.

18:15 เจ้าอย่าเปิดกายที่เปลือยเปล่าของลูกสะใภ้ของเจ้า เธอเป็นภรรยาบุตรชายเจ้า เจ้าอย่าเปิดกายที่เปลือยเปล่าของเธอเลย

18:15 Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness.

18:16 เจ้าอย่าเปิดกายที่เปลือยเปล่าของภรรยาของพี่ชายหรือน้องชายของเจ้า เพราะเป็นกายที่เปลือยเปล่าของพี่น้องผู้ชายของเจ้า

18:16 Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.

18:17 เจ้าอย่าเปิดกายที่เปลือยเปล่าของผู้หญิงคนใดคนหนึ่งและของบุตรสาวของนาง และเจ้าอย่านำบุตรสาวของบุตรชายของนาง หรือบุตรสาวของบุตรสาวของนางไปเปิดกายที่เปลือยเปล่า เพราะว่าพวกเธอเป็นญาติผู้หญิงที่ใกล้ชิดของนาง เป็นการชั่วร้ายนัก

18:17 Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.

18:18 และเจ้าอย่าพาภรรยาไปหาพี่สาวหรือน้องสาวของนางเพื่อจะก่อกวนและเปิดกายที่เปลือยเปล่าของเธอ ขณะเมื่อภรรยายังมีชีวิตอยู่

18:18 Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.

18:19 และเจ้าอย่าเข้าใกล้ผู้หญิงคนใดคนหนึ่งเพื่อเปิดกายที่เปลือยเปล่าของนาง ตราบใดที่นางยังถูกแยกไว้ต่างหากเพราะมลทินของนาง

18:19 Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness.

18:20 เจ้าอย่าสมสู่กับภรรยาของเพื่อนบ้านของเจ้า กระทำให้ตัวเจ้าลามกอนาจารกับนาง

18:20 Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her.

18:21 เจ้าอย่าถวายเชื้อสายของเจ้าให้พระโมเลคด้วยให้ลุยไฟ และอย่ากระทำให้พระนามพระเจ้าของเจ้าเสื่อมเกียรติ เราคือพระเยโฮวาห์

18:21 And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD.

18:22 เจ้าอย่าสมสู่กับผู้ชายใช้ต่างผู้หญิง เป็นสิ่งที่น่าสะอิดสะเอียน

18:22 Thou shalt not lie with mankind, as with womankind: it is abomination.

18:23 เจ้าอย่าสมสู่กับสัตว์เดียรัจฉาน กระทำตนให้ลามกอนาจาร หรืออย่าให้หญิงคนใดยอมตัวสมสู่กับสัตว์เดียรัจฉาน ดังนี้เป็นเรื่องกามวิปลาส

18:23 Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.

18:24 เจ้าทั้งหลายอย่ากระทำตัวให้ลามกอนาจารด้วยสิ่งเหล่านี้เลย เพราะว่าบรรดาประชาชาติที่เราได้ไล่ไปเสียต่อหน้าเจ้านั้น กระทำบรรดาความลามกอนาจารอย่างนี้เอง

18:24 Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you:

18:25 และแผ่นดินนั้นก็ลามก เราจึงต้องลงโทษความชั่วช้าแก่แผ่นดินนั้น และแผ่นดินก็สำรอกเอาพลเมืองของตนออกเสีย

18:25 And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.

18:26 เหตุฉะนั้นเจ้าทั้งหลายจะต้องรักษากฎเกณฑ์ของเราและคำตัดสินของเรา และอย่ากระทำสิ่งที่น่าสะอิดสะเอียนเหล่านี้ ไม่ว่าจะเป็นผู้ใดในชาติของเจ้าเองหรือคนต่างด้าวใดๆที่อาศัยอยู่ในหมู่พวกเจ้า

18:26 Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:

18:27 (ประชาชนในแผ่นดินผู้อยู่ก่อนเจ้าได้กระทำบรรดาสิ่งที่น่าสะอิดสะเอียนเหล่านี้ ดังนั้นแผ่นดินจึงเป็นมลทิน)

18:27 (For all these abominations have the men of the land done, which were before you, and the land is defiled;)

18:28 เกลือกว่าเมื่อเจ้าทั้งหลายทำให้แผ่นดินเป็นลามก แผ่นดินก็จะสำรอกเจ้าออก ดังที่แผ่นดินได้สำรอกประชาชาติที่อยู่ก่อนเจ้าออกไปนั้น

18:28 That the land spue not you out also, when ye defile it, as it spued out the nations that were before you.

18:29 เพราะผู้ใดก็ตามกระทำสิ่งที่น่าสะอิดสะเอียนใดๆเหล่านี้ ผู้กระทำสิ่งเหล่านี้จะต้องถูกตัดขาดจากชนชาติของตน

18:29 For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people.

18:30 เหตุฉะนั้นเจ้าทั้งหลายจงรักษากฎของเรา เจ้าอย่าประพฤติตามธรรมเนียมอันน่าสะอิดสะเอียนเหล่านี้ ซึ่งเขาประพฤติกันมาก่อนเจ้า และอย่าทำตัวเจ้าให้เป็นมลทินด้วยสิ่งเหล่านี้ เราคือพระเยโฮวาห์พระเจ้าของเจ้า”

18:30 Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.


เลวีนิติ 19 / Leviticus 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วิธีใช้พระราชบัญญัติของพระเจ้า
19:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Some Applications of God's Laws
19:1 And the LORD spake unto Moses, saying,

19:2 “จงกล่าวแก่บรรดาชุมนุมชนอิสราเอลว่า เจ้าทั้งหลายจงเป็นคนบริสุทธิ์ เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้าเป็นผู้บริสุทธิ์

19:2 Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy.

19:3 เจ้าทุกคนต้องเคารพมารดาและบิดาของตน และเจ้าต้องรักษาบรรดาสะบาโตของเรา เราคือพระเยโฮวาห์พระเจ้าของเจ้า

19:3 Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God.

19:4 อย่าให้ผู้ใดกลับนับถือรูปเคารพ หรือหล่อพระไว้เป็นรูปเคารพสำหรับตน เราคือพระเยโฮวาห์พระเจ้าของเจ้า

19:4 Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God.

19:5 เมื่อเจ้าถวายสันติบูชาแด่พระเยโฮวาห์ จงถวายด้วยความเต็มใจ

19:5 And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will.

19:6 เจ้าจงรับประทานเครื่องบูชานั้นเสียในวันที่เจ้าถวายบูชาหรือในวันรุ่งขึ้น ถ้ามีส่วนใดเหลืออยู่จนวันที่สาม จงเผาไฟเสีย

19:6 It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.

19:7 ถ้าเอาเครื่องบูชานั้นมารับประทานในวันที่สามก็เป็นที่น่าสะอิดสะเอียน ไม่เป็นที่โปรดปรานเลย

19:7 And if it be eaten at all on the third day, it is abominable; it shall not be accepted.

19:8 เพราะฉะนั้นทุกคนที่รับประทานเครื่องบูชานั้นต้องรับโทษความชั่วช้าของเขา เพราะเขาได้ลบหลู่สิ่งบริสุทธิ์ของพระเยโฮวาห์ ผู้นั้นจะต้องถูกตัดขาดจากชนชาติของตน

19:8 Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people.

19:9 เมื่อเจ้าทั้งหลายเกี่ยวข้าวในนา อย่าเกี่ยวเก็บข้าวที่ขอบนาให้หมด เมื่อเกี่ยวแล้วก็อย่าเก็บข้าวที่ตก

19:9 And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.

19:10 อย่าเก็บผลที่สวนองุ่นให้หมด เจ้าอย่าเก็บองุ่นที่ตกในสวนของเจ้า จงเหลือไว้ให้คนยากจนและคนต่างด้าวบ้าง เราคือพระเยโฮวาห์พระเจ้าของเจ้า

19:10 And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God.

19:11 เจ้าอย่าลักทรัพย์ หรือโกงหรือมุสาต่อกัน

19:11 Ye shall not steal, neither deal falsely, neither lie one to another.

19:12 อย่าปฏิญาณออกนามของเราเป็นความเท็จ หรือกระทำให้พระนามพระเจ้าของเจ้าเป็นที่เหยียดหยาม เราคือพระเยโฮวาห์

19:12 And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD.

19:13 เจ้าอย่าฉ้อโกงเพื่อนบ้านหรือปล้นเขา อย่าให้ค่าจ้างของลูกจ้างค้างอยู่กับเจ้าจนถึงรุ่งเช้า

19:13 Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning.

19:14 เจ้าอย่าแช่งคนหูหนวก หรือวางของให้คนตาบอดสะดุด แต่เจ้าจงยำเกรงพระเจ้าของเจ้า เราคือพระเยโฮวาห์

19:14 Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD.

19:15 เจ้าอย่าพิพากษาด้วยความอยุติธรรม เจ้าอย่าลำเอียงเข้าข้างคนจนหรือเห็นแก่หน้าผู้เป็นใหญ่ แต่เจ้าจงพิพากษาเพื่อนบ้านของเจ้าด้วยความชอบธรรม

19:15 Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honour the person of the mighty: but in righteousness shalt thou judge thy neighbour.

19:16 อย่าเทียวขึ้นเทียวล่องคอยส่อเสียดท่ามกลางชนชาติของตน และอย่าปองร้ายต่อเลือดของเพื่อนบ้าน เราคือพระเยโฮวาห์

19:16 Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour: I am the LORD.

19:17 อย่าเกลียดชังพี่น้องของเจ้าอยู่ในใจ แต่เจ้าจงตักเตือนเพื่อนบ้านของเจ้า เพื่อเจ้าจะไม่ต้องรับโทษเพราะเขา

19:17 Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.

19:18 เจ้าอย่าแก้แค้นหรือผูกพยาบาทลูกหลานญาติพี่น้องของเจ้า แต่เจ้าจงรักเพื่อนบ้านเหมือนรักตนเอง เราคือพระเยโฮวาห์

19:18 Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD.

19:19 เจ้าจงรักษากฎเกณฑ์ของเรา เจ้าอย่าประสมสัตว์ของเจ้ากับสัตว์ประเภทอื่น เจ้าอย่าหว่านพืชปนกันสองชนิดในนาของเจ้า อย่าใช้เครื่องแต่งกายที่ทำด้วยขนสัตว์ปนด้วยป่าน

19:19 Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee.

19:20 ถ้าผู้ใดเข้านอนกับผู้หญิงที่เป็นทาสี ที่ชายอีกคนหนึ่งสู่ขอไว้แล้วแต่ยังมิได้ไถ่ถอนหรือปล่อยเป็นอิสระ ต้องลงโทษเธอ แต่อย่าให้ถึงตาย เพราะว่าทาสีนั้นยังไม่เป็นอิสระ

19:20 And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free.

19:21 แต่ให้ผู้นั้นนำเครื่องบูชาไถ่การละเมิดสำหรับตัวเขาถวายแด่พระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุม คือแกะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่การละเมิด

19:21 And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.

19:22 และปุโรหิตจะทำการลบมลทินบาปของเขาด้วยถวายแกะผู้นั้นเป็นเครื่องบูชาไถ่การละเมิดต่อพระพักตร์พระเยโฮวาห์ เพราะบาปซึ่งเขาได้กระทำไป และให้เขาได้รับการอภัยบาปที่เขาได้กระทำไปนั้นเสีย

19:22 And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him.

19:23 เมื่อเจ้าเข้าไปในแผ่นดินและปลูกต้นไม้ทุกชนิดที่มีผลเป็นอาหาร ผลที่ได้นั้นต้องเป็นผลที่ต้องห้าม สามปีเป็นผลที่ต้องห้ามแก่เจ้าเจ้า อย่ารับประทานเลย

19:23 And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.

19:24 และปีที่สี่ ผลที่ได้ทั้งหมดจะเป็นของบริสุทธิ์เพื่อใช้ในการสรรเสริญพระเยโฮวาห์

19:24 But in the fourth year all the fruit thereof shall be holy to praise the LORD withal.

19:25 แต่ในปีที่ห้าเจ้าจงรับประทานผลไม้นั้นได้ เพื่อจะบังเกิดผลทวีขึ้นเพื่อเจ้า เราคือพระเยโฮวาห์พระเจ้าของเจ้า

19:25 And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God.

19:26 เจ้าอย่ารับประทานเนื้อสัตว์ที่มีเลือดในเนื้อนั้น เจ้าอย่าเป็นหมอผีหรือเป็นหมอดู

19:26 Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times.

19:27 เจ้าอย่ากันผมที่จอนหูหรือกันริมเคราของเจ้า

19:27 Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.

19:28 เจ้าอย่าเชือดเนื้อของเจ้าเพราะเหตุมีคนตาย หรือสักเป็นเครื่องหมายใดๆลงที่ตัวเจ้า เราคือพระเยโฮวาห์

19:28 Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD.

19:29 อย่าทำบุตรสาวของตนให้เป็นคนลามกด้วยให้เป็นหญิงโสเภณี เกลือกว่าแผ่นดินนั้นจะเป็นถิ่นโสเภณี และแผ่นดินจะเต็มด้วยความลามก

19:29 Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness.

19:30 เจ้าจงรักษาสะบาโตทั้งหลายของเรา และเคารพต่อสถานบริสุทธิ์ของเรา เราคือพระเยโฮวาห์

19:30 Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

19:31 อย่าไปหาคนทรงหรือพ่อมดแม่มด อย่าเที่ยวค้นหา ให้ตนมลทินไปเพราะเขาเลย เราคือพระเยโฮวาห์พระเจ้าของเจ้า

19:31 Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God.

19:32 เจ้าจงลุกขึ้นคำนับคนผมหงอก และเคารพต่อหน้าคนชรา และจงยำเกรงพระเจ้าของเจ้า เราคือพระเยโฮวาห์

19:32 Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD.

19:33 เมื่อคนต่างด้าวอาศัยอยู่กับเจ้าในแผ่นดินของเจ้า อย่าข่มเหงเขา

19:33 And if a stranger sojourn with thee in your land, ye shall not vex him.

19:34 คนต่างด้าวที่อาศัยอยู่กับเจ้านั้นก็เหมือนกับชาวเมืองของเจ้า เจ้าจงรักเขาเหมือนกับรักตัวเอง เพราะว่าเจ้าเคยเป็นคนต่างด้าวในแผ่นดินอียิปต์ เราคือพระเยโฮวาห์พระเจ้าของเจ้า

19:34 But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God.

19:35 เจ้าอย่ากระทำผิดในการพิพากษา ในการวัดความยาว หรือชั่งน้ำหนักหรือนับจำนวน

19:35 Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure.

19:36 เจ้าจงใช้ตาชั่งเที่ยงตรง ลูกตุ้มเที่ยงตรง เอฟาห์เที่ยงตรง และฮินเที่ยงตรง เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้พาเจ้าออกมาจากแผ่นดินอียิปต์

19:36 Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt.

19:37 ดังนี้แหละเจ้าจงรักษากฎเกณฑ์ทั้งหมดของเราและคำตัดสินของเราทั้งสิ้นและกระทำตาม เราคือพระเยโฮวาห์”

19:37 Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.


เลวีนิติ 20 / Leviticus 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

โทษสำหรับการผิดศีลธรรม
20:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Penalties for Acts of Immorality
20:1 And the LORD spake unto Moses, saying,

20:2 “จงกล่าวแก่คนอิสราเอลซ้ำอีกว่า คนอิสราเอลคนใดหรือคนต่างด้าวคนใดที่อาศัยอยู่ในอิสราเอล ผู้ที่มอบเชื้อสายของตนให้แก่พระโมเลค ผู้นั้นต้องมีโทษถึงตายเป็นแน่ ให้ประชาชนแห่งแผ่นดินเอาหินขว้างเขาเสียให้ตาย

20:2 Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.

20:3 และเราจะตั้งหน้าของเราต่อสู้ผู้นั้น และจะตัดเขาออกเสียจากท่ามกลางชนชาติของตน เพราะว่าเขาได้มอบเชื้อสายของเขาแก่พระโมเลค กระทำให้สถานบริสุทธิ์ของเราเป็นมลทิน และลบหลู่นามบริสุทธิ์ของเรา

20:3 And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.

20:4 และถ้าประชาชนในแผ่นดินนั้นไม่เอาใจใส่ที่จะฆ่าคนนั้นเมื่อเขาให้เชื้อสายแก่พระโมเลค

20:4 And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not:

20:5 เราจะตั้งหน้าของเราต่อสู้ผู้นั้น และต่อสู้กับครอบครัวของเขา และจะตัดเขาและผู้ใดที่ทำตามเขาในการเล่นชู้กับพระโมเลคออกเสียจากชนชาติของตน

20:5 Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.

20:6 ผู้ที่หันไปหาคนทรงเจ้าเข้าผีหรือพวกพ่อมดหมอผี เล่นชู้กับเขา เราจะตั้งหน้าของเราต่อสู้ผู้นั้นและจะตัดเขาออกเสียจากชนชาติของตน

20:6 And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people.

20:7 เหตุฉะนั้นเจ้าจงชำระตัวให้บริสุทธิ์ เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า

20:7 Sanctify yourselves therefore, and be ye holy: for I am the LORD your God.

20:8 จงรักษากฎเกณฑ์ของเราและกระทำตาม เราคือพระเยโฮวาห์ผู้ตั้งเจ้าไว้ให้บริสุทธิ์

20:8 And ye shall keep my statutes, and do them: I am the LORD which sanctify you.

20:9 เพราะว่าทุกคนที่แช่งบิดาหรือมารดาของตนจะต้องมีโทษถึงตายเป็นแน่ เขาได้แช่งบิดาหรือมารดาของเขา ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง

20:9 For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him.

20:10 ถ้าผู้ใดล่วงประเวณีกับภรรยาของผู้อื่น คือเขาได้ล่วงประเวณีกับภรรยาของเพื่อนบ้าน ต้องให้ผู้ล่วงประเวณีทั้งชายและหญิงนั้นมีโทษถึงตายเป็นแน่

20:10 And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death.

20:11 ผู้ชายที่หลับนอนกับภรรยาของบิดาตนก็ได้เปิดกายที่เปลือยเปล่าของบิดาตน ทั้งสองคนนั้นจะต้องถูกประหารให้ตายอย่างแน่นอน ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง

20:11 And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.

20:12 ถ้าผู้ใดเข้านอนกับลูกสะใภ้ ต้องให้ทั้งสองคนนั้นมีโทษถึงตายเป็นแน่ เพราะเขาได้กระทำกามวิปลาส ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง

20:12 And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.

20:13 ถ้าชายคนใดคนหนึ่งหลับนอนกับผู้ชายด้วยกันเหมือนอย่างที่เขาหลับนอนกับผู้หญิง ทั้งสองคนก็ได้กระทำสิ่งที่น่าสะอิดสะเอียน ทั้งสองคนนั้นจะต้องถูกประหารให้ตายอย่างแน่นอน ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง

20:13 If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them.

20:14 และถ้าชายใดได้ภรรยาและได้มารดาของนางมาเป็นภรรยาด้วย นี่เป็นเรื่องชั่วนัก ให้เผาทั้งชายนั้นและหญิงทั้งสองนั้นเสียด้วยไฟ เพื่อว่าจะไม่มีความชั่วร้ายในหมู่พวกเจ้า

20:14 And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.

20:15 ถ้าชายใดสมสู่กับสัตว์เดียรัจฉาน ต้องให้ชายคนนั้นมีโทษถึงตายเป็นแน่ และเจ้าจงฆ่าสัตว์เดียรัจฉานนั้นเสียให้ตาย

20:15 And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.

20:16 ถ้าหญิงคนใดเข้าใกล้สัตว์เดียรัจฉาน และเข้านอนกับมัน เจ้าจงฆ่าหญิงนั้นและสัตว์เดียรัจฉานนั้นเสียให้ตาย ทั้งสองต้องมีโทษถึงตายเป็นแน่ ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง

20:16 And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.

20:17 ถ้าชายใดพาพี่สาวหรือน้องสาวของตน คือบุตรสาวของบิดา หรือบุตรสาวของมารดา และดูการเปลือยกายของเธอและเธอก็ดูการเปลือยกายของเขา นี่เป็นสิ่งที่น่าอายมาก เขาจะต้องถูกตัดขาดท่ามกลางสายตาของชนชาติของเขา เพราะเขาได้เปิดกายที่เปลือยเปล่าของพี่สาวน้องสาวของเขา เขาต้องรับโทษความชั่วช้าของเขา

20:17 And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.

20:18 ถ้าชายใดเข้านอนกับหญิงผู้มีประจำเดือน และเปิดกายที่เปลือยเปล่าของเธอ เขาได้กระทำให้แหล่งโลหิตของเธอเปิด ส่วนเธอก็เปิดแหล่งโลหิตของเธอ เขาทั้งสองจะต้องถูกตัดขาดจากชนชาติของเขา

20:18 And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.

20:19 เจ้าอย่าเปิดกายที่เปลือยเปล่าของพี่สาวหรือน้องสาวมารดาเจ้า หรือพี่สาวน้องสาวของบิดาเจ้า เพราะผู้นั้นได้เปิดกายที่เปลือยเปล่าของญาติสนิท เขาจะต้องรับโทษความชั่วช้าของเขา

20:19 And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.

20:20 ถ้าชายคนใดคนหนึ่งหลับนอนกับภรรยาของลุง เขาได้เปิดกายที่เปลือยเปล่าของลุง ทั้งสองจะต้องรับโทษบาปของเขา เขาจะต้องตายโดยไม่มีบุตร

20:20 And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.

20:21 ถ้าชายคนใดคนหนึ่งเอาภรรยาของพี่ชายหรือน้องชายไป ก็เป็นการมลทิน เขาได้เปิดกายที่เปลือยเปล่าของพี่ชายหรือน้องชาย เขาเหล่านั้นจะต้องไม่มีบุตร

20:21 And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.

20:22 เพราะฉะนั้นเจ้าจงรักษากฎเกณฑ์ทั้งสิ้นของเรา และคำตัดสินทั้งสิ้นของเราและกระทำตาม เพื่อว่าแผ่นดินซึ่งเรานำเจ้าให้มาอยู่นั้นจะมิได้สำรอกเจ้าให้ออกไปเสีย

20:22 Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out.

20:23 และเจ้าอย่าดำเนินตามธรรมเนียมของประชาชาติที่เราไล่ไปเสียให้พ้นหน้าเจ้า ด้วยว่าเขาทั้งหลายได้ประพฤติผิดในสิ่งทั้งปวงเหล่านี้ เราจึงเกลียดชังเขา

20:23 And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them.

แผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์
20:24 แต่เราได้บอกเจ้าแล้วว่า เจ้าทั้งหลายจะได้รับแผ่นดินนี้เป็นมรดก เราจะให้แก่เจ้าเป็นกรรมสิทธิ์ เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้แยกเจ้าออกจากชนชาติทั้งหลาย

Land of Milk and Honey
20:24 But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people.

20:25 เหตุฉะนั้นเจ้าจงแยกแยะความแตกต่างระหว่างสัตว์สะอาดและสัตว์มลทิน ระหว่างนกมลทินและนกสะอาด เจ้าอย่ากระทำตัวให้เป็นสิ่งที่น่าสะอิดสะเอียนด้วยสัตว์หรือนกหรือสิ่งมีชีวิตในลักษณะใดๆ ที่เลื้อยคลานอยู่บนดิน ซึ่งเราได้แยกให้เจ้าแล้วว่าเป็นสิ่งมลทิน

20:25 Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean.

20:26 เจ้าต้องบริสุทธิ์สำหรับเรา เพราะเราคือพระเยโฮวาห์บริสุทธิ์ และได้แยกเจ้าออกจากชนชาติทั้งหลายเพื่อเจ้าจะเป็นของเรา

20:26 And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine.

20:27 ชายหรือหญิงคนใดที่เป็นคนทรงหรือพ่อมดแม่มด จะต้องมีโทษถึงตายเป็นแน่ จงเอาหินขว้างให้ตาย ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง”

20:27 A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.


เลวีนิติ 21 / Leviticus 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พฤติกรรมและคุณสมบัติของพวกปุโรหิต
21:1 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่บรรดาปุโรหิต คือลูกหลานของอาโรนและสั่งเขาว่า อย่าให้ผู้ใดกระทำตัวให้มลทินด้วยเรื่องศพในหมู่ประชาชน

Behavior and Qualifications for Priesthood
21:1 And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people:

21:2 เว้นแต่ญาติที่สนิทที่สุดคือ มารดา บิดา บุตรชายหญิง พี่ชายน้องชาย

21:2 But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother,

21:3 หรือพี่สาวน้องสาวพรหมจารี ผู้ที่ยังสนิทกับเขา เพราะเธอยังไม่มีสามี เขาจึงยอมตัวเป็นมลทินเพราะเธอได้

21:3 And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.

21:4 อย่าให้เขามีมลทินคือกระทำให้ตนเองเป็นมลทิน เพราะเหตุเขาเป็นผู้ใหญ่ในหมู่ชนชาติของเขา

21:4 But he shall not defile himself, being a chief man among his people, to profane himself.

21:5 ห้ามมิให้เขาทั้งหลายโกนศีรษะ หรือกันริมเครา หรือเชือดเนื้อตัวเอง

21:5 They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.

21:6 พวกปุโรหิตต้องเป็นคนบริสุทธิ์ต่อพระเจ้าของตน และไม่กระทำให้พระนามของพระเจ้าเป็นที่เหยียดหยาม เพราะเขาทั้งหลายถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ และพระกระยาหารแห่งพระเจ้าของเขาทั้งหลาย เพราะฉะนั้นเขาทั้งหลายจึงต้องบริสุทธิ์

21:6 They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy.

21:7 ปุโรหิตจะแต่งงานกับหญิงโสเภณีหรือหญิงที่มีมลทินไม่ได้ หรือจะแต่งงานกับหญิงที่หย่าจากสามีก็ไม่ได้ เพราะปุโรหิตจะต้องบริสุทธิ์แด่พระเจ้าของเขา

21:7 They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.

21:8 เจ้าจงชำระเขาให้บริสุทธิ์ เพราะเขาถวายพระกระยาหารแห่งพระเจ้าของเจ้า เขาจะต้องบริสุทธิ์สำหรับเจ้า เพราะเราคือพระเยโฮวาห์ผู้ชำระเจ้าทั้งหลายให้บริสุทธิ์ เราบริสุทธิ์

21:8 Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy.

21:9 บุตรสาวของปุโรหิตคนใด ถ้าเธอกระทำตัวให้มลทินโดยไปเป็นหญิงโสเภณีก็กระทำให้บิดาเป็นมลทิน จะต้องเผาเธอเสียด้วยไฟ

21:9 And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire.

21:10 และผู้ที่เป็นมหาปุโรหิตในหมู่พวกพี่น้อง ผู้ถูกเจิมที่ศีรษะด้วยน้ำมัน และผู้ที่ได้รับการสถาปนาที่จะสวมเสื้อยศ อย่าปล่อยผม หรือฉีกเสื้อผ้าของตน

21:10 And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;

21:11 อย่าให้เขาเข้าไปถูกต้องศพหรือกระทำตัวให้มลทิน แม้ว่าศพนั้นเป็นบิดาหรือมารดาของเขา

21:11 Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;

21:12 อย่าให้เขาออกไปจากสถานบริสุทธิ์ หรือกระทำสถานบริสุทธิ์ของพระเจ้าให้เป็นมลทิน เพราะว่าการสถาปนาด้วยน้ำมันเจิมของพระเจ้าอยู่บนตัวเขา เราคือพระเยโฮวาห์

21:12 Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD.

21:13 เขาจะต้องมีภรรยาเป็นหญิงพรหมจารี

21:13 And he shall take a wife in her virginity.

21:14 อย่าให้เขาแต่งงานกับหญิงม่าย แม่ร้าง หญิงที่มีมลทิน หรือหญิงโสเภณี เขาจะต้องหาหญิงพรหมจารีในชนชาติของเขามาเป็นภรรยา

21:14 A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.

21:15 เพื่อเขาจะมิได้กระทำให้เชื้อสายของเขาในหมู่ชนชาติของเขาเป็นมลทิน เพราะเราคือพระเยโฮวาห์ผู้ตั้งเขาไว้ให้บริสุทธิ์”

21:15 Neither shall he profane his seed among his people: for I the LORD do sanctify him.

21:16 พระเยโฮวาห์ตรัสกับโมเสสว่า

21:16 And the LORD spake unto Moses, saying,

21:17 “จงกล่าวแก่อาโรนว่า ผู้ใดก็ตามในเชื้อสายของเจ้าตลอดชั่วอายุที่มีตำหนิพิการใดๆ อย่าให้ผู้นั้นเข้าไปถวายพระกระยาหารแห่งพระเจ้าของเขา

21:17 Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God.

21:18 เพราะว่าผู้ใดที่มีตำหนิจะเข้าใกล้ไม่ได้ ไม่ว่าเป็นคนตาบอดหรือเป็นคนง่อย หรือที่หน้ามีแผลเป็น หรือแขนขายาวเกิน

21:18 For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,

21:19 หรือมีเท้าพิการหรือมือพิการ

21:19 Or a man that is brokenfooted, or brokenhanded,

21:20 คนหลังค่อม คนแคระ คนเสียตา คนเป็นขี้กลากหรือหิด หรือคนมีลูกอัณฑะฝ่อ

21:20 Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;

21:21 ผู้ใดในเชื้อสายของอาโรนปุโรหิตที่มีตำหนิ อย่าให้เข้ามาถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ เพราะว่าเขาเป็นคนมีตำหนิ อย่าให้เขาเข้ามาใกล้ถวายพระกระยาหารแห่งพระเจ้าของเขา

21:21 No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.

21:22 เขาจะรับประทานพระกระยาหารแห่งพระเจ้าของเขาได้ ทั้งของที่บริสุทธิ์ที่สุด และของบริสุทธิ์

21:22 He shall eat the bread of his God, both of the most holy, and of the holy.

21:23 แต่อย่าให้เขาเข้ามาใกล้ม่านหรือใกล้แท่น เพราะเขามีตำหนิ เพื่อเขาจะไม่กระทำให้สถานบริสุทธิ์ของเราเป็นมลทิน เพราะเราคือพระเยโฮวาห์ผู้ตั้งเขาไว้ให้บริสุทธิ์”

21:23 Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them.

21:24 โมเสสจึงบอกอาโรนและลูกหลานของอาโรนและบรรดาคนอิสราเอลดังนั้น

21:24 And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.


เลวีนิติ 22 / Leviticus 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ข้อจำกัดสำหรับปุโรหิตและครอบครัว
22:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Limitations for Priests and Family
22:1 And the LORD spake unto Moses, saying,

22:2 “จงบอกอาโรนกับลูกหลานของเขาให้ออกห่างเสียจากสิ่งบริสุทธิ์ของคนอิสราเอล เพื่อว่าเขาทั้งหลายจะมิได้ลบหลู่นามบริสุทธิ์ของเราด้วยสิ่งที่เขาทั้งหลายถวายแก่เรา เราคือพระเยโฮวาห์

22:2 Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD.

22:3 จงกล่าวแก่เขาทั้งหลายว่า ‘คนใดก็ตามในเชื้อสายของเจ้าตลอดชั่วอายุเข้าใกล้ของบริสุทธิ์ ซึ่งคนอิสราเอลถวายแด่พระเยโฮวาห์ ขณะที่เขามีมลทินอยู่ คนนั้นจะต้องถูกตัดขาดให้พ้นหน้าเรา เราคือพระเยโฮวาห์

22:3 Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD.

22:4 อย่าให้เชื้อสายอาโรนคนใดที่เป็นโรคเรื้อนหรือมีสิ่งไหลออกมารับประทานของบริสุทธิ์ ให้รอจนกว่าเขาสะอาดแล้วก่อน ผู้ใดแตะต้องสิ่งที่มลทินโดยแตะต้องศพหรือผู้ที่มีน้ำกามไหลออก

22:4 What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;

22:5 หรือผู้ใดที่แตะต้องสิ่งเลื้อยคลาน ซึ่งกระทำให้เขามลทิน หรือแตะต้องคนซึ่งอาจทำให้เขามลทิน ไม่ว่าจะเป็นมลทินชนิดใด

22:5 Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;

22:6 บุคคลผู้แตะต้องสิ่งเหล่านี้ ต้องมลทินไปจนถึงเวลาเย็น และจะรับประทานสิ่งบริสุทธิ์ไม่ได้ นอกจากเขาจะอาบน้ำชำระตัวเสียก่อน

22:6 The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.

22:7 เมื่อดวงอาทิตย์ตกเขาก็สะอาด ภายหลังเขาจึงรับประทานสิ่งบริสุทธิ์ได้เพราะสิ่งเหล่านั้นเป็นอาหารของเขา

22:7 And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.

22:8 สิ่งใดที่ตายเอง หรือถูกสัตว์กัดตาย อย่ารับประทาน เขาจะเป็นมลทินด้วยสิ่งเหล่านี้ เราคือพระเยโฮวาห์’

22:8 That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith: I am the LORD.

22:9 เพราะฉะนั้นเขาทั้งหลายต้องรักษากฎของเรา เกลือกว่าเขาจะต้องรับโทษบาปเพราะสิ่งนั้นและจะต้องตาย เมื่อเขากระทำสิ่งนั้นให้เป็นมลทิน เราคือพระเยโฮวาห์ผู้ที่ตั้งเขาไว้ให้บริสุทธิ์

22:9 They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.

22:10 อย่าให้คนภายนอกรับประทานสิ่งบริสุทธิ์ ผู้ที่มาอาศัยอยู่กับปุโรหิตหรือลูกจ้างอย่าให้รับประทานสิ่งบริสุทธิ์นั้น

22:10 There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.

22:11 แต่ถ้าปุโรหิตคนหนึ่งซื้อทาสมาด้วยเงินเป็นทรัพย์ของตน ทาสนั้นจะรับประทานก็ได้ และผู้ที่เกิดในครัวเรือนของปุโรหิตรับประทานอาหารนั้นได้

22:11 But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.

22:12 ถ้าบุตรสาวของปุโรหิตไปแต่งงานกับคนภายนอก เธอก็รับประทานของถวายแห่งสิ่งบริสุทธิ์นั้นไม่ได้

22:12 If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things.

22:13 แต่ถ้าบุตรสาวของปุโรหิตเป็นแม่ม่ายหรือแม่ร้างและไม่มีบุตร และกลับมาอยู่ที่เรือนของบิดาอย่างเมื่อเธอยังสาว เธอรับประทานอาหารของบิดาได้ แต่คนภายนอกรับประทานไม่ได้

22:13 But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall no stranger eat thereof.

22:14 ถ้าคนใดรับประทานสิ่งบริสุทธิ์โดยมิได้เจตนา เขาจะต้องเพิ่มค่าของนั้นหนึ่งในห้า และมอบแก่ปุโรหิตพร้อมกับสิ่งบริสุทธิ์นั้น

22:14 And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.

22:15 อย่าให้ปุโรหิตกระทำสิ่งบริสุทธิ์ของคนอิสราเอลที่นำมาถวายแด่พระเยโฮวาห์ให้เป็นมลทิน

22:15 And they shall not profane the holy things of the children of Israel, which they offer unto the LORD;

22:16 ซึ่งจะกระทำให้เขาได้รับโทษความชั่วช้าด้วยมีการละเมิดที่รับประทานสิ่งบริสุทธิ์ เพราะเราคือพระเยโฮวาห์ผู้ตั้งเขาไว้ให้บริสุทธิ์”

22:16 Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.

เครื่องบูชาต้องปราศจากตำหนิ
22:17 พระเยโฮวาห์ตรัสกับโมเสสว่า

Keep the Sacrifices Without Blemish
22:17 And the LORD spake unto Moses, saying,

22:18 “จงกล่าวแก่อาโรนและลูกหลานของอาโรน และแก่คนอิสราเอลทั้งหมดว่า เมื่อคนในวงศ์วานอิสราเอลหรือคนต่างด้าวในอิสราเอลผู้ใดถวายเครื่องบูชาสำหรับบรรดาเครื่องปฏิญาณ และบรรดาเครื่องบูชาด้วยใจสมัครของตน ซึ่งถวายบูชาแด่พระเยโฮวาห์เป็นเครื่องเผาบูชา

22:18 Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering;

22:19 เจ้าจงถวายด้วยความเต็มใจ คือสัตว์ตัวผู้ปราศจากตำหนิ คือโค หรือแกะ หรือแพะ

22:19 Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.

22:20 เจ้าอย่าถวายสิ่งใดๆที่มีตำหนิ เพราะจะไม่เป็นที่โปรดปราน

22:20 But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.

22:21 เมื่อคนใดถวายเครื่องสันติบูชาแด่พระเยโฮวาห์ เพื่อทำตามคำปฏิญาณหรือถวายด้วยใจสมัคร เป็นสัตว์ที่ได้มาจากฝูงวัว หรือฝูงแพะแกะ สัตว์นั้นต้องไม่มีตำหนิจึงจะเป็นที่โปรดปราน อย่าให้สัตว์นั้นมีที่ติเลย

22:21 And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein.

22:22 สัตว์ที่ตาบอดหรือพิการ หรือมีแผล หรือมีสิ่งไหลออกหรือเป็นขี้กลากหรือเป็นหิด เจ้าอย่านำมาถวายแด่พระเยโฮวาห์ หรือนำมาเป็นเครื่องบูชาด้วยไฟที่บนแท่นถวายแด่พระเยโฮวาห์

22:22 Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD.

22:23 วัวหรือลูกแกะที่มีอวัยวะยาวเกินไปหรือสั้นเกินไปสักส่วนหนึ่ง ท่านจะนำมาถวายเป็นเครื่องบูชาด้วยใจสมัครก็ได้ แต่ถ้าเป็นเครื่องบูชาปฏิญาณก็ไม่เป็นที่โปรดปราน

22:23 Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted.

22:24 สัตว์ตัวใดที่ช้ำหรือถูกทุบหรือฉีกขาดหรือมีรอยตัด เจ้าอย่านำมาถวายแด่พระเยโฮวาห์ให้เป็นเครื่องบูชาในแผ่นดินของเจ้า

22:24 Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.

22:25 เจ้าอย่านำสัตว์ซึ่งได้มาจากคนต่างด้าวถวายเป็นพระกระยาหารแห่งพระเจ้าของเจ้า เพราะสัตว์นั้นมีตำหนิด้วยถูกทำให้พิการจึงไม่เป็นที่โปรดปราน”

22:25 Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.

22:26 พระเยโฮวาห์ตรัสกับโมเสสว่า

22:26 And the LORD spake unto Moses, saying,

22:27 “เมื่อวัวหรือแกะหรือแพะเกิดมา ให้อยู่กับแม่เจ็ดวัน ตั้งแต่วันที่แปดเป็นต้นไปจะใช้เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ก็เป็นที่โปรดปราน

22:27 When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD.

22:28 แม้ว่าแม่สัตว์นั้นจะเป็นวัวหรือแกะก็ดี เจ้าอย่าฆ่ามันพร้อมกับลูกของมันในวันเดียวกัน

22:28 And whether it be cow or ewe, ye shall not kill it and her young both in one day.

22:29 เมื่อเจ้าถวายเครื่องสัตวบูชาเป็นเครื่องบูชาโมทนาพระคุณแด่พระเยโฮวาห์ เจ้าจงถวายเครื่องสัตวบูชานั้นด้วยความเต็มใจ

22:29 And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will.

22:30 จงรับประทานเครื่องบูชานั้นในวันถวายเครื่องบูชา อย่าเหลือไว้จนรุ่งเช้าเลย เราคือพระเยโฮวาห์

22:30 On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD.

22:31 เพราะฉะนั้นเจ้าจงรักษาบัญญัติของเราและกระทำตาม เราคือพระเยโฮวาห์

22:31 Therefore shall ye keep my commandments, and do them: I am the LORD.

22:32 เจ้าอย่าลบหลู่นามบริสุทธิ์ของเรา แต่ให้เราเป็นผู้บริสุทธิ์ในหมู่คนอิสราเอล เราคือพระเยโฮวาห์ผู้ตั้งเจ้าไว้ให้บริสุทธิ์

22:32 Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you,

22:33 ผู้นำเจ้าออกจากแผ่นดินอียิปต์เพื่อเป็นพระเจ้าของเจ้า เราคือพระเยโฮวาห์”

22:33 That brought you out of the land of Egypt, to be your God: I am the LORD.


เลวีนิติ 23 / Leviticus 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วันสะบาโต
23:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

The Sabbath
23:1 And the LORD spake unto Moses, saying,

23:2 “จงกล่าวแก่คนอิสราเอลว่า เทศกาลเลี้ยงตามกำหนดแด่พระเยโฮวาห์ ซึ่งเจ้าจะต้องประกาศว่าเป็นการประชุมบริสุทธิ์ คือเทศกาลเลี้ยงตามกำหนดของเรานั้นมีดังนี้

23:2 Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.

23:3 จงทำการงานในหกวัน แต่วันที่เจ็ดนั้นเป็นสะบาโตแห่งการหยุดพักสงบ เป็นวันประชุมบริสุทธิ์ เจ้าอย่าทำการงานใดๆ เป็นสะบาโตแด่พระเยโฮวาห์ตามที่อยู่ทั่วไปของเจ้า

23:3 Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings.

เทศกาลปัสกาและเทศกาลกินขนมปังไร้เชื้อ
23:4 ต่อไปนี้เป็นเทศกาลเลี้ยงตามกำหนดแด่พระเยโฮวาห์ เป็นการประชุมบริสุทธิ์ ซึ่งเจ้าจะต้องประกาศตามเวลากำหนดให้เขาทราบ

Passover and Feast of Unleavened Bread
23:4 These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.

23:5 ในเวลาเย็นวันที่สิบสี่เดือนที่หนึ่งเป็นวันเทศกาลปัสกาของพระเยโฮวาห์

23:5 In the fourteenth day of the first month at even is the LORD'S passover.

23:6 และในวันที่สิบห้าเดือนเดียวกัน เป็นเทศกาลกินขนมปังไร้เชื้อถวายแด่พระเยโฮวาห์ ให้เจ้ารับประทานขนมปังไร้เชื้อเจ็ดวัน

23:6 And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread.

23:7 ในวันต้นเจ้าจงมีการประชุมบริสุทธิ์ เจ้าอย่าทำงานหนัก

23:7 In the first day ye shall have an holy convocation: ye shall do no servile work therein.

23:8 แต่เจ้าจงถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ให้ครบเจ็ดวัน ในวันที่เจ็ดเป็นวันประชุมบริสุทธิ์ เจ้าอย่าทำงานหนัก”

23:8 But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.

ผลรุ่นแรก
23:9 พระเยโฮวาห์ตรัสกับโมเสสว่า

First Fruits
23:9 And the LORD spake unto Moses, saying,

23:10 “จงกล่าวแก่คนอิสราเอลว่า เมื่อเจ้ามาถึงแผ่นดินซึ่งเราให้เจ้า และเกี่ยวพืชผลของแผ่นดินนั้น เจ้าจงเอาฟ่อนข้าวที่เกี่ยวในรุ่นแรกนำไปให้ปุโรหิต

23:10 Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest:

23:11 และปุโรหิตจะนำฟ่อนข้าวนั้น แกว่งไปแกว่งมาถวายต่อพระพักตร์พระเยโฮวาห์ เพื่อเจ้าจะเป็นที่โปรดปราน รุ่งขึ้นหลังวันสะบาโตปุโรหิตจะแกว่งถวาย

23:11 And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.

23:12 ในวันที่เจ้าแกว่งถวายฟ่อนข้าว เจ้าจงถวายลูกแกะผู้อายุหนึ่งขวบไม่มีตำหนิเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์

23:12 And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD.

23:13 และเครื่องธัญญบูชาที่คู่กันนั้น คือยอดแป้งสองในสิบเอฟาห์คลุกกับน้ำมัน เผาด้วยไฟถวายแด่พระเยโฮวาห์เป็นกลิ่นพอพระทัย และเครื่องดื่มบูชาที่คู่กันคือน้ำองุ่นหนึ่งในสี่ฮิน

23:13 And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.

23:14 เจ้าอย่ารับประทานขนมปังหรือข้าวคั่วข้าวสดจนกว่าจะถึงวันเดียวกันนี้ คือกว่าเจ้าจะนำเครื่องบูชาถวายแด่พระเจ้าของเจ้า ทั้งนี้เป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้าในที่อยู่ของเจ้าทั่วไป

23:14 And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.

เครื่องบูชาแกว่ง เทศกาลเพ็นเทคอสต์
23:15 เจ้าทั้งหลายจงนับตั้งแต่วันรุ่งขึ้นหลังวันสะบาโต จากวันที่เจ้าทั้งหลายได้นำฟ่อนข้าวแกว่งถวายครบเจ็ดวันสะบาโต

The Wave Loaves: Pentecost
23:15 And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete:

23:16 นับไปให้ได้ห้าสิบวัน จนถึงวันถัดวันสะบาโตที่เจ็ดแล้ว เจ้าจงถวายธัญญบูชาใหม่แด่พระเยโฮวาห์

23:16 Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD.

23:17 จงนำขนมปังสองก้อนทำด้วยแป้งสองในสิบเอฟาห์จากที่อาศัยของเจ้ามาแกว่งถวาย ให้ทำด้วยยอดแป้งใส่เชื้อปิ้ง เป็นผลรุ่นแรกถวายแด่พระเยโฮวาห์

23:17 Ye shall bring out of your habitations two wave loaves of two tenth deals: they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD.

23:18 พร้อมกับขนมปังนั้นเจ้าจงนำลูกแกะเจ็ดตัวอายุหนึ่งขวบปราศจากตำหนิ วัวหนุ่มตัวหนึ่ง แกะผู้สองตัว มาเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์ พร้อมกับธัญญบูชาและเครื่องดื่มบูชาอันเป็นคู่กัน ให้เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นพอพระทัยถวายแด่พระเยโฮวาห์

23:18 And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD.

23:19 เจ้าจงถวายลูกแพะตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และลูกแกะอายุหนึ่งขวบสองตัวเป็นเครื่องสันติบูชา

23:19 Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.

23:20 ให้ปุโรหิตแกว่งไปแกว่งมาถวายพร้อมกับขนมปังซึ่งเป็นผลรุ่นแรกเป็นเครื่องแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ พร้อมกับลูกแกะสองตัว จะเป็นสิ่งบริสุทธิ์แด่พระเยโฮวาห์สำหรับปุโรหิต

23:20 And the priest shall wave them with the bread of the firstfruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.

23:21 และในวันเดียวกันนั้น เจ้าจงประกาศว่าเจ้าจงมีการประชุมบริสุทธิ์แก่เจ้า เจ้าอย่าทำงานหนัก ทั้งนี้เป็นกฎเกณฑ์ถาวรทั่วไปในที่อาศัยของเจ้าตลอดชั่วอายุของเจ้า

23:21 And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.

23:22 และเมื่อเจ้าเกี่ยวข้าวในแผ่นดินของเจ้า เจ้าอย่าเกี่ยวไปที่ขอบนาให้หมด และอย่าเก็บข้าวที่เกี่ยวตก เจ้าจงทิ้งไว้ให้คนยากจน และคนต่างด้าว เราคือพระเยโฮวาห์พระเจ้าของเจ้า”

23:22 And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.

เทศกาลเสียงแตร
23:23 พระเยโฮวาห์ตรัสกับโมเสสว่า

The Feast of Trumpets
23:23 And the LORD spake unto Moses, saying,

23:24 “จงกล่าวแก่คนอิสราเอลว่า ในวันที่หนึ่งของเดือนที่เจ็ด เจ้าทั้งหลายจงถือเป็นวันสะบาโต เป็นวันประชุมบริสุทธิ์ประกาศเป็นที่ระลึกด้วยเสียงแตร

23:24 Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation.

23:25 เจ้าอย่าทำงานหนัก และเจ้าจงนำเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์”

23:25 Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.

วันทำการลบมลทิน
23:26 พระเยโฮวาห์ตรัสกับโมเสสว่า

Day of Atonement
23:26 And the LORD spake unto Moses, saying,

23:27 “ในวันที่สิบของเดือนที่เจ็ดนี้เป็นวันทำการลบมลทิน จะเป็นวันประชุมบริสุทธิ์แก่เจ้า และเจ้าต้องถ่อมใจลง และนำเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

23:27 Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD.

23:28 ในวันเดียวกันนั้นเจ้าอย่าทำงานใดๆ เพราะเป็นวันทำการลบมลทิน ที่จะทำการลบมลทินของเจ้าต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเจ้า

23:28 And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God.

23:29 ในวันเดียวกันนั้น ผู้ใดก็ตามไม่ถ่อมใจลง ผู้นั้นจะต้องถูกตัดขาดจากท่ามกลางชนชาติของตน

23:29 For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.

23:30 และในวันเดียวกันนี้ถ้าผู้ใดทำงานใดๆ เราจะทำลายผู้นั้นเสียจากท่ามกลางชนชาติของเขา

23:30 And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.

23:31 เจ้าอย่าทำงานสิ่งใดเลย ทั้งนี้เป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้าทั่วไปในที่อาศัยของเจ้า

23:31 Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.

23:32 จะเป็นวันสะบาโตสำหรับหยุดพักสงบแก่เจ้า และเจ้าจงถ่อมใจลง เริ่มแต่เวลาเย็นในวันที่เก้าของเดือน เจ้าต้องรักษาวันสะบาโตจากเวลาเย็นถึงเวลาเย็น”

23:32 It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.

เทศกาลอยู่เพิง
23:33 พระเยโฮวาห์ตรัสกับโมเสสว่า

Feast of Tabernacles
23:33 And the LORD spake unto Moses, saying,

23:34 “จงกล่าวแก่คนอิสราเอลว่า ในวันที่สิบห้าเดือนที่เจ็ดนี้ เป็นวันเทศกาลอยู่เพิงถวายแด่พระเยโฮวาห์สิ้นเจ็ดวัน

23:34 Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD.

23:35 จะมีการประชุมบริสุทธิ์ในวันแรก เจ้าอย่าทำงานหนัก

23:35 On the first day shall be an holy convocation: ye shall do no servile work therein.

23:36 ในเจ็ดวันเจ้าจงถวายบูชากระทำด้วยไฟแด่พระเยโฮวาห์ และในวันที่แปดจะเป็นวันประชุมอันบริสุทธิ์แก่เจ้า และเจ้าจงถวายเครื่องบูชากระทำด้วยไฟแด่พระเยโฮวาห์ เป็นประชุมอันศักดิ์สิทธิ์ และเจ้าทั้งหลายอย่าทำงานหนัก

23:36 Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein.

23:37 นี้แหละเป็นเทศกาลเลี้ยงของพระเยโฮวาห์ ซึ่งเจ้าต้องประกาศเป็นวันประชุมอันบริสุทธิ์ เพื่อให้นำถวายแด่พระเยโฮวาห์ซึ่งเครื่องบูชาด้วยไฟ เครื่องเผาบูชาและธัญญบูชา ทั้งเครื่องสัตวบูชาและเครื่องดื่มบูชาตามวันกำหนดนั้นๆ

23:37 These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day:

23:38 นอกเหนือวันสะบาโตแห่งพระเยโฮวาห์ และนอกเหนือของถวายของเจ้า และนอกเหนือเครื่องปฏิญาณทั้งหลายของเจ้า และนอกเหนือเครื่องบูชาด้วยใจสมัครทั้งหลายของเจ้า ซึ่งเจ้านำมาถวายแด่พระเยโฮวาห์

23:38 Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD.

23:39 แล้วในวันที่สิบห้าของเดือนที่เจ็ดเมื่อเจ้าได้เก็บพืชผลที่ได้จากแผ่นดินนั้นเข้ามาแล้ว เจ้าจงมีเทศกาลเลี้ยงแห่งพระเยโฮวาห์เจ็ดวัน ในวันแรกจะเป็นวันสะบาโต และในวันที่แปดจะเป็นวันสะบาโต

23:39 Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.

23:40 ในวันแรกเจ้าจงนำมาซึ่งผลจากต้นมะงั่ว ใบอินทผลัม กิ่งไม้ที่มีใบมาก กิ่งต้นหลิวแห่งธารน้ำ และเจ้าจงปีติยินดีอยู่เจ็ดวันต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเจ้า

23:40 And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.

23:41 เจ้าจงถือเป็นเทศกาลเลี้ยงปีละเจ็ดวันถวายแด่พระเยโฮวาห์ ทั้งนี้เป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้า เจ้าจงถือเทศกาลเลี้ยงนี้ในเดือนที่เจ็ด

23:41 And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.

23:42 เจ้าจงอยู่ในเพิงเจ็ดวัน ทุกคนที่เกิดในวงศ์วานพวกอิสราเอลให้เข้าอยู่ในเพิง

23:42 Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:

23:43 เพื่อตลอดชั่วอายุของเจ้าจะได้ทราบว่า เมื่อเราพาคนอิสราเอลออกจากแผ่นดินอียิปต์นั้นเราได้ให้เขาอยู่ในเพิง เราคือพระเยโฮวาห์พระเจ้าของเจ้า”

23:43 That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.

23:44 ดังนี้แหละโมเสสจึงได้ประกาศให้คนอิสราเอลทราบถึงเทศกาลเลี้ยงตามกำหนดของพระเยโฮวาห์

23:44 And Moses declared unto the children of Israel the feasts of the LORD.


เลวีนิติ 24 / Leviticus 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การเตรียมน้ำมันอย่างบริสุทธิ์เพื่อเติมประทีป
24:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Olive Oil for the Lampstand
24:1 And the LORD spake unto Moses, saying,

24:2 “เจ้าจงบัญชาแก่คนอิสราเอลให้นำน้ำมันอย่างบริสุทธิ์สกัดจากมะกอกเทศเพื่อเติมประทีป เพื่อให้ตะเกียงลุกอยู่เสมอ

24:2 Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually.

24:3 ภายในพลับพลาแห่งชุมนุมข้างนอกม่านหีบพระโอวาทนั้น ให้อาโรนจัดประทีปให้เป็นระเบียบตั้งแต่เวลาเย็นจนเวลาเช้าเสมอต่อพระพักตร์พระเยโฮวาห์ ทั้งนี้ให้เป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้า

24:3 Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations.

24:4 ให้อาโรนจัดประทีปให้เป็นระเบียบอยู่บนคันประทีปบริสุทธิ์เสมอต่อพระพักตร์พระเยโฮวาห์

24:4 He shall order the lamps upon the pure candlestick before the LORD continually.

ขนมปังหน้าพระพักตร์สิบสองก้อน
24:5 และเจ้าจงเอายอดแป้ง ปิ้งขนมปังสิบสองก้อน แต่ละก้อนใช้แป้งสองในสิบเอฟาห์

The Twelve Loaves of Showbread
24:5 And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake.

24:6 เจ้าจงจัดขนมปังนั้นวางบนโต๊ะบริสุทธิ์ต่อพระพักตร์พระเยโฮวาห์ เป็นสองแถวๆละหกก้อน

24:6 And thou shalt set them in two rows, six on a row, upon the pure table before the LORD.

24:7 และเจ้าจงเอาเครื่องกำยานบริสุทธิ์ใส่ไว้แต่ละแถว เพื่อจะคู่กับขนมปังเป็นส่วนที่ระลึก เป็นเครื่องบูชากระทำด้วยไฟถวายแด่พระเยโฮวาห์

24:7 And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD.

24:8 ทุกๆวันสะบาโตให้อาโรนจัดไว้ให้เป็นระเบียบถวายต่อพระพักตร์พระเยโฮวาห์เสมอ ในนามของคนอิสราเอลเป็นพันธสัญญาเนืองนิตย์

24:8 Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant.

24:9 ขนมปังนี้ตกเป็นของอาโรนและบุตรชายของเขา ให้เขารับประทานได้ในที่บริสุทธิ์ เพราะเป็นส่วนบริสุทธิ์ที่สุดที่ได้จากเครื่องบูชากระทำด้วยไฟถวายแด่พระเยโฮวาห์เป็นกฎเกณฑ์เนืองนิตย์”

24:9 And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.

โทษสำหรับการหมิ่นประมาทและอาชญากรรมอื่นๆ
24:10 ครั้งนั้นมีชายคนหนึ่งเป็นบุตรชายของหญิงคนอิสราเอล ซึ่งบิดาเป็นชาวอียิปต์ ออกไปท่ามกลางคนอิสราเอล และบุตรชายของหญิงอิสราเอลทะเลาะกับชายอิสราเอลคนหนึ่งในค่าย

Punishment for Blasphemy and Other Crimes
24:10 And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;

24:11 และบุตรชายหญิงอิสราเอลคนนั้นได้เหยียดหยามพระนามของพระเยโฮวาห์และได้แช่งด่า เขาจึงนำตัวมาให้โมเสส (มารดาของเขาชื่อเชโลมิทบุตรสาวของดิบรีคนตระกูลดาน)

24:11 And the Israelitish woman's son blasphemed the name of the LORD, and cursed. And they brought him unto Moses: (and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan:)

24:12 เขาจึงจองจำชายคนนั้นไว้จนกว่าน้ำพระทัยของพระเยโฮวาห์จะเป็นที่กระจ่างต่อเขาทั้งหลาย

24:12 And they put him in ward, that the mind of the LORD might be shewed them.

24:13 พระเยโฮวาห์ตรัสกับโมเสสว่า

24:13 And the LORD spake unto Moses, saying,

24:14 “จงนำผู้ที่แช่งด่านั้นออกมาจากค่าย ให้บรรดาผู้ที่ได้ยินคำแช่งด่าเอามือของตนวางไว้บนศีรษะของเขา และให้บรรดาชุมนุมชนเอาหินขว้างเขาให้ตาย

24:14 Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.

24:15 และจงกล่าวแก่คนอิสราเอลว่า ผู้ใดแช่งด่าพระเจ้าของเขา ผู้นั้นจะต้องได้รับโทษบาป

24:15 And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.

24:16 ผู้ใดที่เหยียดหยามพระนามของพระเยโฮวาห์จะต้องถูกโทษถึงตายเป็นแน่ และให้ชุมนุมชนทั้งหมดเอาหินขว้างเขา คนต่างด้าวหรือชาวเมืองก็ดี เมื่อเขาเหยียดหยามพระนามของพระเยโฮวาห์ จะต้องถูกโทษถึงตาย

24:16 And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the LORD, shall be put to death.

24:17 ผู้ที่ฆ่าคนตาย จะต้องถูกโทษถึงตายเป็นแน่

24:17 And he that killeth any man shall surely be put to death.

24:18 ผู้ใดที่ฆ่าสัตว์ต้องชดใช้สิ่งนั้น สัตว์แทนสัตว์

24:18 And he that killeth a beast shall make it good; beast for beast.

24:19 ถ้าผู้ใดกระทำให้เพื่อนบ้านเสียโฉม เขากระทำให้เสียโฉมอย่างไร ก็ให้กระทำแก่เขาอย่างนั้น

24:19 And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him;

24:20 กระดูกหักแทนกระดูกหัก ตาแทนตา ฟันแทนฟัน เขากระทำให้เสียโฉมอย่างไร เขาก็ต้องถูกทำให้เสียโฉมอย่างนั้น

24:20 Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.

24:21 ผู้ใดที่ฆ่าสัตว์ต้องเสียค่าชดใช้ และผู้ใดที่ฆ่าคนให้ผู้นั้นถูกโทษถึงตาย

24:21 And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.

24:22 เจ้าจงมีพระราชบัญญัติอย่างเดียวกันสำหรับคนต่างด้าว และสำหรับชาวเมือง เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า”

24:22 Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God.

24:23 โมเสสก็บอกแก่คนอิสราเอลให้เขาพาคนที่แช่งด่านั้นออกมาจากค่าย และเอาหินขว้างเขา คนอิสราเอลกระทำดังนี้ตามที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้

24:23 And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.


เลวีนิติ 25 / Leviticus 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ปีสะบาโตแห่งการหยุดพักผ่อน
25:1 พระเยโฮวาห์ตรัสกับโมเสสที่ภูเขาซีนายว่า

Sabbath Year Each Seven Years
25:1 And the LORD spake unto Moses in mount Sinai, saying,

25:2 “จงกล่าวแก่คนอิสราเอลว่า เมื่อเจ้าทั้งหลายเข้าแผ่นดินที่เราให้เจ้านั้น จงให้แผ่นดินนั้นถือสะบาโตแด่พระเยโฮวาห์

25:2 Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD.

25:3 เจ้าจงหว่านพืชในนาของเจ้าหกปี และจงลิดแขนงสวนองุ่นของเจ้าและเก็บผลหกปี

25:3 Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;

25:4 แต่ในปีที่เจ็ดนั้นเป็นปีสะบาโตแห่งการหยุดพักผ่อนสำหรับแผ่นดิน เป็นปีสะบาโตแด่พระเยโฮวาห์ เจ้าอย่าหว่านพืชในนา หรือลิดแขนงสวนองุ่นของเจ้า

25:4 But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.

25:5 สิ่งใดที่งอกขึ้นมาเอง เจ้าอย่าเก็บเกี่ยว องุ่นอันเกิดอยู่ที่เถาอันเจ้ามิได้ตกแต่งก็อย่าเก็บ ให้เป็นปีที่แผ่นดินหยุดพักสงบ

25:5 That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land.

25:6 แผ่นดินในปีสะบาโตนั้นจะยังพืชผลให้แก่เจ้าทั้งหลาย คือแก่ตัวเจ้าเอง แก่ทาสชายทาสหญิงของเจ้า แก่ลูกจ้างของเจ้า และแก่คนต่างด้าวที่อยู่กับเจ้า

25:6 And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee,

25:7 พืชผลแห่งแผ่นดินทั้งสิ้น จะเป็นอาหารของสัตว์เลี้ยงของเจ้า และของสัตว์ป่าที่อยู่ในแผ่นดินของเจ้า

25:7 And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat.

ทุกปีที่ห้าสิบคือปีเสียงแตร
25:8 เจ้าจงนับปีสะบาโตเจ็ดปีคือเจ็ดคูณเจ็ดปี เวลาปีสะบาโตเจ็ดปีจึงเป็นสี่สิบเก้าปีแก่เจ้า

Jubilee for the Fiftieth Year
25:8 And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.

25:9 เจ้าจงให้เป่าแตรดังสนั่นในวันที่สิบเดือนที่เจ็ด เจ้าจงให้เป่าแตรทั่วแผ่นดินในวันทำการลบมลทิน

25:9 Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.

25:10 เจ้าจงถือปีที่ห้าสิบไว้เป็นปีบริสุทธิ์ และประกาศอิสรภาพแก่บรรดาคนที่อาศัยอยู่ทั่วแผ่นดินของเจ้า ให้เป็นปีเสียงแตรแก่เจ้า ให้ทุกคนกลับไปยังภูมิลำเนาอันเป็นทรัพย์สินของตน และกลับไปสู่ครอบครัวของตน

25:10 And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.

25:11 ปีที่ห้าสิบนั้นเป็นปีเสียงแตรของเจ้า ในปีนั้นเจ้าอย่าหว่านพืชหรือเกี่ยวเก็บผลที่เกิดขึ้นมาเอง หรือเก็บองุ่นจากเถาที่มิได้ตกแต่ง

25:11 A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed.

25:12 เพราะเป็นปีเสียงแตร จะเป็นปีบริสุทธิ์แก่เจ้า เจ้าจงรับประทานพืชผลที่งอกมาจากนาในปีนั้น

25:12 For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field.

25:13 ในปีเสียงแตรนี้ให้ทุกคนกลับไปสู่ภูมิลำเนาอันเป็นทรัพย์สินของตน

25:13 In the year of this jubile ye shall return every man unto his possession.

25:14 ถ้าเจ้าขายนาให้เพื่อนบ้านก็ดี หรือซื้อจากเพื่อนบ้านก็ดี เจ้าอย่าโกงกัน

25:14 And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another:

25:15 ตามจำนวนปีหลังจากปีเสียงแตร เจ้าจงซื้อนาจากเพื่อนบ้านของเจ้าและให้เขาขายแก่เจ้าตามจำนวนปีที่ปลูกพืชได้

25:15 According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:

25:16 ถ้ามากปีก็ต้องเพิ่มราคาสูงขึ้น ถ้าน้อยปีเจ้าจงลดราคาให้ต่ำลง เพราะที่เขาขายนั้นเขาก็ขายตามจำนวนปีที่ปลูกพืช

25:16 According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.

25:17 เจ้าอย่าโกงกัน แต่เจ้าจงยำเกรงพระเจ้าของเจ้า เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า

25:17 Ye shall not therefore oppress one another; but thou shalt fear thy God: for I am the LORD your God.

25:18 เพราะฉะนั้นเจ้าจงกระทำตามกฎเกณฑ์ของเรา และรักษาคำตัดสินของเราและปฏิบัติตาม ดังนั้นเจ้าจะอาศัยอยู่ในแผ่นดินนั้นอย่างปลอดภัยได้

25:18 Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.

25:19 แผ่นดินจะอำนวยผลให้เจ้าได้รับประทานอย่างอิ่มหนำ และอาศัยอยู่อย่างปลอดภัย

25:19 And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.

25:20 ถ้าเจ้าจะพูดว่า ‘ดูเถิด ถ้าเราทั้งหลายหว่านหรือเกี่ยวพืชผลของเราไม่ได้ ในปีที่เจ็ดเราจะเอาอะไรรับประทาน’

25:20 And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase:

25:21 เราจะบัญชาพรของเราให้มีเหนือเจ้าในปีที่หก เพื่อจะมีพืชผลพอสำหรับสามปี

25:21 Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.

25:22 เมื่อเจ้าหว่านในปีที่แปดเจ้าจะรับประทานของเก่าของเจ้าจนปีที่เก้า เมื่อเจ้าได้พืชผลใหม่เข้ามาเจ้าก็ยังรับประทานพืชผลเก่าของเจ้าอยู่

25:22 And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.

25:23 เจ้าทั้งหลายจะขายที่ดินของเจ้าให้ขาดไม่ได้เพราะว่าดินนั้นเป็นของเรา เพราะเจ้าเป็นคนต่างด้าวและเป็นคนอาศัยอยู่กับเรา

25:23 The land shall not be sold for ever: for the land is mine; for ye are strangers and sojourners with me.

25:24 ทั่วไปในแผ่นดินที่เจ้ายึดถืออยู่ เจ้าจงให้มีการไถ่ถอนที่ดินคืน

25:24 And in all the land of your possession ye shall grant a redemption for the land.

การไถ่ถอนที่ดิน
25:25 ถ้าพี่น้องของเจ้ายากจนลงและขายที่ดินส่วนหนึ่งของเขา หากว่ามีผู้ใดในพี่น้องของเขามาไถ่ถอนที่นั้น ก็จงให้เขาไถ่ถอนที่ซึ่งพี่น้องของเขาขายไปนั้น

Redemption of Inherited Land
25:25 If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold.

25:26 ถ้าชายคนนั้นไม่มีญาติมาไถ่ถอนให้ และตัวเขาสามารถจะไถ่ถอนเอง

25:26 And if the man have none to redeem it, and himself be able to redeem it;

25:27 ก็จงให้คนที่จะไถ่นับปีทั้งหลายที่เขาขายไป และเงินที่เหลือนั้นจงคืนให้แก่คนที่เขาขายให้และคนไถ่ก็เข้าอยู่ในที่ดินของเขาได้

25:27 Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.

25:28 แต่ถ้าเขาไม่สามารถที่จะไถ่คืนมา ที่ดินที่เขาได้ขายไปจะคงอยู่ในมือของผู้ซื้อจนถึงปีเสียงแตร และในปีเสียงแตรนี้ ที่ดินจะออกไปและเขาจะได้ที่ดินของเขากลับคืน

25:28 But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession.

25:29 ถ้าผู้ใดขายเรือนซึ่งอยู่ในเมืองที่มีกำแพง เมื่อขายไปแล้วให้เขาไถ่ถอนคืนได้ภายในหนึ่งปีแรก ให้เขามีสิทธิ์ในการไถ่ถอนคืนได้หนึ่งปีเต็ม

25:29 And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.

25:30 ถ้าในเวลาหนึ่งปีเต็มเขาไม่ทำการไถ่ถอน ก็ให้จัดการเสียให้เป็นการแน่นอนว่า ผู้ที่ซื้อไปมีสิทธิ์เหนือเรือนที่อยู่ในเมืองที่มีกำแพงนั้นสิทธิ์ขาดแล้ว ตลอดชั่วอายุของเขา ในปีเสียงแตรเขาก็ไม่ต้องคืนให้

25:30 And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile.

25:31 แต่เรือนในชนบทที่ไม่มีกำแพงล้อมให้นับเข้าเป็นพวกเดียวกับท้องนาในประเทศนั้น คือไถ่ถอนคืนได้ และจะต้องคืนกลับให้เจ้าของเดิมในปีเสียงแตร

25:31 But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile.

25:32 แต่อย่างไรก็ตามเมืองของคนเลวี หรือบ้านในเมืองที่เขาถือกรรมสิทธิ์ คนเลวีจะไถ่ถอนคืนได้ทุกเวลา

25:32 Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.

25:33 ถ้าผู้ใดซื้อของจากคนเลวี เรือนซึ่งถูกขายไปนั้นกับเมืองที่เขาถือกรรมสิทธิ์ต้องกลับคืนในปีเสียงแตร เพราะเรือนทั้งหลายในหัวเมืองของพวกเลวีก็เป็นกรรมสิทธิ์ของเขาท่ามกลางพวกอิสราเอล

25:33 And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel.

25:34 แต่ทุ่งนาที่ล้อมรอบหัวเมืองทั้งหลายของพวกเขานั้นจะขายไม่ได้ เพราะว่าเป็นกรรมสิทธิ์ถาวรของเขาทั้งหลาย

25:34 But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.

ข้อยกเว้นต่างๆเรื่องการไถ่ถอนที่ดิน
25:35 ถ้าพี่น้องของเจ้ายากจนลงและเลี้ยงตัวเองอยู่กับเจ้าไม่ได้ เจ้าจะต้องชูกำลังเขา ถึงเขาเป็นคนต่างด้าวหรือคนอาศัย เพื่อเขาจะอาศัยอยู่กับเจ้า

Redemption of Property: Exceptions
25:35 And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.

25:36 อย่าเอาดอกเบี้ยหรือเงินเพิ่มอะไรจากเขา แต่จงยำเกรงพระเจ้า เพื่อว่าพี่น้องของเจ้าจะอยู่ใกล้ชิดกับเจ้าได้

25:36 Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee.

25:37 เจ้าอย่าให้เขายืมเงินด้วยคิดดอกเบี้ย หรืออย่าให้อาหารเพื่อเอากำไรจากเขา

25:37 Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase.

25:38 เราคือพระเยโฮวาห์พระเจ้าของเจ้า ซึ่งนำเจ้าออกจากแผ่นดินอียิปต์ เพื่อยกแผ่นดินคานาอันให้แก่เจ้า และที่จะเป็นพระเจ้าของเจ้า

25:38 I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.

25:39 ถ้าพี่น้องที่อยู่ใกล้ชิดกับเจ้ายากจนลง และขายตัวให้แก่เจ้า เจ้าอย่าให้เขาทำงานเหมือนทาส

25:39 And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant:

25:40 ให้เขาอยู่กับเจ้าอย่างลูกจ้างหรือคนที่อาศัยอยู่ด้วย ให้เขาปรนนิบัติเจ้าไปถึงปีเสียงแตร

25:40 But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile:

25:41 แล้วเขาและลูกหลานของเขาจะออกไปจากเจ้ากลับไปสู่ครอบครัวของเขา และกลับไปอยู่ในที่ดินของบิดาของเขา

25:41 And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.

25:42 เพราะว่าเขาทั้งหลายเป็นทาสของเราที่เราพาออกจากแผ่นดินอียิปต์ เขาจะขายตัวเป็นทาสไม่ได้

25:42 For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.

25:43 เจ้าอย่าข่มขี่เขาให้ลำบาก แต่จงยำเกรงพระเจ้าของเจ้า

25:43 Thou shalt not rule over him with rigour; but shalt fear thy God.

25:44 ส่วนทาสชายหญิงซึ่งจะมีได้นั้น เจ้าจะซื้อทาสชายหญิงจากท่ามกลางบรรดาประชาชาติที่อยู่ข้างเคียงเจ้าก็ได้

25:44 Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids.

25:45 ยิ่งกว่านั้นเจ้าจะซื้อจากคนต่างด้าวที่อาศัยอยู่ในหมู่พวกเจ้าทั้งครอบครัวของเขาซึ่งเป็นคนเกิดในแผ่นดินของเจ้า และเขาจะตกเป็นทรัพย์สินของเจ้าก็ได้

25:45 Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.

25:46 เจ้าจะทำพินัยกรรมยกเขาให้แก่ลูกหลานของเจ้า ให้เป็นมรดกแก่เขาเป็นกรรมสิทธิ์ เจ้าใช้เขาได้อย่างทาสเป็นนิตย์ก็ได้ แต่เจ้าทั้งหลายอย่าปกครองพี่น้องคนอิสราเอลด้วยความรุนแรง

25:46 And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.

การไถ่ถอนคนอิสราเอลที่เป็นทาส
25:47 ถ้าคนต่างด้าวหรือคนที่อาศัยอยู่กับเจ้ามั่งมีขึ้น และพี่น้องของเจ้าที่อยู่ใกล้ชิดกับเขายากจนลง และขายตัวให้แก่คนต่างด้าวหรือผู้ที่อาศัยอยู่กับเจ้านั้น หรือขายให้แก่ญาติคนหนึ่งคนใดของคนต่างด้าวนั้น

Redemption of Israelite Bond Servants
25:47 And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family:

25:48 เมื่อเขาขายตัวแล้วก็ให้มีการไถ่ถอน คือพี่น้องคนหนึ่งคนใดของเขาทำการไถ่ถอนเขาได้

25:48 After that he is sold he may be redeemed again; one of his brethren may redeem him:

25:49 หรือลุงหรือลูกพี่ลูกน้องจะทำการไถ่ถอนเขาก็ได้ หรือญาติสนิทของครอบครัวของเขาจะไถ่ถอนเขาก็ได้ หรือถ้าเขามีความสามารถ เขาจะไถ่ถอนตัวเองก็ได้

25:49 Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.

25:50 จงให้ผู้ที่ขายตัวนับปีทั้งหลายที่ขายตัวกับผู้ที่ซื้อตัวเขาไป ว่าเขาได้ขายตัวกี่ปีจนถึงปีเสียงแตร ค่าตัวของเขาเป็นค่าตามจำนวนปีเหล่านั้น เวลาที่เขาอยู่กับเจ้าของตัวเขานั้นคิดตามเวลาของลูกจ้าง

25:50 And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.

25:51 ถ้ามีเวลาอีกหลายปี เขาต้องชำระเงินคืนเท่ากับเงินที่ถูกซื้อมา นับเป็นค่าไถ่ถอนตัวเขา

25:51 If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.

25:52 ถ้ายังเหลือน้อยปีจะถึงปีเสียงแตร ก็ให้ผู้ขายตัวคิดกับผู้ซื้อตัวไว้เป็นราคาค่าไถ่ของเขานั้น และตามจำนวนปีเหล่านั้น เขาจะคืนเงินให้กับผู้ซื้อตัว

25:52 And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption.

25:53 ผู้ขายตัวนั้นจะต้องอยู่กับผู้ซื้อตัวดังลูกจ้างที่จ้างเป็นปี อย่าให้นายปกครองเขาอย่างกดขี่ในสายตาของเจ้า

25:53 And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.

25:54 ถ้าเขาไม่ไถ่ถอนตามที่กล่าวมานี้ก็ให้ปล่อยเขาในปีเสียงแตร ทั้งเขาพร้อมกับลูกของเขา

25:54 And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him.

25:55 สำหรับเรา คนอิสราเอลเป็นทาสของเรา เขาเป็นทาสของเราที่เราพาออกจากแผ่นดินอียิปต์ เราคือพระเยโฮวาห์พระเจ้าของเจ้า”

25:55 For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.


เลวีนิติ 26 / Leviticus 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พระราชบัญญัติต่างๆเรื่องวันสะบาโตและรูปเคารพ
26:1 “เจ้าทั้งหลายอย่ากระทำรูปเคารพหรือรูปแกะสลักสำหรับตัว หรือตั้งเสาศักดิ์สิทธิ์ และเจ้าทั้งหลายอย่าตั้งสิ่งใดๆที่เป็นรูปสัณฐานสิ่งหนึ่งสิ่งใดด้วยศิลาไว้ในแผ่นดินของเจ้า เพื่อแก่การกราบไหว้ เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า

Sabbath and Idolatry Laws Repeated
26:1 Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God.

26:2 เจ้าจงถือรักษาสะบาโตทั้งหลายของเรา และคารวะต่อสถานบริสุทธิ์ของเรา เราคือพระเยโฮวาห์

26:2 Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

พระพรสำหรับคนที่ประพฤติชอบธรรม
26:3 ถ้าเจ้าทั้งหลายดำเนินตามกฎเกณฑ์ของเราและรักษาบัญญัติของเราและกระทำตาม

Blessings Promised for Righteousness
26:3 If ye walk in my statutes, and keep my commandments, and do them;

26:4 เราจะประทานฝนตามฤดูแก่เจ้า และแผ่นดินจะเกิดพืชผลและต้นไม้ในทุ่งจะบังเกิดผล

26:4 Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.

26:5 และเวลานวดข้าวจะเนิ่นนานถึงฤดูเก็บผลองุ่น และฤดูเก็บผลองุ่นจะเนิ่นนานไปถึงฤดูหว่าน และเจ้าจะรับประทานอาหารอย่างอิ่มหนำ และอยู่ในแผ่นดินของเจ้าอย่างปลอดภัย

26:5 And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.

26:6 เราจะให้มีความสงบสุขในแผ่นดิน เจ้าทั้งหลายจะนอนลง และไม่มีผู้ใดที่จะทำให้เจ้ากลัว เราจะกำจัดสัตว์ร้ายจากแผ่นดินและดาบจะไม่ผ่านแผ่นดินของเจ้าเลย

26:6 And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.

26:7 เจ้าจะขับไล่ศัตรูของเจ้า และเขาทั้งหลายจะล้มลงต่อหน้าเจ้าด้วยดาบ

26:7 And ye shall chase your enemies, and they shall fall before you by the sword.

26:8 พวกเจ้าห้าคนจะขับไล่ศัตรูร้อยคนและพวกเจ้าร้อยคนจะขับไล่ศัตรูหมื่นคนให้กระจัดกระจายไป และศัตรูของเจ้าจะล้มลงด้วยดาบต่อหน้าเจ้า

26:8 And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.

26:9 เพราะเราจะคิดถึงเจ้า จะกระทำให้เจ้ามีลูกดกและทวีมากขึ้น และตั้งพันธสัญญาของเราไว้กับเจ้า

26:9 For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.

26:10 เจ้าจะได้รับประทานของที่สะสมไว้นาน และเจ้าจะต้องเอาของเก่าออกไปเพราะเหตุของใหม่นั้น

26:10 And ye shall eat old store, and bring forth the old because of the new.

26:11 และเราจะตั้งพลับพลาของเราไว้ท่ามกลางเจ้าทั้งหลาย และจิตใจของเราจะไม่เกลียดเจ้า

26:11 And I will set my tabernacle among you: and my soul shall not abhor you.

26:12 เราจะดำเนินในหมู่พวกเจ้า และจะเป็นพระเจ้าของเจ้า และเจ้าจะเป็นพลไพร่ของเรา

26:12 And I will walk among you, and will be your God, and ye shall be my people.

26:13 เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้นำเจ้าออกจากแผ่นดินอียิปต์ เพื่อเจ้าจะมิได้เป็นทาสของเขา เราได้หักคานแอกของเจ้าออกเสีย เพื่อให้เจ้ายืนตัวตรงได้

26:13 I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.

โทษต่างๆที่เป็นผลแห่งความบาป
26:14 แต่ถ้าเจ้ามิได้เชื่อฟังเรา และจะไม่กระทำตามบัญญัติทั้งหมดเหล่านี้

Punishments That Result from Sin
26:14 But if ye will not hearken unto me, and will not do all these commandments;

26:15 ถ้าเจ้าปฏิเสธกฎเกณฑ์ของเรา และใจของเจ้าเกลียดชังต่อคำตัดสินของเรา เจ้าจึงไม่กระทำตามบัญญัติทั้งสิ้นของเรา แต่ทำลายพันธสัญญาของเรา

26:15 And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant:

26:16 เราก็จะกระทำดังนี้แก่เจ้า คือเราจะตั้งความหวาดกลัวต่อหน้าเจ้า ความผ่ายผอม และความเจ็บไข้ ซึ่งทำให้นัยน์ตาทรุดโทรม และกระทำให้จิตใจเศร้าหมอง เจ้าทั้งหลายจะหว่านพืชไว้เสียเปล่า เพราะศัตรูของเจ้าจะมากิน

26:16 I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.

26:17 เราจะตั้งหน้าของเราต่อสู้เจ้า เจ้าจะล้มตายต่อหน้าศัตรูของเจ้าทั้งหลาย คนที่เกลียดชังเจ้าจะปกครองอยู่เหนือเจ้า เจ้าจะหลบหนีไปทั้งที่ไม่มีใครไล่ติดตาม

26:17 And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you.

26:18 ถ้าเจ้าทั้งหลายยังไม่เชื่อฟังเราเพราะสิ่งทั้งปวงเหล่านี้ เราจึงจะลงโทษเจ้าทั้งหลายให้ทวีขึ้นอีกเจ็ดเท่าเพราะการบาปของเจ้า

26:18 And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins.

26:19 เราจะทำลายความเห่อเหิมในกำลังอำนาจของเจ้า เราจะกระทำให้ฟ้าสวรรค์ของเจ้าเหมือนเหล็ก และพื้นดินของเจ้าเหมือนทองสัมฤทธิ์

26:19 And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:

26:20 เจ้าทั้งหลายจะเปลืองกำลังเสียเปล่าๆ เพราะว่าแผ่นดินของเจ้าจะไม่มีพืชผล และต้นไม้ในแผ่นดินก็จะไม่บังเกิดผล

26:20 And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.

26:21 ถ้าเจ้ายังดำเนินขัดแย้งเราอยู่และไม่เชื่อฟังเรา เราจะนำภัยพิบัติให้ทวีอีกเจ็ดเท่ามายังเจ้าตามการบาปทั้งหลายของเจ้า

26:21 And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins.

26:22 เราจะปล่อยสัตว์ป่าเข้ามาท่ามกลางพวกเจ้าด้วย มันจะแย่งชิงลูกหลานของเจ้า และทำลายสัตว์ใช้งานของเจ้า และทำให้เจ้าเหลือน้อย และถนนหลวงของเจ้าก็จะร้างเปล่าไป

26:22 I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate.

26:23 และถ้าด้วยสิ่งเหล่านี้เจ้ายังไม่หันมาหาเรา และยังดำเนินการขัดแย้งเราอยู่

26:23 And if ye will not be reformed by me by these things, but will walk contrary unto me;

26:24 แล้วเราจะดำเนินการขัดแย้งเจ้าทั้งหลายด้วย และจะลงโทษแก่เจ้าให้ทวีอีกเจ็ดเท่าเพราะการบาปทั้งหลายของเจ้า

26:24 Then will I also walk contrary unto you, and will punish you yet seven times for your sins.

26:25 เราจะนำดาบมาเหนือเจ้า ซึ่งลงโทษเจ้าตามพันธสัญญา ถ้าเจ้าเข้ามารวมกันอยู่ในเมือง เราจะนำโรคร้ายมาในหมู่พวกเจ้า และเจ้าจะตกอยู่ในมือของศัตรู

26:25 And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.

26:26 เมื่อเราทำลายเสบียงอาหารของเจ้า ผู้หญิงสิบคนจะปิ้งขนมของเจ้าด้วยเตาอบอันเดียว แล้วเอาขนมมาชั่งให้เจ้า เจ้าจะรับประทานแต่จะไม่อิ่ม

26:26 And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied.

26:27 แล้วถ้าเป็นอย่างนี้แล้ว เจ้ายังไม่เชื่อฟังเรา แต่ดำเนินการขัดแย้งเรา

26:27 And if ye will not for all this hearken unto me, but walk contrary unto me;

26:28 เราจะดำเนินการขัดแย้งเจ้าอย่างรุนแรง และเราเองจะลงโทษแก่เจ้าให้ทวีอีกเจ็ดเท่าเพราะการบาปทั้งหลายของเจ้า

26:28 Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins.

26:29 เจ้าจะกินเนื้อบุตรชายของเจ้า และเจ้าจะกินเนื้อบุตรสาวของเจ้า

26:29 And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.

26:30 เราจะทำลายปูชนียสถานสูงทั้งหลายของเจ้า และตัดทำลายรูปเคารพทั้งหลายของเจ้า และโยนศพของเจ้าลงเหนือซากรูปเคารพของเจ้า และจิตใจของเราจะเกลียดชังเจ้า

26:30 And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.

26:31 เราจะให้เมืองของเจ้าถูกทิ้งไว้เสียเปล่า และจะกระทำให้สถานบริสุทธิ์ของเจ้ารกร้างไป และเราจะไม่ดมกลิ่นอันหอมหวานของเจ้า

26:31 And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours.

คำพยากรณ์ถึงการเป็นเชลยและการกระจัดกระจายไป
26:32 และเราจะนำแผ่นดินนั้นไปสู่การรกร้างและศัตรูของเจ้าที่อาศัยอยู่ในนั้นจะตกตะลึงกับแผ่นดินนั้น

Captivity and Dispersion Foretold
26:32 And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it.

26:33 และเราจะให้พวกเจ้ากระจัดกระจายไปอยู่ท่ามกลางประชาชาติ และเราจะชักดาบออกมาไล่ตามเจ้า และแผ่นดินของเจ้าจะรกร้าง และเมืองของเจ้าจะถูกทิ้งเสียเปล่าๆ

26:33 And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.

26:34 แผ่นดินจะชื่นชมกับสะบาโตเหล่านั้นของมันตราบเท่าที่แผ่นดินนั้นยังว่างเปล่าอยู่ และเจ้าต้องไปอยู่ในแผ่นดินของศัตรู ซึ่งขณะนั้นแผ่นดินก็จะได้หยุดพัก และชื่นชมกับสะบาโตเหล่านั้นของมัน

26:34 Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths.

26:35 ตราบเท่าที่แผ่นดินยังว่างเปล่าอยู่ มันก็จะได้หยุดพัก เพราะมิได้หยุดพักในสะบาโตของพวกเจ้าขณะเมื่อเจ้าอาศัยอยู่ในแผ่นดินนั้น

26:35 As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.

26:36 ส่วนพวกเจ้าทั้งหลายที่ยังเหลืออยู่เราจะให้เขามีใจอ่อนแอในแผ่นดินของศัตรู จนเสียงใบไม้ไหวจะไล่ตามเขา และเขาจะหนีเหมือนคนหนีจากดาบ และเขาจะล้มลงทั้งที่ไม่มีคนไล่ติดตาม

26:36 And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.

26:37 และเขาทั้งหลายจะล้มลงทับกันและกัน เหมือนคนหนีดาบทั้งที่ไม่มีคนตามมา และเจ้าจะไม่มีกำลังต่อต้านศัตรูของเจ้า

26:37 And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.

26:38 เจ้าทั้งหลายจะพินาศท่ามกลางบรรดาประชาชาติและแผ่นดินของศัตรูของเจ้าจะกินเจ้าเสีย

26:38 And ye shall perish among the heathen, and the land of your enemies shall eat you up.

26:39 ส่วนเจ้าทั้งหลายที่เหลืออยู่จะทรุดโทรมไปในแผ่นดินศัตรูของเจ้านั้นเพราะความชั่วช้าของตน และเพราะความชั่วช้าของบรรพบุรุษของตน เขาจะต้องทรุดโทรมไปอย่างบรรพบุรุษด้วย

26:39 And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.

พระเจ้าจะทรงรักษาพันธสัญญาของพระองค์ต่ออับราฮัม
26:40 แต่ถ้าเขาทั้งหลายสารภาพความชั่วช้าของเขา และความชั่วช้าของบรรพบุรุษ ซึ่งเขาทั้งหลายกระทำการละเมิดต่อเรา ด้วยการละเมิดของเขานั้น และที่ได้ดำเนินการขัดแย้งเราด้วย

God Will not Forsake Abrahamic Covenant
26:40 If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;

26:41 และเราจึงดำเนินการขัดแย้งเขาทั้งหลายด้วย และได้นำเขาเข้าแผ่นดินแห่งศัตรูของเขา ถ้าเมื่อนั้นจิตใจอันนอกรีตของเขาถ่อมลงแล้ว และเขายอมรับโทษเพราะความชั่วช้าของเขาแล้ว

26:41 And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity:

26:42 เราจึงจะระลึกถึงพันธสัญญาของเราซึ่งมีต่อยาโคบ และพันธสัญญาของเราซึ่งมีต่ออิสอัค และพันธสัญญาของเราซึ่งมีต่ออับราฮัม และเราจะระลึกถึงแผ่นดินนั้น

26:42 Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.

26:43 แต่แผ่นดินจะต้องถูกละไว้จากเขาและจะได้ชื่นชมกับสะบาโตเหล่านั้นของมันขณะที่มันยังว่างเปล่าอยู่โดยไม่มีพวกเขาทั้งหลาย เขาทั้งหลายจะยอมรับการลงโทษในความชั่วช้าของเขา เพราะเขาได้รังเกียจคำตัดสินของเรา และเพราะจิตใจของเขาเกลียดชังกฎเกณฑ์ของเรา

26:43 The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.

26:44 ถึงเพียงนั้นก็ดี เมื่อเขาทั้งหลายอยู่ในแผ่นดินศัตรูของเขา เราจะไม่ละทิ้งเขา เราจะไม่เกลียดชังเขาถึงกับจะทำลายเขาเสียให้หมดทีเดียว และทำลายพันธสัญญาซึ่งมีกับเขาเสีย เพราะเราคือพระเยโฮวาห์พระเจ้าของเขา

26:44 And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God.

26:45 เพราะเห็นแก่เขาเราจะรำลึกถึงพันธสัญญาซึ่งมีต่อบรรพบุรุษของเขา ผู้ซึ่งเราได้พาเขาออกมาจากแผ่นดินอียิปต์ท่ามกลางสายตาของบรรดาประชาชาติ เพื่อเราจะได้เป็นพระเจ้าของเขา เราคือพระเยโฮวาห์”

26:45 But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD.

26:46 สิ่งเหล่านี้เป็นกฎเกณฑ์และคำตัดสิน และพระราชบัญญัติ ซึ่งพระเยโฮวาห์ทรงกระทำไว้ระหว่างพระองค์กับชนชาติอิสราเอลบนภูเขาซีนายโดยมือโมเสส

26:46 These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.


เลวีนิติ 27 / Leviticus 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พระราชบัญญัติต่างๆเรื่องการปฏิญาณ
27:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Laws concerning Dedications
27:1 And the LORD spake unto Moses, saying,

27:2 “จงกล่าวแก่คนอิสราเอลว่า เมื่อผู้ใดปฏิญาณเป็นพิเศษไว้ บุคคลผู้ที่ถูกปฏิญาณไว้นั้นเป็นของพระเยโฮวาห์ ตามราคาของท่าน

27:2 Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation.

27:3 ให้เจ้ากำหนดราคาดังนี้ ผู้ชายอายุตั้งแต่ยี่สิบถึงหกสิบปีจะเป็นค่าเงินห้าสิบเชเขลตามเชเขลของสถานบริสุทธิ์

27:3 And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.

27:4 ถ้าผู้นั้นเป็นผู้หญิง ให้เจ้ากำหนดราคาเป็นค่าเงินสามสิบเชเขล

27:4 And if it be a female, then thy estimation shall be thirty shekels.

27:5 ถ้าผู้นั้นอายุห้าขวบถึงยี่สิบปี ให้เจ้ากำหนดราคาผู้ชายเป็นค่าเงินยี่สิบเชเขล และผู้หญิงสิบเชเขล

27:5 And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.

27:6 ถ้าผู้นั้นอายุหนึ่งเดือนถึงห้าขวบ ให้เจ้ากำหนดราคาผู้ชายเป็นค่าเงินห้าเชเขล ให้เจ้ากำหนดราคาผู้หญิงเป็นเงินสามเชเขล

27:6 And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.

27:7 ถ้าเป็นบุคคลอายุตั้งแต่หกสิบปีขึ้นไป ให้เจ้ากำหนดราคาผู้ชายเป็นค่าเงินสิบห้าเชเขลและผู้หญิงเป็นสิบเชเขล

27:7 And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.

27:8 แต่ถ้าผู้นั้นเป็นคนจนมีน้อยกว่าค่าตัวก็ให้เขาไปหาปุโรหิต ให้ปุโรหิตกำหนดราคาตามกำลังของผู้ที่ปฏิญาณ ปุโรหิตจะกำหนดราคาของคนนั้น

27:8 But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.

27:9 ถ้าเป็นสัตว์อย่างที่มนุษย์นำมาถวายพระเยโฮวาห์ สิ่งใดๆที่มนุษย์ถวายแด่พระเยโฮวาห์ถือว่าเป็นของบริสุทธิ์

27:9 And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy.

27:10 อย่าให้เขานำอะไรมาแทนหรือเปลี่ยน เอาดีมาเปลี่ยนไม่ดี หรือเอาไม่ดีมาเปลี่ยนดี ถ้าเขาทำการเปลี่ยนสัตว์ ทั้งตัวที่นำมาเปลี่ยนและตัวที่ถูกเปลี่ยนจะต้องบริสุทธิ์

27:10 He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.

27:11 ถ้าเป็นสัตว์มลทินซึ่งไม่พึงนำมาถวายแด่พระเยโฮวาห์ ให้ผู้นั้นนำสัตว์ตัวนั้นไปหาปุโรหิต

27:11 And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest:

27:12 แล้วปุโรหิตจะตีค่าว่าเป็นของดีของไม่ดี ท่านผู้เป็นปุโรหิตกำหนดราคาเท่าใดก็ให้เป็นเท่านั้น

27:12 And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.

27:13 แต่ถ้าเขาจะมาไถ่สัตว์นั้นก็ให้เขาเพิ่มอีกหนึ่งในห้าของราคาที่ตีไว้

27:13 But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.

27:14 เมื่อคนใดถวายเรือนของตนไว้เป็นของบริสุทธิ์แด่พระเยโฮวาห์ ปุโรหิตต้องกำหนดราคาตามดีไม่ดี ปุโรหิตกำหนดราคาเท่าใดก็ให้เป็นเท่านั้น

27:14 And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.

27:15 ถ้าผู้ที่ถวายเรือนไว้ประสงค์จะไถ่เรือนของเขา ก็ให้ผู้นั้นเพิ่มเงินอีกหนึ่งในห้าของราคาเรือนที่ตีไว้ แล้วเรือนนั้นจึงตกเป็นของเขาได้

27:15 And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.

27:16 ถ้าผู้ใดถวายที่ดินส่วนหนึ่งแด่พระเยโฮวาห์ซึ่งเป็นมรดกตกแก่เขา ให้เจ้ากำหนดราคาของที่ดินตามจำนวนเมล็ดพืชที่หว่านลงในดินนั้น ถ้าที่นาใช้เมล็ดข้าวบาร์เลย์หนึ่งโฮเมอร์ ให้กำหนดราคาเป็นเงินห้าสิบเชเขล

27:16 And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver.

27:17 ถ้าเขาถวายนาในปีเสียงแตร ก็ให้คงเต็มราคาที่เจ้ากำหนด

27:17 If he sanctify his field from the year of jubile, according to thy estimation it shall stand.

27:18 แต่ถ้าเขาถวายที่นาภายหลังปีเสียงแตร ก็ให้ปุโรหิตคำนวณค่าเงินตามจำนวนปีที่เหลืออยู่กว่าจะถึงปีเสียงแตร ให้หักเสียจากราคาที่เจ้ากำหนด

27:18 But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation.

27:19 ถ้าผู้ที่ถวายนาประสงค์จะไถ่นานั้นก็ให้เขาเพิ่มค่าเงินอีกหนึ่งในห้าของกำหนดราคาที่ตีไว้ แล้วนานั้นจะเป็นของเขา

27:19 And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.

27:20 แต่ถ้าเขาไม่ประสงค์ที่จะไถ่นาหรือเขาได้ขายนานั้นให้แก่อีกคนหนึ่งแล้ว ก็อย่าให้ไถ่อีกเลย

27:20 And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.

27:21 แต่นานั้นเมื่อออกไปในปีเสียงแตรก็เป็นของบริสุทธิ์แด่พระเยโฮวาห์ ดุจนาที่ตั้งถวายจึงเป็นของปุโรหิต

27:21 But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's.

27:22 ถ้าคนใดซื้อนามาถวายแด่พระเยโฮวาห์ ซึ่งไม่ใช่ส่วนมรดกที่ตกเป็นกรรมสิทธิ์ของเขา

27:22 And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession;

27:23 ปุโรหิตจะคำนวณค่านานับจนถึงปีเสียงแตร ในวันนั้นเจ้าของนาต้องถวายเงินเท่ากำหนดค่านาที่ตีไว้ เป็นสิ่งบริสุทธิ์แด่พระเยโฮวาห์

27:23 Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD.

27:24 พอถึงปีเสียงแตรนานั้นต้องกลับไปตกแก่ผู้ที่ขายให้เขาซึ่งเป็นเจ้าของเดิม ตามมรดกที่ตกมาเป็นของเขา

27:24 In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong.

27:25 การกำหนดราคาทุกอย่างจะต้องเป็นไปตามค่าเงินเชเขลของสถานบริสุทธิ์ ยี่สิบเก-ราห์เป็นหนึ่งเชเขล

27:25 And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.

อย่าให้ใครขายลูกสัตว์หัวปีหรือสิ่งที่ถวายแล้ว
27:26 แต่ลูกสัตว์หัวปีนั้นอย่าให้ใครนำมาถวาย เพราะที่เป็นสัตว์หัวปีก็ตกเป็นของพระเยโฮวาห์แล้ว วัวก็ดี แกะก็ดี เป็นของพระเยโฮวาห์

Firstling of Beasts, and Dedicated Things Not to Be Sold
27:26 Only the firstling of the beasts, which should be the LORD'S firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD'S.

27:27 ถ้าเป็นสัตว์มลทินจงให้เขาซื้อคืนตามกำหนดราคาของเจ้า โดยเพิ่มหนึ่งในห้าของกำหนดราคาที่ตีไว้ ถ้าเขาไม่ไถ่ก็ให้ขายเสียตามกำหนดราคาที่ตีไว้

27:27 And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.

27:28 แต่สิ่งใดที่ถวายแด่พระเยโฮวาห์ เป็นสิ่งที่เขามีอยู่ ไม่ว่าเป็นคนหรือสัตว์ หรือที่นาอันเป็นมรดกตกแก่เขาจะขายหรือไถ่ไม่ได้เลย เพราะสิ่งที่ถวายแล้วเป็นสิ่งบริสุทธิ์ที่สุดแด่พระเยโฮวาห์

27:28 Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD.

27:29 ทุกสิ่งที่ถูกถวายแล้ว คือสิ่งที่ต้องทำลายเสียจากมนุษย์ อย่าให้ไถ่ถอน แต่ต้องถูกฆ่าเสียแน่นอน

27:29 None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.

สิบชักหนึ่งทั้งสิ้นเป็นของพระเยโฮวาห์
27:30 สิบชักหนึ่งทั้งสิ้นที่ได้จากแผ่นดิน เป็นพืชที่ได้จากแผ่นดินก็ดี หรือผลจากต้นไม้ก็ดี เป็นของพระเยโฮวาห์ เป็นสิ่งบริสุทธิ์แด่พระเยโฮวาห์

All the Tithe is the Lord's
27:30 And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD'S: it is holy unto the LORD.

27:31 ถ้าคนใดประสงค์จะไถ่สิบชักหนึ่งส่วนใดของเขา เขาต้องเพิ่มอีกหนึ่งในห้าของสิบชักหนึ่งนั้น

27:31 And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.

27:32 และสิบชักหนึ่งที่ได้มาจากฝูงวัว หรือฝูงแพะแกะ คือสัตว์หนึ่งในสิบตัวที่ลอดใต้ไม้เท้าของผู้เลี้ยง จะเป็นสิ่งบริสุทธิ์แด่พระเยโฮวาห์

27:32 And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD.

27:33 อย่าให้พิจารณาว่าดีหรือไม่ดี อย่าให้เขาสับเปลี่ยน ถ้าเขาสับเปลี่ยน ทั้งตัวที่นำมาเปลี่ยนกับตัวที่ถูกเปลี่ยนเป็นของบริสุทธิ์ ไถ่ไม่ได้”

27:33 He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.

27:34 เหล่านี้เป็นบทบัญญัติที่พระเยโฮวาห์ทรงบัญญัติไว้กับโมเสสสำหรับคนอิสราเอลบนภูเขาซีนาย

27:34 These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.


กันดารวิถี 1 / Numbers 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การนับบรรดาผู้ชายที่สามารถเข้าสงครามได้
1:1 ณ วันที่หนึ่งเดือนที่สองปีที่สองตั้งแต่เขาทั้งหลายออกจากประเทศอียิปต์ พระเยโฮวาห์ตรัสกับโมเสสในพลับพลาแห่งชุมนุม ณ ถิ่นทุรกันดารซีนายว่า

Census of All Males Able for War
1:1 And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,

1:2 “เจ้าจงนับชุมนุมชนอิสราเอลทั้งหมดตามครอบครัวตามเรือนบรรพบุรุษตามจำนวนรายชื่อผู้ชายเรียงตัวทุกคน

1:2 Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls;

1:3 ตั้งแต่อายุได้ยี่สิบปีขึ้นไปบรรดาคนที่ออกรบได้ในกองทัพพวกอิสราเอล เจ้ากับอาโรนจงจัดตั้งเขาทั้งหลายไว้เป็นกองๆ

1:3 From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.

1:4 และจงมีคนอยู่ด้วยเจ้าจากทุกตระกูล ทุกคนนั้นให้เป็นหัวหน้าในเรือนบรรพบุรุษของเขา

1:4 And with you there shall be a man of every tribe; every one head of the house of his fathers.

1:5 และเหล่านี้คือชื่อชายทั้งปวงที่จะยืนอยู่กับเจ้าคือ เอลีซูร์บุตรชายเชเดเออร์ จากตระกูลรูเบน

1:5 And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.

1:6 เชลูมิเอลบุตรชายซูริชัดดัย จากตระกูลสิเมโอน

1:6 Of Simeon; Shelumiel the son of Zurishaddai.

1:7 นาโชนบุตรชายอัมมีนาดับ จากตระกูลยูดาห์

1:7 Of Judah; Nahshon the son of Amminadab.

1:8 เนธันเอลบุตรชายศุอาร์ จากตระกูลอิสสาคาร์

1:8 Of Issachar; Nethaneel the son of Zuar.

1:9 เอลีอับบุตรชายเฮโลน จากตระกูลเศบูลุน

1:9 Of Zebulun; Eliab the son of Helon.

1:10 จากลูกหลานของโยเซฟ มีเอลีชามาบุตรชายอัมมีฮูด จากตระกูลเอฟราอิม และกามาลิเอลบุตรชายเปดาซูร์ จากตระกูลมนัสเสห์

1:10 Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.

1:11 อาบีดันบุตรชายกิเดโอนี จากตระกูลเบนยามิน

1:11 Of Benjamin; Abidan the son of Gideoni.

1:12 อาหิเยเซอร์บุตรชายอัมมีชัดดัย จากตระกูลดาน

1:12 Of Dan; Ahiezer the son of Ammishaddai.

1:13 ปากีเอลบุตรชายโอคราน จากตระกูลอาเชอร์

1:13 Of Asher; Pagiel the son of Ocran.

1:14 เอลียาสาฟบุตรชายเดอูเอล จากตระกูลกาด

1:14 Of Gad; Eliasaph the son of Deuel.

1:15 อาหิราบุตรชายเอนัน จากตระกูลนัฟทาลี”

1:15 Of Naphtali; Ahira the son of Enan.

1:16 คนเหล่านี้เป็นคนที่ชุมนุมชนเลือกให้เป็นประมุขแห่งตระกูลของบรรพบุรุษของเขา เป็นหัวหน้าคนอิสราเอลที่นับเป็นพันๆ

1:16 These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.

1:17 โมเสสและอาโรนได้นำคนเหล่านี้ที่ระบุชื่อมาแล้ว

1:17 And Moses and Aaron took these men which are expressed by their names:

1:18 และในวันที่หนึ่งเดือนที่สองคนเหล่านี้ก็เรียกประชุมชนทั้งหมด เข้ามาขึ้นทะเบียนตามครอบครัวและตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อเรียงตัวคนทั้งปวงที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป

1:18 And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.

1:19 ตามที่พระเยโฮวาห์ตรัสสั่งโมเสสไว้ ท่านจึงนับคนที่ถิ่นทุรกันดารซีนายดังนี้

1:19 As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.

1:20 คนรูเบนบุตรหัวปีของอิสราเอล โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อผู้ชายเรียงตัวทุกคน ที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด

1:20 And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

1:21 จำนวนคนในตระกูลรูเบนเป็นสี่หมื่นหกพันห้าร้อยคน

1:21 Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.

1:22 คนสิเมโอน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ทุกคนที่เขานับตามจำนวนรายชื่อผู้ชายเรียงตัวทุกคน ที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด

1:22 Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

1:23 จำนวนคนในตระกูลสิเมโอนเป็นห้าหมื่นเก้าพันสามร้อยคน

1:23 Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.

1:24 คนกาด โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด

1:24 Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:25 จำนวนคนในตระกูลกาดเป็นสี่หมื่นห้าพันหกร้อยห้าสิบคน

1:25 Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.

1:26 คนยูดาห์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด

1:26 Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:27 จำนวนคนในตระกูลยูดาห์เป็นเจ็ดหมื่นสี่พันหกร้อยคน

1:27 Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.

1:28 คนอิสสาคาร์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด

1:28 Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:29 จำนวนคนในตระกูลอิสสาคาร์เป็นห้าหมื่นสี่พันสี่ร้อยคน

1:29 Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.

1:30 คนเศบูลุน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด

1:30 Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:31 จำนวนคนในตระกูลเศบูลุนเป็นห้าหมื่นเจ็ดพันสี่ร้อยคน

1:31 Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.

1:32 จากลูกหลานของโยเซฟ คือคนเอฟราอิม โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด

1:32 Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:33 จำนวนคนตระกูลเอฟราอิมเป็นสี่หมื่นห้าร้อยคน

1:33 Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred.

1:34 คนมนัสเสห์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด

1:34 Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:35 จำนวนคนในตระกูลมนัสเสห์เป็นสามหมื่นสองพันสองร้อยคน

1:35 Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred.

1:36 คนเบนยามิน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด

1:36 Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:37 จำนวนคนในตระกูลเบนยามินเป็นสามหมื่นห้าพันสี่ร้อยคน

1:37 Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.

1:38 คนดาน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด

1:38 Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:39 จำนวนคนในตระกูลดานเป็นหกหมื่นสองพันเจ็ดร้อยคน

1:39 Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.

1:40 คนอาเชอร์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด

1:40 Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:41 จำนวนคนในตระกูลอาเชอร์เป็นสี่หมื่นหนึ่งพันห้าร้อยคน

1:41 Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.

1:42 คนนัฟทาลี โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด

1:42 Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:43 จำนวนคนในตระกูลนัฟทาลีเป็นห้าหมื่นสามพันสี่ร้อยคน

1:43 Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.

1:44 จำนวนคนเหล่านี้เป็นคนที่โมเสสกับอาโรน และประมุขทั้งสิบสองคนของคนอิสราเอล ผู้แทนเรือนบรรพบุรุษของตนได้นับไว้

1:44 These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers.

1:45 ฉะนั้นจำนวนคนอิสราเอลทั้งหมดที่นับตามเรือนบรรพบุรุษ ตามจำนวนคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปทุกคนในอิสราเอลซึ่งออกรบได้

1:45 So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;

1:46 จำนวนคนทั้งหมดที่นับนั้นเป็นหกแสนสามพันห้าร้อยห้าสิบคน

1:46 Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.

1:47 แต่มิได้นับคนเลวีตามตระกูลบรรพบุรุษของตนรวมด้วย

1:47 But the Levites after the tribe of their fathers were not numbered among them.

1:48 เพราะพระเยโฮวาห์ตรัสกับโมเสสว่า

Levites Exempt from War
1:48 For the LORD had spoken unto Moses, saying,

คนเลวีไม่ต้องเข้าสงคราม
1:49 “เฉพาะตระกูลเลวีเจ้าอย่านับและอย่าทำสำมะโนครัวไว้ในคนอิสราเอล

1:49 Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:

1:50 แต่เจ้าจงตั้งคนเลวีไว้สำหรับพลับพลาพระโอวาท สำหรับบรรดาเครื่องใช้กับทุกสิ่งที่เกี่ยวข้องกับพลับพลา ให้เขาขนพลับพลาและบรรดาเครื่องใช้ กับปฏิบัติงานพลับพลานั้นและตั้งเต็นท์อยู่รอบพลับพลา

1:50 But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.

1:51 เมื่อจะยกพลับพลาไปคนเลวีจะต้องรื้อพลับพลาลง และเมื่อจะตั้งพลับพลาขึ้นก็ให้คนเลวีเป็นผู้จัดตั้ง ผู้อื่นเข้ามาใกล้พลับพลา ผู้นั้นต้องถูกโทษถึงตาย

1:51 And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.

1:52 ให้คนอิสราเอลตั้งเต็นท์ตามที่ของตนแต่ละพวก และแต่ละคนตามค่ายของตน และแต่ละคนตามธงตระกูลของตน

1:52 And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.

1:53 แต่ให้คนเลวีตั้งเต็นท์รอบพลับพลาพระโอวาท เพื่อมิให้พระพิโรธเกิดเหนือชุมนุมชนอิสราเอล ให้ตระกูลเลวีปฏิบัติงานพลับพลาพระโอวาท”

1:53 But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.

1:54 คนอิสราเอลก็กระทำดังนั้น เขาทั้งหลายกระทำตามที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้ทุกประการ

1:54 And the children of Israel did according to all that the LORD commanded Moses, so did they.


กันดารวิถี 2 / Numbers 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การจัดค่ายและผู้นำให้แต่ละตระกูล
2:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า

Each Tribe is Assigned Camps and Leaders
2:1 And the LORD spake unto Moses and unto Aaron, saying,

2:2 “ให้คนอิสราเอลตั้งค่ายอยู่ตามธงของตนทุกคน ตามธงตราเรือนบรรพบุรุษของตน ให้ตั้งเต็นท์หันหน้าเข้าหาพลับพลาแห่งชุมนุมทุกด้าน

2:2 Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.

2:3 พวกที่ตั้งค่ายด้านตะวันออกทางดวงอาทิตย์ขึ้น ให้เป็นของธงค่ายยูดาห์ตามกองของเขา นาโชนบุตรชายอัมมีนาดับจะเป็นนายกองของคนยูดาห์

2:3 And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.

2:4 พลโยธาที่นับไว้นี้มีเจ็ดหมื่นสี่พันหกร้อยคน

2:4 And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.

2:5 ให้ตระกูลอิสสาคาร์ตั้งค่ายเรียงถัดมา เนธันเอลบุตรชายศุอาร์จะเป็นนายกองของคนอิสสาคาร์

2:5 And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.

2:6 พลโยธาที่นับไว้นี้มีห้าหมื่นสี่พันสี่ร้อยคน

2:6 And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.

2:7 ให้ตระกูลเศบูลุนเรียงถัดยูดาห์ไป เอลีอับบุตรชายเฮโลนจะเป็นนายกองของคนเศบูลุน

2:7 Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.

2:8 พลโยธาที่นับไว้นี้มีห้าหมื่นเจ็ดพันสี่ร้อยคน

2:8 And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.

2:9 จำนวนชนทั้งหมดที่นับเข้าในค่ายยูดาห์ตามกองของเขาเป็นหนึ่งแสนแปดหมื่นหกพันสี่ร้อยคน เมื่อออกเดินคนเหล่านี้จะยกไปก่อน

2:9 All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.

2:10 ให้ธงค่ายของรูเบนตั้งทางทิศใต้ตามกองของเขา เอลีซูร์บุตรชายเชเดเออร์จะเป็นนายกองของคนรูเบน

2:10 On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.

2:11 พลโยธาที่นับไว้นี้มีสี่หมื่นหกพันห้าร้อยคน

2:11 And his host, and those that were numbered thereof, were forty and six thousand and five hundred.

2:12 ให้ตระกูลสิเมโอนตั้งค่ายเรียงถัดมา เชลูมิเอลบุตรชายซูริชัดดัยจะเป็นนายกองของคนสิเมโอน

2:12 And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.

2:13 พลโยธาที่นับไว้นี้มีห้าหมื่นเก้าพันสามร้อยคน

2:13 And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.

2:14 ให้ตระกูลกาดเรียงถัดรูเบนไป เอลียาสาฟบุตรชายเรอูเอลจะเป็นนายกองของคนกาด

2:14 Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel.

2:15 พลโยธาที่นับไว้นี้มีสี่หมื่นห้าพันหกร้อยห้าสิบคน

2:15 And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.

2:16 จำนวนคนทั้งหมดที่นับเข้าในค่ายรูเบนตามกองของเขาเป็นหนึ่งแสนห้าหมื่นหนึ่งพันสี่ร้อยห้าสิบคน เมื่อออกเดินคนเหล่านี้จะเป็นพวกที่สอง

2:16 All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.

2:17 แล้วให้ยกพลับพลาแห่งชุมนุมเดินตามไป ให้ค่ายคนเลวีอยู่กลางกระบวนค่าย เขาตั้งค่ายอยู่อันดับใดก็ให้ออกเดินไปตามอันดับนั้น ทุกค่ายตามอันดับตามธงตระกูลของตน

2:17 Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.

2:18 ให้ธงค่ายของเอฟราอิมตั้งทางทิศตะวันตกตามกองของเขา เอลีชามาบุตรชายอัมมีฮูดจะเป็นนายกองของคนเอฟราอิม

2:18 On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.

2:19 พลโยธาที่นับไว้นี้มีสี่หมื่นห้าร้อยคน

2:19 And his host, and those that were numbered of them, were forty thousand and five hundred.

2:20 ให้คนตระกูลมนัสเสห์เรียงถัดมา กามาลิเอลบุตรชายเปดาซูร์จะเป็นนายกองของคนมนัสเสห์

2:20 And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.

2:21 พลโยธาที่นับไว้นี้มีสามหมื่นสองพันสองร้อยคน

2:21 And his host, and those that were numbered of them, were thirty and two thousand and two hundred.

2:22 ให้ตระกูลเบนยามินเรียงถัดเอฟราอิมไป อาบีดันบุตรชายกิเดโอนีจะเป็นนายกองของคนเบนยามิน

2:22 Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.

2:23 พลโยธาที่นับไว้นี้มีสามหมื่นห้าพันสี่ร้อยคน

2:23 And his host, and those that were numbered of them, were thirty and five thousand and four hundred.

2:24 จำนวนคนทั้งหมดที่นับเข้าในค่ายเอฟราอิมตามกองของเขาเป็นหนึ่งแสนแปดพันหนึ่งร้อยคน เมื่อออกเดินคนเหล่านี้จะเป็นพวกที่สาม

2:24 All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.

2:25 ให้ธงค่ายของดานตั้งทางทิศเหนือตามกองของเขา อาหิเยเซอร์บุตรชายอัมมีชัดดัยจะเป็นนายกองของคนดาน

2:25 The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.

2:26 พลโยธาที่นับไว้นี้มีหกหมื่นสองพันเจ็ดร้อยคน

2:26 And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.

2:27 ให้ตระกูลอาเชอร์ตั้งค่ายเรียงถัดมา ปากีเอลบุตรชายโอครานจะเป็นนายกองของคนอาเชอร์

2:27 And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.

2:28 พลโยธาที่นับไว้นี้มีสี่หมื่นหนึ่งพันห้าร้อยคน

2:28 And his host, and those that were numbered of them, were forty and one thousand and five hundred.

2:29 ให้ตระกูลนัฟทาลีเรียงถัดดานไป อาหิราบุตรชายเอนันจะเป็นนายกองของคนนัฟทาลี

2:29 Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.

2:30 พลโยธาที่นับไว้นี้มีห้าหมื่นสามพันสี่ร้อยคน

2:30 And his host, and those that were numbered of them, were fifty and three thousand and four hundred.

2:31 จำนวนคนทั้งหมดที่นับเข้าในค่ายดาน เป็นหนึ่งแสนห้าหมื่นเจ็ดพันหกร้อยคน เมื่อออกเดินคนเหล่านี้จะเป็นพวกสุดท้าย เดินตามธงตระกูลของตน”

2:31 All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.

2:32 คนเหล่านี้เป็นชนชาติอิสราเอลที่นับตามเรือนบรรพบุรุษ คนทั้งหมดที่อยู่ในค่ายนับตามกองมีหกแสนสามพันห้าร้อยห้าสิบคน

2:32 These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.

2:33 แต่มิได้นับพวกเลวีรวมเข้าในคนอิสราเอล ตามที่พระเยโฮวาห์ทรงบัญชาโมเสส

2:33 But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.

2:34 คนอิสราเอลก็กระทำดังนั้น เขาทั้งหลายตั้งค่ายอยู่ตามธง และยกออกเดินไปทุกคนตามครอบครัวของตน ตามเรือนบรรพบุรุษของตน ตามที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้ทุกประการ

2:34 And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.


กันดารวิถี 3 / Numbers 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พวกปุโรหิตและคนเลวีถูกแยกตั้งไว้
3:1 ต่อไปนี้เป็นพงศ์พันธุ์ของอาโรนและโมเสสครั้งเมื่อพระเยโฮวาห์ตรัสกับโมเสสบนภูเขาซีนาย

Priests and Levites Are Set Apart
3:1 These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai.

3:2 ชื่อบุตรชายของอาโรนมีดังนี้ นาดับบุตรหัวปี อาบีฮู เอเลอาซาร์และอิธามาร์

3:2 And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.

3:3 นี่แหละเป็นชื่อบุตรชายของอาโรนที่ได้เจิมไว้เป็นปุโรหิต เป็นผู้ที่ท่านสถาปนาไว้ให้ปฏิบัติในตำแหน่งปุโรหิต

3:3 These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office.

3:4 แต่นาดับและอาบีฮูตายต่อพระพักตร์พระเยโฮวาห์ เมื่อเขาเอาไฟที่ผิดรูปแบบมาถวายบูชาต่อพระพักตร์พระเยโฮวาห์ที่ถิ่นทุรกันดารซีนาย และต่างก็ไม่มีบุตร ดังนั้นเอเลอาซาร์และอิธามาร์จึงได้ปรนนิบัติในตำแหน่งปุโรหิตอยู่ในสายตาของอาโรนบิดาของเขา

3:4 And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.

3:5 พระเยโฮวาห์ตรัสกับโมเสสว่า

3:5 And the LORD spake unto Moses, saying,

3:6 “จงนำตระกูลเลวีเข้ามาใกล้ และตั้งเขาไว้ต่อหน้าอาโรนปุโรหิต ให้เขาปรนนิบัติอาโรน

3:6 Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him.

3:7 เขาจะปฏิบัติหน้าที่แทนอาโรนและแทนชุมนุมชนทั้งหมดหน้าพลับพลาแห่งชุมนุม ขณะเขาปฏิบัติงานที่พลับพลา

3:7 And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.

3:8 เขาจะดูแลบรรดาเครื่องใช้ของพลับพลาแห่งชุมนุม และปฏิบัติหน้าที่แทนคนอิสราเอล เมื่อเขาปฏิบัติงานที่พลับพลา

3:8 And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.

3:9 จงมอบคนเลวีไว้กับอาโรนและกับบุตรชายทั้งหลายของอาโรน เขาทั้งหลายรับเลือกจากคนอิสราเอลมอบไว้กับอาโรนแล้ว

3:9 And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel.

3:10 เจ้าจงแต่งตั้งอาโรนและบุตรชายทั้งหลายของอาโรนให้ปฏิบัติงานตามตำแหน่งปุโรหิต แต่คนอื่นที่เข้ามาใกล้จะต้องถูกลงโทษถึงตาย”

3:10 And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.

3:11 และพระเยโฮวาห์ตรัสกับโมเสสว่า

3:11 And the LORD spake unto Moses, saying,

3:12 “ดูเถิด เราเองได้เลือกคนเลวีจากคนอิสราเอลแทนบรรดาบุตรหัวปีท่ามกลางคนอิสราเอลที่คลอดจากครรภ์มารดาก่อน คนเลวีจะเป็นของเรา

3:12 And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;

3:13 เพราะบรรดาบุตรหัวปีเป็นของเรา ในวันที่เราได้ประหารชีวิตบุตรหัวปีทั้งหลายในประเทศอียิปต์นั้น เราได้เลือกบรรดาบุตรหัวปีในอิสราเอล ทั้งมนุษย์และสัตว์เดียรัจฉานไว้เป็นของเรา ทั้งหลายเหล่านี้ต้องเป็นของเรา เราคือพระเยโฮวาห์”

3:13 Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD.

แต่ละครอบครัวของคนเลวี คือเกอร์โชน โคฮาท และเมรารี
3:14 พระเยโฮวาห์ตรัสกับโมเสสที่ถิ่นทุรกันดารซีนายว่า

Levite Families of Gershon, Kohath and Merari
3:14 And the LORD spake unto Moses in the wilderness of Sinai, saying,

3:15 “จงนับคนเลวีตามเรือนบรรพบุรุษและตามครอบครัว คือท่านจงนับผู้ชายทุกคนที่มีอายุตั้งแต่เดือนหนึ่งขึ้นไป”

3:15 Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.

3:16 โมเสสจึงได้นับเขาทั้งหลายตามพระดำรัสของพระเยโฮวาห์ดังที่พระองค์ตรัสสั่งไว้

3:16 And Moses numbered them according to the word of the LORD, as he was commanded.

3:17 ต่อไปนี้เป็นชื่อบุตรชายของเลวี คือเกอร์โชน โคฮาท และเมรารี

3:17 And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.

3:18 ชื่อบุตรชายของเกอร์โชนตามครอบครัว คือลิบนีและชิเมอี

3:18 And these are the names of the sons of Gershon by their families; Libni, and Shimei.

3:19 บุตรชายของโคฮาทตามครอบครัว คืออัมราม อิสฮาร์ เฮโบรน และอุสซีเอล

3:19 And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.

3:20 และบุตรชายของเมรารีตามครอบครัว คือมาลี และมูชี นี่เป็นครอบครัวคนเลวี ตามเรือนบรรพบุรุษของเขา

3:20 And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.

3:21 วงศ์เกอร์โชนมีครอบครัวลิบนีและครอบครัวชิเมอี เหล่านี้เป็นครอบครัวเกอร์โชน

Camping and Division of Labor of the Three Families
3:21 Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.

3:22 จำนวนคนทั้งหลาย คือจำนวนผู้ชายทั้งหมดที่มีอายุตั้งแต่เดือนหนึ่งขึ้นไปเป็นเจ็ดพันห้าร้อยคน

3:22 Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.

3:23 ครอบครัวเกอร์โชนนั้นจะต้องตั้งค่ายอยู่ข้างหลังพลับพลาด้านตะวันตก

3:23 The families of the Gershonites shall pitch behind the tabernacle westward.

3:24 มีเอลียาสาฟบุตรชายลาเอลเป็นหัวหน้าเรือนบรรพบุรุษของเกอร์โชน

3:24 And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.

การจัดค่ายและการแบ่งงานต่างๆของครอบครัวเลวี
3:25 งานที่วงศ์เกอร์โชนปฏิบัติในพลับพลาแห่งชุมนุมมีงานพลับพลา งานเต็นท์พร้อมกับเครื่องคลุมเต็นท์ และม่านประตูพลับพลาแห่งชุมนุม

3:25 And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation,

3:26 ม่านบังลานและม่านประตูลาน ซึ่งอยู่รอบพลับพลาและแท่นบูชา รวมทั้งเชือกโยงทั้งงานสารพัดที่เกี่ยวกับสิ่งเหล่านี้

3:26 And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.

3:27 วงศ์โคฮาทมีครอบครัวอัมราม ครอบครัวอิสฮาร์ ครอบครัวเฮโบรน ครอบครัวอุสซีเอล เหล่านี้เป็นครอบครัวโคฮาท

3:27 And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.

3:28 ตามจำนวนผู้ชายทั้งหมดที่มีอายุตั้งแต่เดือนหนึ่งขึ้นไปเป็นแปดพันหกร้อยคน เป็นคนปฏิบัติหน้าที่สถานบริสุทธิ์

3:28 In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.

3:29 บรรดาครอบครัวลูกหลานของโคฮาทจะตั้งค่ายอยู่ทางด้านใต้ของพลับพลา

3:29 The families of the sons of Kohath shall pitch on the side of the tabernacle southward.

3:30 มีเอลีซาฟานบุตรชายอุสซีเอลเป็นหัวหน้าเรือนบรรพบุรุษของครอบครัวโคฮาท

3:30 And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.

3:31 คนเหล่านี้มีหน้าที่ดูแลหีบพระโอวาท โต๊ะ คันประทีป แท่นบูชาทั้งสองและเครื่องใช้ต่างๆของสถานบริสุทธิ์ ซึ่งปุโรหิตใช้ปฏิบัติงานและม่าน ทั้งงานสารพัดที่เกี่ยวกับสิ่งเหล่านี้

3:31 And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.

3:32 เอเลอาซาร์บุตรชายของอาโรนปุโรหิตเป็นนายใหญ่เหนือหัวหน้าของคนเลวีและตรวจตราผู้ที่มีหน้าที่ปฏิบัติสถานบริสุทธิ์

3:32 And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.

3:33 วงศ์เมรารีมีครอบครัวมาลี และครอบครัวมูชี เหล่านี้เป็นครอบครัวเมรารี

3:33 Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.

3:34 จำนวนคนทั้งหลายคือจำนวนผู้ชายทั้งหมดที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไปเป็นหกพันสองร้อยคน

3:34 And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.

3:35 และศุรีเอลบุตรชายอาบีฮาอิลเป็นหัวหน้าเรือนบรรพบุรุษของครอบครัวเมรารี คนเหล่านี้จะตั้งค่ายอยู่ด้านเหนือของพลับพลา

3:35 And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.

3:36 งานที่กำหนดให้แก่ลูกหลานเมรารีคืองานดูแลไม้กรอบพลับพลา ไม้กลอน ไม้เสา ฐานรองและเครื่องประกอบสิ่งเหล่านี้ทั้งหมด ทั้งงานสารพัดที่เกี่ยวกับสิ่งเหล่านี้

3:36 And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto,

3:37 และเสารอบลาน พร้อมกับฐานรอง หลักหมุดและเชือกโยง

3:37 And the pillars of the court round about, and their sockets, and their pins, and their cords.

3:38 และบุคคลที่จะตั้งค่ายอยู่หน้าพลับพลาด้านตะวันออกหน้าพลับพลาแห่งชุมนุม ด้านที่ดวงอาทิตย์ขึ้น มีโมเสสและอาโรนกับลูกหลานของท่าน มีหน้าที่ดูแลการปรนนิบัติภายในสถานบริสุทธิ์และบรรดากิจการที่พึงกระทำเพื่อคนอิสราเอล และผู้ใดอื่นที่เข้ามาใกล้จะต้องถูกลงโทษถึงตาย

3:38 But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.

3:39 บรรดาคนที่นับเข้าในคนเลวี ซึ่งโมเสสและอาโรนได้นับตามพระดำรัสของพระเยโฮวาห์ เป็นบรรดาผู้ชายทั้งหมดตามครอบครัวที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไปเป็นสองหมื่นสองพันคน

3:39 All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand.

การไถ่ถอนบุตรหัวปี
3:40 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงนับบุตรชายหัวปีทั้งหลายของคนอิสราเอล ที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป จงจดจำนวนรายชื่อไว้

The Firstborn Are Redeemed
3:40 And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.

3:41 เจ้าจงกันพวกเลวีไว้ให้เรา (เราคือพระเยโฮวาห์) ทั้งนี้เพื่อแทนบรรดาบุตรหัวปีท่ามกลางคนอิสราเอล และให้สัตว์ทั้งปวงของคนเลวีแทนสัตว์หัวปีทั้งหลายของคนอิสราเอล”

3:41 And thou shalt take the Levites for me (I am the LORD) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.

3:42 ดังนั้นโมเสสจึงได้นับบรรดาบุตรหัวปีท่ามกลางคนอิสราเอล ตามที่พระเยโฮวาห์ตรัสสั่งท่าน

3:42 And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel.

3:43 บุตรชายหัวปีทั้งหลายตามจำนวนชื่อที่นับได้ ซึ่งมีอายุตั้งแต่หนึ่งเดือนขึ้นไป มีสองหมื่นสองพันสองร้อยเจ็ดสิบสามคน

3:43 And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.

3:44 และพระเยโฮวาห์ตรัสกับโมเสสว่า

3:44 And the LORD spake unto Moses, saying,

3:45 “จงเอาคนเลวีแทนบุตรหัวปีทั้งหมดของคนอิสราเอล และเอาสัตว์ทั้งหลายของคนเลวีแทนสัตว์ของคนอิสราเอล คนเลวีจะเป็นของเรา เราคือพระเยโฮวาห์

3:45 Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.

3:46 สำหรับเป็นค่าไถ่บุตรหัวปีของคนอิสราเอลจำนวนสองร้อยเจ็ดสิบสามคนที่เกินจำนวนผู้ชายคนเลวีนั้น

3:46 And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;

3:47 เจ้าจงเก็บคนละห้าเชเขล คือจงเก็บตามเชเขลของสถานบริสุทธิ์ (เชเขลหนึ่งมียี่สิบเก-ราห์)

3:47 Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)

3:48 และมอบเงินซึ่งต้องเสียเป็นค่าไถ่ของคนที่เกินเหล่านั้นให้ไว้แก่อาโรนและลูกหลานของท่าน”

3:48 And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons.

3:49 โมเสสจึงเก็บเงินค่าไถ่จากคนเหล่านั้นที่เกินกว่าจำนวนคนที่คนเลวีไถ่ไว้

3:49 And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:

3:50 คือท่านเก็บเงินจากบุตรหัวปีของคนอิสราเอล เป็นเงินจำนวนหนึ่งพันสามร้อยหกสิบห้าเชเขล นับตามเชเขลของสถานบริสุทธิ์

3:50 Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:

3:51 และโมเสสได้นำเอาเงินค่าไถ่ให้แก่อาโรนและลูกหลานของอาโรน ตามพระดำรัสของพระเยโฮวาห์ ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้

3:51 And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.


กันดารวิถี 4 / Numbers 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนโคฮาทรับผิดชอบต่อสิ่งบริสุทธิ์ที่สุดในพลับพลา
4:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า

Kohathites Responsible for Most Holy Tabernacle Items
4:1 And the LORD spake unto Moses and unto Aaron, saying,

4:2 “จงทำสำมะโนครัวลูกหลานโคฮาท จากคนเลวี ตามครอบครัวและตามเรือนบรรพบุรุษ

4:2 Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,

4:3 จากคนที่มีอายุสามสิบปีถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุม

4:3 From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.

4:4 นี่เป็นงานที่ลูกหลานโคฮาทจะกระทำในพลับพลาแห่งชุมนุม คืองานที่กระทำต่อสิ่งบริสุทธิ์ที่สุด

4:4 This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things:

4:5 เมื่อจะเคลื่อนย้ายค่ายไป อาโรนและบุตรชายของท่านจะเข้าไปข้างใน และปลดม่านกำบังออกเอาคลุมหีบพระโอวาทไว้

4:5 And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:

4:6 แล้วเอาหนังของตัวแบดเจอร์คลุม และเอาผ้าสีฟ้าล้วนคลุมบนนั้น และสอดคานหาม

4:6 And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.

4:7 และเอาผ้าสีฟ้าปูลงบนโต๊ะสำหรับขนมปังหน้าพระพักตร์แล้ววางจานและช้อน อ่างน้ำและคนโทที่รินเครื่องดื่มบูชา และขนมปังหน้าพระพักตร์เป็นนิตย์ก็ให้วางอยู่บนผ้าสีฟ้านั้นด้วย

4:7 And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon:

4:8 แล้วเอาผ้าสีแดงคลุม บนนี้เอาหนังของตัวแบดเจอร์คลุมอีก แล้วสอดคานหาม

4:8 And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof.

4:9 แล้วให้เขาเอาผ้าสีฟ้าคลุมคันประทีปที่ใช้จุด คลุมตะเกียง ตะไกรตัดไส้ตะเกียง ถาดใส่ตะไกร และบรรดาภาชนะใส่น้ำมันเติมตะเกียง

4:9 And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:

4:10 เอาหนังของตัวแบดเจอร์ห่อตะเกียงและเครื่องประกอบทั้งหมด แล้วใส่ไว้บนโครงหาม

4:10 And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar.

4:11 ให้เขาเอาผ้าสีฟ้ามาคลุมแท่นทองคำ เอาหนังของตัวแบดเจอร์คลุมไว้ แล้วสอดคานหาม

4:11 And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof:

4:12 และให้เขาเอาผ้าสีฟ้าห่อภาชนะเครื่องใช้ซึ่งใช้อยู่ในสถานบริสุทธิ์และคลุมเสียด้วยหนังของตัวแบดเจอร์ และใส่ไว้บนโครงหาม

4:12 And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar:

4:13 ให้เอาขี้เถ้าออกจากแท่นบูชา เอาผ้าสีม่วงคลุมแท่นเสีย

4:13 And they shall take away the ashes from the altar, and spread a purple cloth thereon:

4:14 เอาภาชนะประจำแท่นทั้งหมดซึ่งเป็นเครื่องใช้ประจำแท่น มีกระถางไฟ ขอเกี่ยวเนื้อ พลั่ว ชาม และภาชนะประจำแท่นทั้งสิ้นวางไว้ข้างบน แล้วเอาหนังของตัวแบดเจอร์คลุม และสอดคานหาม

4:14 And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it.

4:15 เมื่ออาโรนและบุตรชายคลุมสถานบริสุทธิ์และคลุมบรรดาเครื่องใช้ของสถานบริสุทธิ์เสร็จแล้ว เมื่อถึงเวลาเคลื่อนย้ายค่ายลูกหลานโคฮาทจึงจะเข้ามาหาม แต่เขาต้องไม่แตะต้องของบริสุทธิ์เหล่านั้นเกลือกว่าเขาจะต้องตาย สิ่งเหล่านี้แหละที่เป็นของประจำพลับพลาแห่งชุมนุมซึ่งลูกหลานของโคฮาทจะต้องหาม

4:15 And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.

4:16 แล้วเอเลอาซาร์บุตรชายของอาโรนปุโรหิตจะต้องดูแลน้ำมันสำหรับตะเกียง เครื่องหอม เครื่องธัญญบูชาประจำวัน และน้ำมันเจิม และดูแลพลับพลาทั้งหมดกับบรรดาสิ่งของในพลับพลานั้น คือสถานบริสุทธิ์และเครื่องประกอบด้วย”

4:16 And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.

4:17 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า

4:17 And the LORD spake unto Moses and unto Aaron, saying,

4:18 “อย่าตัดตระกูลครอบครัวคนโคฮาทออกเสียจากคนเลวี

4:18 Cut ye not off the tribe of the families of the Kohathites from among the Levites:

4:19 แต่จงกระทำแก่เขาเพื่อจะให้มีชีวิตและไม่ตาย เมื่อเขาทั้งหลายเข้ามาใกล้ของบริสุทธิ์ที่สุดเหล่านั้น คืออาโรนและบุตรชายทั้งหลายของอาโรนจะเข้าไปตั้งเขาทั้งหลายไว้ตามงานและภาระของเขาทุกคน

4:19 But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:

4:20 แต่อย่าให้คนโคฮาทเข้าไปมองของบริสุทธิ์แม้แต่อึดใจเดียวเกลือกว่าเขาจะต้องตาย”

4:20 But they shall not go in to see when the holy things are covered, lest they die.

หน้าที่ต่างๆของคนเกอร์โชน
4:21 พระเยโฮวาห์ตรัสกับโมเสสว่า

Duties of the Gershonites
4:21 And the LORD spake unto Moses, saying,

4:22 “จงทำสำมะโนครัวลูกหลานเกอร์โชน ตามเรือนบรรพบุรุษตามครอบครัวของเขาด้วย

4:22 Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;

4:23 เจ้าจงนับคนที่มีอายุตั้งแต่สามสิบปีถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุม

4:23 From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.

4:24 ต่อไปนี้เป็นการงานของครอบครัวเกอร์โชน คืองานปรนนิบัติและงานแบกภาระ

4:24 This is the service of the families of the Gershonites, to serve, and for burdens:

4:25 ให้เขาทั้งหลายขนม่านพลับพลา และขนพลับพลาแห่งชุมนุมพร้อมกับผ้าคลุมและหนังของตัวแบดเจอร์ที่คลุมอยู่ข้างบน และผ้าม่านสำหรับบังประตูพลับพลาแห่งชุมนุม

4:25 And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,

4:26 และม่านบังลาน และม่านทางเข้าประตูลานซึ่งอยู่รอบพลับพลาและแท่นบูชา และเชือกโยง และเครื่องใช้สอยทั้งสิ้น เขาจะต้องกระทำงานที่ควรกระทำทุกอย่างที่เกี่ยวกับสิ่งเหล่านี้

4:26 And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.

4:27 ให้อาโรนและบุตรชายทั้งหลายของอาโรนบังคับบัญชาบุตรชายทั้งหลายของเกอร์โชนเรื่องทุกสิ่งที่เขาจะต้องขน และงานทุกอย่างที่เขาจะต้องกระทำ และเจ้าจะต้องกำหนดทุกสิ่งที่เขาจะต้องขน

4:27 At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.

4:28 นี่เป็นการงานของครอบครัวคนเกอร์โชนในพลับพลาแห่งชุมนุม และอิธามาร์บุตรชายของอาโรนปุโรหิตจะบังคับดูแลงานของคนเหล่านั้น

4:28 This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.

หน้าที่ต่างๆของคนเมรารี
4:29 ฝ่ายคนเมรารีนั้น เจ้าจงนับเขาตามครอบครัวตามเรือนบรรพบุรุษ

Duties of the Sons of Merari
4:29 As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;

4:30 เจ้าจงนับคนที่มีอายุสามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้เพื่อทำงานในพลับพลาแห่งชุมนุม

4:30 From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.

4:31 และต่อไปนี้เป็นสิ่งที่กำหนดให้เขาขน งานทั้งหมดของเขาในการปรนนิบัติพลับพลาแห่งชุมนุม คือไม้กรอบพลับพลา ไม้กลอน ไม้เสาและฐานรอง

4:31 And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,

4:32 เสารอบลานพร้อมกับฐานรอง หลักหมุดและเชือกโยง เครื่องใช้และเครื่องประกอบสิ่งเหล่านี้ทั้งหมด เจ้าจงกำหนดชื่อสิ่งของที่เขาต้องหาม

4:32 And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.

4:33 นี่เป็นการงานของครอบครัวคนเมรารี เป็นงานทั้งหมดของเขาในการปรนนิบัติพลับพลาแห่งชุมนุม ในบังคับบัญชาของอิธามาร์บุตรชายของอาโรนปุโรหิต”

4:33 This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.

การสำรวจสำมะโนครัวของคนโคฮาท คนเกอร์โชน และคนเมรารี
4:34 โมเสสและอาโรนและบรรดาหัวหน้าของชุมนุมชนได้นับคนโคฮาท ตามครอบครัวและตามเรือนบรรพบุรุษ

Census of Kohathites, Gershonites and Merarites
4:34 And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,

4:35 ทุกคนที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปีที่เข้าปฏิบัติงานได้เพื่อทำงานในพลับพลาแห่งชุมนุม

4:35 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:

4:36 และจำนวนคนตามครอบครัวของเขาเป็นสองพันเจ็ดร้อยห้าสิบคน

4:36 And those that were numbered of them by their families were two thousand seven hundred and fifty.

4:37 นี่แหละเป็นจำนวนคนในครอบครัวของโคฮาท บรรดาผู้ปฏิบัติงานในพลับพลาแห่งชุมนุม ซึ่งโมเสสและอาโรนได้นับไว้ตามที่พระเยโฮวาห์ตรัสสั่งโดยโมเสส

4:37 These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses.

4:38 จำนวนคนในลูกหลานเกอร์โชน ตามครอบครัวตามเรือนบรรพบุรุษ

4:38 And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,

4:39 ทุกคนที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปีที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุม

4:39 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

4:40 จำนวนคนตามครอบครัวตามเรือนบรรพบุรุษ เป็นสองพันหกร้อยสามสิบคน

4:40 Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.

4:41 นี่เป็นจำนวนคนในครอบครัวคนเกอร์โชน บรรดาผู้ปฏิบัติงานในพลับพลาแห่งชุมนุม ซึ่งโมเสสและอาโรนได้นับไว้ตามพระดำรัสของพระเยโฮวาห์

4:41 These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD.

4:42 จำนวนคนในครอบครัวคนเมรารี ตามครอบครัวตามเรือนบรรพบุรุษ

4:42 And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,

4:43 ทุกคนที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปีที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุม

4:43 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

4:44 จำนวนคนตามครอบครัวของเขาเป็นสามพันสองร้อยคน

4:44 Even those that were numbered of them after their families, were three thousand and two hundred.

4:45 นี่แหละเป็นจำนวนคนที่นับได้ในครอบครัวคนเมรารี ซึ่งโมเสสและอาโรนได้นับไว้ตามที่พระเยโฮวาห์ตรัสสั่งโดยโมเสส

4:45 These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.

4:46 บรรดาคนเลวีที่นับได้ ผู้ที่โมเสสและอาโรนและบรรดาหัวหน้าของคนอิสราเอลได้นับไว้ ตามครอบครัวตามเรือนบรรพบุรุษ

4:46 All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,

4:47 ทุกคนที่มีอายุตั้งแต่สามสิบปีถึงห้าสิบปีที่เข้าปฏิบัติงานและทำงานขนภาระได้ในพลับพลาแห่งชุมนุม

4:47 From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation,

4:48 จำนวนคนที่นับได้นั้นเป็นแปดพันห้าร้อยแปดสิบคน

4:48 Even those that were numbered of them, were eight thousand and five hundred and fourscore.

4:49 เขาทั้งหลายได้ถูกนับตามที่พระเยโฮวาห์ตรัสสั่งทางโมเสส ให้ทุกคนทำงานปรนนิบัติหรืองานขนของเขา ดังนี้แหละโมเสสได้นับเขาไว้ตามที่พระเยโฮวาห์ทรงบัญชาโมเสส

4:49 According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.


กันดารวิถี 5 / Numbers 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนโรคเรื้อนต้องไปนอกค่าย
5:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Lepers Put Outside the Camp
5:1 And the LORD spake unto Moses, saying,

5:2 “จงบัญชาคนอิสราเอลให้สั่งบรรดาคนโรคเรื้อน และทุกคนที่มีสิ่งไหลออก และคนใดที่มลทินเพราะการถูกซากศพให้ไปนอกค่าย

5:2 Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead:

5:3 เจ้าจงสั่งทั้งผู้ชายและผู้หญิงให้ไปนอกค่าย เพื่อมิให้เขากระทำให้ค่ายของเขาซึ่งเราสถิตอยู่ท่ามกลางนั้นเป็นมลทิน”

5:3 Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell.

5:4 และคนอิสราเอลก็กระทำตาม และสั่งคนเหล่านั้นให้ไปนอกค่าย พระเยโฮวาห์ตรัสสั่งโมเสสไว้ประการใด คนอิสราเอลก็กระทำตามอย่างนั้น

5:4 And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.

5:5 พระเยโฮวาห์ตรัสกับโมเสสว่า

5:5 And the LORD spake unto Moses, saying,

5:6 “จงกล่าวแก่คนอิสราเอลว่า ผู้ชายก็ดีหรือผู้หญิงก็ดีกระทำบาปอย่างที่มนุษย์กระทำ คือประพฤติการละเมิดต่อพระเยโฮวาห์ และผู้นั้นมีความผิดแล้ว

5:6 Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty;

5:7 ก็ให้ผู้นั้นสารภาพความผิดที่เขาได้กระทำ และให้เขาคืนสิ่งที่ละเมิดซึ่งเขาได้มานั้นเต็มตามเดิม ทั้งเพิ่มอีกหนึ่งในห้าส่วนให้แก่เจ้าของเดิมผู้ที่เขาได้กระทำการละเมิดต่อนั้น

5:7 Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.

5:8 แต่ถ้าคนนั้นไม่มีพี่น้องที่จะรับของคืนก็ให้ถวายของที่คืนนั้นแด่พระเยโฮวาห์ทางปุโรหิตรวมทั้งแกะผู้สำหรับบูชาลบมลทินบาป ซึ่งเขาต้องบูชาลบมลทินบาปของเขา

5:8 But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.

5:9 และของบริสุทธิ์ที่คนอิสราเอลนำมาถวายทุกสิ่งอันนำมาให้แก่ปุโรหิตก็ตกเป็นของปุโรหิต

5:9 And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.

5:10 สิ่งบริสุทธิ์ของทุกคนให้ตกเป็นของปุโรหิตและทุกสิ่งที่เขานำไปถวายปุโรหิตก็ต้องตกเป็นของปุโรหิต”

5:10 And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.

5:11 และพระเยโฮวาห์ตรัสกับโมเสสว่า

Trial of Woman Accused of Possible Adultery
5:11 And the LORD spake unto Moses, saying,

การทดสอบผู้หญิงที่อาจเป็นชู้
5:12 “จงกล่าวแก่คนอิสราเอลว่า ถ้าภรรยาของผู้ชายคนใดหลงประพฤตินอกใจสามี

5:12 Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,

5:13 มีชายอื่นมานอนร่วมกับนางพ้นตาสามีของนาง แม้นางได้กระทำตัวให้เป็นมลทินแล้ว แต่ไม่มีใครรู้เห็นและยังไม่มีพยาน เพราะจับไม่ได้คาที่

5:13 And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner;

5:14 จิตหึงหวงก็มาสิงสามี เขาจึงหึงหวงภรรยาของเขา และภรรยาได้กระทำตัวให้มลทิน หรือจิตหึงหวงมาสิงสามี เขาจึงหึงหวงภรรยาของเขา แม้ว่าภรรยามิได้กระทำตัวให้มลทิน

5:14 And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:

5:15 ก็ให้ชายผู้นั้นพาภรรยาของตนไปหาปุโรหิต นำเครื่องบูชาสำหรับภรรยาไป มีแป้งข้าวบาร์เลย์หนึ่งในสิบเอฟาห์ อย่าให้เขาเทน้ำมันหรือใส่กำยานในแป้งนั้น เพราะเป็นธัญญบูชาเรื่องความหึงหวง เป็นธัญญบูชาแห่งความรำลึกฟื้นให้ระลึกถึงความชั่วช้า

5:15 Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.

5:16 และปุโรหิตจะนำนางมาใกล้ให้เข้าเฝ้าพระเยโฮวาห์

5:16 And the priest shall bring her near, and set her before the LORD:

5:17 และปุโรหิตจะเอาน้ำบริสุทธิ์ที่ใส่ภาชนะดิน ปุโรหิตจะเอาผงคลีที่พื้นพลับพลาใส่ในน้ำนั้น

5:17 And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:

5:18 และปุโรหิตจะให้นางเข้าเฝ้าพระเยโฮวาห์ และแก้มวยผมของนางออก และส่งธัญญบูชาแห่งความรำลึกให้นางถือไว้ อันเป็นธัญญบูชาแห่งความหึงหวง แล้วปุโรหิตจะถือน้ำแห่งความขมขื่นที่นำการสาปแช่งนั้นไว้เอง

5:18 And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:

5:19 แล้วปุโรหิตจะให้นางปฏิญาณตัวว่า ‘ถ้าไม่มีชายใดมานอนกับเจ้า หรือเจ้าไม่หันเหไปกระทำมลทิน เมื่อเจ้ายังอยู่ในอำนาจของสามี ก็ให้เจ้าพ้นเสียจากน้ำแห่งความขมขื่นที่นำการสาปแช่งนี้

5:19 And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:

5:20 แต่ถ้าเจ้าได้หลงไปแม้เจ้าอยู่ในอำนาจของสามีและได้กระทำตัวเองให้เป็นมลทินและชายอื่นนอกจากสามีได้เข้านอนด้วยแล้ว’

5:20 But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:

5:21 ก็ให้ปุโรหิตกระทำให้หญิงนั้นกล่าวคำปฏิญาณสาปแช่ง และปุโรหิตจะกล่าวแก่ผู้หญิงนั้นว่า ‘ขอให้พระเยโฮวาห์ทรงกระทำเจ้าให้เป็นคำสาปแช่ง และเป็นคำปฏิญาณท่ามกลางชนชาติของเจ้า ในเมื่อพระเยโฮวาห์กระทำให้โคนขาเจ้าลีบและกระทำท้องเจ้าให้ป่องแล้ว

5:21 Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell;

5:22 ขอให้น้ำแห่งคำสาปแช่งนี้เข้าในตัวเจ้ากระทำให้ท้องเจ้าป่อง และกระทำให้โคนขาเจ้าลีบไป’ และนางนั้นจะต้องกล่าวว่า ‘เอเมน เอเมน’

5:22 And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.

5:23 แล้วปุโรหิตจะเขียนคำสาปนี้ลงในหนังสือ และลบความนั้นออกเสียด้วยน้ำแห่งความขมขื่น

5:23 And the priest shall write these curses in a book, and he shall blot them out with the bitter water:

5:24 แล้วให้หญิงนั้นดื่มน้ำแห่งความขมขื่นที่นำการสาปแช่ง แล้วน้ำที่นำการสาปแช่งนั้นจะเข้าไปในตัวนางเป็นความเฝื่อนฝาด

5:24 And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.

5:25 และปุโรหิตจะเอาธัญญบูชาแห่งความหึงหวงออกจากมือนาง แกว่งไปแกว่งมาถวายธัญญบูชานั้นต่อพระพักตร์พระเยโฮวาห์ แล้วนำไปถวายที่แท่นบูชา

5:25 Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:

5:26 และปุโรหิตจะหยิบธัญญบูชากำมือหนึ่งเป็นส่วนที่ระลึก แล้วเผาเสียบนแท่นบูชา แล้วจึงให้หญิงนั้นดื่มน้ำนั้น

5:26 And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.

5:27 เมื่อให้หญิงนั้นดื่มน้ำแล้ว ต่อมา ถ้านางกระทำตัวให้มลทินและประพฤตินอกใจสามี น้ำที่นำการสาปแช่งนั้นจะเข้าในตัวนางเป็นความเฝื่อนฝาด ท้องจะป่องและโคนขาจะลีบไป และหญิงนั้นจะเป็นคำสาปแช่งท่ามกลางชนชาติของนาง

5:27 And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.

5:28 ถ้าหญิงนั้นมิได้มีมลทิน แต่บริสุทธิ์ นางจะพ้นความผิดและตั้งครรภ์

5:28 And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.

5:29 นี่เป็นพระราชบัญญัติเรื่องความหึงหวงเมื่อภรรยาแม้จะอยู่ในอำนาจของสามีได้หลงไปกระทำตนให้มีมลทิน

5:29 This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;

5:30 หรือเมื่อจิตหึงหวงสิงผู้ชาย และเขาหึงหวงภรรยาของเขา แล้วเขาต้องให้นางไปเข้าเฝ้าพระเยโฮวาห์ และปุโรหิตจะปฏิบัติต่อนางตามพระราชบัญญัตินี้ทุกประการ

5:30 Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.

5:31 ผู้ชายจึงจะพ้นความชั่วช้า แต่ผู้หญิงจะต้องรับโทษความชั่วช้าของนาง”

5:31 Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.


กันดารวิถี 6 / Numbers 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนที่ปฏิญาณเป็นนาศีร์
6:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

The Nazarite
6:1 And the LORD spake unto Moses, saying,

6:2 “จงกล่าวแก่คนอิสราเอลว่า เมื่อผู้ชายก็ดี ผู้หญิงก็ดี ปลีกตัวด้วยการกระทำสัตย์ปฏิญาณ คือปฏิญาณเป็นนาศีร์ คือปลีกตัวออกถวายแด่พระเยโฮวาห์

6:2 Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD:

6:3 ก็ให้ผู้นั้นปลีกตัวออกจากเหล้าองุ่นและสุรา เขาต้องไม่ดื่มน้ำส้มที่ได้จากเหล้าองุ่นหรือสุรา ไม่ดื่มน้ำองุ่นหรือรับประทานองุ่น ไม่ว่าสดหรือแห้ง

6:3 He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.

6:4 ตลอดเวลาที่เขาปลีกตัวออกมานั้น เขาต้องไม่รับประทานสิ่งใดที่ได้จากต้นองุ่น แม้เป็นเมล็ดหรือเปลือกองุ่นก็ดี

6:4 All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk.

6:5 ตลอดเวลาที่เขาปฏิญาณปลีกตัวออกมานั้น อย่าให้มีดโกนถูกศีรษะของเขา เขาต้องบริสุทธิ์จนกว่าจะสิ้นกำหนดเวลาที่เขาปลีกตัวออกมาถวายแด่พระเยโฮวาห์ เขาจะต้องไว้ผมยาว

6:5 All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow.

6:6 ตลอดเวลาที่เขาปลีกตัวออกมาถวายแด่พระเยโฮวาห์ เขาต้องไม่เข้าใกล้ศพ

6:6 All the days that he separateth himself unto the LORD he shall come at no dead body.

6:7 อย่าทำตัวให้มีมลทินด้วยบิดามารดาหรือพี่น้องชายหญิงที่ตาย เพราะที่เขาปลีกตัวออกมาถวายแด่พระเจ้านั้นเป็นพันธนะของเขา

6:7 He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.

6:8 ตลอดเวลาที่เขาปลีกตัวออกมา เขาต้องบริสุทธิ์แด่พระเยโฮวาห์

6:8 All the days of his separation he is holy unto the LORD.

6:9 และถ้ามีคนมาตายอยู่ใกล้ตัวเขาปัจจุบันทันด่วน ศีรษะของเขาที่ชำระให้บริสุทธิ์ไว้ก็เป็นมลทินเสียแล้ว เขาต้องโกนศีรษะของเขาในวันชำระตัวคือในวันที่เจ็ดนั้นเขาต้องโกนศีรษะ

6:9 And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.

6:10 ในวันที่แปดเขาต้องนำนกเขาสองตัวหรือนกพิราบหนุ่มสองตัวไปให้ปุโรหิตที่ประตูพลับพลาแห่งชุมนุม

6:10 And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:

6:11 และปุโรหิตจะถวายบูชาตัวหนึ่งเป็นเครื่องบูชาไถ่บาป อีกตัวหนึ่งถวายเป็นเครื่องเผาบูชา ลบมลทินให้เขา เพราะเขาได้กระทำผิดเหตุเรื่องศพ และเขาต้องชำระศีรษะให้บริสุทธิ์ในวันนั้นอีก

6:11 And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.

6:12 และให้เขาปลีกตัวออกถวายแด่พระเยโฮวาห์ตลอดเวลาการปลีกตัวของเขา และนำลูกแกะอายุหนึ่งขวบมาเป็นเครื่องบูชาไถ่การละเมิด แต่เวลาก่อนนั้นนับไม่ได้ เพราะการปฏิญาณปลีกตัวของเขานั้นมีมลทินเสียแล้ว

6:12 And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.

6:13 เมื่อเวลาปลีกตัวของเขาครบแล้ว พระราชบัญญัติของพวกนาศีร์มีดังนี้ ให้นำเขามาที่ประตูพลับพลาแห่งชุมนุม

6:13 And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation:

6:14 ให้เขาถวายเครื่องบูชาแด่พระเยโฮวาห์ คือลูกแกะผู้อายุขวบหนึ่งที่ปราศจากตำหนิเป็นเครื่องเผาบูชา และลูกแกะเมียอายุขวบหนึ่งที่ปราศจากตำหนิเป็นเครื่องบูชาไถ่บาป และแกะผู้ตัวหนึ่งที่ปราศจากตำหนิเป็นเครื่องสันติบูชา

6:14 And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings,

6:15 และขนมปังไร้เชื้อกระจาดหนึ่ง ขนมทำด้วยยอดแป้งคลุกน้ำมัน ขนมแผ่นไร้เชื้อทาน้ำมันพร้อมกับเครื่องธัญญบูชาและเครื่องดื่มบูชาที่คู่กัน

6:15 And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings.

6:16 และปุโรหิตจะนำของเหล่านี้ถวายต่อพระพักตร์พระเยโฮวาห์ แล้วถวายเครื่องบูชาไถ่บาปและเครื่องเผาบูชา

6:16 And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering:

6:17 และปุโรหิตจะถวายแกะผู้เป็นเครื่องสันติบูชาแด่พระเยโฮวาห์ พร้อมกับขนมปังไร้เชื้อกระจาดหนึ่ง ปุโรหิตจะถวายธัญญบูชาและเครื่องดื่มบูชาที่คู่กันด้วย

6:17 And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.

6:18 และผู้เป็นนาศีร์จะโกนศีรษะแห่งการปลีกตัวนั้นที่ประตูพลับพลาแห่งชุมนุม และนำเอาผมที่ศีรษะแห่งการปลีกตัวนั้นไปใส่ไฟที่อยู่ใต้เครื่องสันติบูชาเสีย

6:18 And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.

6:19 เมื่อผู้เป็นนาศีร์โกนผมแห่งการปลีกตัวเสร็จแล้ว ปุโรหิตจะนำเนื้อสันขาหน้าของแกะตัวผู้ที่ต้มแล้ว กับขนมไร้เชื้อก้อนหนึ่งจากกระจาด และขนมแผ่นไร้เชื้อแผ่นหนึ่งวางไว้ในมือทั้งสองของผู้เป็นนาศีร์นั้น

6:19 And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:

6:20 แล้วปุโรหิตจะนำของเหล่านั้นแกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ เป็นส่วนบริสุทธิ์ที่กันไว้สำหรับปุโรหิต พร้อมกับเนื้ออกที่แกว่งถวาย และเนื้อโคนขาที่ถวายแล้ว ต่อจากนี้ผู้เป็นนาศีร์ก็ดื่มน้ำองุ่นได้

6:20 And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine.

6:21 นี่เป็นพระราชบัญญัติของผู้เป็นนาศีร์ผู้ปฏิญาณ และเครื่องบูชาของเขาที่ถวายแด่พระเยโฮวาห์ในการปลีกตัว นอกจากสิ่งอื่นๆที่เขาถวายได้ ดังนั้นแหละเขาต้องกระทำตามพระราชบัญญัติของการปลีกตัวออกไปเป็นนาศีร์ ตามที่เขาได้ปฏิญาณไว้”

6:21 This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.

6:22 พระเยโฮวาห์ตรัสกับโมเสสว่า

6:22 And the LORD spake unto Moses, saying,

6:23 “จงกล่าวแก่อาโรนและบุตรชายทั้งหลายของอาโรนว่า ท่านทั้งหลายจงอวยพรแก่คนอิสราเอลดังต่อไปนี้ คือว่าแก่เขาทั้งหลายว่า

6:23 Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them,

6:24 ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่ท่าน และพิทักษ์รักษาท่าน

6:24 The LORD bless thee, and keep thee:

6:25 ขอพระเยโฮวาห์ทรงให้พระพักตร์ของพระองค์ทอแสงแก่ท่าน และทรงพระกรุณาท่าน

6:25 The LORD make his face shine upon thee, and be gracious unto thee:

6:26 ขอพระเยโฮวาห์ทรงมีสีพระพักตร์แช่มชื่นต่อท่านและประทานสันติสุขแก่ท่าน

6:26 The LORD lift up his countenance upon thee, and give thee peace.

6:27 ดังนั้นแหละให้เขาประทับนามของเราเหนือคนอิสราเอล และเราจะได้อวยพรแก่เขาทั้งหลาย”

6:27 And they shall put my name upon the children of Israel; and I will bless them.


กันดารวิถี 7 / Numbers 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การถวายสิ่งของของบรรดาประมุขคนอิสราเอล
7:1 เมื่อวันที่โมเสสจัดตั้งพลับพลาเสร็จ และได้เจิมและได้ชำระพลับพลากับบรรดาเครื่องใช้สอยประจำพลับพลาให้บริสุทธิ์ และได้เจิมและชำระแท่นบูชากับภาชนะประจำทั้งหมดให้บริสุทธิ์แล้ว

Identical Gifts of Twelve Princes
7:1 And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;

7:2 บรรดาประมุขของคนอิสราเอล หัวหน้าเรือนบรรพบุรุษ คือประมุขของตระกูลต่างๆ ผู้อยู่เหนือผู้ที่ขึ้นทะเบียนไว้ ได้เข้ามาถวายของ

7:2 That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:

7:3 และได้นำของบูชามาถวายต่อพระพักตร์พระเยโฮวาห์ มีเกวียนประทุนหกเล่มกับวัวหกคู่ ประมุขสองคนนำเกวียนเล่มหนึ่งและวัวคนละตัว ถวายเสียที่หน้าพลับพลา

7:3 And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.

7:4 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า

7:4 And the LORD spake unto Moses, saying,

7:5 “จงรับของเหล่านี้ไว้จากเขาเพื่อจะได้ใช้ในการปรนนิบัติที่พลับพลาแห่งชุมนุม จงมอบไว้กับคนเลวีแก่ทุกคนตามงานปรนนิบัติของเขา”

7:5 Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.

7:6 โมเสสจึงนำเกวียนและวัวไปมอบให้แก่คนเลวี

7:6 And Moses took the wagons and the oxen, and gave them unto the Levites.

7:7 ท่านให้เกวียนสองเล่มกับวัวสองคู่แก่บุตรชายทั้งหลายของเกอร์โชนตามงานปรนนิบัติของเขา

7:7 Two wagons and four oxen he gave unto the sons of Gershon, according to their service:

7:8 ท่านมอบเกวียนสี่เล่มและวัวสี่คู่ให้แก่บุตรชายทั้งหลายของเมรารีตามงานปรนนิบัติของเขา ซึ่งเป็นตามคำชี้แจงของอิธามาร์บุตรชายอาโรนปุโรหิต

7:8 And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.

7:9 แต่ท่านมิได้มอบอะไรให้แก่บุตรชายของโคฮาท เพราะงานปรนนิบัติของเขาเป็นงานที่ต้องหามสิ่งของบริสุทธิ์บนบ่า

7:9 But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.

7:10 และบรรดาประมุขก็นำของบูชามาเพื่องานมอบถวายแท่นบูชาในวันที่ทำพิธีเจิมแท่นบูชานั้น และพวกประมุขต่างก็ถวายเครื่องบูชาของตนหน้าแท่นบูชา

7:10 And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.

7:11 พระเยโฮวาห์ตรัสกับโมเสสว่า “ให้พวกประมุขมาถวายเครื่องบูชาของเขาวันละคนในงานมอบถวายแท่นบูชา”

7:11 And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.

7:12 ผู้ที่ถวายเครื่องบูชาในวันแรกคือนาโชนบุตรชายอัมมีนาดับแห่งตระกูลยูดาห์

7:12 And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:

7:13 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล และชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา

7:13 And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering:

7:14 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม

7:14 One spoon of ten shekels of gold, full of incense:

7:15 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา

7:15 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:16 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

7:16 One kid of the goats for a sin offering:

7:17 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของนาโชนบุตรชายของอัมมีนาดับ

7:17 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.

7:18 วันที่สองเนธันเอลบุตรชายศุอาร์ประมุขของตระกูลอิสสาคาร์ถวายของ

7:18 On the second day Nethaneel the son of Zuar, prince of Issachar, did offer:

7:19 เขาถวายของถวายของเขาเป็นจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา

7:19 He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:20 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม

7:20 One spoon of gold of ten shekels, full of incense:

7:21 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา

7:21 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:22 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

7:22 One kid of the goats for a sin offering:

7:23 และวัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเนธันเอลบุตรชายของศุอาร์

7:23 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.

7:24 วันที่สามเอลีอับบุตรชายเฮโลนประมุขของคนเศบูลุนถวายของ

7:24 On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:

7:25 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา

7:25 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:26 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม

7:26 One golden spoon of ten shekels, full of incense:

7:27 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา

7:27 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:28 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

7:28 One kid of the goats for a sin offering:

7:29 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีอับบุตรชายของเฮโลน

7:29 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.

7:30 วันที่สี่เอลีซูร์บุตรชายของเชเดเออร์ประมุขของคนรูเบนถวายของ

7:30 On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:

7:31 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา

7:31 His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:32 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม

7:32 One golden spoon of ten shekels, full of incense:

7:33 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา

7:33 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:34 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

7:34 One kid of the goats for a sin offering:

7:35 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีซูร์บุตรชายของเชเดเออร์

7:35 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.

7:36 วันที่ห้าเชลูมิเอลบุตรชายซูริชัดดัยประมุขของคนสิเมโอนถวายของ

7:36 On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:

7:37 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา

7:37 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:38 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม

7:38 One golden spoon of ten shekels, full of incense:

7:39 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา

7:39 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:40 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

7:40 One kid of the goats for a sin offering:

7:41 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเชลูมิเอลบุตรชายของซูริชัดดัย

7:41 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.

7:42 วันที่หกเอลียาสาฟบุตรชายเดอูเอลประมุขของคนกาดถวายของ

7:42 On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:

7:43 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา

7:43 His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:44 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม

7:44 One golden spoon of ten shekels, full of incense:

7:45 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา

7:45 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:46 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

7:46 One kid of the goats for a sin offering:

7:47 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลียาสาฟบุตรชายของเดอูเอล

7:47 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.

7:48 วันที่เจ็ดเอลีชามาบุตรชายอัมมีฮูดประมุขของคนเอฟราอิมถวายของ

7:48 On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:

7:49 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา

7:49 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:50 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม

7:50 One golden spoon of ten shekels, full of incense:

7:51 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา

7:51 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:52 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

7:52 One kid of the goats for a sin offering:

7:53 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีชามาบุตรชายของอัมมีฮูด

7:53 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.

7:54 วันที่แปดกามาลิเอลบุตรชายเปดาซูร์ประมุขของคนมนัสเสห์ถวายของ

7:54 On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:

7:55 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา

7:55 His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:56 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม

7:56 One golden spoon of ten shekels, full of incense:

7:57 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา

7:57 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:58 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

7:58 One kid of the goats for a sin offering:

7:59 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของกามาลิเอลบุตรชายของเปดาซูร์

7:59 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.

7:60 วันที่เก้าอาบีดันบุตรชายกิเดโอนีประมุขของคนเบนยามินถวายของ

7:60 On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:

7:61 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา

7:61 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:62 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม

7:62 One golden spoon of ten shekels, full of incense:

7:63 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา

7:63 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:64 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

7:64 One kid of the goats for a sin offering:

7:65 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาบีดันบุตรชายของกิเดโอนี

7:65 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.

7:66 วันที่สิบอาหิเยเซอร์บุตรชายอัมมีชัดดัยประมุขของคนดานถวายของ

7:66 On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:

7:67 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา

7:67 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:68 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม

7:68 One golden spoon of ten shekels, full of incense:

7:69 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา

7:69 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:70 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

7:70 One kid of the goats for a sin offering:

7:71 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาหิเยเซอร์บุตรชายของอัมมีชัดดัย

7:71 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.

7:72 วันที่สิบเอ็ดปากีเอลบุตรชายโอครานประมุขของคนอาเชอร์ถวายของ

7:72 On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:

7:73 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา

7:73 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:74 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม

7:74 One golden spoon of ten shekels, full of incense:

7:75 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา

7:75 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:76 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

7:76 One kid of the goats for a sin offering:

7:77 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของปากีเอลบุตรชายของโอคราน

7:77 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.

7:78 วันที่สิบสองอาหิราบุตรชายเอนันประมุขของคนนัฟทาลีถวายของ

7:78 On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:

7:79 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา

7:79 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:80 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม

7:80 One golden spoon of ten shekels, full of incense:

7:81 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา

7:81 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:82 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

7:82 One kid of the goats for a sin offering:

7:83 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาหิราบุตรชายของเอนัน

7:83 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.

7:84 ต่อไปนี้เป็นของถวายในงานมอบถวายแท่นบูชาจากประมุขของคนอิสราเอล ในวันที่มีพิธีเจิมแท่นบูชานั้นคือจานเงินสิบสองลูก ชามเงินสิบสองลูก ช้อนทองคำสิบสองลูก

7:84 This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:

7:85 จานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล และชามลูกหนึ่งหนักเจ็ดสิบเชเขล เงินที่ทำภาชนะทั้งหมดหนักสองพันสี่ร้อยเชเขล ตามเชเขลของสถานบริสุทธิ์

7:85 Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:

7:86 ช้อนทองคำสิบสองคันมีเครื่องหอมสำหรับเผาเต็ม หนักคันละสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ทองคำที่ทำช้อนทั้งหมดหนักหนึ่งร้อยยี่สิบเชเขล

7:86 The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.

7:87 สัตว์สำหรับเครื่องเผาบูชา มีวัวผู้สิบสองตัว แกะผู้สิบสอง ลูกแกะอายุหนึ่งขวบสิบสอง พร้อมกับเครื่องธัญญบูชาคู่กัน และแพะผู้สิบสองตัวสำหรับเป็นเครื่องบูชาไถ่บาป

7:87 All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.

7:88 สัตว์ทั้งหมดที่ถวายเป็นเครื่องสันติบูชา มีวัวผู้ยี่สิบสี่ แกะผู้หกสิบ แพะผู้หกสิบ และลูกแกะอายุหนึ่งขวบหกสิบ นี่แหละเป็นของถวายในงานมอบถวายแท่นบูชาเมื่อได้กระทำการเจิมแล้ว

7:88 And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.

7:89 เมื่อโมเสสได้เข้าไปในพลับพลาแห่งชุมนุมเพื่อจะกราบทูลพระองค์ ท่านได้ยินพระสุรเสียงตรัสกับท่านมาจากพระที่นั่งกรุณา ซึ่งอยู่บนหีบพระโอวาทท่ามกลางเครูบทั้งสอง และพระสุรเสียงนั้นได้สนทนากับท่าน

7:89 And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.


กันดารวิถี 8 / Numbers 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การตั้งตะเกียงให้ส่องแสง
8:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

The Lighted Lampstands
8:1 And the LORD spake unto Moses, saying,

8:2 “จงกล่าวแก่อาโรนว่า เมื่อจะตั้งตะเกียงให้ตะเกียงทั้งเจ็ดส่องแสงข้างหน้าคันประทีป”

8:2 Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.

8:3 และอาโรนได้กระทำดังนั้น ท่านได้ตั้งตะเกียงให้ส่องแสงออกด้านหน้าคันประทีป ตามที่พระเยโฮวาห์ตรัสสั่งกับโมเสส

8:3 And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses.

8:4 ฝีมือที่ทำคันประทีปเป็นดังนี้ เป็นทองคำใช้ค้อนทุบ ตั้งแต่ฐานขึ้นไปถึงดอกเป็นฝีค้อน ตามแบบอย่างที่พระเยโฮวาห์สำแดงแก่โมเสส เขาจึงทำคันประทีปดังนั้น

8:4 And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.

การสถาปนาคนเลวี
8:5 และพระเยโฮวาห์ตรัสกับโมเสสว่า

Consecration of All Levites
8:5 And the LORD spake unto Moses, saying,

8:6 “จงยกคนเลวีออกจากคนอิสราเอลและชำระเขาทั้งหลายเสีย

8:6 Take the Levites from among the children of Israel, and cleanse them.

8:7 เจ้าจงชำระเขาดังนี้ จงเอาน้ำชำระมาประพรมเขา ให้เขาโกนตลอดทั้งตัว ให้ซักเสื้อผ้าและชำระตัวให้สะอาด

8:7 And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.

8:8 แล้วให้เขาทั้งหลายนำวัวหนุ่มตัวหนึ่ง กับเครื่องธัญญบูชาคู่กัน คือยอดแป้งคลุกน้ำมัน และเจ้าจงนำวัวหนุ่มอีกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

8:8 Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.

8:9 แล้วจงพาคนเลวีมาหน้าพลับพลาแห่งชุมนุม และให้คนอิสราเอลมาชุมนุมพร้อมกันหมด

8:9 And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:

8:10 เมื่อเจ้านำคนเลวีมากราบทูลต่อพระพักตร์พระเยโฮวาห์ ให้คนอิสราเอลเอามือของเขาวางบนคนเลวี

8:10 And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:

8:11 และให้อาโรนถวายคนเลวีต่อพระพักตร์พระเยโฮวาห์ให้เป็นเครื่องบูชาแกว่งถวายจากประชาชนอิสราเอล เพื่อเขาจะได้ทำงานปรนนิบัติพระเยโฮวาห์

8:11 And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD.

8:12 แล้วคนเลวีจะเอามือของตนวางบนหัววัวผู้ทั้งสอง เจ้าจงเอาตัวหนึ่งมาถวายเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งให้เป็นเครื่องเผาบูชาแด่พระเยโฮวาห์ เพื่อลบมลทินบาปของคนเลวี

8:12 And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites.

8:13 เจ้าจงตั้งคนเลวีให้คอยรับใช้อาโรนและบุตรชายทั้งหลายของอาโรน และจงถวายเขาทั้งหลายให้เป็นเครื่องบูชาแกว่งถวายแด่พระเยโฮวาห์

8:13 And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD.

8:14 ฉะนี้แหละเจ้าจงแยกคนเลวีออกจากคนอิสราเอล และคนเลวีจะเป็นของเรา

8:14 Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.

8:15 ตั้งแต่นั้นไปคนเลวีจะเข้าปฏิบัติงานที่พลับพลาแห่งชุมนุม ในเมื่อเจ้าได้ชำระเขาและกระทำเป็นเครื่องบูชาแกว่งถวายเขาไว้แล้ว

8:15 And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.

8:16 เพราะเขาทั้งหมดถูกแยกออกจากคนอิสราเอล และมอบไว้แก่เรา เราได้รับเขามาเป็นของเราแล้วแทนทุกคนที่เกิดจากครรภ์มารดาก่อนคือ แทนบุตรหัวปีของประชาชนอิสราเอลทั้งหมด

8:16 For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.

8:17 เพราะว่าลูกหัวปีทั้งหมดของคนอิสราเอลเป็นของเรา ทั้งคนและสัตว์ ในวันที่เราได้สังหารบรรดาลูกหัวปีในแผ่นดินอียิปต์ เราได้เลือกเขาไว้เป็นของเรา

8:17 For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself.

8:18 และเราได้เลือกคนเลวีแทนบุตรหัวปีทั้งหมดของคนอิสราเอล

8:18 And I have taken the Levites for all the firstborn of the children of Israel.

8:19 และเราได้ให้คนเลวีจากคนอิสราเอลไว้กับอาโรนและบุตรชายของอาโรน ให้ปฏิบัติงานแทนคนอิสราเอลที่พลับพลาแห่งชุมนุม และทำการลบมลทินให้คนอิสราเอล เพื่อว่าจะไม่มีภัยพิบัติบังเกิดแก่คนอิสราเอล เมื่อคนอิสราเอลเข้ามาใกล้สถานบริสุทธิ์”

8:19 And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.

8:20 โมเสสและอาโรนและชุมนุมชนอิสราเอลทั้งหมดได้กระทำต่อคนเลวีดังนั้น ตามที่พระเยโฮวาห์ตรัสสั่งโมเสสในเรื่องคนเลวีทุกประการ คนอิสราเอลก็กระทำดังนั้น

8:20 And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them.

8:21 คนเลวีได้ชำระตนให้สิ้นบาป และซักเสื้อผ้าของตน และอาโรนก็ถวายเขาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ และอาโรนทำการลบมลทินชำระเขา

8:21 And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them.

8:22 แต่นั้นมาคนเลวีก็เข้าไปปฏิบัติในพลับพลาแห่งชุมนุม ในการรับใช้อาโรนและบุตรชายของอาโรน ตามที่พระเยโฮวาห์ตรัสสั่งโมเสสเรื่องคนเลวี เขาจึงได้กระทำอย่างนั้นแก่เขาทั้งหลาย

8:22 And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them.

8:23 พระเยโฮวาห์ตรัสกับโมเสสว่า

8:23 And the LORD spake unto Moses, saying,

8:24 “เรื่องนี้เกี่ยวกับคนเลวี ให้คนเลวีที่มีอายุตั้งแต่ยี่สิบห้าปีขึ้นไป เข้าไปปฏิบัติงานในพลับพลาแห่งชุมนุม

8:24 This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:

8:25 พออายุได้ห้าสิบปีให้เขาหยุดปฏิบัติ ไม่ต้องทำงานต่อไป

8:25 And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:

8:26 แต่ให้เขาช่วยพี่น้องในพลับพลาแห่งชุมนุมดูแลการงาน ไม่ต้องลงมือทำเอง เจ้าจงกระทำเช่นนี้แก่คนเลวีเมื่อกำหนดงานให้เขา”

8:26 But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.


กันดารวิถี 9 / Numbers 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนเรื่องเทศกาลปัสกา
9:1 ในเดือนที่หนึ่งปีที่สองตั้งแต่เขาทั้งหลายออกจากแผ่นดินอียิปต์ พระเยโฮวาห์ตรัสกับโมเสสที่ถิ่นทุรกันดารซีนายว่า

Passover Instructions
9:1 And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,

9:2 “ให้คนอิสราเอลถือเทศกาลปัสกาตามเวลาที่กำหนดไว้

9:2 Let the children of Israel also keep the passover at his appointed season.

9:3 คือเดือนนี้ในวันขึ้นสิบสี่ค่ำ เวลาเย็น เจ้าทั้งหลายจงถือเทศกาลปัสกาตามเวลาที่กำหนดนั้น เจ้าจงกระทำตามกฎเกณฑ์และพิธีต่างๆทั้งสิ้นของเทศกาลนั้น”

9:3 In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.

9:4 โมเสสจึงบอกคนอิสราเอลให้ถือเทศกาลปัสกา

9:4 And Moses spake unto the children of Israel, that they should keep the passover.

9:5 เขาทั้งหลายได้ถือเทศกาลปัสกาในเดือนที่หนึ่งวันขึ้นสิบสี่ค่ำเวลาเย็นที่ถิ่นทุรกันดารซีนาย ที่พระเยโฮวาห์ตรัสสั่งโมเสสทุกประการ คนอิสราเอลก็กระทำตามอย่างนั้น

9:5 And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.

9:6 และมีผู้ชายบางคนที่มีมลทินเพราะถูกต้องศพ จึงถือปัสกาในวันนั้นไม่ได้ เขาจึงมาอยู่ต่อหน้าโมเสสและอาโรนในวันนั้น

9:6 And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:

9:7 เขาเหล่านั้นกล่าวแก่ท่านว่า “เรามีมลทินเพราะได้ถูกต้องศพ ทำไมจึงห้ามมิให้เราถวายเครื่องบูชาของพระเยโฮวาห์ตามวันกำหนดท่ามกลางคนอิสราเอล”

9:7 And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel?

9:8 และโมเสสบอกเขาว่า “จงคอยอยู่ก่อนเพื่อเราจะฟังดูว่า พระเยโฮวาห์จะตรัสสั่งอย่างไรเรื่องท่าน”

9:8 And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you.

9:9 พระเยโฮวาห์ตรัสกับโมเสสว่า

9:9 And the LORD spake unto Moses, saying,

9:10 “จงกล่าวแก่คนอิสราเอลว่า ถ้าผู้ใดในพวกเจ้าหรือในเชื้อสายของเจ้ามีมลทินเพราะถูกต้องศพ หรือไปทางไกลก็ให้ผู้นั้นถือปัสกาแด่พระเยโฮวาห์

9:10 Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD.

9:11 ให้ถือปัสกาในเดือนที่สองวันขึ้นสิบสี่ค่ำเวลาเย็น ให้เขากินขนมปังไร้เชื้อและผักรสขม

9:11 The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs.

9:12 เขาทั้งหลายต้องไม่ให้อะไรเหลือจนวันรุ่งขึ้น และไม่หักกระดูกแกะปัสกา ให้กระทำตามกฎในเรื่องถือเทศกาลปัสกาทุกประการ

9:12 They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.

9:13 แต่คนที่สะอาดและมิได้อยู่ในระหว่างการเดินทางแต่งดไม่ถือเทศกาลปัสกา ผู้นั้นจะต้องถูกตัดขาดจากท่ามกลางชนชาติของเขา เพราะเขามิได้นำเครื่องบูชาของพระเยโฮวาห์มาถวายตามกำหนดเวลา ผู้นั้นจะต้องได้รับโทษบาปของเขาเอง

9:13 But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin.

9:14 ถ้าคนต่างด้าวมาอาศัยอยู่ท่ามกลางเจ้าทั้งหลาย ใคร่จะถือเทศกาลปัสกาแด่พระเยโฮวาห์ตามกฎของเทศกาลปัสกาและตามลักษณะก็ให้เขาถือได้ เจ้าจงมีกฎอย่างเดียวสำหรับทั้งคนต่างด้าวและชาวเมือง”

9:14 And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.

เมฆของพระเจ้าจะนำทางคนอิสราเอล
9:15 ในวันที่จัดตั้งพลับพลานั้นมีเมฆมาปกคลุมพลับพลาไว้ คือเต็นท์พระโอวาท เวลาเย็นเมฆนั้นก็อยู่เหนือพลับพลาปรากฏเหมือนเพลิงจนรุ่งเช้า

God's Cloud to Guide and Lead Israel
9:15 And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.

9:16 เป็นอย่างนั้นเสมอมา มีเมฆคลุมกลางวัน แต่กลางคืนปรากฏเหมือนเพลิง

9:16 So it was alway: the cloud covered it by day, and the appearance of fire by night.

9:17 เมื่อไรเมฆลอยขึ้นจากพลับพลา ภายหลังนั้นพวกอิสราเอลก็ยกเดินไป ครั้นเมฆนั้นลอยหยุดอยู่ที่ใด คนอิสราเอลก็ตั้งค่ายอยู่ที่นั่น

9:17 And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.

9:18 คนอิสราเอลออกเดินตามพระดำรัสของพระเยโฮวาห์ และเขาตั้งค่ายตามพระดำรัสของพระเยโฮวาห์ ตราบใดที่เมฆพักอยู่เหนือพลับพลาเขาก็ยังตั้งค่ายอยู่

9:18 At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.

9:19 แม้เมื่อเมฆอยู่เหนือพลับพลานานหลายวัน คนอิสราเอลก็ปฏิบัติตามพระบัญชาของพระเยโฮวาห์ ไม่ยกเดินไป

9:19 And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.

9:20 เมื่อเมฆอยู่เหนือพลับพลาน้อยวัน ตามพระดำรัสของพระเยโฮวาห์ เขาก็ยังอยู่ในค่าย แล้วตามพระดำรัสของพระเยโฮวาห์เขาก็ยกออกเดินทาง

9:20 And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.

9:21 เมื่อเมฆคงอยู่ตั้งแต่เย็นจนเช้า ครั้นเมฆลอยขึ้นในตอนเช้าเขาก็ยกออกเดิน ไม่ว่าเป็นกลางวันหรือกลางคืนก็ตาม เมื่อเมฆลอยขึ้นเขาก็ยกออกเดิน

9:21 And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.

9:22 ไม่ว่าเมฆจะคงอยู่เหนือพลับพลาสองวัน หรือเดือนหนึ่งหรือปีหนึ่ง คนอิสราเอลก็อยู่ในค่ายนานเท่านั้น มิได้ยกออกไป แต่เมื่อเมฆลอยขึ้นเมื่อใด เขาก็ยกออกไปเมื่อนั้น

9:22 Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.

9:23 เขาตั้งค่ายอยู่ตามพระดำรัสของพระเยโฮวาห์ และเขายกออกเดินตามพระดำรัสของพระเยโฮวาห์ เขาทั้งหลายก็ปฏิบัติงานของพระเยโฮวาห์ ตามพระดำรัสที่พระเยโฮวาห์ตรัสสั่งโมเสส

9:23 At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.


กันดารวิถี 10 / Numbers 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

แตรเงินสองคัน
10:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Silver Trumpets
10:1 And the LORD spake unto Moses, saying,

10:2 “จงทำแตรเงินสองคันด้วยใช้ค้อนทุบ เจ้าจงใช้แตรนั้นเรียกชุมนุมและใช้รื้อย้ายค่าย

10:2 Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.

10:3 เมื่อเป่าแตรทั้งสองนั้นก็ให้ชุมนุมชนทั้งหมดมาประชุมพร้อมกันกับเจ้าที่ประตูพลับพลาแห่งชุมนุม

10:3 And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.

10:4 ถ้าเป่าแตรคันเดียวให้พวกประมุขผู้เป็นหัวหน้าคนอิสราเอลที่นับเป็นพันๆมาประชุมกับเจ้า

10:4 And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.

10:5 เมื่อเป่าแตรปลุกให้บรรดาค่ายที่ตั้งอยู่ด้านตะวันออกยกออกเดิน

10:5 When ye blow an alarm, then the camps that lie on the east parts shall go forward.

10:6 เมื่อเป่าแตรปลุกหนที่สองให้บรรดาค่ายที่อยู่ด้านใต้ยกออกเดิน เมื่อใดจะให้ยกออกเดินก็ให้เป่าแตรปลุก

10:6 When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.

10:7 แต่เมื่อจะให้คนทั้งปวงมาประชุมพร้อมกัน จงเป่าแตร แต่อย่าทำเสียงปลุก

10:7 But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.

10:8 ให้บุตรชายของอาโรนคือปุโรหิตเป็นคนเป่าแตร แตรนี้จะเป็นกฎถาวรตลอดชั่วอายุของเจ้า

10:8 And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.

10:9 และเมื่อเจ้าทั้งหลายจะไปทำศึกในแผ่นดินของเจ้าสู้ศัตรูผู้มาบีบบังคับเจ้า ก็ให้เป่าแตรทำเสียงปลุก และเจ้าจะเป็นที่ระลึกต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเจ้า และเจ้าจะได้พ้นจากศัตรูของเจ้า

10:9 And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.

10:10 ในวันที่เจ้าทั้งหลายมีความยินดี และในงานเทศกาลและในวันต้นเดือนของเจ้า เจ้าจงเป่าแตรเหนือเครื่องเผาบูชาและเหนือสัตวบูชาอันเป็นเครื่องสันติบูชา เป็นที่ให้พระเจ้าของเจ้าระลึกถึงเจ้า เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า”

10:10 Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.

การเดินทางจากถิ่นทุรกันดารซีนายไปถึงถิ่นทุรกันดารปาราน
10:11 ต่อมาวันที่ยี่สิบเดือนที่สองปีที่สองทรงให้เมฆนั้นขึ้นจากพลับพลาพระโอวาท

Journey from Sinai to Kadesh-barnea
10:11 And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.

10:12 คนอิสราเอลก็ยกเดินทางไปจากถิ่นทุรกันดารซีนาย และเมฆนั้นมายั้งอยู่ที่ถิ่นทุรกันดารปาราน

10:12 And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran.

10:13 เขาทั้งหลายได้ยกออกเดินไปเป็นครั้งแรกตามพระดำรัสของพระเยโฮวาห์ที่ตรัสสั่งโมเสส

10:13 And they first took their journey according to the commandment of the LORD by the hand of Moses.

10:14 ธงค่ายของคนยูดาห์ออกเดินไปเป็นกองๆก่อน มีนาโชนบุตรชายอัมมีนาดับเป็นผู้นำพลโยธา

10:14 In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab.

10:15 เนธันเอลบุตรชายศุอาร์นำพลโยธาตระกูลคนอิสสาคาร์

10:15 And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.

10:16 และเอลีอับบุตรชายเฮโลนนำพลโยธาตระกูลคนเศบูลุน

10:16 And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.

10:17 เมื่อรื้อพลับพลาลงแล้ว บรรดาบุตรชายของเกอร์โชนและบุตรชายของเมรารีผู้แบกหามพลับพลานั้นก็ยกเดินไป

10:17 And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle.

10:18 ธงค่ายของคนรูเบนออกเดินไปเป็นกองๆ เอลีซูร์บุตรชายเชเดเออร์เป็นผู้นำพลโยธา

10:18 And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.

10:19 เชลูมิเอลบุตรชายซูริชัดดัยนำพลโยธาตระกูลคนสิเมโอน

10:19 And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.

10:20 เอลียาสาฟบุตรชายเดอูเอลนำพลโยธาตระกูลคนกาด

10:20 And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.

10:21 แล้วคนโคฮาทก็ยกออกเดินแบกหามสถานบริสุทธิ์ ก่อนที่พวกนี้ไปถึง เขาก็ตั้งพลับพลาเสร็จแล้ว

10:21 And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came.

10:22 ธงค่ายคนเอฟราอิมออกเดินไปเป็นกองๆ มีเอลีชามาบุตรชายอัมมีฮูดนำพลโยธา

10:22 And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud.

10:23 กาเมลิเอลบุตรชายเปดาซูร์นำพลโยธาตระกูลคนมนัสเสห์

10:23 And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.

10:24 อาบีดันบุตรชายกิเดโอนีนำพลโยธาตระกูลคนเบนยามิน

10:24 And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.

10:25 แล้วธงค่ายคนดานเป็นพวกระวังท้ายของค่ายทั้งหมด ได้ยกออกเดินไปเป็นกองๆ มีอาหิเยเซอร์บุตรชายอัมมีชัดดัยนำพลโยธา

10:25 And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.

10:26 ปากีเอลบุตรชายโอครานนำพลโยธาตระกูลคนอาเชอร์

10:26 And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.

10:27 อาหิราบุตรชายเอนันนำพลโยธาตระกูลคนนัฟทาลี

10:27 And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.

10:28 นี่เป็นอันดับการเดินทางของคนอิสราเอลตามเหล่าพลโยธาของเขา เมื่อเขายกออกเดินไป

10:28 Thus were the journeyings of the children of Israel according to their armies, when they set forward.

10:29 โมเสสพูดกับโฮบับบุตรชายเรกูเอลคนมีเดียนพ่อตาของโมเสสว่า “เราทั้งหลายออกเดินไปสู่ที่ซึ่งพระเยโฮวาห์ตรัสไว้ว่า ‘เราจะยกให้แก่เจ้าทั้งหลาย’ เชิญไปกับเราเถิด และเราทั้งหลายจะทำดีแก่ท่าน เพราะพระเยโฮวาห์ทรงสัญญาให้ของดีแก่คนอิสราเอล”

10:29 And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.

10:30 แต่เขาตอบโมเสสว่า “เราจะไม่ไป เราจะกลับไปเมืองของเรา ยังวงศ์ญาติของเรา”

10:30 And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.

10:31 และโมเสสว่า “ขออย่าพรากจากเราไปเลย ท่านทราบอยู่แล้วว่า เราต้องตั้งค่ายอยู่ในถิ่นทุรกันดาร และท่านจะได้เป็นดังนัยน์ตาของเรา

10:31 And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.

10:32 ถ้าท่านไปกับเราทั้งหลาย พระเยโฮวาห์ทรงกระทำดีอะไรแก่เรา เราจะกระทำอย่างนั้นแก่ท่าน”

10:32 And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee.

10:33 เขาทั้งหลายก็ออกเดินจากภูเขาของพระเยโฮวาห์ระยะทางสามวัน หีบพันธสัญญาของพระเยโฮวาห์นำหน้าเขาไปสามวันเพื่อหาที่พักให้เขา

10:33 And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them.

10:34 เขาทั้งหลายยกค่ายไปเมื่อไร เมฆของพระเยโฮวาห์ก็อยู่เหนือเขาในกลางวันเมื่อนั้น

10:34 And the cloud of the LORD was upon them by day, when they went out of the camp.

10:35 ต่อมาเมื่อหีบยกออกเดินเมื่อไร โมเสสกราบทูลว่า “ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้นเถิด ให้ศัตรูทั้งหลายของพระองค์กระจัดกระจายไป ให้ผู้ที่ชังพระองค์หลีกหนีพระองค์ไป”

10:35 And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee.

10:36 เมื่อหีบยับยั้งท่านกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ขอเสด็จกลับมาสู่คนอิสราเอลที่นับเป็นพันๆเถิด”

10:36 And when it rested, he said, Return, O LORD, unto the many thousands of Israel.


กันดารวิถี 11 / Numbers 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระเจ้าทรงพระพิโรธประชาชนขี้บ่น
11:1 เมื่อประชาชนบ่น พระเยโฮวาห์ทรงไม่พอพระทัย พระเยโฮวาห์ทรงสดับแล้วทรงพระพิโรธ มีไฟของพระเยโฮวาห์มาไหม้อยู่ท่ามกลางเขา เผาค่ายรอบนอกเสียบ้าง

Complaining Brings God's Wrath
11:1 And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp.

11:2 แล้วคนทั้งหลายจึงร้องต่อโมเสส และเมื่อโมเสสได้อธิษฐานต่อพระเยโฮวาห์ ไฟก็ดับ

11:2 And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched.

11:3 เขาจึงเรียกชื่อตำบลนั้นว่าทาเบราห์ เพราะไฟของพระเยโฮวาห์มาไหม้อยู่ท่ามกลางเขาทั้งหลาย

11:3 And he called the name of the place Taberah: because the fire of the LORD burnt among them.

11:4 คนที่ปะปนมากับเขาทั้งหลายเป็นคนโลภมาก ทั้งคนอิสราเอลก็ร้องไห้คร่ำครวญอีกว่า “ผู้ใดจะให้เนื้อเรากิน

11:4 And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?

11:5 เราระลึกถึงปลาที่เราเคยกินในอียิปต์โดยไม่ต้องซื้อ ทั้งแตงกวา แตงโม กระเทียมจีน หอมใหญ่ หัวกระเทียม

11:5 We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:

11:6 บัดนี้จิตใจของเราก็เหี่ยวแห้งลง ไม่มีอะไรให้เราดูเลยนอกจากมานานี้”

11:6 But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.

11:7 มานานั้นเหมือนเมล็ดผักชี สีเหมือนยางไม้หอม

11:7 And the manna was as coriander seed, and the colour thereof as the colour of bdellium.

11:8 ประชาชนก็เที่ยวออกไปเก็บมาโม่หรือตำในครกและใส่หม้อต้มทำขนม รสของมานาเหมือนรสน้ำมันสด

11:8 And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.

11:9 กลางคืนเมื่อน้ำค้างตกมาเหนือค่าย มานาก็ตกมาด้วย

11:9 And when the dew fell upon the camp in the night, the manna fell upon it.

โมเสสบ่นเรื่องภาระของท่าน
11:10 โมเสสได้ยินประชาชนร้องไห้ไปทั่วครอบครัวทั้งหลาย ต่างคนต่างอยู่ที่ประตูเต็นท์ของตน พระเยโฮวาห์ทรงกริ้วยิ่งนัก โมเสสก็ไม่พอใจด้วย

Moses Complains of His Burden
11:10 Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased.

11:11 โมเสสจึงกราบทูลพระเยโฮวาห์ว่า “ไฉนพระองค์จึงให้ผู้รับใช้ของพระองค์ลำบากลำบนเช่นนี้ เหตุใดข้าพระองค์ไม่เป็นที่โปรดปรานในสายพระเนตรของพระองค์ พระองค์จึงทรงวางภาระของชนชาติทั้งหมดนี้ลงบนข้าพระองค์

11:11 And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?

11:12 ข้าพระองค์ตั้งครรภ์คนเหล่านี้มาหรือ ข้าพระองค์ยังคนเหล่านี้ให้เกิดมาหรือ พระองค์จึงตรัสแก่ข้าพระองค์ว่า ‘จงอุ้มเขาไว้ในอกของเจ้าอย่างพ่อบุญธรรมอุ้มลูกแดงนำมาสู่แผ่นดินที่พระองค์ปฏิญาณจะให้แก่บรรพบุรุษของเขา’

11:12 Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?

11:13 ข้าพระองค์จะได้เนื้อมาจากไหนให้คนทั้งหมดนี้ เพราะเขาร้องไห้ต่อข้าพระองค์ว่า ‘ขอเนื้อให้เรากิน’

11:13 Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.

11:14 ข้าพระองค์ไม่สามารถหอบอุ้มคนเหล่านี้แต่ลำพังได้ เป็นภาระหนักเกินแก่ข้าพระองค์

11:14 I am not able to bear all this people alone, because it is too heavy for me.

11:15 ถ้าพระองค์จะทรงปฏิบัติแก่ข้าพระองค์อย่างนี้แล้ว ข้าพระองค์ทูลวิงวอนต่อพระองค์ ถ้าข้าพระองค์เป็นที่โปรดปรานในสายพระเนตรของพระองค์ ขอทรงประหารข้าพระองค์เสียทันทีเถิด อย่าให้ข้าพระองค์แลเห็นความชั่วร้ายของข้าพระองค์เลย”

11:15 And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness.

ผู้ใหญ่เจ็ดสิบคน
11:16 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงรวบรวมพวกผู้ใหญ่ในอิสราเอลให้เราเจ็ดสิบคน เป็นคนที่เจ้าทราบว่าเป็นผู้ใหญ่ในประชาชนและเป็นเจ้าหน้าที่เหนือเขาทั้งหลาย จงพาเขามาที่พลับพลาแห่งชุมนุมให้เขายืนอยู่พร้อมกับเจ้าที่นั่น

Seventy Elders
11:16 And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee.

11:17 เราจะลงมาสนทนากับเจ้าที่นั่น และเราจะเอาวิญญาณที่มีอยู่บนเจ้ามาใส่บนคนเหล่านั้นเสียบ้าง ให้เขาทั้งหลายแบกภาระของชนชาตินี้ด้วยกันกับเจ้า เพื่อเจ้าจะมิได้ทนแบกอยู่แต่ลำพัง

11:17 And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.

11:18 และจงกล่าวแก่คนทั้งปวงว่า ‘ท่านทั้งหลายจงชำระตัวให้บริสุทธิ์สำหรับพรุ่งนี้ ท่านจะได้รับประทานเนื้อ เพราะท่านร้องไห้ต่อพระกรรณของพระเยโฮวาห์ว่า “ผู้ใดจะให้เนื้อเรากิน เมื่อเราอยู่ในอียิปต์เราก็สุขสบาย” เพราะเหตุนี้พระเยโฮวาห์จะทรงประทานเนื้อให้ท่านทั้งหลายรับประทาน

11:18 And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh,

11:19 ท่านจะมิได้รับประทานวันเดียว หรือสองวัน หรือห้าวัน หรือสิบวัน หรือยี่สิบวัน

11:19 Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;

11:20 แต่หนึ่งเดือนเต็ม จนเนื้อจะล้นออกมาทางรูจมูกของท่าน จนท่านเอือม เพราะท่านได้ทอดทิ้งพระเยโฮวาห์ผู้อยู่ท่ามกลางท่านทั้งหลาย และได้ร้องไห้ต่อพระองค์กล่าวว่า “ไฉนเราจึงได้ออกมาจากอียิปต์”’”

11:20 But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt?

11:21 แต่โมเสสกราบทูลว่า “คนที่ข้าพระองค์อยู่ท่ามกลางเขานั้นเป็นทหารราบหกแสนคน และพระองค์ตรัสว่า ‘เราจะให้เนื้อเขาทั้งหลายกินครบเดือนหนึ่ง’

11:21 And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.

11:22 จะเอาฝูงแพะแกะฝูงวัวมาฆ่าให้เขาให้พอเขากินหรือ จะรวบรวมปลาทั้งหมดในทะเลให้เขาให้พอเขากินหรือ”

11:22 Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?

11:23 พระเยโฮวาห์ตรัสกับโมเสสว่า “พระหัตถ์ของพระเยโฮวาห์สั้นไปหรือ บัดนี้เจ้าจะเห็นว่าคำของเราจะสำเร็จเพื่อเจ้าจริงหรือไม่”

11:23 And the LORD said unto Moses, Is the LORD'S hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.

11:24 โมเสสก็ออกไปบอกแก่คนทั้งปวงถึงพระดำรัสของพระเยโฮวาห์ และท่านได้รวบรวมพวกผู้ใหญ่ในประชาชนได้เจ็ดสิบคน แต่งตั้งเขาไว้ให้ยืนรอบพลับพลา

11:24 And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle.

11:25 แล้วพระเยโฮวาห์เสด็จลงมาในเมฆและตรัสกับโมเสส และเอาวิญญาณที่มีอยู่บนโมเสสบ้างใส่บนพวกผู้ใหญ่เจ็ดสิบคนนั้น และต่อมาเมื่อวิญญาณอยู่บนเขาทั้งหลายแล้ว เขาทั้งหลายก็พยากรณ์ แต่เขาทั้งหลายก็ไม่ทำอีก

11:25 And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease.

11:26 ยังมีสองคนที่อยู่ในค่าย คนหนึ่งชื่อเอลดาด อีกคนหนึ่งชื่อเมดาด และวิญญาณอยู่บนเขา เขาเป็นคนที่ได้ลงทะเบียนไว้ แต่ไม่ได้มาที่พลับพลา เขาพยากรณ์ในค่าย

11:26 But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.

11:27 มีชายหนุ่มคนหนึ่งวิ่งมาบอกโมเสสว่า “เอลดาดและเมดาดกำลังพยากรณ์อยู่ในค่าย”

11:27 And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.

11:28 และโยชูวาบุตรชายนูนเป็นผู้รับใช้ของโมเสส เป็นคนหนุ่ม มากล่าวว่า “โมเสสเจ้านายของข้าพเจ้า ขอห้ามเขาเสีย”

11:28 And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.

11:29 แต่โมเสสบอกเขาว่า “ท่านเจ็บร้อนแทนเราหรือ เราใคร่ให้ประชาชนของพระเยโฮวาห์เป็นผู้พยากรณ์ทุกคน และใคร่ให้พระเยโฮวาห์ทรงใส่วิญญาณของพระองค์ไว้บนเขาเหล่านั้น”

11:29 And Moses said unto him, Enviest thou for my sake? would God that all the LORD'S people were prophets, and that the LORD would put his spirit upon them!

11:30 โมเสสและพวกผู้ใหญ่ของคนอิสราเอลก็กลับไปค่าย

11:30 And Moses gat him into the camp, he and the elders of Israel.

ฝูงนกคุ่มและภัยพิบัติมาสู่ประชาชนขี้บ่น
11:31 มีลมพัดมาจากพระเยโฮวาห์พาฝูงนกคุ่มมาจากทะเล ให้มาตกอยู่ที่ข้างค่ายรอบค่ายทุกทิศห่างออกไปเป็นหนทางเดินวันหนึ่ง สูงพ้นพื้นดินประมาณสองศอก

Quails and Plague for the Murmuring People
11:31 And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.

11:32 วันนั้นประชาชนก็ลุกขึ้นเที่ยวจับนกคุ่มทั้งวันและคืนและตลอดวันรุ่งขึ้นด้วย คนที่จับได้น้อยที่สุดได้ถึงสิบโฮเมอร์ แล้วเขาเอามาวางตากทั่วค่าย

11:32 And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.

11:33 เมื่อเนื้อยังติดฟันเขาทั้งหลายอยู่ ยังรับประทานไม่ทันหมด พระเยโฮวาห์ทรงกริ้วประชาชนยิ่งนัก พระเยโฮวาห์ก็ทรงประหารประชาชนเสียด้วยภัยพิบัติอย่างร้ายแรง

11:33 And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.

11:34 เขาจึงเรียกชื่อตำบลนั้นว่า ขิบโรทหัทธาอาวาห์ เพราะที่นั่นเขาฝังศพคนทั้งปวงที่โลภมาก

11:34 And he called the name of that place Kibrothhattaavah: because there they buried the people that lusted.

11:35 ประชาชนได้ยกเดินจากขิบโรทหัทธาอาวาห์ถึงฮาเซโรทและยับยั้งที่ฮาเซโรท

11:35 And the people journeyed from Kibrothhattaavah unto Hazeroth; and abode at Hazeroth.


กันดารวิถี 12 / Numbers 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาโรนและมิเรียมอิจฉาโมเสส
12:1 มิเรียมและอาโรนได้พูดติโมเสส เหตุหญิงคนเอธิโอเปียที่ท่านได้แต่งงานด้วย เพราะโมเสสได้แต่งงานกับหญิงคนเอธิโอเปียคนหนึ่ง

Aaron and Miriam Are Jealous of Moses
12:1 And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman.

12:2 เขาทั้งสองกล่าวว่า “พระเยโฮวาห์ตรัสทางโมเสสคนเดียวเท่านั้นจริงหรือ พระองค์ไม่ตรัสทางเราบ้างหรือ” พระเยโฮวาห์ทรงได้ยิน

12:2 And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it.

12:3 (โมเสสเป็นคนถ่อมใจมากยิ่งกว่าคนทั้งปวงที่พื้นแผ่นดิน)

12:3 (Now the man Moses was very meek, above all the men which were upon the face of the earth.)

12:4 ทันใดนั้นพระเยโฮวาห์ตรัสกับโมเสสและอาโรนกับมิเรียมว่า “เจ้าทั้งสามจงออกมาที่พลับพลาแห่งชุมนุม” เขาทั้งสามก็ออกมา

12:4 And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.

12:5 พระเยโฮวาห์ก็เสด็จลงมาในเสาเมฆ ประทับยืนที่ประตูพลับพลาแห่งชุมนุม ทรงเรียกอาโรนและมิเรียม เขาทั้งสองก็มาข้างหน้า

12:5 And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.

12:6 พระองค์ตรัสว่า “จงฟังถ้อยคำของเรา ถ้าจะมีผู้พยากรณ์ท่ามกลางเจ้าทั้งหลาย เราพระเยโฮวาห์จะสำแดงตัวแก่ผู้นั้นเป็นนิมิต เราจะพูดกับเขาทางฝัน

12:6 And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream.

12:7 สำหรับโมเสสผู้รับใช้ของเราก็ไม่เป็นเช่นนั้น ในวงศ์วานทั้งหมดของเราเขาสัตย์ซื่อ

12:7 My servant Moses is not so, who is faithful in all mine house.

12:8 เราพูดกับเขาปากต่อปากอย่างชัดเจน ไม่พูดเร้นลับ และเขาเห็นสัณฐานของพระเยโฮวาห์ ไฉนเจ้าไม่กลัวที่จะพูดติโมเสสผู้รับใช้ของเรา”

12:8 With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses?

12:9 พระเยโฮวาห์ทรงกริ้วเขามาก แล้วเสด็จไปเสีย

12:9 And the anger of the LORD was kindled against them; and he departed.

12:10 เมื่อเมฆลอยพ้นพลับพลาไป ดูเถิด มิเรียมก็เป็นโรคเรื้อน ขาวดุจหิมะ อาโรนหันไปดูมิเรียมและดูเถิด นางเป็นโรคเรื้อน

12:10 And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.

12:11 และอาโรนพูดกับโมเสสว่า “ข้าแต่เจ้านายของข้าพเจ้า อนิจจาเอ๋ย ขออย่าลงโทษบาปเราทั้งสองที่ได้กระทำความเขลาและบาปเช่นนี้

12:11 And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.

12:12 ขออย่าให้มิเรียมเป็นเหมือนคนที่ตายแล้ว ดุจคนที่คลอดจากครรภ์มารดามีเนื้อกุดไปครึ่งหนึ่ง”

12:12 Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.

12:13 และโมเสสได้ร้องทูลพระเยโฮวาห์ว่า “โอ ข้าแต่พระเจ้า ขอพระองค์ทรงรักษานาง ข้าพระองค์ทูลวิงวอนต่อพระองค์”

12:13 And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee.

12:14 แต่พระเยโฮวาห์ตรัสกับโมเสสว่า “ถ้าพ่อของนางถ่มน้ำลายรดหน้านาง นางจะละอายอยู่เจ็ดวันมิใช่หรือ จงกักนางไว้นอกค่ายเจ็ดวัน ภายหลังจึงให้กลับเข้ามาได้”

12:14 And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.

12:15 ดังนั้นมิเรียมจึงถูกกักอยู่นอกค่ายเจ็ดวัน และประชาชนก็มิได้ยกเดินไปจนกว่ามิเรียมกลับเข้ามาอีก

12:15 And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.

12:16 แล้วภายหลังประชาชนก็ยกเดินจากตำบลฮาเซโรทไปตั้งค่ายอยู่ที่ถิ่นทุรกันดารปาราน

12:16 And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.


กันดารวิถี 13 / Numbers 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

สิบสองคนไปสอดแนมดูที่แผ่นดินคานาอัน
13:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Twelve Appointed to Spy Out the Land of Canaan
13:1 And the LORD spake unto Moses, saying,

13:2 “จงส่งคนไปสอดแนมดูที่แผ่นดินคานาอันที่เราให้แก่คนอิสราเอลนั้น จงส่งคนจากตระกูลของบรรพบุรุษตระกูลละคน ให้ทุกคนเป็นหัวหน้าในตระกูลนั้น”

13:2 Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.

13:3 โมเสสจึงใช้เขาไปจากถิ่นทุรกันดารปารานตามพระดำรัสของพระเยโฮวาห์ ทุกคนเป็นหัวหน้าในคนอิสราเอล

13:3 And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel.

13:4 ต่อไปนี้เป็นชื่อของคนเหล่านั้น ชัมมูอาบุตรชายศักเกอร์เป็นตระกูลรูเบน

13:4 And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.

13:5 ชาฟัทบุตรชายโฮรีเป็นตระกูลสิเมโอน

13:5 Of the tribe of Simeon, Shaphat the son of Hori.

13:6 คาเลบบุตรชายเยฟุนเนห์เป็นตระกูลยูดาห์

13:6 Of the tribe of Judah, Caleb the son of Jephunneh.

13:7 อิกาลบุตรชายโยเซฟเป็นตระกูลอิสสาคาร์

13:7 Of the tribe of Issachar, Igal the son of Joseph.

13:8 โฮเชยาบุตรชายนูนเป็นตระกูลเอฟราอิม

13:8 Of the tribe of Ephraim, Oshea the son of Nun.

13:9 ปัลทีบุตรชายราฟูเป็นตระกูลเบนยามิน

13:9 Of the tribe of Benjamin, Palti the son of Raphu.

13:10 กัดเดียลบุตรชายโสดีเป็นตระกูลเศบูลุน

13:10 Of the tribe of Zebulun, Gaddiel the son of Sodi.

13:11 ตระกูลโยเซฟคือตระกูลมนัสเสห์มีกัดดีบุตรชายสุสี

13:11 Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.

13:12 อัมมีเอลบุตรชายเกมัลลีเป็นตระกูลดาน

13:12 Of the tribe of Dan, Ammiel the son of Gemalli.

13:13 เสธูร์บุตรชายมีคาเอลเป็นตระกูลอาเชอร์

13:13 Of the tribe of Asher, Sethur the son of Michael.

13:14 นาบีบุตรชายโวฟสีเป็นตระกูลนัฟทาลี

13:14 Of the tribe of Naphtali, Nahbi the son of Vophsi.

13:15 เกอูเอลบุตรชายมาคีเป็นตระกูลกาด

13:15 Of the tribe of Gad, Geuel the son of Machi.

13:16 ชื่อเหล่านี้เป็นชื่อคนที่โมเสสใช้ไปสอดแนมที่แผ่นดินนั้น และโมเสสเรียกชื่อโฮเชยาบุตรชายนูนว่า โยชูวา

13:16 These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua.

13:17 โมเสสใช้เขาทั้งหลายไปสอดแนมที่แผ่นดินคานาอัน และสั่งเขาทั้งหลายว่า “จงขึ้นไปทางใต้นี้แล้วขึ้นไปตามภูเขา

13:17 And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain:

13:18 ตรวจดูแผ่นดินนั้นว่าเป็นอย่างไร และว่าคนที่อยู่ในแผ่นดินนั้นมีกำลังแข็งแรงหรืออ่อนแอ มีคนน้อยหรือมาก

13:18 And see the land, what it is; and the people that dwelleth therein, whether they be strong or weak, few or many;

13:19 ดูว่าแผ่นดินที่เขาอาศัยอยู่เป็นอย่างไรบ้าง เป็นแผ่นดินที่ดีหรือเลวอย่างไร และบ้านเมืองที่เขาอาศัยอยู่เป็นอย่างไร เป็นเต็นท์หรือเป็นป้อมปราการที่เข้มแข็ง

13:19 And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;

13:20 ดูว่าแผ่นดินอุดมหรือจืด มีป่าไม้หรือเปล่า ท่านทั้งหลายจงมีใจกล้าหาญ และนำผลไม้ที่เมืองนั้นกลับมาบ้างด้วย” เวลานั้นเป็นฤดูผลองุ่นสุกรุ่นแรก

13:20 And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.

13:21 คนเหล่านั้นจึงขึ้นไปสอดแนมแผ่นดิน ตั้งแต่ถิ่นทุรกันดารศิน จนถึงเรโหบ ที่ทางเข้าเมืองฮามัท

13:21 So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath.

13:22 เขาขึ้นไปทางใต้ถึงเมืองเฮโบรน และอาหิมาน เชชัย และทัลมัย คือคนอานาคอยู่ที่นั่น (เมืองเฮโบรนนี้เขาสร้างมาก่อนเมืองโศอันในอียิปต์ได้เจ็ดปี)

13:22 And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before Zoan in Egypt.)

13:23 เขาทั้งหลายมาถึงลำธารเอชโคล์ ที่นั่นเขาตัดองุ่นกิ่งหนึ่งมีองุ่นพวงหนึ่ง สองคนใช้ไม้คานหามมา เขาเก็บผลทับทิมและมะเดื่อมาบ้าง

13:23 And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.

13:24 เขาเรียกที่นั่นว่าห้วยเอชโคล์เพราะพวงผลองุ่นซึ่งคนอิสราเอลได้ตัดมาจากที่นั่น

13:24 The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.

13:25 ล่วงมาสี่สิบวันเขาทั้งหลายก็กลับมาจากการไปสอดแนมที่แผ่นดินนั้น

13:25 And they returned from searching of the land after forty days.

13:26 เขาทั้งหลายกลับมาถึงโมเสสและอาโรน และมาถึงชุมนุมชนอิสราเอลในถิ่นทุรกันดารปารานที่คาเดช เขาเล่าเรื่องให้ท่านทั้งสองและบรรดาคนอิสราเอลฟัง และให้ดูผลไม้แห่งแผ่นดินนั้น

13:26 And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.

13:27 เขาทั้งหลายเล่าให้โมเสสฟังว่า “ข้าพเจ้าทั้งหลายได้ไปถึงแผ่นดินซึ่งท่านใช้ไป มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ที่นั่นจริง และนี่เป็นผลไม้ของเมืองนั้น

13:27 And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it.

13:28 แต่คนที่อยู่ในเมืองนั้นมีกำลังมากและเมืองของเขาก็ใหญ่โตมีกำแพงล้อมรอบ นอกจากนั้นข้าพเจ้าทั้งหลายยังเห็นคนอานาคที่นั่นด้วย

13:28 Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there.

13:29 คนอามาเลขอยู่ในแผ่นดินทางใต้ คนฮิตไทต์ คนเยบุส และคนอาโมไรต์อยู่บนภูเขา คนคานาอันอาศัยอยู่ที่ริมทะเล และตามฝั่งแม่น้ำจอร์แดน”

13:29 The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.

13:30 แต่คาเลบได้ให้คนทั้งปวงเงียบต่อหน้าโมเสสกล่าวว่า “ให้เราขึ้นไปทันทีและยึดเมืองนั้น เพราะพวกเรามีกำลังสามารถที่จะเอาชัยชนะได้”

13:30 And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.

13:31 ฝ่ายคนทั้งปวงที่ขึ้นไปสอดแนมด้วยกันกล่าวว่า “เราไม่สามารถสู้คนเหล่านั้นได้ เพราะเขามีกำลังมากกว่าเรา”

13:31 But the men that went up with him said, We be not able to go up against the people; for they are stronger than we.

13:32 และเขาได้กล่าวร้ายเรื่องแผ่นดินที่เขาได้ไปสอดแนมมาเล่าให้คนอิสราเอลฟังว่า “แผ่นดินที่เราได้ไปสืบดูตลอดแล้วนั้นเป็นแผ่นดินที่กินคนซึ่งอยู่ในนั้น บรรดาชาวเมืองที่เราเห็นเป็นคนรูปร่างใหญ่โต

13:32 And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.

13:33 ที่นั่นเราเห็นพวกมนุษย์ยักษ์ คือบุตรของคนอานาคซึ่งมาจากพวกมนุษย์ยักษ์ เราเป็นเหมือนตั๊กแตนในสายตาของเรา ในสายตาของเขาก็เหมือนกัน”

13:33 And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.


กันดารวิถี 14 / Numbers 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ประชาชนไม่กล้าเข้าไปแผ่นดินคานาอัน
14:1 แล้วบรรดาชุมนุมชนนั้นก็ร้องลั่นขึ้นมา ประชาชนร้องไห้ในคืนวันนั้น

Fearful People Decide against Going to Canaan
14:1 And all the congregation lifted up their voice, and cried; and the people wept that night.

14:2 บรรดาคนอิสราเอลได้บ่นว่าโมเสสและอาโรน ชุมนุมชนทั้งหมดกล่าวแก่ท่านว่า “ให้เราตายเสียที่แผ่นดินอียิปต์ หรือให้เราตายเสียที่ถิ่นทุรกันดารนี้ก็ดีกว่า

14:2 And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!

14:3 พระเยโฮวาห์นำเราเข้ามาในประเทศนี้ให้ตายด้วยดาบทำไมเล่า ลูกเมียของเราต้องตกเป็นเหยื่อ ที่เราจะกลับไปอียิปต์ไม่ดีกว่าหรือ”

14:3 And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?

14:4 เขาพูดแก่กันและกันว่า “ให้เราตั้งคนหนึ่งขึ้นเป็นหัวหน้าแล้วกลับไปยังอียิปต์เถิด”

14:4 And they said one to another, Let us make a captain, and let us return into Egypt.

14:5 โมเสสกับอาโรนได้ซบหน้าลงถึงพื้นดินต่อหน้าที่ประชุมทั้งหมดของชุมนุมชนอิสราเอล

14:5 Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.

14:6 และโยชูวาบุตรชายนูนกับคาเลบบุตรชายเยฟุนเนห์ เป็นผู้ที่ได้ร่วมไปสอดแนมที่แผ่นดินนั้น ได้ฉีกเสื้อผ้าของตน

14:6 And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:

14:7 และกล่าวแก่บรรดาชุมนุมชนอิสราเอลว่า “แผ่นดินที่เราได้เที่ยวสอดแนมดูตลอดนั้นเป็นแผ่นดินที่ดีเหลือเกิน

14:7 And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.

14:8 ถ้าพระเยโฮวาห์พอพระทัยในพวกเรา พระองค์จะทรงนำเราเข้าไปในแผ่นดินนี้ และทรงประทานแก่เรา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์

14:8 If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.

14:9 ขอแต่อย่าให้พวกเรากบฏต่อพระเยโฮวาห์เท่านั้น อย่ากลัวชาวแผ่นดินนั้น เพราะเขาทั้งหลายเป็นขนมของเราแล้ว ร่มฤทธิ์ของเขาก็สูญไปแล้ว พระเยโฮวาห์สถิตฝ่ายเรา อย่ากลัวเขาเลย”

14:9 Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not.

14:10 แต่ชุมนุมชนทั้งหมดนั้นพูดกันว่าให้เอาก้อนหินขว้างเขาเสีย ขณะนั้นสง่าราศีของพระเยโฮวาห์ปรากฏที่พลับพลาแห่งชุมนุมต่อหน้าบรรดาคนอิสราเอล

14:10 But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.

โมเสสอ้อนวอนต่อพระเจ้า
14:11 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ชนชาตินี้จะสบประมาทเรานานสักเท่าใด แม้ว่าเราได้กระทำหมายสำคัญต่างๆท่ามกลางเขามาแล้ว เขาทั้งหลายจะไม่เชื่อเรานานเท่าใด

Moses Intercedes with God
14:11 And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them?

14:12 เราจะประหารเขาเสียด้วยโรคร้ายและตัดเขาเสียจากการสืบมรดก เราจะกระทำให้เจ้าเป็นประเทศใหญ่โตและแข็งแรงกว่าเขาอีก”

14:12 I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.

14:13 แต่โมเสสได้กราบทูลพระเยโฮวาห์ว่า “ชาวอียิปต์จะได้ยินเรื่องนี้ (เพราะพระองค์ทรงพาชาตินี้ออกมาจากท่ามกลางเขาด้วยฤทธานุภาพของพระองค์)

14:13 And Moses said unto the LORD, Then the Egyptians shall hear it, (for thou broughtest up this people in thy might from among them;)

14:14 ชาวอียิปต์จะเล่าความนั้นแก่ชาวประเทศนี้ ข้าแต่พระเยโฮวาห์ เขาทั้งหลายได้ยินว่าพระองค์สถิตท่ามกลางชนชาตินี้ ข้าแต่พระเยโฮวาห์ เขาได้เห็นพระพักตร์ของพระองค์ เมฆของพระองค์ตั้งอยู่เหนือเขาทั้งหลาย พระองค์ทรงนำเขาในเวลากลางวันด้วยเสาเมฆ และในกลางคืนด้วยเสาเพลิง

14:14 And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by day time in a pillar of a cloud, and in a pillar of fire by night.

14:15 บัดนี้ถ้าพระองค์จะทรงประหารชนชาตินี้ดุจคนๆเดียว ประเทศทั้งหลายที่ได้ยินกิตติศัพท์ถึงพระองค์จะพูดกันว่า

14:15 Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,

14:16 ‘เพราะพระเยโฮวาห์ไม่สามารถพาชนชาตินี้ไปถึงแผ่นดินที่พระองค์ทรงปฏิญาณไว้แก่เขานั้นไม่ได้ พระองค์จึงทรงประหารเขาเสียที่ในถิ่นทุรกันดาร’

14:16 Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.

14:17 บัดนี้ข้าพระองค์ทูลวิงวอน ขอพระองค์ทรงบันดาลให้ฤทธิ์อำนาจขององค์พระผู้เป็นเจ้าให้ใหญ่ยิ่งดังพระสัญญาที่ว่า

14:17 And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying,

14:18 ‘พระเยโฮวาห์ทรงพระพิโรธช้า ทรงอุดมในความเมตตา ทรงโปรดยกโทษความชั่วช้าและให้อภัยการละเมิด แต่ถือว่าไม่มีโทษหามิได้ ให้โทษเพราะความชั่วช้าของบิดาตกทอดไปถึงลูกหลานสามชั่วสี่ชั่วอายุ’

14:18 The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.

14:19 ขอทรงประทานอภัยความชั่วช้าของชนชาตินี้ตามความยิ่งใหญ่แห่งความเมตตาของพระองค์ ดังที่พระองค์ทรงประทานอภัยชนชาตินี้ตั้งแต่อียิปต์จนบัดนี้”

14:19 Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.

ทรงพยากรณ์ถึงการพเนจรอยู่ในถิ่นทุรกันดารถึงสี่สิบปี
14:20 แล้วพระเยโฮวาห์จึงตรัสว่า “เราให้อภัยตามคำของเจ้า

Forty Years' Wandering Foretold
14:20 And the LORD said, I have pardoned according to thy word:

14:21 แต่แท้จริง เรามีชีวิตอยู่แน่ฉันใด และบรรดาโลกจะเต็มไปด้วยสง่าราศีของพระเยโฮวาห์แน่ฉันใด

14:21 But as truly as I live, all the earth shall be filled with the glory of the LORD.

14:22 คนทั้งหลายที่ได้เห็นสง่าราศีของเรา และได้เห็นการอัศจรรย์ต่างๆที่เราได้กระทำในอียิปต์และในถิ่นทุรกันดาร และยังได้ทดลองเรามาตั้งสิบครั้ง และยังมิได้ฟังเสียงของเรา

14:22 Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;

14:23 คนเหล่านี้จะมิได้เห็นแผ่นดินที่เราปฏิญาณไว้กับปู่ย่าตายายของเขาฉันนั้น คนทั้งปวงที่สบประมาทเราจะไม่ได้เห็นแผ่นดินนั้นสักคนเดียว

14:23 Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it:

14:24 แต่ส่วนคาเลบผู้รับใช้ของเรา เพราะมีจิตใจต่างกันและได้ตามเรามาอย่างเต็มที่ เราก็จะได้นำเขาไปถึงแผ่นดินที่เขาได้ไปมาและเชื้อสายของเขาจะได้กรรมสิทธิ์เมืองนั้น

14:24 But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.

14:25 (พวกอามาเลขและพวกคานาอันอยู่ที่หว่างเขา) พรุ่งนี้เจ้าจงกลับไปในถิ่นทุรกันดารตามทางถึงทะเลแดง”

14:25 (Now the Amalekites and the Canaanites dwelt in the valley.) To morrow turn you, and get you into the wilderness by the way of the Red sea.

14:26 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า

14:26 And the LORD spake unto Moses and unto Aaron, saying,

14:27 “เราจะทนชุมนุมชนชั่วร้ายนี้บ่นต่อเรานานสักเท่าใด เราได้ยินเสียงบ่นของคนอิสราเอลซึ่งเขาบ่นว่าเรา

14:27 How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.

14:28 เจ้าจงกล่าวแก่เขาว่า พระเยโฮวาห์ตรัสว่า ‘เรามีชีวิตอยู่แน่ฉันใด เราจะกระทำสิ่งที่เจ้าทั้งหลายบ่นให้เราได้ยินแก่เจ้าฉันนั้น

14:28 Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you:

14:29 ซากศพของเจ้าจะตกหล่นอยู่ในถิ่นทุรกันดารนี้ จำนวนคนทั้งหมดของเจ้านับตั้งแต่อายุยี่สิบปีขึ้นไป ผู้ใดที่บ่นว่าเรา

14:29 Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, which have murmured against me,

14:30 จะไม่มีสักคนหนึ่งที่มาถึงแผ่นดินที่เราปฏิญาณว่าจะให้เจ้าอาศัยอยู่ เว้นแต่คาเลบบุตรชายเยฟุนเนห์และโยชูวาบุตรชายนูน

14:30 Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.

14:31 แต่ลูกเล็กที่เจ้าทั้งหลายว่าจะเป็นเหยื่อนั้นเราจะพาเขาทั้งหลายเข้าไป และเขาจะรู้จักแผ่นดินที่เจ้าทั้งหลายได้สบประมาท

14:31 But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.

14:32 ส่วนเจ้าทั้งหลาย ศพของเจ้าจะตกหล่นอยู่ในถิ่นทุรกันดารนี้

14:32 But as for you, your carcases, they shall fall in this wilderness.

14:33 ลูกหลานของเจ้าทั้งหลายจะพเนจรอยู่ในถิ่นทุรกันดารถึงสี่สิบปี เขาจะทนโทษการเล่นชู้ของเจ้า จนกว่าจำนวนซากศพของเจ้าจะอยู่ในถิ่นทุรกันดารนี้ครบ

14:33 And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.

14:34 ตามจำนวนวันที่เจ้าเข้าไปสอดแนมในแผ่นดินนั้นซึ่งมีสี่สิบวัน วันหนึ่งจะเป็นปีหนึ่ง เจ้าทั้งหลายจะรับโทษความชั่วช้าของเจ้าอยู่สี่สิบปี เจ้าทั้งหลายจะทราบถึงการฝ่าฝืนคำสัญญาของเรา

14:34 After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise.

14:35 เราผู้เป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว เราจะกระทำดังนั้นแก่บรรดาชุมนุมชนที่ชั่วร้ายซึ่งร่วมกันคิดต่อสู้เรา เขาจะสิ้นสุดลงในถิ่นทุรกันดาร เขาจะตายอยู่ที่นั่น”

14:35 I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.

14:36 คนที่โมเสสใช้ไปสอดแนมที่แผ่นดิน ผู้ที่กลับมาเล่าความใส่ร้ายแผ่นดินนั้น ซึ่งกระทำให้บรรดาชุมนุมชนบ่นว่าโมเสส

14:36 And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,

14:37 คนที่มารายงานความร้ายเรื่องแผ่นดินนั้นได้ตายเสียด้วยโรคภัยต่อพระพักตร์พระเยโฮวาห์

14:37 Even those men that did bring up the evil report upon the land, died by the plague before the LORD.

14:38 แต่โยชูวาบุตรชายนูน และคาเลบบุตรชายเยฟุนเนห์ในหมู่คนที่ไปสอดแนมที่แผ่นดินยังมีชีวิตอยู่

14:38 But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.

14:39 และโมเสสเล่าข้อความนี้ให้คนอิสราเอลทั้งหมดฟัง ประชาชนก็ร้องไห้โศกเศร้ายิ่งนัก

14:39 And Moses told these sayings unto all the children of Israel: and the people mourned greatly.

14:40 และคนทั้งปวงได้ลุกขึ้นแต่เช้า ขึ้นไปยังที่สูงบนภูเขากล่าวว่า “ดูเถิด เราทั้งหลายมาอยู่ที่นี่แล้ว เราจะเข้าไปยังที่ซึ่งพระเยโฮวาห์ทรงสัญญาไว้ เพราะเราได้กระทำผิดแล้ว”

14:40 And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned.

14:41 แต่โมเสสกล่าวว่า “เหตุไฉนท่านขัดขืนพระดำรัสของพระเยโฮวาห์ การนี้จะไม่สำเร็จ

14:41 And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper.

14:42 อย่าขึ้นไปเลย เพราะพระเยโฮวาห์มิได้อยู่ท่ามกลางท่าน เกลือกว่าท่านทั้งหลายจะล้มตายอยู่ต่อหน้าศัตรู

14:42 Go not up, for the LORD is not among you; that ye be not smitten before your enemies.

14:43 เพราะคนอามาเลขและคนคานาอันอยู่ข้างหน้าท่าน ท่านจะล้มลงด้วยดาบ เพราะท่านได้หันกลับจากการตามพระเยโฮวาห์ พระเยโฮวาห์จะไม่สถิตท่ามกลางท่านทั้งหลาย”

14:43 For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.

14:44 แต่เขาทั้งหลายยังบังอาจขึ้นไปที่ยังที่สูงบนเนินเขา แต่หีบพันธสัญญาแห่งพระเยโฮวาห์และโมเสสมิได้ออกจากค่าย

14:44 But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.

14:45 แล้วคนอามาเลขและคนคานาอันที่อยู่บนเนินเขานั้นได้ลงมาขับไล่เขาให้พ่ายแพ้จนไปถึงตำบลโฮรมาห์

14:45 Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.


กันดารวิถี 15 / Numbers 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนเรื่องการถวายเครื่องบูชา
15:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Instructions concerning Offerings
15:1 And the LORD spake unto Moses, saying,

15:2 “จงกล่าวแก่คนอิสราเอลว่า เมื่อเจ้าทั้งหลายจะเข้าในแผ่นดินที่เจ้าจะเข้าอาศัยอยู่ ซึ่งเราให้แก่เจ้านั้น

15:2 Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,

15:3 ถ้าผู้ใดจะนำเครื่องบูชาจากฝูงวัวหรือจากฝูงแพะแกะไปถวายพระเยโฮวาห์เป็นเครื่องบูชาด้วยไฟ คือเครื่องเผาบูชา หรือเครื่องสัตวบูชาทำตามคำปฏิญาณ หรือเป็นเครื่องบูชาด้วยใจสมัคร หรือในการเลี้ยงตามกำหนด กระทำให้มีกลิ่นที่พอพระทัยแด่พระเยโฮวาห์

15:3 And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd, or of the flock:

15:4 ก็ให้ผู้ที่นำเครื่องบูชานั้นนำธัญญบูชาถวายแด่พระเยโฮวาห์ คือยอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมันหนึ่งในสี่ฮิน

15:4 Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.

15:5 และเจ้าจงจัดน้ำองุ่นหนึ่งในสี่ฮินสำหรับลูกแกะทุกตัว เป็นเครื่องดื่มบูชาคู่กับเครื่องเผาบูชาคู่กับเครื่องสัตวบูชา

15:5 And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb.

15:6 หรือสำหรับแกะผู้ตัวหนึ่งเจ้าจงจัดธัญญบูชาด้วยยอดแป้งสองในสิบเอฟาห์คลุกน้ำมันหนึ่งในสามฮิน

15:6 Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.

15:7 และสำหรับเป็นเครื่องดื่มบูชา เจ้าจงถวายน้ำองุ่นหนึ่งในสามฮิน ให้เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์

15:7 And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD.

15:8 เมื่อเจ้าจัดวัวผู้เป็นเครื่องเผาบูชา หรือเป็นเครื่องสัตวบูชาทำตามคำปฏิญาณ หรือให้เป็นสันติบูชาแด่พระเยโฮวาห์

15:8 And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD:

15:9 ก็ให้นำธัญญบูชามียอดแป้งสามในสิบเอฟาห์คลุกน้ำมันครึ่งฮินมาบูชาพร้อมกับวัวผู้นั้น

15:9 Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.

15:10 และให้นำเครื่องดื่มบูชามีน้ำองุ่นครึ่งฮินให้เป็นการบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์

15:10 And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD.

15:11 จงกระทำอย่างนี้สำหรับวัวผู้หรือแกะผู้ทุกตัว หรือสำหรับลูกแกะหรือลูกแพะทุกตัว

15:11 Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.

15:12 ตามจำนวนสัตว์ที่จัดมา จงกระทำตามส่วนนี้แก่สัตว์ทุกๆตัว

15:12 According to the number that ye shall prepare, so shall ye do to every one according to their number.

15:13 บรรดาชาวพื้นเมืองต้องกระทำอย่างนี้ทุกคน เมื่อจะถวายเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์

15:13 All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD.

15:14 ถ้าคนต่างด้าวที่มาอาศัยอยู่กับเจ้า หรือคนหนึ่งคนใดท่ามกลางเจ้าตลอดชั่วอายุของเจ้าใคร่จะถวายเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์ ก็ให้เขาทั้งหลายกระทำเหมือนเจ้าทั้งหลายได้กระทำนั้น

15:14 And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do.

15:15 จะต้องมีกฎอย่างเดียวกันสำหรับชุมนุมชนและสำหรับคนต่างด้าวผู้มาอาศัยอยู่กับเจ้า เป็นกฎถาวรตลอดชั่วอายุของเจ้า คือเจ้าเป็นอย่างใด คนต่างด้าวก็เป็นอย่างนั้นต่อพระพักตร์พระเยโฮวาห์

15:15 One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD.

15:16 จะต้องมีพระราชบัญญัติอย่างเดียวกันและลักษณะอย่างเดียวกันสำหรับเจ้าและสำหรับคนต่างด้าวที่มาอาศัยอยู่กับเจ้า”

15:16 One law and one manner shall be for you, and for the stranger that sojourneth with you.

15:17 พระเยโฮวาห์ตรัสกับโมเสสว่า

15:17 And the LORD spake unto Moses, saying,

15:18 “จงกล่าวแก่คนอิสราเอลว่า เมื่อเจ้าทั้งหลายมาถึงแผ่นดินที่เราจะพาเจ้าไป

15:18 Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,

15:19 และเมื่อเจ้ารับประทานอาหารแห่งแผ่นดินนั้น เจ้าจงนำเครื่องบูชาถวายแด่พระเยโฮวาห์

15:19 Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD.

15:20 จงเอาแป้งเปียกผลแรกทำขนมก้อนหนึ่งถวายเป็นเครื่องบูชา เป็นเครื่องบูชาที่ได้จากลานนวดข้าว เจ้าจงถวายเช่นว่านี้

15:20 Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it.

15:21 จงเอาแป้งเปียกผลแรกถวายเป็นเครื่องบูชาแด่พระเยโฮวาห์ตลอดชั่วอายุของเจ้า

15:21 Of the first of your dough ye shall give unto the LORD an heave offering in your generations.

15:22 ถ้าเจ้าทั้งหลายได้ประพฤติผิดมิได้รักษาพระบัญญัติเหล่านี้ทุกประการ ซึ่งพระเยโฮวาห์ตรัสสั่งแก่โมเสส

15:22 And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses,

15:23 ทุกประการซึ่งพระเยโฮวาห์ทรงบัญชาไว้ทางโมเสส ตั้งแต่วันที่พระเยโฮวาห์ประทานพระบัญชาแก่โมเสส และต่อๆไปตลอดชั่วอายุของเจ้า

15:23 Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations;

15:24 แล้วถ้าประชาชนได้กระทำผิดโดยไม่เจตนา โดยที่ชุมนุมชนไม่รู้เห็น ชุมนุมชนทั้งหมดต้องถวายวัวหนุ่มตัวหนึ่งเป็นเครื่องเผาบูชา ให้เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์ พร้อมกับธัญญบูชาและเครื่องดื่มบูชาคู่กันตามลักษณะ และถวายลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

15:24 Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering.

15:25 และให้ปุโรหิตทำการลบมลทินบาปให้แก่ชุมนุมชนอิสราเอลทั้งหมด และเขาทั้งหลายจะได้รับอภัยโทษ เพราะเป็นการผิดโดยไม่เจตนา และเขาจะนำเครื่องบูชาของเขามาถวายด้วยไฟแด่พระเยโฮวาห์ และถวายเครื่องบูชาไถ่บาปต่อพระพักตร์พระเยโฮวาห์ เพราะความผิดโดยไม่เจตนาของเขา

15:25 And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance:

15:26 และชุมนุมชนอิสราเอลทั้งหมดจะได้รับอภัยโทษ พร้อมกับคนต่างด้าวผู้อยู่ท่ามกลางเขาทั้งหลาย เพราะว่าพลเมืองทั้งหมดเกี่ยวพันกับความผิดนั้นอันเกิดขึ้นโดยไม่เจตนา

15:26 And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.

15:27 ถ้าบุคคลคนหนึ่งคนใดกระทำผิดโดยไม่รู้ตัว ก็ให้ผู้นั้นเอาแพะเมียอายุขวบหนึ่งไปเป็นเครื่องบูชาไถ่บาป

15:27 And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering.

15:28 และให้ปุโรหิตกระทำการลบมลทินบาปต่อพระพักตร์พระเยโฮวาห์ให้บุคคลนั้น ผู้กระทำผิดเมื่อเขากระทำบาปโดยไม่รู้ตัว เพื่อทำการลบมลทินบาปเขาเสีย และเขาจะได้รับอภัยโทษ

15:28 And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.

15:29 ให้เจ้ามีพระราชบัญญัติอย่างเดียวสำหรับผู้กระทำผิดโดยไม่รู้ตัว คือคนอิสราเอลผู้เป็นชาวพื้นเมืองและผู้เป็นคนต่างด้าวที่อยู่ท่ามกลางเขา

15:29 Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.

15:30 แต่บุคคลที่บังอาจกระทำการใดๆโดยพลการ ไม่ว่าเขาจะเกิดในแผ่นดินนั้นหรือเป็นคนต่างด้าวก็ดี ผู้นั้นเหยียดหยามพระเยโฮวาห์ ผู้นั้นจะต้องถูกตัดขาดจากชนชาติของตน

15:30 But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.

15:31 เพราะเขาได้สบประมาทพระดำรัสของพระเยโฮวาห์และละเมิดพระบัญญัติของพระองค์ ผู้นั้นจะต้องถูกตัดขาดอย่างสิ้นเชิง ให้เขารับโทษความชั่วช้าของตน”

15:31 Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.

พระเจ้าทรงพิพากษาคนที่ไม่รักษาวันสะบาโต
15:32 ขณะเมื่อคนอิสราเอลอยู่ในถิ่นทุรกันดาร เขาพบคนหนึ่งไปเก็บฟืนในวันสะบาโต

God Enforces Jewish Sabbath Law
15:32 And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day.

15:33 ผู้ที่พบเขาเก็บฟืนก็พาเขามาหาโมเสสและอาโรน และมาหาชุมนุมชนทั้งหมด

15:33 And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.

15:34 เขาจึงจำคนนั้นไว้ เพราะยังไม่แจ้งว่าจะกระทำอย่างไรแก่เขา

15:34 And they put him in ward, because it was not declared what should be done to him.

15:35 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ชายผู้นั้นต้องถูกโทษถึงตายเป็นแน่ ชุมนุมชนทั้งหมดต้องเอาหินขว้างเขาที่นอกค่าย”

15:35 And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp.

15:36 และชุมนุมชนทั้งหมดจึงพาเขามานอกค่าย และเอาหินขว้างเขาจนตาย ตามที่พระเยโฮวาห์ทรงบัญชาโมเสส

15:36 And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.

ด้ายสีฟ้า
15:37 พระเยโฮวาห์ตรัสกับโมเสสว่า

Fringes in the Borders of Their Garments
15:37 And the LORD spake unto Moses, saying,

15:38 “จงพูดกับคนอิสราเอลและสั่งเขาให้ทำพู่ที่มุมชายเสื้อตลอดชั่วอายุของเขา ให้เอาด้ายสีฟ้าติดพู่ที่มุมทุกมุม

15:38 Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:

15:39 เพื่อเจ้าจะมองดูพู่นั้น และจดจำพระบัญญัติทั้งสิ้นของพระเยโฮวาห์ และปฏิบัติตาม เพื่อเจ้าจะไม่กระทำอะไรตามความพอใจพอตาของเจ้าซึ่งเจ้ามักหลงตามนั้น

15:39 And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:

15:40 เพื่อว่าเจ้าจะจดจำและกระทำตามบัญญัติทั้งสิ้นของเรา และเป็นคนบริสุทธิ์แด่พระเจ้าของเจ้า

15:40 That ye may remember, and do all my commandments, and be holy unto your God.

15:41 เราคือพระเยโฮวาห์พระเจ้าของเจ้าผู้นำเจ้าออกจากแผ่นดินอียิปต์ เพื่อเป็นพระเจ้าของเจ้า เราคือพระเยโฮวาห์พระเจ้าของเจ้า”

15:41 I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.


กันดารวิถี 16 / Numbers 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การกบฏของโคราห์ ดาธานและอาบีรัม
16:1 โคราห์ บุตรชายอิสฮาร์ ผู้เป็นบุตรชายโคฮาท ผู้เป็นบุตรชายเลวี กับดาธานและอาบีรัม บุตรชายเอลีอับ กับโอนบุตรชายเปเลท บุตรชายรูเบน พาคนไป

Rebellion of Korah, Dathan and Abiram
16:1 Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:

16:2 และไปยืนต่อหน้าโมเสส พร้อมกับคนอิสราเอลจำนวนหนึ่ง เป็นเจ้านายของชุมนุมชนมีสองร้อยห้าสิบคนที่เลือกมาจากที่ประชุม เป็นคนมีชื่อ

16:2 And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:

16:3 และเขาทั้งหลายมาประชุมกันต่อโมเสสต่ออาโรน กล่าวแก่ท่านทั้งสองว่า “ท่านทำเกินเหตุไป เพราะว่าชุมนุมชนทั้งหมดก็บริสุทธิ์ทุกๆคน และพระเยโฮวาห์ทรงสถิตท่ามกลางเขา เหตุใดท่านจึงผยองขึ้นเหนือชุมนุมชนของพระเยโฮวาห์”

16:3 And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD?

16:4 ครั้นโมเสสได้ยินก็ซบหน้าลงถึงดิน

16:4 And when Moses heard it, he fell upon his face:

16:5 ท่านจึงพูดกับโคราห์และพรรคพวกทั้งหมดของเขาว่า “พรุ่งนี้เช้าพระเยโฮวาห์จะทรงสำแดงให้เห็นว่า ผู้ใดเป็นของพระองค์และใครเป็นคนบริสุทธิ์ และจะทรงให้ผู้นั้นเข้าใกล้พระองค์ ผู้ใดที่พระองค์ทรงเลือก พระองค์จะทรงให้เข้าไปใกล้พระองค์

16:5 And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him.

16:6 จงกระทำอย่างนี้ ให้โคราห์และพรรคพวกทั้งหมดของเขานำกระถางไฟมา

16:6 This do; Take you censers, Korah, and all his company;

16:7 จงเอาไฟใส่และใส่เครื่องหอมต่อพระพักตร์พระเยโฮวาห์ในวันพรุ่งนี้ ผู้ใดที่พระเยโฮวาห์ทรงเลือกก็จะเป็นคนบริสุทธิ์ บุตรชายของเลวีเอ๋ย ท่านทั้งหลายได้กระทำเกินเหตุไป”

16:7 And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.

16:8 และโมเสสพูดกับโคราห์ว่า “พวกท่านผู้เป็นบุตรชายของเลวีจงฟัง

16:8 And Moses said unto Korah, Hear, I pray you, ye sons of Levi:

16:9 เป็นการเล็กน้อยสำหรับท่านอยู่หรือซึ่งพระเจ้าแห่งอิสราเอลได้แยกท่านออกจากชุมนุมชนอิสราเอล เพื่อนำท่านให้มาใกล้พระองค์ ให้ปฏิบัติงานในพลับพลาของพระเยโฮวาห์และยืนอยู่ต่อหน้าชุมนุมชนเพื่อปรนนิบัติเขา

16:9 Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them?

16:10 และพระองค์ทรงนำท่านมาใกล้พระองค์รวมทั้งพี่น้องทั้งสิ้นของท่าน คือลูกหลานของเลวี ท่านทั้งหลายแสวงหาตำแหน่งปุโรหิตด้วยหรือ

16:10 And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?

16:11 เพราะฉะนั้นที่ท่านและพรรคพวกทั้งหมดของท่านได้ประชุมกันก็เป็นการต่อสู้พระเยโฮวาห์ ส่วนอาโรนเป็นอะไรเล่าที่ท่านได้บ่นว่าเขา”

16:11 For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him?

16:12 โมเสสใช้ให้ไปเรียกดาธานและอาบีรัมบุตรชายเอลีอับ เขาทั้งสองว่า “เราจะไม่ขึ้นไป

16:12 And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up:

16:13 เป็นการเล็กน้อยอยู่หรือที่ท่านนำพวกเราจากแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เพื่อจะฆ่าพวกเราเสียในถิ่นทุรกันดาร และท่านจะได้ตั้งตัวขึ้นเป็นเจ้านายเหนือพวกเราด้วย

16:13 Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?

16:14 ยิ่งกว่านั้นอีกท่านมิได้นำพวกเราเข้าไปยังแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ มิได้ให้พวกเรารับที่นาหรือสวนองุ่นเป็นมรดก ท่านจะควักตาคนเหล่านี้ออกเสียหรือ เราจะไม่ขึ้นไป”

16:14 Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.

16:15 โมเสสโกรธมากและกราบทูลพระเยโฮวาห์ว่า “ขออย่าทรงโปรดปรานเครื่องบูชาของเขาเลย ข้าพระองค์มิได้เอาลาของเขามาสักตัวหนึ่ง และข้าพระองค์มิได้ทำอันตรายเขาสักคนเดียว”

16:15 And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.

16:16 และโมเสสพูดกับโคราห์ว่า “ตัวท่านและพรรคพวกทั้งหมดของท่านจงเข้าเฝ้าพระเยโฮวาห์ในวันพรุ่งนี้ ทั้งตัวท่าน พรรคพวกของท่านและอาโรน

16:16 And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow:

16:17 ให้ทุกคนนำกระถางไฟของตนไป ใส่เครื่องหอมในนั้น ให้ทุกคนนำกระถางไฟเข้าเฝ้าพระเยโฮวาห์ มีกระถางไฟสองร้อยห้าสิบด้วยกัน ตัวท่านด้วย และอาโรน ต่างจงเอากระถางไฟของตนไป”

16:17 And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.

16:18 ดังนั้นทุกคนจึงนำกระถางไฟของเขา ต่างเอาไฟใส่และเอาเครื่องหอมใส่ และเข้าไปยืนอยู่ที่ประตูพลับพลาแห่งชุมนุมพร้อมกับโมเสสและอาโรน

16:18 And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.

16:19 โคราห์ก็ร่วมชุมนุมชนทั้งหมดที่ประตูพลับพลาแห่งชุมนุมประจัญหน้าเขาทั้งสอง และสง่าราศีของพระเยโฮวาห์ก็ปรากฏต่อบรรดาชุมนุมชน

16:19 And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation.

16:20 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า

16:20 And the LORD spake unto Moses and unto Aaron, saying,

16:21 “จงแยกตัวออกเสียจากชุมนุมชนนี้ เพื่อเราจะผลาญเขาเสียในพริบตาเดียว”

16:21 Separate yourselves from among this congregation, that I may consume them in a moment.

16:22 เขาทั้งสองซบหน้าลงถึงดินกราบทูลว่า “โอ ข้าแต่พระเจ้า ผู้ทรงเป็นพระเจ้าแห่งจิตวิญญาณของมนุษย์ทั้งสิ้น เมื่อคนเดียวกระทำผิด พระองค์จะทรงพระพิโรธแก่ชุมนุมชนทั้งหมดหรือ”

16:22 And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?

แผ่นธรณีก็อ้าปากออกกลืนพวกกบฏ
16:23 พระเยโฮวาห์ตรัสกับโมเสสว่า

Hell Opens to Swallow Rebels
16:23 And the LORD spake unto Moses, saying,

16:24 “จงกล่าวแก่ชุมนุมชนว่า จงออกไปให้ห่างจากเต็นท์ของโคราห์ ดาธาน และอาบีรัม”

16:24 Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.

16:25 แล้วโมเสสลุกขึ้นไปหาดาธานและอาบีรัมและพวกผู้ใหญ่แห่งอิสราเอลก็ตามท่านไป

16:25 And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.

16:26 โมเสสจึงกล่าวแก่ชุมนุมชนนั้นว่า “ท่านทั้งหลายออกไปเสียให้ห่างจากเต็นท์ของคนชั่วเหล่านี้ อย่าแตะต้องอะไรของเขาเลย เกลือกว่าท่านทั้งหลายจะต้องถูกกวาดไปกับบรรดาการบาปของเขาด้วย”

16:26 And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.

16:27 ดังนั้นเขาทั้งหลายก็ออกไปให้ห่างจากเต็นท์ของโคราห์ ดาธาน และอาบีรัม และดาธานกับอาบีรัมออกมายืนอยู่ที่ประตูเต็นท์ของตน พร้อมกับภรรยา บุตรชายและลูกเล็กๆของเขา

16:27 So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.

16:28 และโมเสสพูดว่า “ดังนี้แหละท่านทั้งหลายจะได้ทราบว่า พระเยโฮวาห์ใช้ให้ข้ามากระทำการทั้งสิ้นนี้ ข้ามิได้กระทำตามอำเภอใจข้าเอง

16:28 And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind.

16:29 ถ้าคนเหล่านี้ตายอย่างคนธรรมดาทั้งปวง หรือเหตุการณ์อย่างคนธรรมดามาเยี่ยมเยียนเขา ก็หมายว่าพระเยโฮวาห์มิได้ทรงใช้ข้ามา

16:29 If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me.

16:30 แต่ถ้าพระเยโฮวาห์บันดาลอะไรใหม่เกิดขึ้นและแผ่นธรณีอ้าปากกลืนคนเหล่านี้เข้าไปพร้อมกับข้าวของทั้งหมดของเขา และเขาทั้งหลายลงไปสู่แดนคนตายทั้งเป็น ท่านทั้งหลายจงทราบเถิดว่า คนเหล่านี้ได้สบประมาทพระเยโฮวาห์”

16:30 But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.

16:31 ต่อมาเมื่อท่านกล่าวบรรดาคำเหล่านี้จบ แผ่นดินใต้ที่เขาเหล่านั้นยืนอยู่ก็แยกออก

16:31 And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:

16:32 และแผ่นธรณีก็อ้าปากออกกลืนเขาทั้งหลายกับครอบครัว และบรรดาคนของโคราห์และข้าวของทั้งหมดของเขา

16:32 And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods.

16:33 ดังนั้นเขาทั้งหลายพร้อมกับข้าวของทั้งหมดของเขาลงไปสู่แดนคนตายทั้งเป็น และแผ่นดินก็งับเขาไว้และเขาทั้งหลายก็พินาศเสียจากท่ามกลางที่ประชุม

16:33 They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.

16:34 อิสราเอลทั้งหมดที่อยู่รอบเขาได้ยินเสียงร้องของเขาก็หนีไป เพราะเขากล่าวว่า “เกลือกว่าธรณีจะกลืนเราเสีย”

16:34 And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.

16:35 และไฟออกมาจากพระเยโฮวาห์ เผาผลาญคนทั้งสองร้อยห้าสิบที่ได้ถวายเครื่องหอมนั้นเสีย

16:35 And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.

16:36 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า

16:36 And the LORD spake unto Moses, saying,

16:37 “จงบอกเอเลอาซาร์บุตรชายอาโรนปุโรหิต ให้เอากระถางไฟออกเสียจากเปลวเพลิง และเจ้าจงกระจายก้อนไฟออกห่างๆกัน เพราะกระถางไฟเหล่านั้นบริสุทธิ์

16:37 Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.

16:38 คือกระถางไฟของคนเหล่านี้ที่ได้กระทำบาปจนถึงเสียชีวิตนั้น จงตีแผ่ทำเป็นแผ่นคลุมแท่นบูชา เพราะได้ถวายกระถางเหล่านั้นต่อพระพักตร์พระเยโฮวาห์ จึงเป็นสิ่งบริสุทธิ์ ดังนั้นสิ่งเหล่านี้จะเป็นหมายสำคัญแก่คนอิสราเอล”

16:38 The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel.

16:39 ดังนั้นเอเลอาซาร์ปุโรหิตจึงนำกระถางไฟทองสัมฤทธิ์ ซึ่งผู้ที่ถูกไฟเผานำไปบูชา มาตีแผ่ออกเป็นแผ่นคลุมแท่นบูชา

16:39 And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:

16:40 ให้เป็นเครื่องเตือนใจคนอิสราเอล เพื่อว่าคนสามัญผู้ที่มิใช่เป็นเชื้อสายของอาโรน จะมิได้เข้าไปเผาเครื่องหอมถวายต่อพระพักตร์พระเยโฮวาห์ เกลือกว่าจะเป็นอย่างโคราห์และพรรคพวกของเขา ดังที่พระเยโฮวาห์ตรัสกับเอเลอาซาร์ทางโมเสส

16:40 To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses.

16:41 พอรุ่งขึ้นบรรดาชุมนุมชนอิสราเอลก็บ่นว่าโมเสสและอาโรนว่า “ท่านได้ประหารชีวิตคนของพระเยโฮวาห์เสีย”

16:41 But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.

16:42 ต่อมาเมื่อชุมนุมชนมาประชุมประจัญหน้าโมเสสและอาโรน เขาหันหน้ามาสู่พลับพลาแห่งชุมนุม และดูเถิด เมฆมาคลุมพลับพลานั้น และสง่าราศีของพระเยโฮวาห์ก็ปรากฏ

16:42 And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared.

16:43 โมเสสกับอาโรนจึงมาหน้าพลับพลาแห่งชุมนุม

16:43 And Moses and Aaron came before the tabernacle of the congregation.

การอ้อนวอนของโมเสสช่วยคนอิสราเอลให้รอด
16:44 และพระเยโฮวาห์ตรัสกับโมเสสว่า

Moses' Intercession Prevents Destruction of Israel
16:44 And the LORD spake unto Moses, saying,

16:45 “จงออกไปเสียจากท่ามกลางประชุมชนนี้ เพื่อเราจะผลาญเขาทั้งหลายเสียในพริบตาเดียว” และท่านทั้งสองก็ซบหน้าลงถึงดิน

16:45 Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.

16:46 โมเสสพูดกับอาโรนว่า “จงเอากระถางไฟ เอาไฟจากแท่นบูชาใส่ไว้ แล้วใส่เครื่องหอมรีบนำไปที่ชุมนุมชน ทำการลบมลทินบาปของชุมนุมชนนั้นเสีย เพราะพระพิโรธพลุ่งออกมาจากพระเยโฮวาห์แล้ว ภัยพิบัติได้บังเกิดขึ้น”

16:46 And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.

16:47 อาโรนจึงนำกระถางไฟดังที่โมเสสบอกวิ่งเข้าไปท่ามกลางที่ประชุม และดูเถิด ภัยพิบัติได้บังเกิดขึ้นแก่ประชาชนแล้ว และท่านได้ใส่เครื่องหอมและทำการลบมลทินบาปของประชาชน

16:47 And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.

16:48 ท่านได้ยืนอยู่ระหว่างคนตายกับคนเป็น และภัยพิบัตินั้นก็ถูกระงับแล้ว

16:48 And he stood between the dead and the living; and the plague was stayed.

16:49 บรรดาคนที่ตายด้วยภัยพิบัติมีหนึ่งหมื่นสี่พันเจ็ดร้อยคน ไม่นับคนที่ตายด้วยเรื่องของโคราห์

16:49 Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.

16:50 เมื่อภัยพิบัติถูกระงับแล้ว อาโรนก็กลับไปหาโมเสสที่ประตูพลับพลาแห่งชุมนุม

16:50 And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.


กันดารวิถี 17 / Numbers 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ไม้เท้าของอาโรนได้งอก มีดอกตูมและดอกบาน
17:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Aaron's Rod Buds and Blooms
17:1 And the LORD spake unto Moses, saying,

17:2 “จงพูดกับคนอิสราเอลและเอาไม้เท้ามาจากเขา เรือนบรรพบุรุษละอันจากประมุขทุกคนตามเรือนบรรพบุรุษ เป็นไม้เท้าสิบสองอัน เขียนชื่อชายเจ้าของไม้ไว้บนไม้เท้าทุกอัน

17:2 Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod.

17:3 เขียนชื่อของอาโรนไว้บนไม้เท้าของคนเลวี เพราะจะมีไม้เท้าอันเดียวสำหรับหัวหน้าเรือนบรรพบุรุษหนึ่ง

17:3 And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.

17:4 จงวางไม้เท้าเหล่านั้นไว้ในพลับพลาแห่งชุมนุม ต่อหน้าพระโอวาทที่ที่เราพบกับเจ้าทั้งหลาย

17:4 And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you.

17:5 และต่อมาไม้เท้าของชายผู้ที่เราโปรดเลือกนั้นจะงอก เช่นนี้เราจะกระทำให้เสียงบ่นของคนอิสราเอล ซึ่งเขาบ่นต่อเจ้าสงบลงเสียจากเรา”

17:5 And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.

17:6 โมเสสจึงสั่งคนอิสราเอล และประมุขของท่านทุกคนก็มอบไม้เท้าแก่ท่านคนละอันตามเรือนบรรพบุรุษ เป็นไม้เท้าสิบสองอัน และไม้เท้าของอาโรนก็อยู่ในไม้เท้าเหล่านั้นด้วย

17:6 And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.

17:7 และโมเสสวางไม้เท้าเหล่านั้นต่อพระพักตร์พระเยโฮวาห์ที่ในพลับพลาพระโอวาท

17:7 And Moses laid up the rods before the LORD in the tabernacle of witness.

17:8 อยู่มาวันรุ่งขึ้นโมเสสได้เข้าไปในพลับพลาพระโอวาท ดูเถิด ไม้เท้าของอาโรนสำหรับวงศ์วานเลวีได้งอก มีดอกตูมและดอกบาน และเกิดผลอัลมันด์สุกบ้าง

17:8 And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.

17:9 แล้วโมเสสนำไม้เท้าทั้งหมดจากที่ตรงพระพักตร์พระเยโฮวาห์มายังคนอิสราเอลทั้งหมด เขาได้ตรวจดู และทุกคนก็นำไม้เท้าของตนไป

17:9 And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod.

17:10 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงนำไม้เท้าของอาโรนกลับไปวางไว้ต่อหน้าพระโอวาท เก็บไว้เป็นหมายสำคัญสำหรับเตือนพวกกบฏ เพื่อเจ้าจะให้เขาทั้งหลายยุติการบ่นว่าเรา เพื่อเขาจะไม่ต้องตาย”

17:10 And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.

17:11 โมเสสก็กระทำเช่นนี้ พระเยโฮวาห์ตรัสสั่งท่านอย่างไร ท่านก็กระทำอย่างนั้น

17:11 And Moses did so: as the LORD commanded him, so did he.

17:12 และคนอิสราเอลพูดกับโมเสสว่า “ดูเถิด เราพินาศ เราถึงหายนะ เราถึงหายนะหมดแล้ว

17:12 And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.

17:13 ผู้ใดที่มาใกล้พลับพลาแห่งพระเยโฮวาห์ต้องตาย เราจะต้องตายหมดหรือ”

17:13 Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?


กันดารวิถี 18 / Numbers 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนและคำบัญชาสำหรับอาโรนและคนเลวี
18:1 ดังนั้นพระเยโฮวาห์ตรัสกับอาโรนว่า “เจ้าและบุตรชายของเจ้า และวงศ์วานบิดาของเจ้าจะต้องรับโทษความชั่วช้าเนื่องด้วยสถานบริสุทธิ์ ทั้งเจ้าและบุตรชายของเจ้าจะต้องรับโทษความชั่วช้าเนื่องด้วยหน้าที่ปุโรหิตของเจ้า

Instructions and Charges Given Aaron and Levites
18:1 And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.

18:2 และจงนำพี่น้องของเจ้ามาใกล้เจ้า ซึ่งเป็นตระกูลเลวี ตระกูลบิดาของเจ้า เพื่อเขาจะสมทบกับเจ้า และปรนนิบัติเจ้า ขณะที่เจ้าและบุตรชายปรนนิบัติอยู่ต่อหน้าพลับพลาพระโอวาท

18:2 And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.

18:3 เขาทั้งหลายจะคอยรับใช้เจ้า และรับใช้บรรดาหน้าที่ต่างๆของพลับพลา แต่อย่าให้เข้าใกล้เครื่องใช้ของสถานบริสุทธิ์หรือแท่นบูชา เกลือกว่าเขาทั้งหลายและเจ้าจะต้องตาย

18:3 And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.

18:4 เขาทั้งหลายจะสมทบกับพวกเจ้า และคอยรับใช้อยู่ที่พลับพลาแห่งชุมนุม ในงานปรนนิบัติทั้งสิ้นของพลับพลา และอย่าให้ผู้อื่นใดมาใกล้เจ้า

18:4 And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you.

18:5 พวกเจ้าต้องคอยรับใช้ในหน้าที่ของสถานบริสุทธิ์ และหน้าที่ของแท่นบูชา เพื่อพระพิโรธจะไม่เกิดขึ้นแก่คนอิสราเอลอีก

18:5 And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.

18:6 และดูเถิด เราได้เลือกคนเลวีพี่น้องของเจ้าออกจากคนอิสราเอล เป็นของประทานแก่เจ้าถวายแด่พระเยโฮวาห์ เพื่อให้ปฏิบัติงานของพลับพลาแห่งชุมนุม

18:6 And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation.

18:7 ทั้งเจ้าและบุตรชายจงคอยรับใช้ในหน้าที่ปุโรหิต เพื่องานทุกอย่างที่เกี่ยวข้องกับแท่นบูชาและสิ่งที่อยู่ภายในม่าน เจ้าต้องอยู่ปฏิบัติงาน เราให้ตำแหน่งปุโรหิตแก่เจ้าเป็นของประทานสำหรับงานปฏิบัติ และผู้ใดอื่นที่เข้ามาใกล้ต้องให้ถึงแก่ความตาย”

18:7 Therefore thou and thy sons with thee shall keep your priest's office for every thing of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.

18:8 แล้วพระเยโฮวาห์ตรัสกับอาโรนว่า “ดูเถิด เราได้ให้เครื่องบูชาของเราส่วนหนึ่งแก่เจ้า คือบรรดาของถวายของคนอิสราเอล เราให้แก่เจ้าส่วนหนึ่งและแก่ลูกหลานของเจ้าเป็นกฎถาวรเพราะเหตุพวกเจ้าได้รับการเจิมแล้ว

18:8 And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.

18:9 ในบรรดาของบริสุทธิ์ที่สุดส่วนซึ่งไม่ได้เผาไฟที่เป็นของของเจ้ามีดังนี้ บรรดาของถวายของเขา บรรดาธัญญบูชาของเขา บรรดาเครื่องบูชาไถ่บาปของเขา บรรดาเครื่องบูชาไถ่การละเมิดของเขา ซึ่งเขาถวายแก่เรา จะเป็นของบริสุทธิ์ที่สุดแก่เจ้าและแก่ลูกหลานของเจ้า

18:9 This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, every meat offering of theirs, and every sin offering of theirs, and every trespass offering of theirs, which they shall render unto me, shall be most holy for thee and for thy sons.

18:10 เจ้าจงรับประทานสิ่งเหล่านี้ในที่บริสุทธิ์ที่สุด ผู้ชายทุกคนรับประทานได้ เป็นของบริสุทธิ์แก่เจ้า

18:10 In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee.

18:11 สิ่งต่อไปนี้ก็เป็นของเจ้าด้วย คือของให้ที่เขาถวาย บรรดาเครื่องบูชาแกว่งถวายของคนอิสราเอล เราได้ให้ไว้แก่เจ้าและแก่บุตรชายหญิงซึ่งอยู่กับเจ้าเป็นกฎเกณฑ์ถาวร ทุกคนที่สะอาดที่อยู่ในครอบครัวของเจ้ารับประทานได้

18:11 And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.

18:12 น้ำมันที่ดีที่สุดทั้งหมด และน้ำองุ่นที่ดีที่สุด และเมล็ดพืชทั้งหมด และผลรุ่นแรกที่เขาถวายแด่พระเยโฮวาห์ เราให้แก่เจ้า

18:12 All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee.

18:13 ผลสุกรุ่นแรกของของทุกอย่างซึ่งอยู่ในแผ่นดิน ที่เขานำมาถวายพระเยโฮวาห์ จะเป็นของเจ้า ทุกคนที่สะอาดอยู่ในครอบครัวของเจ้ารับประทานได้

18:13 And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it.

18:14 บรรดาของมอบถวายในอิสราเอลจะเป็นของเจ้า

18:14 Every thing devoted in Israel shall be thine.

18:15 บรรดาเนื้อหนังที่เบิกครรภ์ ไม่ว่ามนุษย์หรือสัตว์ ซึ่งเขาถวายแด่พระเยโฮวาห์จะเป็นของเจ้า แต่อย่างไรก็ตาม บุตรหัวปีของมนุษย์เจ้าจะต้องไถ่ไว้ เจ้าต้องไถ่ลูกหัวปีของบรรดาสัตว์ทั้งปวงที่มลทินด้วย

18:15 Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.

18:16 และค่าไถ่ พออายุได้หนึ่งเดือนเจ้าก็ต้องไถ่ ให้เจ้ากำหนดว่าเป็นเงินห้าเชเขลตามเชเขลของสถานบริสุทธิ์ ซึ่งเป็นยี่สิบเก-ราห์

18:16 And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.

18:17 แต่ลูกหัวปีของวัว หรือลูกหัวปีของแกะ หรือลูกหัวปีของแพะ เจ้าไม่ต้องไถ่เพราะเป็นของบริสุทธิ์ เจ้าจงเอาเลือดของมันพรมบนแท่นบูชา และเอาไขมันของมันเผาเป็นเครื่องบูชาด้วยไฟ ให้เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์

18:17 But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD.

18:18 แต่เนื้อของมันจะเป็นของเจ้า เช่นเดียวกับเนื้ออกที่แกว่งถวายหรือเนื้อโคนขาขวาเป็นของเจ้า

18:18 And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.

18:19 บรรดาเครื่องบูชาบริสุทธิ์ที่คนอิสราเอลมอบถวายแด่พระเยโฮวาห์ เราให้แก่เจ้าและแก่บุตรชายหญิงซึ่งอยู่กับเจ้า เป็นกฎเกณฑ์ถาวร เป็นพันธสัญญาเกลือเป็นนิตย์ต่อพระพักตร์พระเยโฮวาห์สำหรับเจ้า และเชื้อสายของเจ้าด้วย”

18:19 All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee.

18:20 และพระเยโฮวาห์ตรัสกับอาโรนว่า “เจ้าจะไม่ได้รับมรดกในแผ่นดินของเขา ทั้งเจ้าจะไม่มีส่วนอันใดกับเขาเลย เราเป็นส่วนแบ่งของเจ้าและเป็นมรดกของเจ้าท่ามกลางคนอิสราเอล

18:20 And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel.

18:21 ดูเถิด เราให้บรรดาสิบชักหนึ่งในอิสราเอลแก่คนเลวีเป็นมรดก เป็นค่าตอบแทนงานที่เขาปฏิบัติ คืองานปฏิบัติที่พลับพลาแห่งชุมนุม

18:21 And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation.

18:22 ตั้งแต่นี้ต่อไปคนอิสราเอลจะมิได้เข้ามาใกล้พลับพลาแห่งชุมนุม เกลือกว่าเขาจะรับโทษบาปและจะต้องตาย

18:22 Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.

18:23 แต่คนเลวีจะต้องปฏิบัติงานของพลับพลาแห่งชุมนุม และเขาจะต้องรับโทษความชั่วช้าของเขา จะเป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้า เขาจะไม่มีส่วนมรดกท่ามกลางคนอิสราเอล

18:23 But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.

18:24 เพราะว่าส่วนสิบชักหนึ่งของคนอิสราเอล ซึ่งนำมาถวายแด่พระเยโฮวาห์ เราได้ให้แก่คนเลวีเป็นมรดก เพราะฉะนั้นเราจึงได้บอกเขาว่า ‘เขาจะไม่มีส่วนมรดกท่ามกลางคนอิสราเอล’”

18:24 But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance.

18:25 พระเยโฮวาห์ตรัสกับโมเสสว่า

18:25 And the LORD spake unto Moses, saying,

18:26 “ยิ่งกว่านั้น เจ้าจงกล่าวแก่คนเลวีว่า ‘เมื่อพวกเจ้ารับสิบชักหนึ่งจากคนอิสราเอล ซึ่งเราให้แก่เจ้าอันมาจากเขาเป็นมรดกของเจ้านั้น เจ้าจงนำสิบชักหนึ่งของสิบชักหนึ่งที่เจ้าได้มานั้นถวายแด่พระเยโฮวาห์

18:26 Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe.

18:27 และส่วนถวายของเจ้านั้นจะนับเหมือนหนึ่งเป็นพืชที่ได้มาจากลานนวดข้าว และเหมือนส่วนที่เต็มเปี่ยมจากบ่อย่ำองุ่น

18:27 And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.

18:28 เพราะฉะนั้นเจ้าต้องนำของบูชาจากสิบชักหนึ่งทั้งสิ้นของเจ้าถวายแด่พระเยโฮวาห์ คือสิบชักหนึ่งที่เจ้ารับจากคนอิสราเอลนั้น จากส่วนได้นี้พวกเจ้าจงมอบของถวายแด่พระเยโฮวาห์แก่อาโรนปุโรหิต

18:28 Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD'S heave offering to Aaron the priest.

18:29 จากบรรดาของที่พวกเจ้าได้รับ เจ้าจงนำเครื่องถวายทุกสิ่งที่ต้องถวายแด่พระเยโฮวาห์ จากบรรดาของดีที่สุดนั้นคือส่วนของที่บริสุทธิ์’

18:29 Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it.

18:30 ฉะนั้นเจ้าจงพูดกับเขาว่า ‘เมื่อเจ้าได้ถวายส่วนที่ดีที่สุดแล้ว ให้คนเลวีนับส่วนที่เหลืออยู่เป็นเหมือนหนึ่งพืชที่ได้มาจากลานนวดข้าวและเป็นผลได้จากบ่อย่ำองุ่น

18:30 Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.

18:31 และเจ้าจะรับประทานส่วนนั้น ณ ที่ใดๆก็ได้ ทั้งตัวเจ้าและครอบครัวของเจ้า เพราะว่าเป็นรางวัลตอบแทนงานปฏิบัติของเจ้าในพลับพลาแห่งชุมนุม

18:31 And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation.

18:32 เมื่อเจ้าได้ถวายส่วนที่ดีที่สุดแล้วเจ้าจะหามีโทษบาปโดยของถวายนั้นไม่ และเจ้าอย่าทำสิ่งบริสุทธิ์ของคนอิสราเอลให้มลทินเกลือกว่าเจ้าจะต้องตาย’”

18:32 And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.


กันดารวิถี 19 / Numbers 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

วัวตัวเมียสีแดงกับขี้เถ้า
19:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า

Red Heifer and Ashes
19:1 And the LORD spake unto Moses and unto Aaron, saying,

19:2 “ต่อไปนี้เป็นกฎพระราชบัญญัติซึ่งพระเยโฮวาห์ได้ทรงบัญชาว่า จงบอกคนอิสราเอลให้นำวัวตัวเมียสีแดงไม่พิการซึ่งไม่มีตำหนิ และยังไม่เคยเข้าเทียมแอก

19:2 This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke:

19:3 และเจ้าจงให้วัวนั้นแก่เอเลอาซาร์ปุโรหิต และให้เอาวัวนั้นไปนอกค่ายฆ่าเสียต่อหน้าเขา

19:3 And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:

19:4 และเอเลอาซาร์ปุโรหิตจะเอานิ้วมือจุ่มเลือดวัวพรมที่ข้างหน้าพลับพลาแห่งชุมนุมเจ็ดครั้ง

19:4 And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:

19:5 และให้มีคนเผาวัวตัวเมียนั้นเสียในสายตาของเขา คือเขาจะต้องเผาหนัง เนื้อ และเลือด กับมูลของมันเสียให้หมด

19:5 And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:

19:6 และปุโรหิตจะเอาไม้สนสีดาร์ ไม้หุสบกับด้ายสีแดงโยนเข้าไปในไฟที่เผาวัวตัวเมียนั้น

19:6 And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.

19:7 แล้วปุโรหิตจะซักเสื้อผ้าของตน และชำระร่างกายเสียในน้ำ ภายหลังจึงเข้าไปในค่ายและปุโรหิตนั้นจึงเป็นมลทินอยู่จนถึงเวลาเย็น

19:7 Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.

19:8 ผู้ใดที่ทำการเผาวัวตัวเมียต้องซักเสื้อผ้าและชำระร่างกายของตนเสียในน้ำ และเขาจะเป็นมลทินอยู่จนถึงเวลาเย็น

19:8 And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.

19:9 ให้ชายคนที่สะอาดเก็บขี้เถ้าวัวตัวเมียนั้น นำไปไว้นอกค่ายในที่สะอาด และให้เก็บขี้เถ้านั้นไว้ทำเป็นน้ำแห่งการแยกตั้งไว้สำหรับที่ชุมนุมชนอิสราเอลเพื่อเป็นการชำระล้างบาปออกเสีย

19:9 And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin.

19:10 และคนที่เก็บขี้เถ้าของวัวตัวเมียต้องซักเสื้อผ้าของตน และเขาจะเป็นมลทินอยู่จนถึงเวลาเย็น จะเป็นอย่างนี้แก่คนอิสราเอล และแก่คนต่างด้าวผู้อาศัยอยู่ท่ามกลางเขา เป็นกฎเกณฑ์ถาวร

19:10 And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.

19:11 ผู้ที่แตะต้องศพของผู้ใดก็ตามต้องเป็นมลทินอยู่เจ็ดวัน

19:11 He that toucheth the dead body of any man shall be unclean seven days.

19:12 ในวันที่สามเขาต้องชำระตัวด้วยน้ำ แล้วในวันที่เจ็ดเขาจะสะอาด แต่ถ้าเขาไม่ชำระตัวในวันที่สาม ในวันที่เจ็ดเขาจะสะอาดไม่ได้

19:12 He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.

19:13 ผู้ใดก็ตามแตะต้องคนตาย คือร่างกายของคนที่ตายแล้ว และมิได้ชำระตนให้บริสุทธิ์ ผู้นั้นก็กระทำให้พลับพลาของพระเยโฮวาห์มีมลทิน คนนั้นจะต้องถูกตัดขาดจากอิสราเอล เพราะน้ำแห่งการแยกตั้งไว้ไม่ได้พรมถูกตัวเขา เขาจะเป็นมลทิน มลทินยังค้างอยู่ที่เขา

19:13 Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.

19:14 ต่อไปนี้เป็นพระราชบัญญัติเรื่องคนตายในเต็นท์ ทุกคนที่เข้ามาในเต็นท์ และสารพัดที่อยู่ในเต็นท์ จะเป็นมลทินไปเจ็ดวัน

19:14 This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.

19:15 ภาชนะทุกลูกที่ไม่มีฝาปิดต้องเป็นมลทิน

19:15 And every open vessel, which hath no covering bound upon it, is unclean.

19:16 คนใดที่อยู่ในพื้นทุ่งไปแตะต้องคนที่ถูกดาบตาย หรือแตะต้องศพ หรือกระดูกคน หรือหลุมศพ จะเป็นมลทินไปเจ็ดวัน

19:16 And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.

19:17 สำหรับคนที่เป็นมลทินนี้ จงเอาขี้เถ้าจากการเผาวัวตัวเมียในการบูชาไถ่บาป และเอาน้ำที่ไหลเติมเข้าไปปนในภาชนะ

19:17 And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel:

19:18 ให้คนสะอาดเอากิ่งหุสบจุ่มน้ำนั้นประพรมที่เต็นท์และเครื่องใช้สอยทั้งสิ้น และบนตัวคนที่อยู่ที่นั่นและบนตัวคนที่แตะต้องกระดูกหรือคนถูกฆ่าหรือคนตายหรือหลุมศพ

19:18 And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:

19:19 ให้คนสะอาดประพรมคนที่เป็นมลทินในวันที่สามและวันที่เจ็ด อย่างนี้พอวันที่เจ็ดเขาจะทำให้คนนั้นสะอาด และเขาต้องซักเสื้อผ้าและอาบน้ำ พอถึงเวลาเย็นเขาจะสะอาด

19:19 And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.

19:20 แต่คนที่เป็นมลทินและไม่ชำระตัวให้บริสุทธิ์ คนนั้นจะต้องถูกตัดขาดจากท่ามกลางที่ชุมนุม เพราะเขาได้กระทำให้สถานบริสุทธิ์ของพระเยโฮวาห์เป็นมลทิน คือว่าน้ำแห่งการแยกตั้งไว้ไม่ได้พรมถูกตัวเขา เขาจึงเป็นมลทิน

19:20 But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean.

19:21 และให้เป็นกฎเกณฑ์แก่พวกเขาอยู่เนืองนิตย์ ผู้ที่ประพรมน้ำแห่งการแยกตั้งไว้จะต้องซักเสื้อผ้าของตน และผู้ที่แตะต้องน้ำแห่งการแยกตั้งไว้จะเป็นมลทินจนถึงเวลาเย็น

19:21 And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.

19:22 และสิ่งใดที่ผู้เป็นมลทินแตะต้อง สิ่งนั้นจะเป็นมลทิน และผู้ที่แตะต้องสิ่งนั้นจะเป็นมลทินจนถึงเวลาเย็น”

19:22 And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.


กันดารวิถี 20 / Numbers 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

มิเรียมสิ้นชีวิต ประชาชนกระหายน้ำ
20:1 ชุมนุมชนทั้งหมดของคนอิสราเอลเข้ามาในถิ่นทุรกันดารศินในเดือนที่หนึ่ง ประชาชนพักอยู่ในคาเดช มิเรียมก็สิ้นชีวิตและฝังไว้ที่นั่น

Miriam Dies; People Thirst
20:1 Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.

20:2 ครั้งนั้นชุมนุมชนไม่มีน้ำ เขาประชุมกันว่าโมเสสและอาโรน

20:2 And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.

20:3 ประชาชนตัดพ้อต่อว่าโมเสสว่า “เมื่อพี่น้องเราตายต่อพระพักตร์พระเยโฮวาห์นั้น เราตายเสียด้วยก็ดี

20:3 And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD!

20:4 ท่านพาชุมนุมชนของพระเยโฮวาห์มาในถิ่นทุรกันดารนี้ให้ตายเสียที่นี่ทั้งตัวเราและสัตว์ของเราทำไม

20:4 And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there?

20:5 และทำไมท่านจึงให้เราออกจากอียิปต์ นำเรามายังที่เลวทรามนี้ เป็นที่ซึ่งไม่มีพืช ไม่มีมะเดื่อ องุ่นหรือทับทิม และไม่มีน้ำดื่ม”

20:5 And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.

20:6 แล้วโมเสสและอาโรนออกจากที่ประชุมไปที่ประตูพลับพลาแห่งชุมนุมและซบหน้าลง และสง่าราศีของพระเยโฮวาห์ปรากฏแก่เขา

20:6 And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them.

น้ำไหลออกจากหิน โมเสสทำบาป
20:7 พระเยโฮวาห์ตรัสกับโมเสสว่า

Water from the Rock; Moses Violates the Type
20:7 And the LORD spake unto Moses, saying,

20:8 “จงเอาไม้เท้าและเรียกประชุมชุมนุมชน ทั้งเจ้าและอาโรนพี่ชายของเจ้า และบอกหินต่อหน้าต่อตาประชาชนให้หินหลั่งน้ำ ดังนั้นเจ้าจะเอาน้ำออกจากหินให้เขา ดังนั้นแหละเจ้าจะให้น้ำแก่ชุมนุมชนและสัตว์ดื่ม”

20:8 Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.

20:9 โมเสสก็นำไม้เท้าไปจากหน้าพระพักตร์พระเยโฮวาห์ ดังที่พระองค์ทรงบัญชา

20:9 And Moses took the rod from before the LORD, as he commanded him.

20:10 โมเสสกับอาโรนก็เรียกชุมนุมชนให้ไปพร้อมกันที่หิน โมเสสกล่าวแก่เขาว่า “เจ้าผู้กบฏจงฟัง ณ บัดนี้จะให้เราเอาน้ำออกจากหินนี้ให้พวกเจ้าดื่มหรือ”

20:10 And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock?

20:11 และโมเสสก็ยกมือขึ้นตีหินนั้นสองครั้งด้วยไม้เท้า และน้ำก็ไหลออกมามากมาย ชุมนุมชนและสัตว์ของเขาก็ได้ดื่มน้ำ

20:11 And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also.

20:12 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า “เพราะเจ้ามิได้เชื่อเราจึงมิได้กระทำให้เราเป็นที่บริสุทธิ์ในสายตาของคนอิสราเอล เพราะฉะนั้นเจ้าจึงจะมิได้นำชุมนุมชนนี้เข้าไปในแผ่นดินซึ่งเราได้ให้แก่เขา”

20:12 And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.

20:13 น้ำนั้นคือน้ำเมรีบาห์ เพราะว่าคนอิสราเอลได้ต่อว่าพระเยโฮวาห์ และพระองค์ทรงสำแดงความบริสุทธิ์ท่ามกลางเขา

20:13 This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.

คนเอโดมไม่ให้คนอิสราเอลผ่านประเทศของเขา
20:14 โมเสสได้ส่งผู้สื่อสารจากคาเดชไปถึงกษัตริย์แห่งเอโดมว่า “พี่น้องซึ่งเป็นคนอิสราเอลกล่าวดังนี้ว่า ท่านก็ทราบถึงบรรดาความทุกข์ยากที่เกิดขึ้นแก่เราแล้ว

Edom Refuses Israel Passage
20:14 And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:

20:15 ว่าบรรพบุรุษของเราลงไปยังอียิปต์ และเราอยู่ในอียิปต์ช้านาน และชาวอียิปต์ได้ข่มเหงเราและบรรพบุรุษของเรา

20:15 How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:

20:16 และเมื่อเราร้องทูลพระเยโฮวาห์ พระองค์ทรงสดับเสียงของเรา และได้ส่งทูตสวรรค์องค์หนึ่งนำเราออกจากอียิปต์ และดูเถิด เรามาอยู่ในคาเดชเป็นเมืองที่อยู่ชิดพรมแดนของท่าน

20:16 And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:

20:17 ขอให้เรายกผ่านเขตแดนของท่าน เราจะไม่ผ่านไร่นาหรือสวนองุ่นของท่าน เราจะไม่ดื่มน้ำจากบ่อ เราจะเดินไปตามทางหลวง เราจะไม่หันไปทางขวามือหรือทางซ้ายมือ จนกว่าเราจะผ่านพ้นเขตแดนของท่าน”

20:17 Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders.

20:18 แต่เอโดมกล่าวแก่ท่านว่า “ท่านจะยกผ่านไปไม่ได้เกลือกว่าเราจะยกออกมาสู้ท่านด้วยดาบ”

20:18 And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword.

20:19 และคนอิสราเอลพูดกับกษัตริย์แห่งเอโดมว่า “เราจะขึ้นไปตามทางหลวง ถ้าเราดื่มน้ำของท่านไม่ว่าตัวเราหรือสัตว์ เราจะชำระเงินให้ ขอให้เราเดินผ่านไป เราไม่ต้องการอะไรอีก”

20:19 And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing any thing else, go through on my feet.

20:20 แต่ท่านตอบว่า “เจ้าจะยกผ่านไปไม่ได้” แล้วเอโดมก็ยกพลเป็นอันมากมาต่อสู้เขาทั้งหลายด้วยมืออันเข้มแข็ง

20:20 And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.

20:21 เช่นนี้แหละเอโดมปฏิเสธไม่ให้อิสราเอลยกผ่านพรมแดนของท่าน ดังนั้นอิสราเอลจึงหันไปจากท่าน

20:21 Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.

20:22 และชุมนุมชนอิสราเอลทั้งหมดเดินทางจากคาเดชมาถึงภูเขาโฮร์

20:22 And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.

อาโรนสิ้นชีวิต
20:23 ที่ภูเขาโฮร์นี้พระเยโฮวาห์ตรัสกับโมเสสและอาโรนริมเขตแดนแผ่นดินเอโดมว่า

Aaron Dies
20:23 And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,

20:24 “อาโรนจะต้องถูกรวบไปอยู่กับพวกของเขา เพราะเขาจะไม่ได้เข้าไปในแผ่นดินซึ่งเรายกให้แก่คนอิสราเอล เพราะเจ้าทั้งสองกบฏต่อคำสั่งของเราที่น้ำเมรีบาห์

20:24 Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah.

20:25 จงนำอาโรนและเอเลอาซาร์บุตรชายของเขา นำเขาขึ้นมาบนภูเขาโฮร์

20:25 Take Aaron and Eleazar his son, and bring them up unto mount Hor:

20:26 จงถอดเสื้อของอาโรนสวมให้แก่เอเลอาซาร์บุตรชายของเขา และอาโรนจะถูกรวบไปอยู่กับพวกของเขา เขาจะตายที่นั่น”

20:26 And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.

20:27 โมเสสก็กระทำตามที่พระเยโฮวาห์ทรงบัญชา และพวกท่านก็ขึ้นไปบนภูเขาโฮร์ท่ามกลางสายตาของชุมนุมชนทั้งหมด

20:27 And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation.

20:28 และโมเสสถอดเสื้อผ้าของอาโรน และสวมให้แก่เอเลอาซาร์บุตรชายของเขา และอาโรนก็สิ้นชีวิตอยู่ที่ยอดภูเขานั้น แล้วโมเสสและเอเลอาซาร์ลงมาจากภูเขา

20:28 And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount.

20:29 เมื่อบรรดาชุมนุมชนเห็นว่าอาโรนสิ้นชีวิตเสียแล้ว วงศ์วานอิสราเอลทั้งหมดก็ร้องไห้ไว้ทุกข์ให้อาโรนอยู่สามสิบวัน

20:29 And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.


กันดารวิถี 21 / Numbers 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กษัตริย์เมืองอาราดกับชาวคานาอันถูกทำลาย
21:1 เมื่อกษัตริย์เมืองอาราด ชาวคานาอันผู้อยู่ทางภาคใต้ ได้ยินว่าอิสราเอลกำลังยกมาตามทางที่พวกสอดแนมใช้นั้น ท่านต่อสู้กับคนอิสราเอลและจับไปเป็นเชลยได้บ้าง

King Arad and Canaanite Cities Destroyed
21:1 And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners.

21:2 และคนอิสราเอลปฏิญาณไว้กับพระเยโฮวาห์ว่า “ถ้าพระองค์จะทรงมอบชนชาตินี้ไว้ในมือข้าพระองค์แน่แล้ว ข้าพระองค์จะทำลายบ้านเมืองเขาเสียให้สิ้น”

21:2 And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.

21:3 และพระเยโฮวาห์ทรงสดับเสียงของคนอิสราเอลและมอบชาวคานาอันไว้ เขาก็ทำลายชาวคานาอันและบ้านเมืองของเขาเสียสิ้น จึงได้เรียกชื่อตำบลนั้นว่าโฮรมาห์

21:3 And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.

21:4 เขาทั้งหลายออกเดินจากภูเขาโฮร์ตามทางที่ไปทะเลแดงเพื่อจะอ้อมแผ่นดินเอโดม ประชาชนท้อใจมากเพราะเหตุหนทาง

21:4 And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.

งูแมวเซากับงูทองเหลือง
21:5 และประชาชนก็บ่นว่าพระเจ้าและว่าโมเสสว่า “ทำไมพาเราออกจากอียิปต์มาตายในถิ่นทุรกันดาร เพราะไม่มีอาหารและไม่มีน้ำ เราเบื่ออาหารอันไร้ค่านี้”

Fiery Serpents and God's Serpent of Brass
21:5 And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.

21:6 และพระเยโฮวาห์ก็ทรงให้งูแมวเซามาในหมู่ประชาชน งูก็กัดประชาชน และคนอิสราเอลตายมาก

21:6 And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died.

21:7 และประชาชนมาหาโมเสสกล่าวว่า “เราทั้งหลายได้กระทำบาปเพราะเราทั้งหลายได้บ่นว่าพระเยโฮวาห์และบ่นว่าท่าน ขอทูลแด่พระเยโฮวาห์ ขอพระองค์ทรงนำงูไปจากเราเสีย” ดังนั้นโมเสสจึงอธิษฐานเพื่อประชาชน

21:7 Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people.

21:8 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงทำงูแมวเซาตัวหนึ่งติดไว้ที่เสา และต่อมาทุกคนที่ถูกงูกัดเมื่อเขามองดู เขาจะยังมีชีวิตอยู่ได้”

21:8 And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.

21:9 ดังนั้นโมเสสจึงทำงูทองสัมฤทธิ์ตัวหนึ่ง และติดไว้ที่เสา แล้วต่อมาถ้างูกัดคนใด ถ้าเขามองดูงูทองสัมฤทธิ์นั้น เขาก็มีชีวิตอยู่ได้

21:9 And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.

21:10 และคนอิสราเอลก็ยกออกเดินไปตั้งค่ายอยู่ที่โอโบท

21:10 And the children of Israel set forward, and pitched in Oboth.

21:11 และเขาออกเดินจากโอโบทไปตั้งค่ายอยู่ที่อิเยอาบาริม อยู่ในถิ่นทุรกันดาร ตรงข้ามโมอับ ทางทิศตะวันขึ้น

21:11 And they journeyed from Oboth, and pitched at Ijeabarim, in the wilderness which is before Moab, toward the sunrising.

21:12 เขายกออกจากที่นั่นมาตั้งค่ายอยู่ที่หุบเขาเศเรด

21:12 From thence they removed, and pitched in the valley of Zared.

21:13 เขายกออกจากที่นั่นไปตั้งอยู่ฟากแม่น้ำอารโนนข้างโน้น ซึ่งอยู่ในถิ่นทุรกันดารที่ยืดมาจากพรมแดนของคนอาโมไรต์ เพราะว่าแม่น้ำอารโนนเป็นพรมแดนของโมอับ ระหว่างโมอับกับคนอาโมไรต์

21:13 From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites.

21:14 ดังนั้นในหนังสือสงครามของพระเยโฮวาห์จึงมีว่า “พระองค์ทรงชนะที่ทะเลแดง และลุ่มแม่น้ำอารโนน

21:14 Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,

21:15 และที่เชิงลาดของที่ลุ่มเหล่านั้นซึ่งยืดไปจนถึงที่ตั้งเมืองอาร์ และพาดพิงไปถึงพรมแดนโมอับ”

21:15 And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.

21:16 จากที่นั่นเขาออกเดินต่อไปถึงเมืองเบเออร์ ซึ่งเป็นบ่อน้ำที่พระเยโฮวาห์ตรัสกับโมเสสว่า “จงรวบรวมประชาชนเข้าด้วยกัน เราจะให้น้ำแก่เขา”

21:16 And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water.

21:17 แล้วอิสราเอลจึงร้องเพลงนี้ว่า “โอ บ่อน้ำเอ๋ย จงมีน้ำพลุ่งขึ้นมา ให้เรามาร้องเพลงกัน

21:17 Then Israel sang this song, Spring up, O well; sing ye unto it:

21:18 เป็นบ่อน้ำที่เจ้านายได้ขุดไว้ เป็นบ่อที่ขุนนางของประชาชนเจาะไว้ ด้วยคทาและไม้เท้าของผู้ทรงตั้งพระราชบัญญัติ” และจากถิ่นทุรกันดารนั้นไป เขาก็มาถึงมัทธานาห์

21:18 The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:

21:19 และจากมัทธานาห์ถึงตำบลนาหะลีเอล และจากนาหะลีเอลถึงตำบลบาโมท

21:19 And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:

21:20 และจากบาโมทถึงหุบเขาซึ่งอยู่ในท้องถิ่นโมอับข้างยอดเขาปิสกาห์ซึ่งมองลงมาเห็นเยชิโมน

21:20 And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.

คนอาโมไรต์ไม่ให้คนอิสราเอลผ่านประเทศของเขา อิสราเอลจึงยึดเอาแผ่นดินของเขา
21:21 แล้วอิสราเอลส่งผู้สื่อสารไปหาสิโหนกษัตริย์คนอาโมไรต์กล่าวว่า

Amorites Refuse Israel Passage; Their Land Taken
21:21 And Israel sent messengers unto Sihon king of the Amorites, saying,

21:22 “ขอให้ข้าพเจ้าผ่านแผ่นดินของท่าน พวกเราจะไม่เลี้ยวเข้าไปในนาหรือในสวนองุ่น เราจะไม่ดื่มน้ำจากบ่อ เราจะเดินไปตามทางหลวงจนเราได้ผ่านพรมแดนเมืองของท่าน”

21:22 Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders.

21:23 แต่สิโหนไม่ยอมให้อิสราเอลยกผ่านพรมแดนของท่าน สิโหนรวบรวมพลทั้งหมดของท่านยกออกสู้รบกับอิสราเอลในถิ่นทุรกันดาร และท่านมาถึงยาฮาสรบกับอิสราเอลที่นั่น

21:23 And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.

21:24 และอิสราเอลได้ประหารท่านเสียด้วยคมดาบ ยึดเอาแผ่นดินของท่านจากแม่น้ำอารโนนจนถึงแถวยับบอก ไกลไปจนถึงแดนคนอัมโมนเพราะว่าพรมแดนของคนอัมโมนเข้มแข็ง

21:24 And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.

21:25 และอิสราเอลยึดเมืองเหล่านี้ทั้งหมด และอิสราเอลเข้าตั้งอยู่ในบรรดาหัวเมืองของคนอาโมไรต์ ในเฮชโบน และตามชนบททั้งหมด

21:25 And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.

21:26 เพราะว่าเฮชโบนเป็นเมืองหลวงของสิโหนกษัตริย์ของคนอาโมไรต์ ผู้ที่ต่อสู้กับกษัตริย์ชาวโมอับองค์ก่อน และยึดได้แผ่นดินของท่านทั้งสิ้นไกลไปถึงแม่น้ำอารโนน

21:26 For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.

21:27 เพราะฉะนั้นนักร้องบทสุภาษิตจึงร้องว่า “มาที่เฮชโบน ให้สร้างและสถาปนาเมืองแห่งสิโหนขึ้น

21:27 Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared:

21:28 เพราะว่ามีไฟออกไปจากเฮชโบน มีเปลวไฟออกไปจากเมืองแห่งสิโหน ได้ทำลายเมืองอาร์ของโมอับ เจ้าของแห่งปูชนียสถานสูงของแม่น้ำอารโนน

21:28 For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon.

21:29 โมอับเอ๋ย วิบัติแก่เจ้า โอ ชนชาติแห่งพระเคโมชเอ๋ย เจ้าต้องพินาศ พระเคโมชได้มอบทั้งบุตรชายของตนที่หลบภัยแล้วกับบุตรสาวของตน ให้เป็นเชลยของสิโหนกษัตริย์คนอาโมไรต์

21:29 Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.

21:30 เราทั้งหลายได้ยิงเขาทั้งปวง เฮชโบนพินาศจนถึงดีโบน เราได้กวาดล้างถึงโนฟาห์เสียคือถึงเมเดบา”

21:30 We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.

21:31 ดังนั้นอิสราเอลได้อาศัยอยู่ในแผ่นดินคนอาโมไรต์

21:31 Thus Israel dwelt in the land of the Amorites.

อิสราเอลยึดแผ่นดินของเมืองบาชาน
21:32 และโมเสสใช้คนไปสอดแนมเมืองยาเซอร์ และเขาทั้งหลายได้ยึดชนบทของเมืองนั้น และขับไล่คนอาโมไรต์ที่อยู่ที่นั่นเสีย

Land of Bashan and King Og Taken
21:32 And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there.

21:33 แล้วเขาก็เลี้ยวยกเดินไปตามทางเมืองบาชาน และโอกกษัตริย์เมืองบาชานก็ออกมา ทั้งตัวท่านกับพลไพร่ทั้งสิ้นของท่าน เพื่อสู้รบกับเขาที่เอเดรอี

21:33 And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei.

21:34 แต่พระเยโฮวาห์ตรัสกับโมเสสว่า “อย่ากลัวเขาเลย เพราะเราได้มอบเขาไว้ในมือของเจ้าแล้ว ทั้งบรรดาพลไพร่ของเขา และแผ่นดินของเขา และเจ้าจะกระทำแก่เขาอย่างเจ้าได้กระทำแก่สิโหนกษัตริย์คนอาโมไรต์ผู้อยู่ที่เฮชโบน”

21:34 And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

21:35 ดังนั้นเขาทั้งหลายจึงฆ่าโอกและโอรสของท่านเสีย ทั้งประชาชนทั้งสิ้นของท่าน ไม่มีเหลือให้ท่านสักคนเดียว และเขาทั้งหลายก็เข้ายึดแผ่นดินของท่าน

21:35 So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.


กันดารวิถี 22 / Numbers 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กษัตริย์เมืองโมอับจ้างบาลาอัมให้สาปแช่งคนอิสราเอล
22:1 แล้วคนอิสราเอลก็ยกออกไปตั้งค่ายอยู่ ณ ที่ราบโมอับซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างนี้ใกล้เมืองเยรีโค

Moabite King Hires Balaam to Curse Israel
22:1 And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho.

22:2 ฝ่ายบาลาคบุตรชายศิปโปร์ได้เห็นการทั้งปวงซึ่งอิสราเอลได้กระทำต่อคนอาโมไรต์

22:2 And Balak the son of Zippor saw all that Israel had done to the Amorites.

22:3 ทั้งโมอับก็ครั่นคร้ามต่อชนชาตินั้นนักหนา เพราะเขามีคนมากด้วยกัน โมอับกลัวคนอิสราเอลลานทีเดียว

22:3 And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.

22:4 โมอับจึงพูดกับพวกผู้ใหญ่ของเมืองมีเดียนว่า “คนเหล่านี้จะมาเลียกินสารพัดที่ล้อมรอบเราอยู่หมด เหมือนวัวเลียกินหญ้าในนา” บาลาคบุตรชายศิปโปร์เป็นกษัตริย์เมืองโมอับในเวลานั้น

22:4 And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.

22:5 ท่านใช้ผู้สื่อสารไปยังบาลาอัมบุตรชายเบโอร์ที่เปโธร์ใกล้แม่น้ำในแผ่นดินอันเป็นบ้านเกิดเมืองนอนของท่าน โดยกล่าวว่า “ดูเถิด ชนชาติหนึ่งออกมาจากอียิปต์ ดูเถิด เขาทั้งหลายเข้าแผ่คลุมพื้นแผ่นดินโลก กำลังพักอยู่ตรงข้ามข้าพเจ้า

22:5 He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:

22:6 ฉะนั้น ขอเชิญมาเถิด บัดนี้ขอสาปแช่งชนชาตินี้ให้แก่ข้าพเจ้า เพราะเขาเข้มแข็งกว่าข้าพเจ้ามาก ชะรอยข้าพเจ้าจะสามารถรบชนะเขาและขับไล่เขาออกไปจากแผ่นดินได้ เพราะข้าพเจ้าทราบอยู่ว่า ถ้าท่านอวยพรแก่ผู้ใด ผู้นั้นจะเป็นไปตามพรนั้น และท่านสาปแช่งผู้ใด ผู้นั้นก็ถูกสาปแช่ง”

22:6 Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed.

22:7 ดังนั้นพวกผู้ใหญ่ของเมืองโมอับกับพวกผู้ใหญ่ของเมืองมีเดียนก็ถือค่าการทำอาถรรพ์นั้นออกไป ครั้นเขาทั้งหลายมาถึงบาลาอัม ก็บอกคำของบาลาคแก่เขา

22:7 And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.

22:8 บาลาอัมกล่าวแก่คนเหล่านั้นว่า “คืนนี้จงค้างที่นี่ก่อน เมื่อพระเยโฮวาห์ตรัสอย่างไรแก่ข้าแล้ว ข้าจึงจะนำคำนั้นมาแจ้งแก่ท่านทั้งหลาย” ดังนั้นเจ้าเมืองแห่งโมอับจึงยับยั้งอยู่กับบาลาอัม

22:8 And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam.

22:9 และพระเจ้าเสด็จมาหาบาลาอัมตรัสว่า “คนที่มาอยู่กับเจ้าคือผู้ใด”

22:9 And God came unto Balaam, and said, What men are these with thee?

22:10 บาลาอัมทูลพระเจ้าว่า “บาลาคบุตรชายศิปโปร์กษัตริย์เมืองโมอับได้ใช้เขาทั้งหลายมาแจ้งแก่ข้าพระองค์ว่า

22:10 And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,

22:11 ‘ดูเถิด ชนชาติหนึ่งออกจากอียิปต์มาแผ่คลุมพื้นแผ่นดินโลก ขอเชิญมาเถิด ขอสาปแช่งเขาทั้งหลายให้แก่ข้าพเจ้า ชะรอยข้าพเจ้าจะรบชนะเขาและขับไล่เขาออกไปได้’”

22:11 Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.

22:12 พระเจ้าตรัสกับบาลาอัมว่า “เจ้าอย่าไปกับเขาทั้งหลาย เจ้าอย่าแช่งชนชาตินั้น เพราะเขาทั้งหลายเป็นคนที่ได้รับพร”

22:12 And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.

22:13 รุ่งเช้าบาลาอัมก็ลุกขึ้นกล่าวแก่เจ้านายของบาลาคว่า “จงกลับไปแผ่นดินของท่านเถิด เพราะพระเยโฮวาห์ทรงปฏิเสธมิให้เราไปกับท่าน”

22:13 And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you.

22:14 เพราะฉะนั้นเจ้านายแห่งโมอับก็ลุกขึ้นกลับไปหาบาลาคกล่าวว่า “บาลาอัมปฏิเสธไม่ยอมมากับเรา”

22:14 And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.

22:15 บาลาคได้ส่งพวกเจ้านายไปอีกครั้งหนึ่ง มีจำนวนมากกว่า และมีเกียรติยศมากกว่ารุ่นก่อน

22:15 And Balak sent yet again princes, more, and more honourable than they.

22:16 เขาทั้งหลายมาถึงบาลาอัมกล่าวแก่ท่านว่า “บาลาคบุตรชายศิปโปร์กล่าวดังนี้ว่า ‘ขออย่าให้มีอะไรขัดขวางท่านที่จะไปหาข้าพเจ้าเลย

22:16 And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:

22:17 เพราะข้าพเจ้าจะให้เกียรติแก่ท่านอย่างสูงแน่ ท่านจะให้ข้าพเจ้าทำอะไรให้ ข้าพเจ้าจะกระทำตาม ขอเชิญมาสาปแช่งชนชาตินี้ให้แก่ข้าพเจ้า’”

22:17 For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.

22:18 แต่บาลาอัมได้ตอบคนใช้ของบาลาคว่า “แม้ว่าบาลาคจะให้เงินและทองเต็มบ้านเต็มเรือนของท่านแก่ข้าพเจ้า ข้าพเจ้าจะกระทำอะไรนอกเหนือพระบัญชาของพระเยโฮวาห์พระเจ้าของข้าพเจ้าไม่ได้ ไม่ว่าเล็กหรือใหญ่

22:18 And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more.

22:19 ฉะนั้นบัดนี้ขอท่านยับยั้งอยู่ที่นี่สักคืนหนึ่งก่อนด้วย เพื่อข้าพเจ้าจะทราบว่าพระเยโฮวาห์จะตรัสเพิ่มเติมประการใดแก่ข้าพเจ้าบ้าง”

22:19 Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more.

22:20 และพระเจ้าเสด็จมาหาบาลาอัมในกลางคืนตรัสแก่เขาว่า “ถ้ามีผู้ชายมาเรียกเจ้าจงลุกขึ้นไปกับเขา แต่เจ้าจงกระทำตามที่เราสั่งเจ้าเท่านั้น”

22:20 And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.

22:21 ดังนั้นรุ่งเช้าบาลาอัมก็ลุกขึ้นผูกอานลา ไปกับเจ้านายแห่งโมอับ

22:21 And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.

22:22 แต่พระเจ้าทรงกริ้วต่อบาลาอัมเพราะเขาไป ดังนั้นทูตสวรรค์ของพระเยโฮวาห์มายืนเป็นผู้สกัดทางบาลาอัมไว้ ฝ่ายบาลาอัมขี่ลามีคนใช้สองคนไปกับเขา

22:22 And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.

22:23 เมื่อลานั้นเห็นทูตสวรรค์ของพระเยโฮวาห์ถือดาบยืนอยู่ในหนทาง ลาก็เลี้ยวออกนอกทาง เข้าไปในทุ่งนา บาลาอัมจึงตีลาให้กลับไปทางเดิม

22:23 And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.

22:24 แล้วทูตสวรรค์ของพระเยโฮวาห์มายืนอยู่ในทางแคบระหว่างสวนองุ่น มีกำแพงทั้งสองข้างทาง

22:24 But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side.

22:25 เมื่อลาเห็นทูตสวรรค์ของพระเยโฮวาห์มันก็ดันไปติดกำแพง หนีบเท้าของบาลาอัมเข้ากับกำแพง บาลาอัมก็ตีลาอีก

22:25 And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.

22:26 แล้วทูตสวรรค์ของพระเยโฮวาห์ก็เดินไปข้างหน้ายืนอยู่ในที่แคบ ไม่มีทางที่จะหลีกไปข้างขวาหรือข้างซ้าย

22:26 And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.

22:27 เมื่อลาเห็นทูตสวรรค์ของพระเยโฮวาห์มันก็หมอบลง บาลาอัมยังคงนั่งอยู่บนหลัง บาลาอัมก็โกรธ จึงเอาไม้เท้าของเขาตีลา

22:27 And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.

22:28 แล้วพระเยโฮวาห์เปิดปากลา มันจึงพูดกับบาลาอัมว่า “ข้าพเจ้าได้กระทำอะไรแก่ท่าน ท่านจึงได้ตีข้าพเจ้าถึงสามครั้ง”

22:28 And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?

22:29 บาลาอัมพูดกับลาว่า “เพราะเจ้าได้แกล้งเรา เราอยากจะมีดาบอยู่ในมือเดี๋ยวนี้ เราจะได้ฆ่าเจ้าเสีย”

22:29 And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee.

22:30 ลาก็พูดกับบาลาอัมว่า “ข้าพเจ้าไม่ใช่ลาของท่านที่ท่านขับขี่อยู่ทุกวันตลอดชีวิตจนบัดนี้ดอกหรือ ข้าพเจ้าได้เคยกระทำเช่นนี้แก่ท่านหรือ” บาลาอัมก็บอกว่า “ไม่เคย”

22:30 And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay.

22:31 แล้วพระเยโฮวาห์ทรงเบิกตาบาลาอัม เขาจึงเห็นทูตสวรรค์ของพระเยโฮวาห์ถือดาบยืนอยู่ในหนทาง บาลาอัมก็ก้มศีรษะซบหน้าลงกราบ

22:31 Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.

22:32 และทูตสวรรค์ของพระเยโฮวาห์พูดกับบาลาอัมว่า “ทำไมเจ้าจึงตีลาของเจ้าถึงสามครั้ง ดูเถิด เรามาห้ามเจ้า เพราะการประพฤติของเจ้าขัดขืนเรา

22:32 And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me:

22:33 ลาได้เห็นเราและหลีกไปต่อหน้าเราถึงสามครั้ง ถ้ามันมิได้หลีกไปจากเรา เราจะได้ฆ่าเจ้าเสียแล้วเมื่อตะกี้นี้แน่ และให้ลารอดตายไป”

22:33 And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.

22:34 แล้วบาลาอัมพูดกับทูตสวรรค์ของพระเยโฮวาห์ว่า “ข้าพเจ้าได้กระทำบาป เพราะข้าพเจ้าไม่ทราบว่าท่านยืนอยู่ในหนทางกั้นข้าพเจ้า ฉะนั้นบัดนี้ถ้าท่านไม่เห็นชอบ ข้าพเจ้าจะกลับไปเสีย”

22:34 And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.

22:35 แล้วทูตสวรรค์ของพระเยโฮวาห์พูดกับบาลาอัมว่า “จงไปกับชายเหล่านั้นเถิด แต่เจ้าจงพูดเฉพาะคำที่เราให้เจ้าพูด” ดังนั้นบาลาอัมก็ไปกับเจ้านายของบาลาคต่อไป

22:35 And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.

22:36 เมื่อบาลาคได้ยินว่าบาลาอัมมาแล้ว ท่านจึงออกไปรับบาลาอัมที่เมืองโมอับที่สุดปลายพรมแดนซึ่งเกิดขึ้นด้วยแม่น้ำอารโนน

22:36 And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast.

22:37 บาลาคพูดกับบาลาอัมว่า “เราได้อุตส่าห์ใช้คนไปเชิญท่านมามิใช่หรือ เหตุไฉนท่านไม่มาหาเราเล่า เราไม่สามารถที่จะให้เกียรติแก่ท่านหรือ”

22:37 And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?

22:38 บาลาอัมพูดกับบาลาคว่า “ดูเถิด ข้าพเจ้ามาหาท่านแล้ว บัดนี้ข้าพเจ้าจะกล่าวอะไรได้เล่า คำซึ่งพระเจ้าใส่ปากข้าพเจ้า ข้าพเจ้าต้องกล่าว”

22:38 And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.

22:39 แล้วบาลาอัมไปกับบาลาคถึงตำบลคีริยาทหุโซท

22:39 And Balaam went with Balak, and they came unto Kirjathhuzoth.

22:40 ณ ที่นั่นบาลาคเอาวัวและแกะถวายบูชา แล้วส่งไปให้บาลาอัมและเจ้านายที่อยู่กับเขาบ้าง

22:40 And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.

22:41 ต่อมารุ่งขึ้นบาลาคก็พาบาลาอัมขึ้นไปยังปูชนียสถานสูงของพระบาอัล จากที่นั่นก็ได้เห็นประชาชนส่วนที่อยู่ใกล้ที่สุด

22:41 And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.


กันดารวิถี 23 / Numbers 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระเจ้าทรงดลใจบาลาอัมให้อวยพรคนอิสราเอล
23:1 บาลาอัมพูดกับบาลาคว่า “ท่านจงสร้างแท่นบูชาให้ข้าพเจ้าที่นี่เจ็ดแท่น และจัดวัวผู้เจ็ดตัว แกะผู้เจ็ดตัวให้ข้าพเจ้า”

God Compels Balaam to Bless Israel
23:1 And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.

23:2 บาลาคก็กระทำตามคำของบาลาอัม บาลาคและบาลาอัมเอาวัวผู้ตัวหนึ่งแกะผู้ตัวหนึ่งกระทำบูชาที่แท่นบูชาทุกแท่น

23:2 And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.

23:3 แล้วบาลาอัมพูดกับบาลาคว่า “จงยืนอยู่ใกล้เครื่องเผาบูชาของท่านแล้วข้าพเจ้าจะไป ชะรอยพระเยโฮวาห์จะเสด็จมาหาข้าพเจ้า และสิ่งใดที่พระองค์สำแดงแก่ข้าพเจ้า ข้าพเจ้าจะบอกท่าน” แล้วเขาก็ขึ้นไปยังที่สูง

23:3 And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place.

23:4 พระเจ้าทรงพบกับบาลาอัม และบาลาอัมกราบทูลพระองค์ว่า “ข้าพระองค์ได้จัดแท่นบูชาเจ็ดแท่น ทั้งได้จัดวัวผู้ตัวหนึ่งและแกะผู้ตัวหนึ่งบูชาอยู่ทุกแท่น”

23:4 And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.

23:5 พระเยโฮวาห์ทรงใส่ถ้อยคำในปากของบาลาอัมและตรัสว่า “จงกลับไปหาบาลาคแล้วจงพูดอย่างนั้น”

23:5 And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.

23:6 บาลาอัมจึงกลับไปหาบาลาค และดูเถิด บาลาคกับบรรดาเจ้านายแห่งโมอับยืนอยู่ที่ข้างเครื่องเผาบูชาของท่าน

23:6 And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.

23:7 บาลาอัมได้กล่าวกลอนภาษิตของเขาว่า “บาลาคได้พาข้าพเจ้ามาจากอารัม ท่านกษัตริย์ของโมอับได้พาข้าพเจ้ามาจากภูเขาทางตะวันออก กล่าวว่า ‘มาเถิด มาแช่งยาโคบเพื่อข้าพเจ้า มาเถิด มาประณามอิสราเอล’

23:7 And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel.

23:8 ข้าพเจ้าจะแช่งผู้ที่พระเจ้าไม่ทรงแช่งได้อย่างไร ข้าพเจ้าจะประณามผู้ที่พระเยโฮวาห์ไม่ทรงประณามได้อย่างไร

23:8 How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied?

23:9 เพราะข้าพเจ้าได้ดูเขาจากยอดผา จากเนินสูงข้าพเจ้าได้เห็นเขาแน่ะ ดูเถิด ชนชาติหนึ่งอยู่ลำพังและมิได้นับเข้าในหมู่ประชาชาติ

23:9 For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.

23:10 ใครจะนับผงคลีดินของยาโคบได้ หรือนับหนึ่งในสี่ของอิสราเอลได้ ขอให้ข้าพเจ้าตายอย่างคนชอบธรรม และขอให้สุดปลายชีวิตของข้าพเจ้าเหมือนอย่างของเขา”

23:10 Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his!

23:11 แล้วบาลาคพูดกับบาลาอัมว่า “ท่านได้กระทำอะไรแก่เราเล่า เราเชิญท่านให้มาแช่งพวกศัตรูของเรา ดูเถิด ท่านไม่ได้กระทำอะไรแก่เขานอกจากอวยพรเขา”

23:11 And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.

23:12 เขาจึงตอบว่า “ข้าพเจ้าไม่ต้องระวังที่จะกล่าวคำซึ่งพระเยโฮวาห์ใส่ในปากข้าพเจ้าหรือ”

23:12 And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?

23:13 บาลาคพูดกับเขาว่า “เชิญท่านไปอีกที่หนึ่งกับข้าพเจ้าเถิด ซึ่งท่านจะดูเขาจากที่นั่นได้ ท่านจะเห็นเพียงส่วนที่ใกล้ที่สุด และจะไม่เห็นคนทั้งหมด จากที่นั่นท่านจงแช่งเขาทั้งหลายให้ข้าพเจ้าเถิด”

23:13 And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.

23:14 แล้วบาลาคก็พาบาลาอัมมาถึงนาของโศฟิม ขึ้นถึงยอดเขาปิสกาห์ สร้างแท่นบูชาเจ็ดแท่น และจัดวัวผู้ตัวหนึ่งและแกะผู้ตัวหนึ่งบูชาอยู่บนทุกแท่น

23:14 And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.

23:15 บาลาอัมพูดกับบาลาคว่า “จงยืนอยู่ข้างเครื่องเผาบูชาของท่านเถิด ขณะที่ข้าพเจ้าไปพบพระเยโฮวาห์ตรงโน้น”

23:15 And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder.

23:16 แล้วพระเยโฮวาห์ทรงพบบาลาอัมและทรงใส่ถ้อยคำในปากของเขาตรัสว่า “จงกลับไปหาบาลาค และจงพูดอย่างนั้น”

23:16 And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.

23:17 บาลาอัมก็กลับมาหาบาลาค ดูเถิด เขายืนอยู่ข้างเครื่องเผาบูชาของท่าน มีเจ้านายแห่งโมอับยืนอยู่กับท่าน บาลาคจึงถามเขาว่า “พระเยโฮวาห์ตรัสว่ากระไร”

23:17 And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken?

23:18 บาลาอัมก็ได้กล่าวกลอนภาษิตของเขาว่า “บาลาค ลุกขึ้นเถิดและคอยฟัง บุตรชายของศิปโปร์ จงฟังข้าพเจ้าเถิด

23:18 And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:

23:19 พระเจ้ามิใช่มนุษย์จึงมิได้มุสา และมิได้เป็นบุตรของมนุษย์จึงไม่ต้องกลับใจ ที่พระองค์ตรัสไปแล้ว พระองค์ก็จะมิทรงกระทำตามหรือ ที่พระองค์ทรงลั่นวาจาแล้ว จะไม่ทรงกระทำให้สำเร็จหรือ

23:19 God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good?

23:20 ดูเถิด ข้าพเจ้าได้รับพระบัญชาให้อวยพร พระองค์ได้ทรงอำนวยพร และข้าพเจ้าจะเรียกกลับไม่ได้

23:20 Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.

23:21 พระองค์ได้ทอดพระเนตรว่าไม่มีความชั่วช้าในยาโคบ และทรงเห็นว่าไม่มีความชั่วร้ายในอิสราเอล พระเยโฮวาห์พระเจ้าของเขาอยู่กับเขา และเสียงโห่ร้องถวายพรพระมหากษัตริย์อยู่ท่ามกลางเขา

23:21 He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them.

23:22 พระเจ้าทรงนำพวกเขาออกจากอียิปต์ พระองค์ทรงเป็นเสมือนพลังแห่งม้ายูนิคอน

23:22 God brought them out of Egypt; he hath as it were the strength of an unicorn.

23:23 ไม่มีการถือลางต่อต้านยาโคบ ไม่มีการทำนายต่อต้านอิสราเอล ถึงเวลาแล้วยาโคบและอิสราเอลก็จะได้รับคำบอกว่า ‘พระเจ้าจะทรงกระทำอะไร’

23:23 Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!

23:24 ดูเถิด ชนชาติหนึ่งซึ่งลุกขึ้นอย่างสิงโตผู้ยิ่งใหญ่ และยืนขึ้นอย่างสิงโตหนุ่ม ไม่ยอมนอนจนกว่าจะกินเหยื่อเสีย และดื่มเลือดของสิ่งที่ฆ่าตาย”

23:24 Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.

23:25 แล้วบาลาคจึงพูดกับบาลาอัม “อย่าแช่งเขาเลย ทั้งอย่าอวยพรแก่เขา”

23:25 And Balak said unto Balaam, Neither curse them at all, nor bless them at all.

23:26 แต่บาลาอัมตอบบาลาคว่า “ข้าพเจ้าไม่ได้บอกท่านแล้วหรือว่า ‘ทุกสิ่งที่พระเยโฮวาห์ตรัส ข้าพเจ้าจะต้องกระทำตาม’”

23:26 But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do?

23:27 บาลาคจึงพูดกับบาลาอัมว่า “มาเถิด ข้าพเจ้าจะพาท่านไปอีกที่หนึ่ง ชะรอยพระเจ้าจะทรงโปรดให้ท่านแช่งเขาเพื่อข้าพเจ้าจากที่นั่น”

23:27 And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.

23:28 บาลาคก็พาบาลาอัมไปถึงยอดเขาเปโอร์ ซึ่งมองลงมาเห็นเยชิโมน

23:28 And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon.

23:29 แล้วบาลาอัมบอกกับบาลาคว่า “จงสร้างแท่นบูชาที่นี่เจ็ดแท่นให้ข้าพเจ้า จัดวัวผู้เจ็ดตัวและแกะผู้เจ็ดตัวให้ข้าพเจ้าที่นี่”

23:29 And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.

23:30 บาลาคจึงกระทำตามที่บาลาอัมได้บอก และถวายบูชาวัวผู้ตัวหนึ่งและแกะผู้ตัวหนึ่งบนแท่นทุกแท่น

23:30 And Balak did as Balaam had said, and offered a bullock and a ram on every altar.


กันดารวิถี 24 / Numbers 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

บาลาอัมพยากรณ์ถึงอนาคตของอิสราเอลและการเสด็จมาของพระเยซู
24:1 เมื่อบาลาอัมเห็นว่าพระเยโฮวาห์ทรงพอพระทัยที่จะให้อวยพรแก่อิสราเอล บาลาอัมก็หาได้ไปแสวงหาลางอย่างครั้งก่อนๆไม่ แต่มุ่งหน้าตรงไปยังถิ่นทุรกันดาร

Balaam Prophesies Future of Israel and Christ's Coming
24:1 And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.

24:2 บาลาอัมเงยหน้าดูเห็นอิสราเอลอยู่เป็นค่ายๆตามตระกูล แล้วพระวิญญาณของพระเจ้ามาอยู่บนเขา

24:2 And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him.

24:3 เขาจึงกล่าวกลอนภาษิตของเขาว่า “คำพยากรณ์ของบาลาอัมบุตรชายเบโอร์ คำพยากรณ์ของชายที่หูตาแจ้ง

24:3 And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

24:4 คำพยากรณ์ของผู้ที่ได้ยินพระวจนะของพระเจ้า ผู้เห็นนิมิตขององค์ผู้ทรงมหิทธิฤทธิ์ ได้ล้มลงจนเกิดความมึนงง แต่ตาไม่มีสิ่งใดบัง

24:4 He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

24:5 โอ ยาโคบเอ๋ย เต็นท์ของท่านช่างงามเหลือเกิน โอ อิสราเอลเอ๋ย ค่ายของท่านก็งาม

24:5 How goodly are thy tents, O Jacob, and thy tabernacles, O Israel!

24:6 เหมือนหุบเขาที่ยืดไปไกล เหมือนสวนซึ่งอยู่ข้างแม่น้ำ เหมือนต้นกฤษณาซึ่งพระเยโฮวาห์ทรงปลูกไว้ เหมือนต้นสนสีดาร์ที่อยู่ข้างลำน้ำ

24:6 As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters.

24:7 น้ำจะไหลออกจากถังของเขา และเชื้อสายของเขาจะมีอยู่ตามลำน้ำเป็นอันมาก กษัตริย์ของเขาจะสูงกว่ากษัตริย์อากัก ราชอาณาจักรของเขาจะรุ่งเรือง

24:7 He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.

24:8 พระเจ้าผู้ทรงนำเขาออกมาจากอียิปต์ ทรงเป็นเสมือนพลังแห่งม้ายูนิคอน เขาจะกินประชาชาติซึ่งเป็นศัตรูเสีย และหักกระดูกของศัตรูเหล่านั้น และแทงเขาทั้งหลายทะลุด้วยลูกศร

24:8 God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows.

24:9 เขาหมอบลงและนอนลงอย่างสิงโต เขาเหมือนสิงโตผู้ยิ่งใหญ่ ใครเล่าจะมาปลุกให้เขาลุกขึ้น ผู้ใดที่อวยพรแก่ท่าน ขอให้เขาได้รับพร ผู้ใดที่แช่งท่าน ขอให้เขาได้รับคำแช่ง”

24:9 He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.

24:10 บาลาคก็โกรธบาลาอัม จึงตบมือ แล้วบาลาคพูดกับบาลาอัมว่า “เราเชิญท่านมาให้แช่งศัตรูของเรา และดูเถิด ท่านได้อวยพรแก่เขาถึงสามครั้ง

24:10 And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.

24:11 ฉะนั้นบัดนี้ จงหนีไปยังที่อยู่ของท่านเถิด เราได้กล่าวว่า เราจะให้เกียรติแก่ท่านแน่แท้ แต่ดูเถิด พระเยโฮวาห์ทรงขัดขวางมิให้ท่านได้รับเกียรติ”

24:11 Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour.

24:12 แต่บาลาอัมพูดกับบาลาคว่า “ข้าพเจ้ามิได้บอกผู้สื่อสารซึ่งท่านใช้ให้ไปหาข้าพเจ้านั้นแล้วหรือว่า

24:12 And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,

24:13 ‘แม้ว่าบาลาคจะให้เงินและทองเต็มบ้านเต็มเรือนของเขาแก่ข้าพเจ้า ข้าพเจ้าจะกระทำอะไรนอกเหนือพระบัญชาของพระเยโฮวาห์ไม่ได้ ที่จะทำตามใจข้าพเจ้าไม่ว่าดีหรือชั่ว พระเยโฮวาห์ตรัสประการใด ข้าพเจ้าจะพูดอย่างนั้น’

24:13 If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak?

24:14 ดูเถิด บัดนี้ข้าพเจ้าจะกลับไปสู่ชนชาติของข้าพเจ้า มาเถิด ข้าพเจ้าจะสำแดงให้ท่านทราบว่า ชนชาตินี้จะกระทำประการใดแก่ชนชาติของท่านในวันข้างหน้า”

24:14 And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days.

24:15 เขาก็กล่าวกลอนภาษิตของเขาว่า “คำพยากรณ์ของบาลาอัมบุตรชายเบโอร์ คำพยากรณ์ของชายผู้ที่หูตาแจ้ง

24:15 And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

24:16 คำพยากรณ์ของผู้ที่ได้ยินพระวจนะของพระเจ้า และทราบถึงพระปัญญาของพระองค์ผู้สูงสุด ผู้เห็นนิมิตขององค์ผู้ทรงมหิทธิฤทธิ์ ได้ล้มลงจนเกิดความมึนงง แต่ตาไม่มีสิ่งใดบัง

24:16 He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

24:17 ข้าพเจ้าจะเห็นเขา แต่ไม่ใช่อย่างเดี๋ยวนี้ ข้าพเจ้าจะดูเขา แต่ไม่ใช่อย่างใกล้ๆนี้ ดาวดวงหนึ่งจะเดินออกมาจากยาโคบ และธารพระกรอันหนึ่งจะขึ้นมาจากอิสราเอล จะตีเขตแดนของโมอับและทำลายบรรดาลูกหลานของเสท

24:17 I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.

24:18 ฝ่ายเอโดมจะตกเป็นของคนอื่น เสอีร์จะตกเป็นของศัตรูของเขาด้วย ฝ่ายอิสราเอลได้แสดงวีรกรรมแล้ว

24:18 And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.

24:19 ผู้หนึ่งที่ออกมาจากยาโคบจะครอบครอง และชาวเมืองที่รอดตาย ผู้นั้นจะทำลายเสีย”

24:19 Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.

24:20 แล้วบาลาอัมมองดูคนอามาเลข และกล่าวกลอนภาษิตของเขาว่า “อามาเลขเป็นประชาชาติที่หนึ่ง แต่ในที่สุดจะถึงซึ่งการทำลายอันถาวร”

24:20 And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever.

24:21 และเขามองดูคนเคไนต์ และกล่าวกลอนภาษิตของเขาว่า “ที่อาศัยของท่านเข้มแข็งมาก และรังของท่านก็วางอยู่ในศิลา

24:21 And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.

24:22 แต่อย่างไรก็ตามคนเคไนต์ก็ต้องถูกกวาดล้าง อีกนานเท่าใดเล่า พวกอัสชูรจะมากวาดเจ้าไปเป็นเชลย”

24:22 Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.

24:23 และบาลาอัมกล่าวกลอนภาษิตของเขาว่า “อนิจจาเอ๋ย เมื่อพระเจ้าทรงกระทำเช่นนี้ใครจะมีชีวิตอยู่ได้

24:23 And he took up his parable, and said, Alas, who shall live when God doeth this!

24:24 แต่กำปั่นจะมาจากเขตแดนเมืองคิทธิมทำลายอัสชูรและเอเบอร์ และเขาจะถูกทำลายอันถาวรด้วย”

24:24 And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.

24:25 แล้วบาลาอัมก็ลุกขึ้นกลับไปที่อยู่ของเขา และบาลาคก็ไปตามทางของตนด้วย

24:25 And Balaam rose up, and went and returned to his place: and Balak also went his way.


กันดารวิถี 25 / Numbers 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อิสราเอลไหว้รูปเคารพและเล่นชู้กับหญิงชาวโมอับ
25:1 เมื่ออิสราเอลพักอยู่ในเมืองชิทธิม ประชาชนก็ได้เริ่มเล่นชู้กับหญิงชาวโมอับ

Israel Commits Adultery with Moabite Women and Falls Into Idolatry
25:1 And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab.

25:2 หญิงเหล่านี้ก็เชิญประชาชนให้ไปกระทำบูชาต่อพระของนาง ประชาชนก็รับประทานและกราบไหว้พระของนาง

25:2 And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods.

25:3 ดังนั้นอิสราเอลก็เข้าถือพระบาอัลแห่งเปโอร์ และพระเยโฮวาห์ทรงพระพิโรธต่ออิสราเอล

25:3 And Israel joined himself unto Baalpeor: and the anger of the LORD was kindled against Israel.

25:4 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงนำหัวหน้าทั้งหลายของประชาชนแขวนตากแดดไว้ต่อพระพักตร์พระเยโฮวาห์ เพื่อว่าพระพิโรธอันเกรี้ยวกราดของพระเยโฮวาห์จะหันเหไปจากอิสราเอลเสีย”

25:4 And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.

25:5 และโมเสสบอกพวกผู้วินิจฉัยของอิสราเอลว่า “ท่านทุกคนจงฆ่าคนของท่านที่เข้าถือพระบาอัลแห่งเปโอร์เสีย”

25:5 And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baalpeor.

25:6 และดูเถิด มีชายอิสราเอลคนหนึ่งพาหญิงคนมีเดียนคนหนึ่งเข้ามาในหมู่พี่น้องของเขาต่อสายตาของโมเสส และท่ามกลางสายตาของชุมนุมชนทั้งหมดของคนอิสราเอล ซึ่งกำลังร้องไห้อยู่หน้าประตูพลับพลาแห่งที่ชุมนุม

25:6 And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation.

25:7 ครั้นฟีเนหัสบุตรชายเอเลอาซาร์ บุตรชายของอาโรนปุโรหิตเห็นดังนั้นก็ลุกขึ้นไปจากชุมนุมชน มือถือทวน

25:7 And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;

25:8 ติดตามชายอิสราเอลคนนั้นเข้าไปในเต็นท์ และแทงทะลุเขาทั้งคู่ ทั้งชายอิสราเอลและหญิงคนนั้น ท้องของนางก็ทะลุ แล้วภัยพิบัติในคนอิสราเอลก็สงบ

25:8 And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.

25:9 แต่อย่างไรก็ตาม คนที่ตายด้วยภัยพิบัติมีสองหมื่นสี่พันคน

25:9 And those that died in the plague were twenty and four thousand.

25:10 พระเยโฮวาห์ตรัสกับโมเสสว่า

25:10 And the LORD spake unto Moses, saying,

25:11 “ฟีเนหัส บุตรชายเอเลอาซาร์ บุตรชายอาโรนปุโรหิต ได้ยับยั้งความกริ้วของเราต่อคนอิสราเอล ในการที่เขามีความกระตือรือร้นเพราะเห็นแก่เราในท่ามกลางประชาชน ดังนั้นเราจึงมิได้เผาผลาญคนอิสราเอลเสียด้วยความหึงหวงของเรา

25:11 Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy.

25:12 ดังนั้นจงกล่าวว่า ‘ดูเถิด เราให้พันธสัญญาสันติสุขแก่เขา

25:12 Wherefore say, Behold, I give unto him my covenant of peace:

25:13 พันธสัญญานั้นจะเป็นของเขา และของเชื้อสายของเขาที่มาภายหลังเขา เป็นพันธสัญญาแห่งตำแหน่งปุโรหิตอันถาวร เพราะเขามีความกระตือรือร้นเพื่อพระเจ้าของเขา และได้ทำการลบมลทินบาปคนอิสราเอล’”

25:13 And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.

25:14 ชื่อของชายอิสราเอลคนที่ถูกฆ่าร่วมกับหญิงชาวมีเดียนคนนั้น ชื่อศิมรี บุตรชายของสาลู เจ้านายของครอบครัวสำคัญในตระกูลสิเมโอน

25:14 Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites.

25:15 และชื่อของหญิงชาวมีเดียนผู้ถูกฆ่า คือคสบี บุตรสาวของศูร์ ผู้เป็นหัวหน้าตระกูลและครอบครัวสำคัญในมีเดียน

25:15 And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.

25:16 พระเยโฮวาห์ตรัสกับโมเสสว่า

25:16 And the LORD spake unto Moses, saying,

25:17 “จงรบกวนคนมีเดียน และสู้รบกับเขา

25:17 Vex the Midianites, and smite them:

25:18 เพราะเขารบกวนเจ้าด้วยอุบาย ซึ่งเขาล่อเจ้าในเรื่องเปโอร์ และในเรื่องนางคสบี บุตรสาวเจ้านายแห่งมีเดียน ผู้เป็นน้องสาวของพวกเขา ผู้ที่ถูกฆ่าตายในวันที่บังเกิดภัยพิบัติด้วยเรื่องเปโอร์”

25:18 For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.


กันดารวิถี 26 / Numbers 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การทำสำมะโนครัวคนอิสราเอลเป็นครั้งที่สอง
26:1 ต่อมาภายหลังภัยพิบัตินั้นพระเยโฮวาห์ตรัสกับโมเสสและเอเลอาซาร์บุตรชายอาโรนปุโรหิตว่า

Second Great Census of Israel
26:1 And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying,

26:2 “จงทำสำมะโนครัวชุมนุมชนอิสราเอลทั้งหมด อายุตั้งแต่ยี่สิบปีขึ้นไปตามเรือนบรรพบุรุษของเขาทั้งหมดในอิสราเอล ผู้ที่จะเข้าสงครามได้”

26:2 Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.

26:3 โมเสสกับเอเลอาซาร์ปุโรหิต ปราศรัยกับเขาทั้งหลาย ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโคว่า

26:3 And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,

26:4 “จงทำสำมะโนครัวประชาชน อายุตั้งแต่ยี่สิบปีขึ้นไป” ตามที่พระเยโฮวาห์ทรงบัญชาโมเสสและคนอิสราเอล ผู้ที่ออกจากแผ่นดินอียิปต์คือ

26:4 Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt.

26:5 รูเบน บุตรชายหัวปีของอิสราเอล บุตรของรูเบน คือฮาโนค คนครอบครัวฮาโนค ปัลลู คนครอบครัวปัลลู

26:5 Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:

26:6 เฮสโรน คนครอบครัวเฮสโรน คารมี คนครอบครัวคารมี

26:6 Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.

26:7 เหล่านี้เป็นครอบครัวของคนรูเบน มีจำนวนสี่หมื่นสามพันเจ็ดร้อยสามสิบคน

26:7 These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.

26:8 และบุตรชายของปัลลู คือเอลีอับ

26:8 And the sons of Pallu; Eliab.

26:9 บุตรชายของเอลีอับคือ เนมูเอล ดาธาน และอาบีรัม นี่คือดาธานและอาบีรัมที่เลือกจากชุมนุมชน เป็นผู้ขัดขวางโมเสสและอาโรนในพรรคพวกโคราห์ เมื่อเขาขัดขวางพระเยโฮวาห์

26:9 And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:

26:10 และแผ่นธรณีได้อ้าปากออกกลืนเขาพร้อมกับโคราห์ เมื่อพรรคพวกนั้นถึงตาย เมื่อไฟเผาผลาญเสียสองร้อยห้าสิบคนและเขาทั้งหลายเป็นเรื่องเตือนใจ

26:10 And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign.

26:11 แต่บุตรของโคราห์นั้นหาได้ตายไม่

26:11 Notwithstanding the children of Korah died not.

26:12 บุตรชายของสิเมโอนตามครอบครัวของเขา คือเนมูเอล คนครอบครัวเนมูเอล ยามีน คนครอบครัวยามีน ยาคีน คนครอบครัวยาคีน

26:12 The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:

26:13 เศ-ราห์ คนครอบครัวเศ-ราห์ ชาอูล คนครอบครัวชาอูล

26:13 Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.

26:14 เหล่านี้เป็นครอบครัวของคนสิเมโอน มีจำนวนสองหมื่นสองพันสองร้อยคน

26:14 These are the families of the Simeonites, twenty and two thousand and two hundred.

26:15 บุตรของกาด ตามครอบครัวของเขา คือเศโฟน คนครอบครัวเศโฟน ฮักกี คนครอบครัวฮักกี ชูนี คนครอบครัวชูนี

26:15 The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:

26:16 โอสนี คนครอบครัวโอสนี เอรี คนครอบครัวเอรี

26:16 Of Ozni, the family of the Oznites: of Eri, the family of the Erites:

26:17 อาโรด คนครอบครัวอาโรด อาเรลี คนครอบครัวอาเรลี

26:17 Of Arod, the family of the Arodites: of Areli, the family of the Arelites.

26:18 เหล่านี้เป็นครอบครัวของบุตรของกาด ตามจำนวนของเขามีสี่หมื่นห้าร้อยคน

26:18 These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.

26:19 บุตรชายของยูดาห์คือ เอร์และโอนัน เอร์กับโอนันตายเสียในแผ่นดินคานาอัน

26:19 The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.

26:20 และบุตรชายของยูดาห์ตามครอบครัวของเขา คือเช-ลาห์ คนครอบครัวเช-ลาห์ เปเรศ คนครอบครัวเปเรศ เศ-ราห์ คนครอบครัวเศ-ราห์

26:20 And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.

26:21 และบุตรชายของเปเรศคือ เฮสโรน คนครอบครัวเฮสโรน ฮามูล คนครอบครัวฮามูล

26:21 And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.

26:22 เหล่านี้เป็นครอบครัวของยูดาห์ ตามจำนวนของเขามีเจ็ดหมื่นหกพันห้าร้อยคน

26:22 These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.

26:23 บุตรชายของอิสสาคาร์ตามครอบครัวของเขา คือโทลา คนครอบครัวโทลา ปูวาห์ คนครอบครัวปูวาห์

26:23 Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:

26:24 ยาชูบ คนครอบครัวยาชูบ ชิมโรน คนครอบครัวชิมโรน

26:24 Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.

26:25 เหล่านี้เป็นครอบครัวของอิสสาคาร์ ตามจำนวนของเขามีหกหมื่นสี่พันสามร้อยคน

26:25 These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.

26:26 บุตรชายของเศบูลุนตามครอบครัวของเขา คือเสเรด คนครอบครัวเสเรด เอโลน คนครอบครัวเอโลน ยาเลเอล คนครอบครัวยาเลเอล

26:26 Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.

26:27 เหล่านี้เป็นครอบครัวของคนเศบูลุน ตามจำนวนของเขามีหกหมื่นห้าร้อยคน

26:27 These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.

26:28 บุตรชายของโยเซฟตามครอบครัวของเขา คือมนัสเสห์และเอฟราอิม

26:28 The sons of Joseph after their families were Manasseh and Ephraim.

26:29 บุตรชายของมนัสเสห์ คือมาคีร์ คนครอบครัวมาคีร์ มาคีร์ให้กำเนิดบุตรชื่อกิเลอาด กิเลอาด คนครอบครัวกิเลอาด

26:29 Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.

26:30 บุตรชายของกิเลอาด คืออีเยเซอร์ คนครอบครัวอีเยเซอร์ เฮเลค คนครอบครัวเฮเลค

26:30 These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:

26:31 และอัสรีเอล คนครอบครัวอัสรีเอล เชเคม คนครอบครัวเชเคม

26:31 And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:

26:32 และเชมิดา คนครอบครัวเชมิดา เฮเฟอร์ คนครอบครัวเฮเฟอร์

26:32 And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.

26:33 ส่วนเศโลเฟหัดบุตรชายเฮเฟอร์ไม่มีบุตรชายมีแต่บุตรสาว ชื่อบุตรสาวของเศโลเฟหัดคือ มาลาห์ โนอาห์ โฮกลาห์ มิลคาห์และทีรซาห์

26:33 And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

26:34 เหล่านี้เป็นครอบครัวของมนัสเสห์ และจำนวนของเขามีห้าหมื่นสองพันเจ็ดร้อยคน

26:34 These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.

26:35 ต่อไปนี้เป็นบุตรชายของเอฟราอิมตามครอบครัวของเขาคือ ชูเธลาห์ คนครอบครัวชูเธลาห์ เบเคอร์ คนครอบครัวเบเคอร์ ทาหาน คนครอบครัวทาหาน

26:35 These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.

26:36 บุตรชายของชูเธลาห์คือ เอราน คนครอบครัวเอราน

26:36 And these are the sons of Shuthelah: of Eran, the family of the Eranites.

26:37 เหล่านี้เป็นครอบครัวของบุตรชายเอฟราอิม ตามจำนวนของเขา มีสามหมื่นสองพันห้าร้อยคน เหล่านี้เป็นบุตรชายของโยเซฟตามครอบครัวของเขา

26:37 These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.

26:38 บุตรชายของเบนยามินตามครอบครัวของเขา คือ เบ-ลา คนครอบครัวเบ-ลา อัชเบล คนครอบครัวอัชเบล อาหิรัม คนครอบครัวอาหิรัม

26:38 The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:

26:39 ชูฟาม คนครอบครัวชูฟาม หุฟาม คนครอบครัวหุฟาม

26:39 Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.

26:40 และบุตรชายของเบ-ลา คืออาร์ดและนาอามาน อาร์ด คนครอบครัวอาร์ด นาอามาน คนครอบครัวนาอามาน

26:40 And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.

26:41 เหล่านี้เป็นบุตรชายของเบนยามินตามครอบครัวของเขา และจำนวนของเขาเป็นสี่หมื่นห้าพันหกร้อยคน

26:41 These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.

26:42 ต่อไปนี้เป็นบุตรชายของดานตามครอบครัวของเขา คือชูฮัม คนครอบครัวชูฮัม นี่เป็นครอบครัวของดานตามครอบครัวของเขา

26:42 These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.

26:43 ครอบครัวทั้งหมดของคนชูฮัมตามจำนวนของเขา มีหกหมื่นสี่พันสี่ร้อยคน

26:43 All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.

26:44 บุตรของอาเชอร์ตามครอบครัวของเขา คืออิมนาห์ คนครอบครัวอิมนาห์ อิชวี คนครอบครัวอิชวี เบรียาห์ คนครอบครัวเบรียาห์

26:44 Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.

26:45 บุตรชายของเบรียาห์คือ เฮเบอร์ คนครอบครัวเฮเบอร์ มัลคีเอล คนครอบครัวมัลคีเอล

26:45 Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.

26:46 บุตรสาวของอาเชอร์ คือเสราห์

26:46 And the name of the daughter of Asher was Sarah.

26:47 เหล่านี้เป็นครอบครัวของบุตรชายอาเชอร์ตามจำนวนของเขา มีห้าหมื่นสามพันสี่ร้อยคน

26:47 These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.

26:48 บุตรชายของนัฟทาลีตามครอบครัวของเขา คือยาเซเอล คนครอบครัวยาเซเอล กูนี คนครอบครัวกูนี

26:48 Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:

26:49 เยเซอร์ คนครอบครัวเยเซอร์ ชิลเลม คนครอบครัวชิลเลม

26:49 Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.

26:50 เหล่านี้เป็นครอบครัวของนัฟทาลีตามครอบครัวของเขา และตามจำนวนของเขามีสี่หมื่นห้าพันสี่ร้อยคน

26:50 These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.

26:51 จำนวนคนอิสราเอล มีหกแสนหนึ่งพันเจ็ดร้อยสามสิบคน

26:51 These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.

26:52 พระเยโฮวาห์ตรัสกับโมเสสว่า

26:52 And the LORD spake unto Moses, saying,

26:53 “ให้แบ่งแผ่นดินนั้นเป็นมรดกแก่คนเหล่านี้ตามจำนวนรายชื่อ

26:53 Unto these the land shall be divided for an inheritance according to the number of names.

26:54 มรดกส่วนใหญ่ก็ให้แบ่งแก่คนตระกูลใหญ่ และมรดกส่วนน้อยก็ให้แบ่งแก่คนตระกูลย่อม ทุกตระกูลจะได้รับส่วนมรดกตามจำนวนคน

26:54 To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.

26:55 แต่ให้จับสลากแบ่งแผ่นดินนั้น ให้เขาได้รับมรดกตามรายชื่อตระกูลของบรรพบุรุษของเขา

26:55 Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.

26:56 ให้จับสลากแบ่งมรดกของเขานั้นตามส่วนตระกูลใหญ่และตระกูลย่อม”

26:56 According to the lot shall the possession thereof be divided between many and few.

26:57 ต่อไปนี้เป็นคนเลวีที่นับตามครอบครัวของเขา คือเกอร์โชน คนครอบครัวเกอร์โชน โคฮาท คนครอบครัวโคฮาท เมรารี คนครอบครัวเมรารี

26:57 And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.

26:58 ต่อไปนี้เป็นครอบครัวของเลวี คือคนครอบครัวลิบนี คนครอบครัวเฮโบรน คนครอบครัวมาลี คนครอบครัวมูชี คนครอบครัวโคราห์ และโคฮาทให้กำเนิดบุตรชื่ออัมราม

26:58 These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.

26:59 ภรรยาของอัมรามคือโยเคเบดบุตรสาวของเลวีเกิดแก่เลวีที่อียิปต์ และนางคลอดบุตรให้อัมรามชื่อ อาโรนและโมเสส และมิเรียมพี่สาวของเขาทั้งสอง

26:59 And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.

26:60 และอาโรนให้กำเนิดบุตรชื่อนาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์

26:60 And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.

26:61 แต่นาดับและอาบีฮูนั้นได้เสียชีวิต เมื่อเขาบูชาด้วยไฟที่ผิดรูปแบบต่อพระพักตร์พระเยโฮวาห์

26:61 And Nadab and Abihu died, when they offered strange fire before the LORD.

26:62 และจำนวนของเขาเป็นสองหมื่นสามพันคน เป็นผู้ชายทุกคนอายุตั้งแต่หนึ่งเดือนขึ้นไป เพราะเขามิได้นับรวมไว้ในคนอิสราเอล เพราะไม่มีมรดกให้แก่เขาท่ามกลางคนอิสราเอล

26:62 And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.

26:63 จำนวนคนเหล่านี้โมเสสและเอเลอาซาร์ปุโรหิตได้นับไว้ ครั้งเมื่อนับคนอิสราเอล ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค

26:63 These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.

26:64 แต่ตามรายชื่อเหล่านี้ไม่มีชายสักคนหนึ่งซึ่งโมเสสและอาโรนปุโรหิตได้นับไว้ครั้งเมื่อนับคนอิสราเอลในถิ่นทุรกันดารซีนาย

26:64 But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.

26:65 เพราะพระเยโฮวาห์ตรัสเรื่องเขาเหล่านั้นว่า “เขาจะต้องตายแน่ในถิ่นทุรกันดาร” ไม่มีชายสักคนหนึ่งเหลืออยู่นอกจากคาเลบบุตรชายเยฟุนเนห์และโยชูวาบุตรชายนูน

26:65 For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.


กันดารวิถี 27 / Numbers 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชบัญญัติเรื่องการได้รับมรดก
27:1 ครั้งนั้นบุตรสาวทั้งหลายของเศโลเฟหัดบุตรชายของเฮเฟอร์ ผู้เป็นบุตรชายของกิเลอาด ผู้เป็นบุตรชายของมาคีร์ ผู้เป็นบุตรชายของมนัสเสห์ จากครอบครัวต่างๆของมนัสเสห์บุตรชายของโยเซฟเข้ามาใกล้ ชื่อบุตรสาวทั้งหลายของเขาคือ มาลาห์ โนอาห์ โฮกลาห์ มิลคาห์ และทีรซาห์

Law of inheritance
27:1 Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.

27:2 และเขาทั้งหลายมายืนอยู่ต่อหน้าโมเสสและต่อหน้าเอเลอาซาร์ปุโรหิต และต่อหน้าประมุข และต่อหน้าบรรดาชุมนุมชนที่ประตูพลับพลาแห่งชุมนุม กล่าวว่า

27:2 And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying,

27:3 “บิดาของเราตายเสียในถิ่นทุรกันดาร ท่านมิได้อยู่ในพวกที่ส้องสุมกันต่อสู้พระเยโฮวาห์ในพรรคพวกโคราห์ แต่ท่านเสียชีวิตเพราะบาปของตน และท่านไม่มีบุตรชายเลย

27:3 Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons.

27:4 เหตุใดจึงลบชื่อบิดาของเราจากครอบครัวของท่าน เพราะเหตุที่ท่านไม่มีบุตรชายเลย ขอให้เรามีกรรมสิทธิ์ที่ดินท่ามกลางพี่น้องบิดาของเราด้วย”

27:4 Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.

27:5 โมเสสได้นำเรื่องของเขากราบทูลต่อพระพักตร์พระเยโฮวาห์

27:5 And Moses brought their cause before the LORD.

27:6 และพระเยโฮวาห์ตรัสกับโมเสสว่า

27:6 And the LORD spake unto Moses, saying,

27:7 “บุตรสาวของเศโลเฟหัดพูดถูกต้องแล้ว เจ้าจงให้กรรมสิทธิ์ที่ดินเป็นมรดกท่ามกลางพี่น้องบิดาของเขา และกระทำให้มรดกบิดาของเขาตกทอดมาถึงเขา

27:7 The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.

27:8 เจ้าจงกล่าวแก่คนอิสราเอลว่า ‘ถ้าผู้ชายคนหนึ่งตายและไม่มีบุตรชาย เจ้าจงให้มรดกของเขาตกไปยังบุตรสาวของเขา

27:8 And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.

27:9 และถ้าเขาไม่มีบุตรสาว เจ้าจงให้มรดกของเขาแก่พี่น้องของเขา

27:9 And if he have no daughter, then ye shall give his inheritance unto his brethren.

27:10 และถ้าเขาไม่มีพี่น้อง เจ้าจงให้มรดกของเขาแก่พี่น้องบิดาของเขา

27:10 And if he have no brethren, then ye shall give his inheritance unto his father's brethren.

27:11 และถ้าบิดาของเขาไม่มีพี่น้อง เจ้าจงให้มรดกของเขาแก่ญาติถัดตัวเขาไปในครอบครัวของเขา ให้ผู้นั้นถือกรรมสิทธิ์ได้ ให้เป็นกฎเกณฑ์แห่งคำตัดสินแก่ประชาชนอิสราเอล ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้’”

27:11 And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.

โมเสสจะสิ้นชีวิต
27:12 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงขึ้นไปบนภูเขาอาบาริมนี้ และมองดูแผ่นดินซึ่งเรามอบให้แก่คนอิสราเอล

Moses Sees the Promised Land
27:12 And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel.

27:13 และเมื่อเจ้าได้เห็นแล้ว เจ้าจะถูกรวบไปอยู่กับประชาชนของเจ้า อย่างอาโรนพี่ชายของเจ้าได้ถูกรวบไปนั้น

27:13 And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.

27:14 เพราะว่าเจ้าทั้งสองกบฏต่อบัญชาของเราในถิ่นทุรกันดารศินระหว่างที่ชุมนุมชนได้โต้แย้งขึ้น เจ้ามิได้นับถือเราต่อหน้าต่อตาเขาทั้งหลายที่น้ำนั้น” นี่คือน้ำเมรีบาห์แห่งคาเดชในถิ่นทุรกันดารศิน

27:14 For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin.

โยชูวาจะเป็นผู้นำคนอิสราเอลแทนโมเสส
27:15 โมเสสกราบทูลพระเยโฮวาห์ว่า

Joshua Appointed to Take Moses' Leadership
27:15 And Moses spake unto the LORD, saying,

27:16 “ขอพระเยโฮวาห์พระเจ้าแห่งจิตวิญญาณมนุษย์ทั้งปวงทรงแต่งตั้งชายผู้หนึ่งไว้เหนือชุมนุมชนนี้

27:16 Let the LORD, the God of the spirits of all flesh, set a man over the congregation,

27:17 ผู้ซึ่งจะเข้านอกออกในต่อหน้าเขา ผู้ซึ่งจะนำเขาเข้าออก เพื่อว่าชุมนุมชนของพระเยโฮวาห์จะมิได้เหมือนกับฝูงแกะที่ไม่มีผู้เลี้ยง”

27:17 Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.

27:18 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงนำโยชูวาบุตรชายนูนผู้มีพระวิญญาณอยู่ภายในเขามา จงเอามือของเจ้าวางบนเขา

27:18 And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him;

27:19 ตั้งเขาไว้ต่อหน้าเอเลอาซาร์ปุโรหิตและต่อหน้าชุมนุมชนทั้งหมด และเจ้าจงกำชับเขาท่ามกลางสายตาของชุมนุมชน

27:19 And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.

27:20 เจ้าจงให้เกียรติยศอย่างของเจ้าแก่เขาบ้าง เพื่อให้ชุมนุมชนอิสราเอลทั้งหมดเชื่อฟังเขา

27:20 And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient.

27:21 และเขาจะยืนอยู่ต่อหน้าเอเลอาซาร์ปุโรหิต ผู้ซึ่งจะทูลถามเพื่อเขาตามหลักตัดสินของอูริมต่อพระพักตร์พระเยโฮวาห์ และคนทั้งปวงจะออกไปและเข้ามาตามคำของปุโรหิต ทั้งเขากับคนทั้งปวงในอิสราเอลนั้นคือชุมนุมชนทั้งหมด”

27:21 And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.

27:22 และโมเสสกระทำตามที่พระเยโฮวาห์ทรงบัญชาท่าน ท่านจึงนำโยชูวาให้มายืนต่อหน้าเอเลอาซาร์ปุโรหิต และต่อหน้าชุมนุมชนทั้งหมด

27:22 And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:

27:23 และท่านเอามือวางบนโยชูวา และกำชับเขา ตามที่พระเยโฮวาห์ตรัสสั่งทางโมเสส

27:23 And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.


กันดารวิถี 28 / Numbers 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนเรื่องเครื่องบูชาต่างๆ
28:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Instruction concerning Various Offerings
28:1 And the LORD spake unto Moses, saying,

28:2 “จงบัญชาคนอิสราเอลและกล่าวแก่เขาว่า ของบูชาของเรา อาหารของเราซึ่งเป็นของบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัย เจ้าทั้งหลายจงเอาใจใส่ที่จะถวายบูชาแก่เราตามกาลกำหนด

28:2 Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.

28:3 และเจ้าจงกล่าวแก่เขาว่า นี่เป็นเครื่องบูชาด้วยไฟซึ่งเจ้าทั้งหลายควรถวายแด่พระเยโฮวาห์ คือลูกแกะอายุหนึ่งขวบไม่มีตำหนิสองตัว เป็นเครื่องบูชาเนืองนิตย์ทุกวัน

28:3 And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering.

28:4 เจ้าจงถวายลูกแกะเป็นเครื่องบูชาในตอนเช้าตัวหนึ่ง และลูกแกะอีกตัวหนึ่งนั้นเจ้าจงถวายบูชาเวลาเย็น

28:4 The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;

28:5 และยอดแป้งหนึ่งในสิบเอฟาห์เป็นธัญญบูชา คลุกกับน้ำมันสกัดหนึ่งในสี่ฮิน

28:5 And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil.

28:6 เป็นเครื่องเผาบูชาเนืองนิตย์ ซึ่งได้บัญชาตั้งไว้ที่ภูเขาซีนายเป็นกลิ่นที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

28:6 It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD.

28:7 ส่วนเครื่องดื่มบูชาคู่กันนั้นให้ถวายหนึ่งในสี่ฮินกับแกะตัวหนึ่ง ในที่บริสุทธิ์เจ้าจงเทเครื่องดื่มบูชาซึ่งเป็นเหล้าองุ่นถวายแด่พระเยโฮวาห์

28:7 And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering.

28:8 ลูกแกะอีกตัวหนึ่งเจ้าจงถวายบูชาเวลาเย็น เจ้าจงถวายบูชาด้วยไฟเช่นเดียวกับธัญญบูชาของเวลาเช้า และเช่นเดียวกับเครื่องดื่มบูชาที่คู่กัน เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์

28:8 And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD.

28:9 ในวันสะบาโตลูกแกะอายุหนึ่งขวบสองตัวที่ไม่มีตำหนิ และยอดแป้งสองในสิบเอฟาห์คลุกกับน้ำมันให้เป็นธัญญบูชา และเครื่องดื่มบูชาคู่กัน

28:9 And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:

28:10 นี่เป็นเครื่องเผาบูชาทุกวันสะบาโตนอกเหนือเครื่องเผาบูชาเนืองนิตย์และเครื่องดื่มบูชาคู่กัน

28:10 This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering.

28:11 เวลาต้นเดือนทุกเดือน เจ้าทั้งหลายจงถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ คือวัวหนุ่มสองตัว แกะผู้ตัวหนึ่ง ลูกแกะหนึ่งขวบไม่มีตำหนิเจ็ดตัว

28:11 And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;

28:12 สำหรับวัวตัวหนึ่งจงเอายอดแป้งสามในสิบเอฟาห์คลุกกับน้ำมันสำหรับเป็นธัญญบูชา และสำหรับแกะผู้ตัวหนึ่งนั้นจงเอายอดแป้งสองในสิบเอฟาห์คลุกกับน้ำมันเป็นธัญญบูชา

28:12 And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;

28:13 สำหรับลูกแกะทุกตัวจงเอายอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมันเป็นธัญญบูชา ให้เป็นเครื่องเผาบูชาเป็นกลิ่นที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

28:13 And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD.

28:14 ส่วนเครื่องดื่มบูชาคู่กันนั้น สำหรับวัวผู้ตัวหนึ่งจงเอาน้ำองุ่นครึ่งฮิน สำหรับแกะผู้ตัวหนึ่งจงเอาหนึ่งในสามฮิน สำหรับลูกแกะตัวหนึ่งจงเอาหนึ่งในสี่ฮิน นี่เป็นเครื่องเผาบูชาประจำเดือน ทุกเดือนตลอดปี

28:14 And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.

28:15 และเอาลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาปถวายแด่พระเยโฮวาห์ ให้นำมาบูชานอกเหนือเครื่องเผาบูชาเนืองนิตย์และเครื่องดื่มบูชาคู่กัน

28:15 And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.

28:16 เดือนที่หนึ่งวันที่สิบสี่เป็นปัสกาของพระเยโฮวาห์

28:16 And in the fourteenth day of the first month is the passover of the LORD.

28:17 และวันที่สิบห้าของเดือนนี้เป็นวันการเลี้ยง จงรับประทานขนมปังไร้เชื้อเจ็ดวัน

28:17 And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten.

28:18 ในวันต้นให้มีการประชุมบริสุทธิ์ เจ้าทั้งหลายอย่ากระทำงานหนักในวันนั้น

28:18 In the first day shall be an holy convocation; ye shall do no manner of servile work therein:

28:19 แต่จงถวายบูชาด้วยไฟ เป็นเครื่องเผาบูชาแด่พระเยโฮวาห์ คือเอาวัวหนุ่มสองตัว แกะผู้ตัวหนึ่ง และลูกแกะอายุหนึ่งขวบเจ็ดตัว ดูให้ดีว่าไม่มีตำหนิ

28:19 But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:

28:20 และเอายอดแป้งคลุกน้ำมันเป็นธัญญบูชาของสัตว์เหล่านี้ สำหรับวัวผู้ตัวหนึ่งเจ้าจงถวายสามในสิบเอฟาห์ และสำหรับแกะผู้ตัวหนึ่งสองในสิบเอฟาห์

28:20 And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;

28:21 สำหรับลูกแกะตัวหนึ่งๆในลูกแกะเจ็ดตัวนั้น จงเอาแป้งหนึ่งในสิบเอฟาห์

28:21 A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:

28:22 และเอาแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาปเพื่อทำการลบมลทินบาปของเจ้า

28:22 And one goat for a sin offering, to make an atonement for you.

28:23 เจ้าจงถวายเครื่องบูชาเหล่านี้ นอกเหนือเครื่องเผาบูชาตอนเช้า ซึ่งเป็นเครื่องบูชาเนืองนิตย์นั้น

28:23 Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.

28:24 ในทำนองเดียวกัน เจ้าจงถวายเครื่องบูชาทุกวันตลอดทั้งเจ็ดวัน คือถวายอาหารเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์ จงถวายบูชานอกเหนือเครื่องเผาบูชาเนืองนิตย์ และเครื่องดื่มบูชาคู่กัน

28:24 After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering.

28:25 และในวันที่เจ็ดพวกเจ้าจงมีการประชุมบริสุทธิ์ เจ้าอย่าทำงานหนักในวันนั้น

28:25 And on the seventh day ye shall have an holy convocation; ye shall do no servile work.

28:26 ในวันถวายผลรุ่นแรก เมื่อเจ้าเอาข้าวใหม่มาเป็นธัญญบูชาถวายแด่พระเยโฮวาห์ในเทศกาลสัปดาห์นั้น เจ้าจงมีการประชุมบริสุทธิ์ เจ้าอย่าทำงานหนักในวันนั้น

28:26 Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:

28:27 แต่จงถวายเครื่องเผาบูชาให้เป็นกลิ่นพอพระทัยแด่พระเยโฮวาห์ คือถวายวัวหนุ่มสองตัว แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบเจ็ดตัว

28:27 But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year;

28:28 และถวายยอดแป้งคลุกน้ำมันเป็นธัญญบูชา คือสำหรับวัวตัวหนึ่งถวายแป้งสามในสิบเอฟาห์ สำหรับแกะผู้หนึ่งตัวนั้นสองในสิบเอฟาห์

28:28 And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,

28:29 สำหรับลูกแกะเจ็ดตัว ตัวละหนึ่งในสิบเอฟาห์

28:29 A several tenth deal unto one lamb, throughout the seven lambs;

28:30 พร้อมกับลูกแพะผู้ตัวหนึ่งสำหรับลบมลทินของเจ้า

28:30 And one kid of the goats, to make an atonement for you.

28:31 นอกจากเครื่องเผาบูชาเนืองนิตย์และธัญญบูชาคู่กันนั้น เจ้าจงถวายเครื่องบูชาเหล่านี้และเครื่องดื่มบูชาคู่กันด้วย (ดูให้ดีว่าให้ปราศจากตำหนิ)”

28:31 Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.


กันดารวิถี 29 / Numbers 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เทศกาลเป่าแตรและการประชุมบริสุทธิ์
29:1 “ในวันที่หนึ่งเดือนที่เจ็ดเจ้าจงมีการประชุมบริสุทธิ์ เจ้าอย่าทำงานหนัก เป็นวันให้เจ้าทั้งหลายเป่าแตร

Feast of Trumpets and Holy Convocation
29:1 And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you.

29:2 เจ้าจงถวายเครื่องเผาบูชา เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์ คือถวายวัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบไม่มีตำหนิเจ็ดตัว

29:2 And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish:

29:3 และถวายยอดแป้งคลุกน้ำมันเป็นธัญญบูชา คือสำหรับวัวผู้นั้นจงถวายแป้งสามในสิบเอฟาห์ สำหรับแกะผู้ตัวนั้นสองในสิบเอฟาห์

29:3 And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,

29:4 ลูกแกะเจ็ดตัว ตัวละหนึ่งในสิบเอฟาห์

29:4 And one tenth deal for one lamb, throughout the seven lambs:

29:5 และถวายลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป เพื่อลบมลทินบาปของเจ้า

29:5 And one kid of the goats for a sin offering, to make an atonement for you:

29:6 นอกเหนือเครื่องเผาบูชาในวันข้างขึ้นและธัญญบูชาคู่กันและเครื่องเผาบูชาประจำวันคู่กับธัญญบูชา และเครื่องดื่มบูชาคู่กัน ตามลักษณะเครื่องบูชาเหล่านี้ เป็นกลิ่นที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

29:6 Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD.

29:7 ในวันที่สิบเดือนที่เจ็ดนี้ เจ้าทั้งหลายจงมีการประชุมบริสุทธิ์ เจ้าต้องถ่อมใจลง อย่าทำการงานสิ่งใด

29:7 And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:

29:8 แต่เจ้าจงถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ ให้เป็นกลิ่นที่พอพระทัย คือถวายวัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบเจ็ดตัว เจ้าอย่าให้มีตำหนิ

29:8 But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:

29:9 และยอดแป้งคลุกน้ำมันเป็นธัญญบูชา สำหรับวัวตัวนั้นถวายแป้งสามในสิบเอฟาห์ สำหรับแกะผู้ตัวหนึ่งนั้นสองในสิบเอฟาห์

29:9 And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,

29:10 สำหรับลูกแกะเจ็ดตัวนั้น ตัวละหนึ่งในสิบเอฟาห์

29:10 A several tenth deal for one lamb, throughout the seven lambs:

29:11 และถวายลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องบูชาไถ่บาปลบมลทินและเครื่องเผาบูชาเนืองนิตย์ซึ่งคู่กับธัญญบูชา และเครื่องดื่มบูชาคู่กัน

29:11 One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.

29:12 ในวันที่สิบห้าเดือนที่เจ็ดเจ้าทั้งหลายจงมีการประชุมบริสุทธิ์ เจ้าอย่าทำงานหนัก และเจ้าจงมีการเลี้ยงเจ็ดวันแด่พระเยโฮวาห์

29:12 And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days:

29:13 เจ้าจงถวายเครื่องเผาบูชา เครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์ คือวัวหนุ่มสิบสามตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบสิบสี่ตัว สัตว์เหล่านี้อย่าให้มีตำหนิ

29:13 And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:

29:14 และถวายยอดแป้งคลุกน้ำมันเป็นธัญญบูชาคู่กัน สำหรับวัวสิบสามตัว ตัวหนึ่งถวายแป้งสามในสิบเอฟาห์ สำหรับแกะผู้สองตัว ตัวละสองในสิบเอฟาห์

29:14 And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,

29:15 สำหรับลูกแกะสิบสี่ตัว ตัวละหนึ่งในสิบเอฟาห์

29:15 And a several tenth deal to each lamb of the fourteen lambs:

29:16 และถวายลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน

29:16 And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

29:17 ในวันที่สองจงถวายวัวหนุ่มสิบสองตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว

29:17 And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot:

29:18 กับธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้นสำหรับวัว แกะผู้ และลูกแกะนั้นตามจำนวนตามลักษณะ

29:18 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

29:19 และถวายลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน

29:19 And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.

29:20 ในวันที่สามจงถวายวัวสิบเอ็ดตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว

29:20 And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;

29:21 กับธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้น สำหรับวัว แกะผู้ และลูกแกะนั้น ตามจำนวนตามลักษณะ

29:21 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

29:22 และถวายแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน

29:22 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

29:23 ในวันที่สี่จงถวายวัวสิบตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว

29:23 And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:

29:24 กับธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้น สำหรับวัว แกะผู้ และลูกแกะนั้น ตามจำนวนตามลักษณะ

29:24 Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

29:25 และถวายลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน

29:25 And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

29:26 ในวันที่ห้าจงถวายวัวเก้าตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว

29:26 And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:

29:27 กับธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้น สำหรับวัว แกะผู้ และลูกแกะนั้น ตามจำนวนตามลักษณะ

29:27 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

29:28 และถวายแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน

29:28 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

29:29 ในวันที่หกจงถวายวัวแปดตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว

29:29 And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:

29:30 กับธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้น สำหรับวัว แกะผู้ และลูกแกะนั้น ตามจำนวนตามลักษณะ

29:30 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

29:31 และถวายแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน

29:31 And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

29:32 ในวันที่เจ็ดเจ้าจงถวายวัวเจ็ดตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว

29:32 And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:

29:33 กับธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้น สำหรับวัว แกะผู้ และลูกแกะนั้น ตามจำนวนตามลักษณะ

29:33 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

29:34 และถวายแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน

29:34 And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

29:35 ในวันที่แปดเจ้าจงมีการประชุมอันศักดิ์สิทธิ์ เจ้าอย่าทำงานหนัก

29:35 On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein:

29:36 แต่เจ้าจงถวายเครื่องเผาบูชา เครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์ คือวัวผู้ตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบไม่มีตำหนิเจ็ดตัว

29:36 But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish:

29:37 และถวายธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้น สำหรับวัว แกะผู้ และลูกแกะนั้น ตามจำนวนตามลักษณะ

29:37 Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:

29:38 และถวายแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน

29:38 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

29:39 สิ่งเหล่านี้เจ้าทั้งหลายจงถวายแด่พระเยโฮวาห์ตามเทศกาลกำหนดของเจ้า เพิ่มเข้ากับการถวายตามคำปฏิญาณของเจ้า และการถวายด้วยใจสมัครของเจ้า เป็นเครื่องเผาบูชาของเจ้า เครื่องธัญญบูชาของเจ้า เครื่องดื่มบูชาของเจ้า และเครื่องสันติบูชาของเจ้า”

29:39 These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.

29:40 และโมเสสได้บอกคนอิสราเอลตามที่พระเยโฮวาห์ได้ทรงบัญชาท่านไว้ทุกประการ

29:40 And Moses told the children of Israel according to all that the LORD commanded Moses.


กันดารวิถี 30 / Numbers 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชบัญญัติเรื่องการปฏิญาณไว้กับพระเจ้า
30:1 โมเสสได้พูดกับหัวหน้าตระกูลเกี่ยวกับคนอิสราเอลว่า “นี่เป็นสิ่งที่พระเยโฮวาห์ได้ทรงบัญชา

Laws concerning Vows to God
30:1 And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded.

30:2 เมื่อชายผู้ใดปฏิญาณไว้กับพระเยโฮวาห์ หรือให้สัตย์ปฏิญาณผูกมัดตัวไว้ด้วยคำสัญญาวิรัตอย่างหนึ่งอย่างใด อย่าให้เขาเสียวาจา เขาต้องกระทำตามคำที่ออกจากปากของเขาทั้งสิ้น

30:2 If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth.

30:3 หรือเมื่อสตรีคนหนึ่งคนใดปฏิญาณไว้แด่พระเยโฮวาห์ และผูกมัดตัวเองไว้ด้วยคำสัญญาวิรัต เมื่อเธอยังสาวอยู่ในเรือนของบิดา

30:3 If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth;

30:4 และบิดาของเธอได้ยินคำที่เธอปฏิญาณไว้และคำสัญญาวิรัตที่เธอผูกมัดตัวเอง แต่มิได้พูดอะไรกับเธอ ก็ให้คำที่ปฏิญาณไว้นั้นทั้งสิ้นคงอยู่ และให้คำสัญญาวิรัตที่ผูกมัดเธอไว้นั้นทุกอย่างคงอยู่

30:4 And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.

30:5 แต่ถ้าบิดาของเธอคัดค้านในวันที่เขาได้ยินนั้น การที่เธอปฏิญาณไว้ก็ดี คำสัญญาวิรัตที่ผูกมัดเธอไว้ก็ดี ย่อมไม่คงอยู่ และพระเยโฮวาห์จะทรงอภัยให้แก่เธอ เพราะบิดาของเธอได้คัดค้านเธอไว้

30:5 But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her.

30:6 และถ้านางแต่งงานมีสามีแล้ว สิ่งที่นางปฏิญาณไว้หรือกล่าวด้วยริมฝีปากที่ไม่ทันคิดซึ่งผูกมัดนาง

30:6 And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;

30:7 ฝ่ายสามีก็ได้ยินแล้ว และในวันที่ได้ยินเขาก็มิได้พูดอะไรกับนาง สิ่งที่นางปฏิญาณไว้นั้นและคำสัญญาวิรัตที่ผูกมัดนางย่อมคงอยู่ด้วย

30:7 And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.

30:8 แต่ถ้าในวันนั้นที่สามีมาได้ยินนางและเขาคัดค้าน ก็ทำให้คำที่นางปฏิญาณไว้นั้นเป็นโมฆะ ทั้งคำกล่าวด้วยริมฝีปากที่ไม่ทันคิดของนาง ซึ่งผูกมัดนางนั้นก็เป็นโมฆะด้วย และพระเยโฮวาห์จะทรงอภัยให้แก่นาง

30:8 But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her.

30:9 แต่คำปฏิญาณที่แม่ม่ายหรือแม่ร้างกระทำไว้หรือคำใดที่นางพูดผูกมัดตนเอง คำพูดนั้นย่อมคงอยู่

30:9 But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.

30:10 และถ้านางปฏิญาณไว้ในบ้านสามีของนาง หรือให้สัญญาวิรัตด้วยสัตย์ปฏิญาณผูกมัดตนเองไว้

30:10 And if she vowed in her husband's house, or bound her soul by a bond with an oath;

30:11 และสามีของนางได้ยินแล้ว แต่ไม่ว่าอะไรแก่นาง และไม่คัดค้านนาง คำปฏิญาณของนางทั้งสิ้นย่อมคงอยู่ และคำสัญญาวิรัตทุกอย่างซึ่งนางผูกมัดตัวเองย่อมคงอยู่

30:11 And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.

30:12 แต่ถ้าสามีของนางได้กระทำให้ไม่คงอยู่หรือเป็นโมฆะในวันที่เขาได้ยินแล้ว สิ่งใดที่ออกจากริมฝีปากของนางเกี่ยวด้วยคำปฏิญาณหรือเกี่ยวด้วยคำสัญญาวิรัตของนางย่อมไม่คงอยู่ สามีของนางได้กระทำให้เป็นโมฆะ และพระเยโฮวาห์จะทรงอภัยให้แก่นาง

30:12 But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.

30:13 คำปฏิญาณหรือคำสัตย์ปฏิญาณทั้งสิ้นที่ทำให้นางถ่อมใจเอง สามีของนางย่อมให้คงอยู่หรือให้เป็นโมฆะได้

30:13 Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.

30:14 แต่ถ้าสามีของนางไม่กล่าวสิ่งใดแก่นางวันแล้ววันเล่า เขาย่อมกระทำให้คำปฏิญาณและคำสัญญาวิรัตทั้งสิ้นของนาง ซึ่งจะตกแก่นางให้คงอยู่ เพราะเขาไม่พูดสิ่งใดในวันที่เขาได้ยิน เขาจึงกระทำให้คงอยู่

30:14 But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.

30:15 แต่ถ้าภายหลังที่เขาได้ยินแล้วมากระทำให้ไม่คงอยู่หรือเป็นโมฆะ เขาย่อมต้องรับโทษความชั่วช้าของนาง”

30:15 But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.

30:16 ข้อความเหล่านี้เป็นกฎเกณฑ์ซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสไว้ เป็นเรื่องระหว่างชายกับภรรยาของเขา เรื่องระหว่างบิดากับบุตรสาว ขณะเมื่อเธอยังสาวอยู่ ยังอยู่ในเรือนบิดาของเธอ

30:16 These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.


กันดารวิถี 31 / Numbers 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การแก้แค้นคนมีเดียน
31:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Vengeance on Midianites
31:1 And the LORD spake unto Moses, saying,

31:2 “จงแก้แค้นคนมีเดียนเพื่อคนอิสราเอล แล้วภายหลังเจ้าจะถูกรวบให้ไปอยู่กับประชาชนของเจ้า”

31:2 Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.

31:3 และโมเสสกล่าวกับประชาชนว่า “จงเตรียมคนบางคนในพวกเจ้าให้พร้อมด้วยอาวุธเพื่อทำสงคราม แล้วยกไปสู้พวกมีเดียนเพื่อกระทำการแก้แค้นของพระเยโฮวาห์ต่อคนมีเดียน

31:3 And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian.

31:4 เจ้าจงส่งคนจากตระกูลอิสราเอลทั้งหมดตระกูลละพันคนเข้าทำสงคราม”

31:4 Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.

31:5 ดังนั้นเขาจึงจัดคนจากอิสราเอลที่นับพันๆนั้นตระกูลละพันคน เป็นคนหมื่นสองพันสรรพด้วยอาวุธเพื่อเข้าสงคราม

31:5 So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.

31:6 และโมเสสส่งคนตระกูลละพันคนออกไปทำสงคราม ทั้งคนเหล่านั้นกับฟีเนหัสบุตรชายเอเลอาซาร์ปุโรหิตไปทำสงคราม พร้อมกับเครื่องใช้อันบริสุทธิ์ และมีแตรปลุกอยู่ในมือ

31:6 And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.

31:7 เขาทำสงครามต่อสู้คนมีเดียนดังที่พระเยโฮวาห์ทรงบัญชาโมเสสและได้ฆ่าผู้ชายเสียทุกคน

31:7 And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.

31:8 เขาได้ประหารชีวิตบรรดากษัตริย์คนมีเดียนพร้อมกับคนอื่นที่เขาฆ่าเสีย มีเอวี เรเคม ศูร์ เฮอร์ และเรบา กษัตริย์ทั้งห้าแห่งคนมีเดียน และได้ประหารชีวิตบาลาอัมบุตรชายเบโอร์เสียด้วยดาบ

31:8 And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.

31:9 และคนอิสราเอลได้จับสตรีชาวมีเดียนทั้งหมดมาเป็นเชลย พร้อมกับพวกเด็กเล็กทั้งหลาย และกวาดเอาฝูงวัวฝูงแพะแกะและข้าวของทั้งปวงไปสิ้น เป็นทรัพย์ที่ปล้นได้

31:9 And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.

31:10 และเอาไฟเผาบรรดาเมืองที่อาศัยของเขา และเผาค่ายทั้งสิ้นของเขาเสียด้วย

31:10 And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire.

31:11 แล้วเก็บบรรดาของที่ริบได้และทรัพย์ที่ปล้นได้ทั้งคนและสัตว์ไปเสียสิ้น

31:11 And they took all the spoil, and all the prey, both of men and of beasts.

31:12 แล้วเขานำเชลยและทรัพย์สินที่ปล้นได้กับของที่ริบได้ทั้งหมดมายังโมเสส และเอเลอาซาร์ปุโรหิต และชุมนุมชนอิสราเอลที่ค่าย ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค

31:12 And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.

31:13 โมเสสและเอเลอาซาร์ปุโรหิตและบรรดาประมุขแห่งชุมนุมชนออกไปต้อนรับเขานอกค่าย

31:13 And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.

31:14 และโมเสสโกรธพวกนายทหาร คือนายพันและนายร้อยผู้กลับจากการทำสงคราม

31:14 And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.

31:15 โมเสสพูดกับเขาทั้งหลายว่า “ท่านทั้งหลายได้ไว้ชีวิตพวกผู้หญิงทั้งหมดหรือ

31:15 And Moses said unto them, Have ye saved all the women alive?

31:16 ดูเถิด โดยคำปรึกษาของบาลาอัม หญิงเหล่านี้ได้กระทำให้คนอิสราเอลหลงกระทำการละเมิดต่อพระเยโฮวาห์ในเรื่องเปโอร์ และภัยพิบัติจึงได้เกิดขึ้นท่ามกลางชุมนุมชนของพระเยโฮวาห์

31:16 Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD.

31:17 ฉะนั้นบัดนี้จงประหารชีวิตเด็กผู้ชายเล็กเสียทุกคน และประหารชีวิตผู้หญิงซึ่งได้เคยนอนร่วมกับชายเสียทุกคน

31:17 Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.

31:18 แต่จงไว้ชีวิตเด็กผู้หญิงที่ยังไม่เคยนอนร่วมกับชายไว้สำหรับท่านทั้งหลายเอง

31:18 But all the women children, that have not known a man by lying with him, keep alive for yourselves.

31:19 จงอยู่ภายนอกค่ายเจ็ดวัน ท่านผู้ใดที่ได้ฆ่าคน และท่านผู้ใดที่ได้แตะต้องผู้ที่ถูกฆ่า จงชำระตัวและเชลยของตัวในวันที่สามและวันที่เจ็ด

31:19 And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.

31:20 ท่านต้องชำระเครื่องแต่งกายทุกชิ้น เครื่องหนังสัตว์ทุกชิ้น และเครื่องขนแพะทั้งหมดและเครื่องที่ทำด้วยไม้ทุกชิ้น”

31:20 And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood.

31:21 และเอเลอาซาร์ปุโรหิตได้กล่าวแก่ทหารผู้ออกไปทำสงครามว่า “นี่เป็นกฎพระราชบัญญัติซึ่งพระเยโฮวาห์ได้บัญชาโมเสส

31:21 And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses;

31:22 เฉพาะทองคำ เงิน ทองสัมฤทธิ์ เหล็ก ดีบุก และตะกั่ว

31:22 Only the gold, and the silver, the brass, the iron, the tin, and the lead,

31:23 ทุกสิ่งที่ทนไฟได้ เจ้าทั้งหลายจงลนเสียด้วยไฟ แล้วจะสะอาด ถึงอย่างไรก็จะต้องชำระล้างให้บริสุทธิ์ด้วยน้ำแห่งการแยกตั้งไว้ และทุกสิ่งที่ทนไฟไม่ได้ท่านต้องให้ผ่านน้ำนั้น

31:23 Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.

31:24 ท่านต้องซักเสื้อผ้าของท่านในวันที่เจ็ด และท่านจะสะอาด ภายหลังท่านจึงจะเข้ามาในค่ายได้”

31:24 And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.

31:25 พระเยโฮวาห์ตรัสกับโมเสสว่า

31:25 And the LORD spake unto Moses, saying,

31:26 “เจ้าและเอเลอาซาร์ปุโรหิตกับบรรดาหัวหน้าของชุมนุมชน จงนับสิ่งของที่ได้มาทั้งคนและสัตว์

31:26 Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:

31:27 และแบ่งสิ่งของเหล่านั้นออกเป็นสองส่วน ให้ทหารผู้ออกไปทำสงครามส่วนหนึ่ง และให้บรรดาชุมนุมชนนี้อีกส่วนหนึ่ง

31:27 And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:

31:28 และจงชักส่วนหนึ่งจากทหารที่ออกไปทำสงครามเป็นของถวายแด่พระเยโฮวาห์ ห้าร้อยชักหนึ่ง ทั้งคนและวัว และลาและฝูงแพะแกะ

31:28 And levy a tribute unto the LORD of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:

31:29 จงเอาจากครึ่งส่วนของเขา มอบให้แก่เอเลอาซาร์ปุโรหิตเป็นเครื่องบูชาแด่พระเยโฮวาห์

31:29 Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD.

31:30 และจากครึ่งส่วนของคนอิสราเอลนั้น เจ้าจงนำห้าสิบชักหนึ่งจากคน ฝูงวัว ฝูงลา และฝูงแพะแกะ และสัตว์ทั้งหมด มอบให้แก่คนเลวีผู้ดูแลพลับพลาของพระเยโฮวาห์”

31:30 And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD.

31:31 และโมเสสกับเอเลอาซาร์ปุโรหิตได้กระทำตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส

31:31 And Moses and Eleazar the priest did as the LORD commanded Moses.

31:32 บรรดาทรัพย์ที่ปล้นได้อันเหลือจากสิ่งที่ทหารริบมาได้นั้น คือ แกะหกแสนเจ็ดหมื่นห้าพันตัว

31:32 And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,

31:33 วัวเจ็ดหมื่นสองพันตัว

31:33 And threescore and twelve thousand beeves,

31:34 ลาหกหมื่นหนึ่งพันตัว

31:34 And threescore and one thousand asses,

31:35 และคน คือผู้หญิงที่ยังไม่เคยนอนร่วมกับชาย ทั้งหมดมีสามหมื่นสองพันคน

31:35 And thirty and two thousand persons in all, of women that had not known man by lying with him.

31:36 และในครึ่งส่วนได้ของคนที่ออกไปทำสงคราม มีแกะสามแสนสามหมื่นเจ็ดพันห้าร้อยตัว

31:36 And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:

31:37 และส่วนแกะที่เป็นของพระเยโฮวาห์มีหกร้อยเจ็ดสิบห้าตัว

31:37 And the LORD'S tribute of the sheep was six hundred and threescore and fifteen.

31:38 มีวัวสามหมื่นหกพันตัว วัวอันเป็นส่วนของพระเยโฮวาห์เจ็ดสิบสองตัว

31:38 And the beeves were thirty and six thousand; of which the LORD'S tribute was threescore and twelve.

31:39 มีลาสามหมื่นห้าร้อยตัว ซึ่งเป็นส่วนของพระเยโฮวาห์หกสิบเอ็ดตัว

31:39 And the asses were thirty thousand and five hundred; of which the LORD'S tribute was threescore and one.

31:40 ส่วนคนนั้นมีหนึ่งหมื่นหกพัน ซึ่งเป็นส่วนของพระเยโฮวาห์สามสิบสองคน

31:40 And the persons were sixteen thousand; of which the LORD'S tribute was thirty and two persons.

31:41 โมเสสได้มอบส่วนที่ชักมาซึ่งเป็นของถวายแด่พระเยโฮวาห์นั้นแก่เอเลอาซาร์ปุโรหิตตามที่พระเยโฮวาห์ทรงบัญชาไว้กับโมเสส

31:41 And Moses gave the tribute, which was the LORD'S heave offering, unto Eleazar the priest, as the LORD commanded Moses.

31:42 จากครึ่งส่วนของคนอิสราเอลซึ่งโมเสสได้แบ่งมาจากส่วนที่ทหารไปทำสงครามได้มานั้น

31:42 And of the children of Israel's half, which Moses divided from the men that warred,

31:43 (ครึ่งส่วนของชุมนุมชน คือ แกะสามแสนสามหมื่นเจ็ดพันห้าร้อยตัว

31:43 (Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,

31:44 วัวสามหมื่นหกพันตัว

31:44 And thirty and six thousand beeves,

31:45 ลาสามหมื่นห้าร้อยตัว

31:45 And thirty thousand asses and five hundred,

31:46 และคนหนึ่งหมื่นหกพันคน)

31:46 And sixteen thousand persons;)

31:47 จากครึ่งส่วนของคนอิสราเอลนั้นโมเสสได้เอาส่วนห้าสิบชักหนึ่ง ทั้งคนและสัตว์ มอบให้แก่คนเลวีผู้ดูแลพลับพลาของพระเยโฮวาห์ ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้

31:47 Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.

31:48 แล้วนายทหารผู้บังคับกองพันทั้งปวง คือนายพันนายร้อยได้เข้ามาใกล้โมเสส

31:48 And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:

31:49 และกล่าวแก่โมเสสว่า “คนใช้ของท่านได้ตรวจนับทหารผู้อยู่ใต้บังคับบัญชาของข้าพเจ้าทั้งหลายแล้วไม่มีคนหายไปสักคนเดียว

31:49 And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.

31:50 และข้าพเจ้าทั้งหลายได้นำส่วนที่ถวายแด่พระเยโฮวาห์ ซึ่งต่างคนต่างได้มา คือ สิ่งที่ทำด้วยทองคำ มีกำไลขาและสร้อยคอ แหวนตรา ตุ้มหู และกำไล เพื่อทำการลบมลทินบาปของพวกเราทั้งหลายต่อพระพักตร์พระเยโฮวาห์”

31:50 We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD.

31:51 โมเสสและเอเลอาซาร์ปุโรหิตก็รับบรรดาสิ่งของที่ทำด้วยทองคำจากเขา

31:51 And Moses and Eleazar the priest took the gold of them, even all wrought jewels.

31:52 และทองคำทั้งสิ้นจากเครื่องถวายซึ่งเขาได้ถวายแด่พระเยโฮวาห์ จากนายพันและนายร้อย มีน้ำหนักหนึ่งหมื่นหกพันเจ็ดร้อยห้าสิบเชเขล

31:52 And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.

31:53 (ทหารเหล่านั้นต่างคนต่างได้เก็บข้าวของของข้าศึกมา)

31:53 (For the men of war had taken spoil, every man for himself.)

31:54 โมเสสและเอเลอาซาร์ปุโรหิตได้รับทองคำจากนายพันนายร้อย นำมาในพลับพลาแห่งชุมนุม เป็นที่ระลึกแก่คนอิสราเอลต่อพระพักตร์พระเยโฮวาห์

31:54 And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.


กันดารวิถี 32 / Numbers 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ตระกูลรูเบน ตระกูลกาดและครึ่งหนึ่งของตระกูลมนัสเสห์จะได้รับแผ่นดินด้านตะวันออกของแม่น้ำจอร์แดน
32:1 คนรูเบนและคนกาดมีฝูงวัวเป็นอันมาก เขาได้เห็นแผ่นดินยาเซอร์และแผ่นดินกิเลอาด ดูเถิด ที่นั่นเป็นที่เหมาะแก่ฝูงสัตว์

Tribes of Reuben, Gad and Half Tribe of Manasseh Given Land East of Jordan
32:1 Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;

32:2 ดังนั้นคนกาดและคนรูเบนจึงมาหาโมเสสและเอเลอาซาร์ปุโรหิตและประมุขของชุมนุมชนกล่าวว่า

32:2 The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,

32:3 “อาทาโรท ดีโบน ยาเซอร์ นิมราห์ เฮชโบน เอเลอาเลห์ เสบาม เนโบ และเบโอน

32:3 Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,

32:4 เป็นแผ่นดินซึ่งพระเยโฮวาห์ทรงทำลายต่อหน้าคนอิสราเอล เป็นแผ่นดินเหมาะกับฝูงสัตว์ และข้าพเจ้าทั้งหลายคนใช้ของท่านมีฝูงวัว”

32:4 Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:

32:5 และเขาทั้งหลายกล่าวว่า “ถ้าข้าพเจ้าทั้งหลายได้รับความกรุณาในสายตาของท่าน ขอมอบแผ่นดินนี้เป็นกรรมสิทธิ์แก่คนใช้ของท่าน ขออย่าพาข้าพเจ้าทั้งหลายข้ามแม่น้ำจอร์แดนไปเลย”

32:5 Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.

32:6 แต่โมเสสพูดกับคนกาดและคนรูเบนว่า “ควรให้พี่น้องของท่านไปทำสงคราม ฝ่ายพวกท่านจะยับยั้งอยู่ที่นี่อย่างนั้นหรือ

32:6 And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?

32:7 ทำไมท่านทั้งหลายกระทำให้จิตใจของคนอิสราเอลท้อถอยที่จะยกข้ามไปยังแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงประทานแก่เขา

32:7 And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?

32:8 บิดาของท่านทั้งหลายได้กระทำเช่นนี้ เมื่อเราใช้เขาไปจากคาเดชบารเนียให้สอดแนมดูแผ่นดินนั้น

32:8 Thus did your fathers, when I sent them from Kadeshbarnea to see the land.

32:9 เมื่อเขาขึ้นไปยังหุบเขาเอชโคล์ และได้เห็นแผ่นดินนั้นแล้ว เขาก็กระทำให้จิตใจคนอิสราเอลท้อถอยที่จะยกเข้าไปในแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงประทานแก่เขา

32:9 For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.

32:10 ในวันนั้นพระเยโฮวาห์ทรงกริ้วเขานัก พระองค์ทรงตั้งสัตย์ปฏิญาณไว้ว่า

32:10 And the LORD'S anger was kindled the same time, and he sware, saying,

32:11 ‘แน่ทีเดียวที่ทุกคนซึ่งยกออกจากอียิปต์อายุตั้งแต่ยี่สิบปีขึ้นไป จะมิได้เห็นแผ่นดินซึ่งเราได้ตั้งสัตย์ปฏิญาณที่จะมอบให้อับราฮัม อิสอัค และยาโคบ เพราะเขาทั้งหลายมิได้ตามเราด้วยใจจริง

32:11 Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:

32:12 เว้นแต่คาเลบบุตรชายเยฟุนเนห์คนเคนัสและโยชูวาบุตรชายนูน เพราะว่าเขาทั้งสองตามพระเยโฮวาห์ด้วยใจจริง’

32:12 Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.

32:13 และความกริ้วโกรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล พระองค์จึงทรงให้เขาเร่ร่อนอยู่ในถิ่นทุรกันดารสี่สิบปี จนชั่วอายุที่กระทำชั่วในสายพระเนตรของพระเยโฮวาห์ถูกผลาญไปหมดสิ้น

32:13 And the LORD'S anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed.

32:14 และดูเถิด ท่านได้เติบโตขึ้นมาแทนบิดาของท่าน เป็นเชื้อสายคนบาปที่จะทวีพระพิโรธของพระเยโฮวาห์ต่ออิสราเอลให้มากยิ่งขึ้น

32:14 And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel.

32:15 เพราะว่าถ้าท่านทั้งหลายหันจากการตามพระองค์ พระองค์จะทรงทอดทิ้งเขาทั้งหลายในถิ่นทุรกันดารอีก และท่านทั้งหลายจะทำลายชนชาติทั้งหมดนี้เสีย”

32:15 For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.

32:16 แล้วเขาทั้งหลายเข้ามาใกล้ท่านกล่าวว่า “ข้าพเจ้าทั้งหลายจะสร้างคอกสำหรับฝูงแพะแกะที่นี่ และสร้างเมืองสำหรับลูกเด็กเล็กๆทั้งหลาย

32:16 And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:

32:17 แต่เราทั้งหลายจะถืออาวุธพร้อมที่จะไปข้างหน้าคนอิสราเอล จนกว่าเราทั้งหลายจะนำเขาไปถึงที่ของเขา เด็กเล็กของเราจะได้อยู่ในเมืองที่มีกำแพงล้อมรอบเพราะกลัวชาวแผ่นดินนี้

32:17 But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.

32:18 เราทั้งหลายจะไม่ยอมกลับบ้านจนกว่าคนอิสราเอลจะได้รับมรดกของเขาทุกคน

32:18 We will not return unto our houses, until the children of Israel have inherited every man his inheritance.

32:19 เพราะเราจะมิได้รับมรดกกับเขาซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้นและนอกออกไป เพราะว่ามรดกที่ตกทอดมาถึงเราอยู่ฟากแม่น้ำจอร์แดนข้างตะวันออกนี้”

32:19 For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.

32:20 โมเสสจึงกล่าวแก่เขาทั้งหลายว่า “ถ้าท่านทั้งหลายจะกระทำเช่นนี้ คือหยิบอาวุธขึ้นเข้าสู่สงครามต่อพระพักตร์พระเยโฮวาห์

32:20 And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war,

32:21 และคนของท่านที่ถืออาวุธทุกคนจะข้ามแม่น้ำจอร์แดนไปต่อพระพักตร์พระเยโฮวาห์ จนกว่าพระองค์จะทรงขับไล่ศัตรูให้พ้นพระองค์

32:21 And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,

32:22 และแผ่นดินนั้นจะพ่ายแพ้ต่อพระพักตร์พระเยโฮวาห์แล้ว ภายหลังท่านจึงจะกลับและพ้นจากพันธะที่มีต่อพระเยโฮวาห์และอิสราเอล และแผ่นดินนี้จะตกเป็นกรรมสิทธิ์ของท่านต่อพระพักตร์พระเยโฮวาห์

32:22 And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.

32:23 แต่ถ้าท่านทั้งหลายมิได้กระทำเช่นนี้ ดูเถิด ท่านทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์ จงรู้แน่เถิดว่า บาปของท่านก็จะตามทัน

32:23 But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.

32:24 จงสร้างเมืองสำหรับเด็กเล็กๆทั้งหลายของท่าน และสร้างคอกสำหรับแพะแกะของท่าน และกระทำตามคำที่ออกจากปากของท่าน”

32:24 Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.

32:25 และคนกาดกับคนรูเบนกล่าวแก่โมเสสว่า “คนใช้ของท่านจะกระทำดังที่เจ้านายของข้าพเจ้าบัญชา

32:25 And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.

32:26 เด็กเล็กๆทั้งหลาย ภรรยาทั้งหลาย ฝูงสัตว์และสัตว์ใช้งานทั้งหมดของเรา จะอยู่ที่นี่ในเมืองกิเลอาด

32:26 Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:

32:27 แต่คนใช้ของท่านทุกคนผู้มีอาวุธทำสงครามจะข้ามไปเพื่อสู้รบต่อพระพักตร์พระเยโฮวาห์ ดังที่เจ้านายของข้าพเจ้าสั่ง”

32:27 But thy servants will pass over, every man armed for war, before the LORD to battle, as my lord saith.

32:28 เกี่ยวกับเรื่องเขาทั้งหลายนี้โมเสสจึงออกคำสั่งแก่เอเลอาซาร์ปุโรหิตและแก่โยชูวาบุตรชายนูน และแก่หัวหน้าตระกูลของคนอิสราเอล

32:28 So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:

32:29 และโมเสสกล่าวแก่เขาว่า “ถ้าคนกาดและคนรูเบน ทุกคนผู้มีอาวุธที่จะทำสงครามต่อพระพักตร์พระเยโฮวาห์ จะข้ามแม่น้ำจอร์แดนไปพร้อมกับท่านทั้งหลาย และแผ่นดินนั้นจะพ่ายแพ้ต่อหน้าท่านแล้ว ท่านจงมอบแผ่นดินกิเลอาดให้เป็นกรรมสิทธิ์แก่เขา

32:29 And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:

32:30 แต่ถ้าเขาไม่ถืออาวุธข้ามไปกับท่าน เขาจะต้องได้ส่วนแผ่นดินคานาอันร่วมกับท่านเป็นกรรมสิทธิ์”

32:30 But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.

32:31 คนกาดกับคนรูเบนตอบว่า “พระเยโฮวาห์ตรัสกับคนใช้ของท่านอย่างไร เราทั้งหลายจะกระทำอย่างนั้น

32:31 And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do.

32:32 เราจะถืออาวุธข้ามไปต่อพระพักตร์พระเยโฮวาห์สู่แผ่นดินคานาอัน และที่ดินมรดกของเรานั้นจะคงอยู่ฟากแม่น้ำจอร์แดนข้างนี้”

32:32 We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours.

32:33 โมเสสได้มอบดินแดนเหล่านี้แก่คนกาด และแก่คนรูเบน และแก่ครึ่งหนึ่งของตระกูลมนัสเสห์บุตรชายโยเซฟ คืออาณาจักรของสิโหนกษัตริย์แห่งคนอาโมไรต์ และอาณาจักรของโอกกษัตริย์แห่งบาชาน ทั้งแผ่นดินและหัวเมืองตลอดพรมแดน คือหัวเมืองใหญ่ในแผ่นดินนี้ตลอดประเทศ

32:33 And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about.

32:34 และคนกาดก็สร้างเมืองดีโบน อาทาโรท อาโรเออร์

32:34 And the children of Gad built Dibon, and Ataroth, and Aroer,

32:35 อัทโรท โชฟาน ยาเซอร์ โยกเบฮาห์

32:35 And Atroth, Shophan, and Jaazer, and Jogbehah,

32:36 เบธนิมราห์ และเบธฮาราน ให้เป็นเมืองมีกำแพงล้อมรอบ และสร้างคอกให้แกะ

32:36 And Bethnimrah, and Bethharan, fenced cities: and folds for sheep.

32:37 และคนรูเบนก็สร้างเมืองเฮชโบน เอเลอาเลห์ คีริยาธาอิม

32:37 And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,

32:38 เนโบ และบาอัลเมโอน (ชื่อเหล่านี้ต้องเปลี่ยนใหม่) และสิบมาห์ และตั้งชื่อใหม่ให้แก่เมืองที่เขาสร้างขึ้นนั้น

32:38 And Nebo, and Baalmeon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.

32:39 และคนมรคีร์บุตรชายมนัสเสห์เข้าไปยึดเมืองกิเลอาด และขับไล่พวกอาโมไรต์ซึ่งอยู่ในเมืองนั้น

32:39 And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.

32:40 และโมเสสยกกิเลอาดให้แก่มาคีร์บุตรชายมนัสเสห์และเขาก็เข้าตั้งอยู่ในเมืองนั้น

32:40 And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.

32:41 และยาอีร์บุตรชายมนัสเสห์ยกไปยึดเมืองเล็กๆของเขาเหล่านั้น และเรียกชื่อว่าฮาโวทยาอีร์

32:41 And Jair the son of Manasseh went and took the small towns thereof, and called them Havothjair.

32:42 และโนบาห์ไปยึดเคนาทและชนบทของเมืองนี้ และเรียกว่าเมืองโนบาห์ตามชื่อของเขา

32:42 And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.


กันดารวิถี 33 / Numbers 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การทบทวนการเดินทางจากอียิปต์
33:1 ต่อไปนี้เป็นเรื่องระยะทางเดินของคนอิสราเอล เมื่อเขาออกเดินจากแผ่นดินอียิปต์เป็นหมวดหมู่ภายใต้การนำของโมเสสและอาโรน

Review of Journey from Egypt
33:1 These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.

33:2 โมเสสได้จดสถานที่ที่เขาออกเดินทีละระยะๆตามพระบัญชาของพระเยโฮวาห์ ต่อไปนี้เป็นระยะตามสถานที่ที่เขาออกเดิน

33:2 And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out.

33:3 เขาทั้งหลายพากันเดินจากราเมเสสในเดือนต้น ในวันที่สิบห้าของเดือนต้นนั้น ถัดวันปัสกาไปวันหนึ่งคนอิสราเอลก็ออกเดินด้วยชูมือแห่งชัยชนะท่ามกลางสายตาของชาวอียิปต์ทั้งสิ้น

33:3 And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians.

33:4 ขณะนั้นชาวอียิปต์กำลังฝังศพลูกหัวปีทั้งหลายของตน เป็นผู้ที่พระเยโฮวาห์ทรงประหารชีวิตท่ามกลางพวกเขา พระเยโฮวาห์ทรงลงโทษพระทั้งหลายของเขาด้วย

33:4 For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments.

33:5 ดังนั้นคนอิสราเอลจึงยกเดินจากราเมเสส และตั้งค่ายที่สุคคท

33:5 And the children of Israel removed from Rameses, and pitched in Succoth.

33:6 และเขาทั้งหลายยกเดินจากสุคคท และตั้งค่ายที่เอธามซึ่งอยู่ชายถิ่นทุรกันดาร

33:6 And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.

33:7 และเขาทั้งหลายยกเดินจากเอธาม หันกลับไปยังปีหะหิโรท ซึ่งอยู่ตรงหน้าบาอัลเซโฟน และเขาตั้งค่ายที่หน้าเมืองมิกดล

33:7 And they removed from Etham, and turned again unto Pihahiroth, which is before Baalzephon: and they pitched before Migdol.

33:8 และเขาทั้งหลายยกเดินจากหน้าปีหะหิโรท ข้ามกลางทะเลเข้าไปในถิ่นทุรกันดาร และเขาทั้งหลายเดินในถิ่นทุรกันดารเอธามระยะทางสามวัน และมาตั้งค่ายที่มาราห์

33:8 And they departed from before Pihahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah.

33:9 และเขายกเดินจากมาราห์มาถึงเอลิม ที่เอลิมมีน้ำพุสิบสองแห่งและต้นอินทผลัมเจ็ดสิบต้น และเขาตั้งค่ายที่นั่น

33:9 And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there.

33:10 เขายกเดินจากเอลิมมาตั้งค่ายที่ทะเลแดง

33:10 And they removed from Elim, and encamped by the Red sea.

33:11 และเขายกเดินจากทะเลแดงมาตั้งค่ายอยู่ในถิ่นทุรกันดารสีน

33:11 And they removed from the Red sea, and encamped in the wilderness of Sin.

33:12 และเขายกเดินจากถิ่นทุรกันดารสีนมาตั้งค่ายที่โดฟคาห์

33:12 And they took their journey out of the wilderness of Sin, and encamped in Dophkah.

33:13 และเขายกเดินจากโดฟคาห์และตั้งค่ายที่อาลูช

33:13 And they departed from Dophkah, and encamped in Alush.

33:14 และเขายกเดินจากอาลูชและตั้งค่ายที่เรฟีดิม ที่นั่นไม่มีน้ำให้ประชาชนดื่ม

33:14 And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.

33:15 และเขายกเดินจากเรฟีดิมและตั้งค่ายในถิ่นทุรกันดารซีนาย

33:15 And they departed from Rephidim, and pitched in the wilderness of Sinai.

33:16 และเขายกเดินจากถิ่นทุรกันดารซีนายมาตั้งค่ายที่ขิบโรทหัทธาอาวาห์

33:16 And they removed from the desert of Sinai, and pitched at Kibrothhattaavah.

33:17 และเขาออกเดินจากขิบโรทหัทธาอาวาห์มาตั้งค่ายที่ฮาเซโรท

33:17 And they departed from Kibrothhattaavah, and encamped at Hazeroth.

33:18 และเขายกเดินจากฮาเซโรท และตั้งค่ายที่ริทมาห์

33:18 And they departed from Hazeroth, and pitched in Rithmah.

33:19 และเขายกเดินจากริทมาห์ และตั้งค่ายที่ริมโมนเปเรศ

33:19 And they departed from Rithmah, and pitched at Rimmonparez.

33:20 และเขายกเดินจากริมโมนเปเรศ และตั้งค่ายที่ลิบนาห์

33:20 And they departed from Rimmonparez, and pitched in Libnah.

33:21 และเขายกเดินจากลิบนาห์ และตั้งค่ายที่ริสสาห์

33:21 And they removed from Libnah, and pitched at Rissah.

33:22 และเขายกเดินจากริสสาห์ และตั้งค่ายที่เคเฮลาธาห์

33:22 And they journeyed from Rissah, and pitched in Kehelathah.

33:23 และเขายกเดินจากเคเฮลาธาห์และตั้งค่ายที่ภูเขาเชเฟอร์

33:23 And they went from Kehelathah, and pitched in mount Shapher.

33:24 และเขายกเดินจากภูเขาเชเฟอร์ และตั้งค่ายที่ฮาราดาห์

33:24 And they removed from mount Shapher, and encamped in Haradah.

33:25 และเขายกเดินจากฮาราดาห์ และตั้งค่ายที่มักเฮโลท

33:25 And they removed from Haradah, and pitched in Makheloth.

33:26 และเขายกเดินจากมักเฮโลทและตั้งค่ายที่ทาหัท

33:26 And they removed from Makheloth, and encamped at Tahath.

33:27 และเขายกเดินจากทาหัท และตั้งค่ายที่เทราห์

33:27 And they departed from Tahath, and pitched at Tarah.

33:28 และเขายกเดินจากเทราห์ และตั้งค่ายที่มิทคาห์

33:28 And they removed from Tarah, and pitched in Mithcah.

33:29 และเขายกเดินจากมิทคาห์และตั้งค่ายที่ฮัชโมเนาห์

33:29 And they went from Mithcah, and pitched in Hashmonah.

33:30 และเขายกเดินจากฮัชโมเนาห์ และตั้งค่ายที่โมเสโรท

33:30 And they departed from Hashmonah, and encamped at Moseroth.

33:31 และเขายกเดินจากโมเสโรท และตั้งค่ายที่เบเนยาอะคัน

33:31 And they departed from Moseroth, and pitched in Benejaakan.

33:32 และเขายกเดินจากเบเนยาอะคันและตั้งค่ายที่โฮร์ฮักกีดกาด

33:32 And they removed from Benejaakan, and encamped at Horhagidgad.

33:33 และเขายกเดินจากโฮร์ฮักกีดกาด และตั้งค่ายที่โยทบาธาห์

33:33 And they went from Horhagidgad, and pitched in Jotbathah.

33:34 และเขายกเดินจากโยทบาธาห์ และตั้งค่ายที่อับโรนาห์

33:34 And they removed from Jotbathah, and encamped at Ebronah.

33:35 และเขายกเดินจากอับโรนาห์ และตั้งค่ายที่เอซีโอนเกเบอร์

33:35 And they departed from Ebronah, and encamped at Eziongaber.

33:36 และเขายกเดินจากเอซีโอนเกเบอร์ และตั้งค่ายในถิ่นทุรกันดารศิน คือคาเดช

33:36 And they removed from Eziongaber, and pitched in the wilderness of Zin, which is Kadesh.

33:37 และเขายกเดินจากคาเดชและตั้งค่ายที่ภูเขาโฮร์ ริมแผ่นดินเอโดม

33:37 And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.

33:38 และอาโรนปุโรหิตได้ขึ้นบนภูเขาโฮร์ตามพระบัญชาของพระเยโฮวาห์และสิ้นชีวิตที่นั่น ในวันที่หนึ่งเดือนที่ห้าปีที่สี่สิบนับตั้งแต่วันที่คนอิสราเอลยกออกจากประเทศอียิปต์

33:38 And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.

33:39 เมื่ออาโรนสิ้นชีวิตที่ภูเขาโฮร์นั้น มีอายุหนึ่งร้อยยี่สิบสามปี

33:39 And Aaron was an hundred and twenty and three years old when he died in mount Hor.

33:40 และกษัตริย์เมืองอาราด ชาวคานาอัน ผู้ที่อยู่ทางภาคใต้ในแผ่นดินคานาอัน ได้ยินข่าวว่าคนอิสราเอลยกมา

33:40 And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.

33:41 และเขายกเดินจากภูเขาโฮร์และตั้งค่ายที่ศัลโมนาห์

33:41 And they departed from mount Hor, and pitched in Zalmonah.

33:42 และเขายกเดินจากศัลโมนาห์ และตั้งค่ายที่ปูโนน

33:42 And they departed from Zalmonah, and pitched in Punon.

33:43 และเขายกเดินจากปูโนน และตั้งค่ายที่โอโบท

33:43 And they departed from Punon, and pitched in Oboth.

33:44 และเขายกเดินจากโอโบท มาตั้งค่ายที่อิเยอาบาริม ในดินแดนโมอับ

33:44 And they departed from Oboth, and pitched in Ijeabarim, in the border of Moab.

33:45 และเขายกเดินจากไอยิม และตั้งค่ายที่ดีโบนกาด

33:45 And they departed from Iim, and pitched in Dibongad.

33:46 และเขายกเดินจากดีโบนกาด และตั้งค่ายที่อัลโมนดิบลาธาอิม

33:46 And they removed from Dibongad, and encamped in Almondiblathaim.

33:47 และเขายกเดินจากอัลโมนดิบลาธาอิม และตั้งค่ายในภูเขาอาบาริมหน้าเนโบ

33:47 And they removed from Almondiblathaim, and pitched in the mountains of Abarim, before Nebo.

33:48 และเขายกเดินจากภูเขาอาบาริม และตั้งค่าย ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค

33:48 And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.

33:49 เขาตั้งค่ายอยู่ริมแม่น้ำจอร์แดนตั้งแต่เบธเยชิโมท ไกลไปจนถึงอาเบลชิทธิม ณ ที่ราบโมอับ

33:49 And they pitched by Jordan, from Bethjesimoth even unto Abelshittim in the plains of Moab.

33:50 และพระเยโฮวาห์ตรัสกับโมเสส ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโคว่า

33:50 And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

33:51 “จงกล่าวแก่คนอิสราเอลว่า เมื่อเจ้าข้ามแม่น้ำจอร์แดนเข้าไปในแผ่นดินคานาอัน

33:51 Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;

33:52 เจ้าจงขับไล่ชาวเมืองนั้นออกเสียทั้งหมดให้พ้นหน้าเจ้า และทำลายศิลารูปแกะสลักของเขาเสียให้สิ้น และทำลายรูปเคารพที่หล่อของเขาเสียให้สิ้น และทำลายบรรดาปูชนียสถานสูงของเขาเสีย

33:52 Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places:

33:53 และเจ้าจงขับชาวแผ่นดินนั้นออก และเข้าไปตั้งอยู่ในนั้น เพราะเราได้ให้แผ่นดินนั้นให้เจ้าถือกรรมสิทธิ์

33:53 And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.

33:54 เจ้าทั้งหลายจงจับสลากมรดกที่ดินนั้นตามครอบครัวของเจ้า ครอบครัวที่ใหญ่เจ้าจงให้มรดกส่วนใหญ่ ครอบครัวที่ย่อมเจ้าจงให้มรดกส่วนน้อย ดินผืนใดที่สลากตกแก่คนใดก็เป็นของคนนั้น เจ้าจงรับมรดกตามตระกูลของบรรพบุรุษของเจ้า

33:54 And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.

33:55 แต่ถ้าเจ้าทั้งหลายมิได้ขับไล่ชาวเมืองนั้นออกเสียให้พ้นหน้าเจ้า ต่อมาผู้ที่เจ้าให้เหลืออยู่นั้นก็จะเป็นอย่างเสี้ยนในนัยน์ตาของเจ้า และเป็นอย่างหนามอยู่ที่สีข้างของเจ้า และเขาทั้งหลายจะรบกวนเจ้าในแผ่นดินที่เจ้าเข้าอาศัยอยู่นั้น

33:55 But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.

33:56 และต่อมาเราจะกระทำแก่เจ้าทั้งหลายดังที่เราคิดจะกระทำแก่เขาทั้งหลายนั้น”

33:56 Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.


กันดารวิถี 34 / Numbers 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การเตรียมที่จะแบ่งแผ่นดินคานาอัน
34:1 พระเยโฮวาห์ตรัสกับโมเสสว่า

Preparation to Divide the Land of Canaan
34:1 And the LORD spake unto Moses, saying,

34:2 “จงบัญชาคนอิสราเอลว่า เมื่อเจ้าเข้าไปในแผ่นดินคานาอัน (อันเป็นแผ่นดินที่เราให้แก่เจ้าเป็นมรดก คือแผ่นดินคานาอันตามเขตพรมแดนทั้งหมด) นั้น

34:2 Command the children of Israel, and say unto them, When ye come into the land of Canaan; (this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof:)

34:3 เขตด้านใต้ของเจ้านับจากถิ่นทุรกันดารศินตามด้านเอโดม และอาณาเขตด้านใต้ของเจ้านั้นนับจากปลายทะเลเกลือทางด้านตะวันออก

34:3 Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward:

34:4 และอาณาเขตของเจ้าจะเลี้ยวไปทางใต้เนินสูงอาครับบิม ข้ามไปยังศิน ไปสุดลงที่ด้านใต้คาเดชบารเนีย เรื่อยไปถึงฮาซารัดดาร์ผ่านเรื่อยไปถึงอัสโมน

34:4 And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadeshbarnea, and shall go on to Hazaraddar, and pass on to Azmon:

34:5 และอาณาเขตจะเลี้ยวจากอัสโมนถึงแม่น้ำอียิปต์ไปสิ้นสุดลงที่ทะเล

34:5 And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea.

34:6 อาณาเขตตะวันตกเจ้าจะได้ทะเลใหญ่และฝั่งทะเลนั้น นี่จะเป็นเขตด้านตะวันตกของเจ้า

34:6 And as for the western border, ye shall even have the great sea for a border: this shall be your west border.

34:7 ต่อไปนี้เป็นอาณาเขตด้านเหนือของเจ้า คือจากทะเลใหญ่เจ้าจงทำเครื่องหมายเรื่อยไปถึงภูเขาโฮร์

34:7 And this shall be your north border: from the great sea ye shall point out for you mount Hor:

34:8 จากภูเขาโฮร์เจ้าจงทำเครื่องหมายเรื่อยไปจนถึงทางเข้าเมืองฮามัท และปลายสุดของอาณาเขตด้านนี้คือเศดัด

34:8 From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:

34:9 แล้วอาณาเขตจะยื่นไปถึงศิโฟรน ไปสิ้นสุดที่ฮาซาเรนัน นี่เป็นอาณาเขตด้านเหนือของเจ้า

34:9 And the border shall go on to Ziphron, and the goings out of it shall be at Hazarenan: this shall be your north border.

34:10 เจ้าจงทำเครื่องหมายอาณาเขตด้านตะวันออกของเจ้าจากฮาซาเรนันถึงเชฟาม

34:10 And ye shall point out your east border from Hazarenan to Shepham:

34:11 และอาณาเขตจะลงมาจากเชฟามถึงริบลาห์ข้างตะวันออกของเมืองอายิน และอาณาเขตจะลงมาถึงไหล่ทะเลคินเนเรททางด้านตะวันออก

34:11 And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward:

34:12 และอาณาเขตจะลงมาถึงแม่น้ำจอร์แดนสุดลงที่ทะเลเกลือ นี่เป็นแผ่นดินของเจ้าตามอาณาเขตโดยรอบ”

34:12 And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about.

34:13 โมเสสบัญชาคนอิสราเอลกล่าวว่า “นี่เป็นแผ่นดินที่เจ้าทั้งหลายจะได้จับสลากรับเป็นมรดก ซึ่งพระเยโฮวาห์ทรงบัญชาว่า ให้ยกให้แก่ทั้งเก้าตระกูลกับอีกครึ่งตระกูล

34:13 And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe:

34:14 เพราะว่าตระกูลคนรูเบนตามเรือนบรรพบุรุษ และตระกูลคนกาดตามเรือนบรรพบุรุษได้รับมรดกของเขาแล้ว คนครึ่งตระกูลมนัสเสห์ก็ได้รับมรดกของเขาแล้วด้วย

34:14 For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance:

34:15 ทั้งสองตระกูลและครึ่งตระกูลนั้นได้รับมรดกของเขาที่ฟากแม่น้ำจอร์แดนข้างนี้ใกล้เมืองเยรีโคด้านตะวันออก ทางดวงอาทิตย์ขึ้น”

34:15 The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising.

34:16 พระเยโฮวาห์ตรัสกับโมเสสว่า

34:16 And the LORD spake unto Moses, saying,

34:17 “ต่อไปนี้เป็นชื่อบุคคลที่จะแบ่งดินแดนแก่เจ้าทั้งหลาย คือเอเลอาซาร์ปุโรหิต และโยชูวาบุตรชายนูน

34:17 These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.

34:18 ท่านจงนำประมุขของคนทุกตระกูลไป แบ่งดินแดนเพื่อเป็นมรดก

34:18 And ye shall take one prince of every tribe, to divide the land by inheritance.

34:19 ต่อไปนี้เป็นชื่อของประมุขเหล่านั้น คาเลบบุตรชายเยฟุนเนห์ จากตระกูลยูดาห์

34:19 And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.

34:20 เชมูเอลบุตรชายอัมมีฮูด จากตระกูลคนสิเมโอน

34:20 And of the tribe of the children of Simeon, Shemuel the son of Ammihud.

34:21 เอลีดาดบุตรชายคิสโลน จากตระกูลเบนยามิน

34:21 Of the tribe of Benjamin, Elidad the son of Chislon.

34:22 จากตระกูลคนดานมีประมุขคนหนึ่ง ชื่อบุคคีบุตรชายโยกลี

34:22 And the prince of the tribe of the children of Dan, Bukki the son of Jogli.

34:23 จากลูกหลานของโยเซฟ จากตระกูลคนมนัสเสห์ มีประมุขชื่อฮันนีเอลบุตรชายเอโฟด

34:23 The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.

34:24 และจากตระกูลคนเอฟราอิมมีประมุขคนหนึ่งชื่อเคมูเอลบุตรชายชิฟทาน

34:24 And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.

34:25 จากตระกูลคนเศบูลุนมีประมุขคนหนึ่งชื่อเอลีซาฟานบุตรชายปารนาค

34:25 And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.

34:26 จากตระกูลคนอิสสาคาร์ มีประมุขคนหนึ่งชื่อปัลทีเอลบุตรชายอัสซาน

34:26 And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.

34:27 และจากตระกูลคนอาเชอร์มีประมุขคนหนึ่งชื่ออาหิฮูดบุตรชายเชโลมี

34:27 And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.

34:28 จากตระกูลคนนัฟทาลีมีประมุขคนหนึ่งชื่อเปดาเฮลบุตรชายอัมมีฮูด”

34:28 And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.

34:29 บุคคลเหล่านี้เป็นคนที่พระเยโฮวาห์ทรงบัญชาให้แบ่งมรดกให้คนอิสราเอลในแผ่นดินคานาอัน

34:29 These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.


กันดารวิถี 35 / Numbers 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เมืองลี้ภัย
35:1 พระเยโฮวาห์ตรัสกับโมเสส ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโคว่า

Cities of Refuge
35:1 And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

35:2 “จงบัญชาคนอิสราเอล ให้เขายกเมืองให้คนเลวีได้อาศัยอยู่จากมรดกที่เขาได้รับนั้นบ้าง และยกทุ่งหญ้ารอบๆเมืองนั้นให้คนเลวีด้วย

35:2 Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them.

35:3 ให้เมืองนั้นเป็นของเขาเพื่อจะได้อาศัยอยู่ ให้ทุ่งหญ้าเพื่อฝูงสัตว์และทรัพย์สิ่งของและสัตว์ทั้งสิ้นของเขา

35:3 And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.

35:4 ทุ่งหญ้าของเมืองที่เจ้ายกให้แก่คนเลวีนั้นให้มีเขตจากกำแพงเมืองและห่างออกไปหนึ่งพันศอกโดยรอบ

35:4 And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.

35:5 และเจ้าจงวัดภายนอกเมืองสองพันศอกเป็นด้านตะวันออก สองพันศอกเป็นด้านใต้ สองพันศอกเป็นด้านตะวันตก สองพันศอกเป็นด้านเหนือ ให้ตัวเมืองอยู่กลาง นี่เป็นทุ่งหญ้าประจำเมืองเหล่านั้น

35:5 And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.

35:6 เมืองซึ่งเจ้าจะยกให้แก่คนเลวี คือ เมืองลี้ภัยหกเมือง ซึ่งเจ้าจะอนุญาตให้คนฆ่าคนหนีไปอยู่ และเจ้าจงเพิ่มให้เขาอีกสี่สิบสองเมือง

35:6 And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.

35:7 เมืองทั้งหมดที่เจ้ายกให้คนเลวีเป็นสี่สิบแปดหัวเมือง มีทุ่งหญ้าตามเมืองด้วย

35:7 So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs.

35:8 และหัวเมืองที่เจ้าจะให้เขาจากกรรมสิทธิ์ของคนอิสราเอลนั้น จากตระกูลใหญ่เจ้าก็เอาเมืองมากหน่อย จากตระกูลย่อมเจ้าก็เอาเมืองน้อยหน่อย ทุกตระกูลตามส่วนของมรดกซึ่งเขาได้รับ ให้ยกให้แก่คนเลวี”

35:8 And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.

35:9 พระเยโฮวาห์ตรัสกับโมเสสว่า

35:9 And the LORD spake unto Moses, saying,

35:10 “จงกล่าวแก่คนอิสราเอลว่า เมื่อเจ้าทั้งหลายข้ามแม่น้ำจอร์แดน เข้าในแผ่นดินคานาอัน

35:10 Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;

35:11 เจ้าจงเลือกเมืองให้เป็นเมืองลี้ภัยสำหรับเจ้า เพื่อคนที่ได้ฆ่าคนด้วยมิได้เจตนาจะหลบหนีไปอยู่ที่นั่นก็ได้

35:11 Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares.

35:12 ให้เมืองเหล่านั้นเป็นเมืองลี้ภัยจากผู้ที่อาฆาต เพื่อมิให้คนฆ่าคนจะต้องตายก่อนที่เขาจะยืนต่อหน้าชุมนุมชนเพื่อรับการพิพากษา

35:12 And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment.

35:13 และเมืองที่เจ้ายกไว้นั้นให้เป็นเมืองลี้ภัยหกเมือง

35:13 And of these cities which ye shall give six cities shall ye have for refuge.

35:14 เจ้าจงให้ทางฟากแม่น้ำจอร์แดนข้างนี้สามเมือง และอีกสามเมืองในแผ่นดินคานาอัน ให้เป็นเมืองลี้ภัย

35:14 Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.

35:15 ทั้งหกเมืองนี้ให้เป็นเมืองลี้ภัยของคนอิสราเอลและสำหรับคนต่างด้าว และสำหรับคนที่อาศัยอยู่ท่ามกลางเขา เพื่อคนหนึ่งคนใดที่ได้ฆ่าเขาโดยมิได้เจตนาจะได้หลบหนีไปที่นั่น

35:15 These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.

35:16 ถ้าผู้ใดตีเขาด้วยเครื่องมือเหล็กจนคนนั้นถึงตาย ผู้นั้นเป็นฆาตกร ให้ประหารชีวิตฆาตกรนั้นเสียเป็นแน่

35:16 And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death.

35:17 ผู้ใดทุบเขาให้ล้มลงด้วยก้อนหินในมือขนาดฆ่าคนได้ และเขาถึงตาย ผู้นั้นเป็นฆาตกร ให้ประหารชีวิตฆาตกรนั้นเสียเป็นแน่

35:17 And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

35:18 หรือผู้ใดใช้อาวุธไม้ที่อยู่ในมือขนาดฆ่าคนได้ตีเขาล้มลงและคนนั้นถึงตาย ผู้นั้นเป็นฆาตกร ให้ประหารชีวิตฆาตกรนั้นเสียเป็นแน่

35:18 Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

35:19 ให้ผู้อาฆาตโลหิตเองเป็นผู้ประหารชีวิตฆาตกรนั้น ถ้าผู้อาฆาตพบเขาเมื่อใดก็ให้ประหารชีวิตเสีย

35:19 The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.

35:20 แต่ถ้าผู้ใดแทงเขาด้วยความเกลียดชัง หรือซุ่มคอยขว้างเขาจนเขาตาย

35:20 But if he thrust him of hatred, or hurl at him by laying of wait, that he die;

35:21 หรือเพราะเป็นศัตรูกันชกเขาล้มลง จนเขาตาย ให้ประหารชีวิตผู้ที่ชกเขานั้นเสียเป็นแน่ ด้วยว่าเขาเป็นฆาตกร เมื่อผู้อาฆาตโลหิตพบเขาเมื่อใด ก็ให้ประหารชีวิตฆาตกรนั้นเสีย

35:21 Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.

35:22 แต่ถ้าผู้ใดโดยมิได้เป็นศัตรูกันแทงเขาทันที หรือเอาอะไรขว้างเขาโดยมิได้คอยซุ่มดักอยู่

35:22 But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait,

35:23 หรือใช้ก้อนหินขนาดฆ่าคนได้ขว้างถูกเขาเข้าโดยมิได้เห็น และเขาถึงตาย และเขามิได้เป็นศัตรู และมิได้มุ่งทำร้ายเขา

35:23 Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:

35:24 ก็ให้ชุมนุมชนตัดสินความระหว่างผู้ฆ่าและผู้อาฆาตโลหิตตามคำตัดสินนี้

35:24 Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:

35:25 ให้ชุมนุมชนช่วยผู้ฆ่าให้พ้นจากมือผู้อาฆาตโลหิต ให้ชุมนุมชนพาตัวเขากลับไปถึงเมืองลี้ภัยซึ่งเขาได้หนีไปอยู่นั้น ให้เขาอยู่ที่นั่นจนกว่ามหาปุโรหิตผู้ได้ถูกเจิมไว้ด้วยน้ำมันบริสุทธิ์ถึงแก่ความตาย

35:25 And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil.

35:26 แต่ถ้าผู้ฆ่าคนออกไปพ้นเขตเมืองลี้ภัย ซึ่งเขาหนีเข้าไปอยู่ในเวลาใด

35:26 But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled;

35:27 และผู้อาฆาตโลหิตพบเขานอกเขตเมืองลี้ภัย และผู้อาฆาตโลหิตได้ฆ่าผู้ฆ่าคนนั้นเสีย ผู้อาฆาตโลหิตจะไม่มีความผิดเนื่องด้วยโลหิตตกของเขา

35:27 And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood:

35:28 เพราะว่าชายผู้นั้นต้องอยู่ในเขตเมืองลี้ภัยจนมหาปุโรหิตถึงแก่ความตาย ภายหลังเมื่อมหาปุโรหิตถึงแก่ความตายแล้ว ผู้ฆ่าคนนั้นจะกลับไปยังแผ่นดินที่เขาถือกรรมสิทธิ์อยู่ก็ได้

35:28 Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.

35:29 สิ่งเหล่านี้ควรเป็นกฎเกณฑ์แห่งคำตัดสินของเจ้าตลอดชั่วอายุของเจ้าในที่อาศัยทั้งปวงของเจ้า

35:29 So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.

35:30 ผู้ใดฆ่าเขาตาย ให้ประหารชีวิตฆาตกรนั้นเสียตามปากของพยาน แต่อย่าประหารชีวิตผู้ใดด้วยมีพยานปากเดียว

35:30 Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die.

35:31 ยิ่งกว่านั้นอีก เจ้าอย่ารับค่าไถ่ชีวิตของฆาตกรผู้มีความผิดถึงตายนั้น แต่เขาต้องตายแน่

35:31 Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death.

35:32 และเจ้าอย่ารับค่าไถ่คนที่หลบหนีไปยังเมืองลี้ภัยเพื่อให้กลับมาอยู่ในแผ่นดินของเขาก่อนที่มหาปุโรหิตสิ้นชีวิต

35:32 And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.

35:33 ดังนั้นเจ้าจึงไม่กระทำให้แผ่นดินที่เจ้าทั้งหลายอาศัยอยู่มีมลทิน เพราะว่าโลหิตทำให้แผ่นดินเป็นมลทิน และไม่มีสิ่งใดที่จะชำระแผ่นดินให้หมดมลทินที่เกิดขึ้นเพราะโลหิตตกในแผ่นดินนั้นได้ นอกจากโลหิตของผู้ที่ทำให้โลหิตตก

35:33 So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.

35:34 เจ้าอย่ากระทำให้เกิดมลทินในแผ่นดินที่เจ้าอาศัยอยู่ ที่เราอยู่ท่ามกลาง เพราะว่าเราคือพระเยโฮวาห์อยู่ท่ามกลางคนอิสราเอล”

35:34 Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.


กันดารวิถี 36 / Numbers 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กฎต่างๆเรื่องมรดก
36:1 หัวหน้าครอบครัวคนกิเลอาด บุตรชายของมาคีร์ ผู้เป็นบุตรชายของมนัสเสห์ ครอบครัวต่างๆของบุตรชายโยเซฟ เข้ามาใกล้และพูดต่อหน้าโมเสสและต่อหน้าประมุข คือบรรดาหัวหน้าคนอิสราเอล

Rules concerning Inheritances
36:1 And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:

36:2 เขาพูดว่า “พระเยโฮวาห์ได้บัญชาเจ้านายของข้าพเจ้าให้จับสลากยกแผ่นดินให้เป็นมรดกแก่คนอิสราเอล และเจ้านายของข้าพเจ้าได้รับบัญชาจากพระเยโฮวาห์ให้ยกมรดกของเศโลเฟหัดพี่น้องของเราแก่บุตรสาวของเขา

36:2 And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.

36:3 ถ้าเธอทั้งหลายแต่งงานกับบุตรชายทั้งหลายของคนอิสราเอลตระกูลอื่นแล้ว ส่วนมรดกของบรรพบุรุษของเราจะเพิ่มให้กับมรดกของคนตระกูลที่เธอไปอยู่ด้วย เพราะฉะนั้นจึงเป็นการที่นำมรดกไปจากส่วนที่เป็นของเรา

36:3 And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.

36:4 และเมื่อถึงปีเสียงแตรของคนอิสราเอล มรดกที่เป็นส่วนของเธอก็จะถูกยกไปเพิ่มเข้ากับส่วนของตระกูลที่เธอไปอยู่ด้วย จึงเป็นการที่นำส่วนมรดกของเธอไปจากส่วนมรดกของตระกูลบิดาของเรา”

36:4 And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.

36:5 และโมเสสบัญชาคนอิสราเอลตามพระดำรัสของพระเยโฮวาห์ว่า “ตระกูลคนโยเซฟพูดถูกต้องแล้ว

36:5 And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.

36:6 นี่คือสิ่งที่พระเยโฮวาห์ทรงบัญชาเกี่ยวกับบุตรสาวของเศโลเฟหัด ซึ่งว่า ‘จงให้เธอแต่งงานกับใครที่เธอพอใจ แต่เธอต้องแต่งงานกับคนภายในครอบครัวตระกูลบิดาของเธอ

36:6 This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.

36:7 ดังนี้แหละส่วนมรดกของคนอิสราเอลจะไม่ถูกโยกย้ายจากตระกูลหนึ่งไปให้อีกตระกูลหนึ่ง คนอิสราเอลทุกคนต้องอยู่ในที่มรดกแห่งตระกูลบรรพบุรุษของตน

36:7 So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.

36:8 และบุตรสาวทุกคนผู้รับกรรมสิทธิ์มรดกในตระกูลคนอิสราเอลตระกูลใด ให้เป็นภรรยาของคนใดคนหนึ่งในครอบครัวในตระกูลบิดาของตน เพื่อคนอิสราเอลทุกคนจะถือกรรมสิทธิ์มรดกของบิดาของเขา

36:8 And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.

36:9 ดังนั้นจะไม่มีมรดกที่ถูกโยกย้ายจากตระกูลหนึ่งไปยังอีกตระกูลหนึ่ง เพราะว่าคนอิสราเอลแต่ละตระกูลควรคงอยู่ในที่มรดกของตน’”

36:9 Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.

36:10 พระเยโฮวาห์ทรงบัญชาโมเสสอย่างไร บุตรสาวทั้งหลายของเศโลเฟหัดก็กระทำอย่างนั้น

36:10 Even as the LORD commanded Moses, so did the daughters of Zelophehad:

36:11 เพราะว่ามาลาห์ ทีรซาห์ โฮกลาห์ มิลคาห์ และโนอาห์ บุตรสาวของเศโลเฟหัด ได้แต่งงานกับบุตรชายทั้งหลายของพี่น้องแห่งบิดาของตน

36:11 For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons:

36:12 เธอได้แต่งงานกับครอบครัวคนมนัสเสห์บุตรชายของโยเซฟ และส่วนมรดกของเธอก็คงอยู่ในตระกูลแห่งครอบครัวบิดาของเธอ

36:12 And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.

36:13 ข้อความเหล่านี้เป็นบทบัญญัติและคำตัดสินซึ่งพระเยโฮวาห์ได้ทรงบัญชาทางโมเสสแก่คนอิสราเอล ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค

36:13 These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.


พระราชบัญญัติ 1 / Deuteronomy 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โมเสสทบทวนเรื่องการเดินทางในถิ่นทุรกันดารกับคนอิสราเอล
1:1 ข้อความต่อไปนี้เป็นคำที่โมเสสกล่าวแก่คนอิสราเอลทั้งปวงที่ในถิ่นทุรกันดารฟากแม่น้ำจอร์แดนข้างนี้ คือในที่ราบข้างหน้าทะเลแดงระหว่างปารานและโทเฟล ลาบัน ฮาเซโรท และดีซาหับ

Moses Reviews the Wilderness Journey of Israel
1:1 These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.

1:2 (หนทางจากโฮเรบตามทางภูเขาเสอีร์จนถึงคาเดชบารเนียนั้นเป็นทางเดินสิบเอ็ดวัน)

1:2 (There are eleven days' journey from Horeb by the way of mount Seir unto Kadeshbarnea.)

1:3 อยู่มาในวันที่หนึ่งเดือนที่สิบเอ็ดปีที่สี่สิบโมเสสได้กล่าวแก่คนอิสราเอล ตามบรรดาพระดำรัสที่พระเยโฮวาห์ทรงประทานแก่ท่าน เป็นพระบัญญัติให้แก่เขาทั้งหลาย

1:3 And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them;

1:4 หลังจากที่ท่านได้ฆ่าสิโหนกษัตริย์คนอาโมไรต์ ที่อยู่เมืองเฮชโบน และโอกกษัตริย์เมืองบาชาน ผู้ซึ่งอยู่ในอัชทาโรท ณ ตำบลเอเดรอีนั้นแล้ว

1:4 After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei:

1:5 โมเสสได้เริ่มอธิบายพระราชบัญญัตินี้ที่ในแผ่นดินโมอับฟากแม่น้ำจอร์แดนข้างนี้ว่า

1:5 On this side Jordan, in the land of Moab, began Moses to declare this law, saying,

1:6 “พระเยโฮวาห์พระเจ้าของเราได้ตรัสสั่งเราทั้งหลายที่โฮเรบว่า ‘เจ้าทั้งหลายได้พักที่ภูเขานี้นานพอแล้ว

1:6 The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount:

1:7 เจ้าทั้งหลายจงหันไปเดินตามทางที่ไปยังแดนเทือกเขาของคนอาโมไรต์ และที่ใกล้เคียงกันในที่ราบ และในแดนเทือกเขา และในหุบเขา ในทางใต้ และที่ฝั่งทะเล แผ่นดินของคนคานาอัน และที่เลบานอน จนถึงแม่น้ำใหญ่ คือแม่น้ำยูเฟรติส

1:7 Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.

1:8 ดูเถิด เราได้ตั้งแผ่นดินนั้นไว้ตรงหน้าเจ้าทั้งหลาย เจ้าทั้งหลายจงเข้าไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์ทรงปฏิญาณกับบรรพบุรุษของเจ้า คืออับราฮัม อิสอัค และยาโคบ ว่าจะให้แก่เขาทั้งหลายและแก่เชื้อสายของเขาที่มาภายหลังเขาด้วย’

1:8 Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.

1:9 ครั้งนั้นข้าพเจ้าได้บอกท่านทั้งหลายว่า ‘ข้าพเจ้าผู้เดียวแบกพวกท่านทั้งหลายไม่ไหว

1:9 And I spake unto you at that time, saying, I am not able to bear you myself alone:

1:10 พระเยโฮวาห์พระเจ้าของท่านได้ทรงให้ท่านทั้งหลายทวีมากขึ้น และดูเถิด ทุกวันนี้พวกท่านทั้งหลายมีจำนวนมากดุจดวงดาวทั้งหลายในท้องฟ้า

1:10 The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.

1:11 (ขอพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านทั้งหลายทรงกระทำให้ท่านทั้งหลายทวีขึ้นพันเท่าและทรงอำนวยพระพรแก่ท่าน ดังที่พระองค์ได้ทรงสัญญาไว้แก่ท่านทั้งหลายแล้วนั้น)

1:11 (The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you!)

1:12 ข้าพเจ้าคนเดียวจะแบกท่านทั้งหลายผู้เป็นภาระและเป็นความยากลำบากและการทุ่มเถียงของท่านทั้งหลายอย่างไรได้

1:12 How can I myself alone bear your cumbrance, and your burden, and your strife?

1:13 จงเลือกคนที่มีปัญญา มีความเข้าใจและมีชื่อตามตระกูลของท่านทั้งหลาย และข้าพเจ้าจะตั้งเขาให้เป็นหัวหน้าของท่านทั้งหลาย’

1:13 Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you.

1:14 ท่านทั้งหลายได้ตอบข้าพเจ้าว่า ‘สิ่งที่ท่านกล่าวนั้นดีแล้ว ควรที่ข้าพเจ้าทั้งหลายจะกระทำ’

1:14 And ye answered me, and said, The thing which thou hast spoken is good for us to do.

1:15 ข้าพเจ้าจึงได้เลือกหัวหน้าจากทุกตระกูล ซึ่งเป็นคนมีปัญญาและมีชื่อ ตั้งไว้เป็นใหญ่เหนือท่านทั้งหลาย ให้เป็นนายพัน นายร้อย นายห้าสิบ นายสิบ และพนักงานต่างๆตามตระกูลของท่าน

1:15 So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.

1:16 ครั้งนั้นข้าพเจ้าได้กล่าวกำชับพวกตุลาการของท่านทั้งหลายว่า ‘จงพิจารณาคดีของพี่น้องและตัดสินความตามยุติธรรมระหว่างชายคนหนึ่งและพี่น้องของตน หรือคนต่างด้าวที่อาศัยอยู่กับท่าน

1:16 And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him.

1:17 ท่านทั้งหลายอย่าลำเอียงในการพิพากษา จงฟังผู้น้อยและผู้ใหญ่ให้เหมือนกัน ท่านทั้งหลายอย่ากลัวหน้ามนุษย์เลย เพราะการพิพากษานั้นเป็นการของพระเจ้า และคดีใดที่ยากเกินไปสำหรับท่านจงนำมาให้ข้าพเจ้า ข้าพเจ้าจะพิจารณาเอง’

1:17 Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it.

1:18 ครั้งนั้นข้าพเจ้าได้สั่งท่านทั้งหลายถึงบรรดาสิ่งที่ท่านทั้งหลายควรกระทำ

1:18 And I commanded you at that time all the things which ye should do.

1:19 เราได้ออกไปจากโฮเรบเดินทะลุถิ่นทุรกันดารใหญ่อันเป็นที่น่ากลัวตามที่ท่านทั้งหลายได้เห็นนั้น เดินไปตามแดนเทือกเขาของคนอาโมไรต์ ดังที่พระเยโฮวาห์พระเจ้าของเราได้ตรัสสั่งเราไว้ และเรามาถึงคาเดชบารเนีย

1:19 And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadeshbarnea.

1:20 และข้าพเจ้าได้กล่าวแก่ท่านทั้งหลายว่า ‘ท่านทั้งหลายมาถึงแดนเทือกเขาของคนอาโมไรต์แล้ว เป็นที่ซึ่งพระเยโฮวาห์พระเจ้าของเราประทานแก่เราทั้งหลาย

1:20 And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us.

1:21 ดูเถิด พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงตั้งแผ่นดินนั้นไว้ตรงหน้าท่านแล้ว จงขึ้นไปยึดแผ่นดินนั้น ดังที่พระเยโฮวาห์พระเจ้าของบรรพบุรุษของพวกท่านได้ตรัสสั่งไว้ อย่ากลัวหรืออย่าตกใจไปเลย’

1:21 Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged.

1:22 แล้วท่านทั้งหลายทุกคนได้เข้ามาหาข้าพเจ้าพูดว่า ‘ให้เราทั้งหลายใช้คนไปก่อนเราและสอดแนมดูแผ่นดินนั้นแทนเรา นำข่าวเรื่องทางที่เราจะต้องขึ้นไป และเรื่องหัวเมืองที่เราจะไปนั้นมาให้เรา’

1:22 And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.

1:23 เรื่องนั้นข้าพเจ้าเห็นดีด้วย ข้าพเจ้าจึงได้เลือกสิบสองคนมาจากท่านทั้งหลายตระกูลละคน

1:23 And the saying pleased me well: and I took twelve men of you, one of a tribe:

1:24 แล้วคนเหล่านั้นได้หันไปขึ้นแดนเทือกเขา มาถึงหุบเขาเอชโคล์ และสอดแนมดูที่นั่น

1:24 And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.

1:25 เขาทั้งหลายได้เก็บผลไม้เมืองนั้นติดมือมาให้เราทั้งหลายและนำข่าวมาให้เราว่า ‘ที่ซึ่งพระเยโฮวาห์พระเจ้าของเราประทานแก่เรานั้นเป็นแผ่นดินที่ดี’

1:25 And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.

1:26 แต่กระนั้นท่านทั้งหลายก็ไม่ยอมขึ้นไป กลับขัดขืนพระบัญชาของพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย

1:26 Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God:

1:27 และท่านทั้งหลายได้บ่นอยู่ในเต็นท์ของตน และว่า ‘เพราะพระเยโฮวาห์ทรงชังพวกเรา พระองค์จึงทรงพาเราทั้งหลายออกมาจากแผ่นดินอียิปต์ จะได้มอบเราไว้ในมือคนอาโมไรต์เพื่อจะทำลายเราเสีย

1:27 And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.

1:28 เราทั้งหลายจะขึ้นไปที่ไหนเล่า พวกพี่น้องของเราได้ทำอกใจของเราให้ฝ่อท้อถอยไปโดยที่ว่า “คนเหล่านั้นใหญ่กว่าและสูงกว่าพวกเราอีก เมืองเหล่านั้นก็ใหญ่มีกำแพงสูงเทียมฟ้า และยิ่งกว่านั้นเราได้เห็นพวกคนอานาคอยู่ที่นั่นด้วย”’

1:28 Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there.

1:29 แล้วข้าพเจ้าจึงได้พูดกับท่านทั้งหลายว่า ‘อย่าครั่นคร้ามหรือกลัวเขาเลย

1:29 Then I said unto you, Dread not, neither be afraid of them.

1:30 พระเยโฮวาห์พระเจ้าของท่านผู้นำหน้าท่านทั้งหลาย พระองค์จะทรงต่อสู้เผื่อท่านทั้งหลาย ดังที่พระองค์ได้ทรงกระทำให้แก่ท่านทั้งหลายในอียิปต์ต่อหน้าต่อตาท่านทั้งหลาย

1:30 The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes;

1:31 และในถิ่นทุรกันดาร ซึ่งในที่นั้นพวกท่านได้เห็นพระเยโฮวาห์พระเจ้าของท่านทรงอุ้มชูพวกท่าน ดังพ่ออุ้มลูกชายของตน ตลอดทางที่ท่านได้ไปนั้น จนท่านทั้งหลายได้มาถึงที่นี่’

1:31 And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.

1:32 แต่อย่างไรก็ตาม ท่านทั้งหลายมิได้เชื่อพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย

1:32 Yet in this thing ye did not believe the LORD your God,

1:33 ผู้ได้ทรงนำทางข้างหน้าท่าน เพื่อจะหาที่ให้ท่านทั้งหลายตั้งเต็นท์ของท่าน เป็นไฟในกลางคืน เพื่อโปรดให้ท่านทั้งหลายเห็นทางที่ควรจะไป และเป็นเมฆในกลางวัน

1:33 Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day.

1:34 พระเยโฮวาห์ได้ทรงสดับเสียงคำพูดของท่านทั้งหลาย จึงทรงกริ้วและปฏิญาณว่า

1:34 And the LORD heard the voice of your words, and was wroth, and sware, saying,

1:35 ‘แท้จริงจะไม่มีผู้ใดในยุคที่ชั่วนี้สักคนเดียวที่จะได้เห็นแผ่นดินดีนั้น ที่เราได้ปฏิญาณว่าจะให้แก่บรรพบุรุษของเจ้าทั้งหลาย

1:35 Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers,

1:36 เว้นแต่คาเลบบุตรชายเยฟุนเนห์ เขาจะเห็นแผ่นดินนั้น และเราจะให้แผ่นดินที่เขาได้เหยียบนั้นแก่เขาและแก่ลูกหลาน เพราะเขาได้ตามพระเยโฮวาห์อย่างสุดใจ’

1:36 Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD.

1:37 เพราะเหตุท่านทั้งหลายพระเยโฮวาห์ก็ทรงพระพิโรธเราด้วย ตรัสว่า ‘เจ้าจะไม่ได้เข้าไปในที่นั้นด้วยเหมือนกัน

1:37 Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.

1:38 แต่โยชูวาบุตรชายนูนผู้ยืนอยู่ตรงหน้าเจ้า จะได้เข้าไป จงสนับสนุนเขาเพราะเขาจะพาคนอิสราเอลไปถือกรรมสิทธิ์พื้นดินนั้น

1:38 But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.

1:39 ยิ่งกว่านั้นเด็กเล็กของเจ้าทั้งหลายที่เจ้าทั้งหลายว่าจะตกเป็นเหยื่อ และบุตรของเจ้าที่ในวันนี้ยังไม่รู้จักผิดและชอบ จะได้เข้าไปที่นั่น เราจะให้แผ่นดินนั้นแก่เขา และเขาจะถือกรรมสิทธิ์อยู่ที่นั่น

1:39 Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.

1:40 แต่ฝ่ายเจ้าทั้งหลายจงกลับเดินเข้าถิ่นทุรกันดาร ตามทางที่ไปสู่ทะเลแดงเถิด’

1:40 But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.

1:41 ครั้งนั้นท่านทั้งหลายได้ตอบข้าพเจ้าว่า ‘เราทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์แล้ว เราทั้งหลายจะขึ้นไปสู้รบตามบรรดาพระดำรัสที่พระเยโฮวาห์พระเจ้าของเราทั้งหลายได้ตรัสสั่งนั้น’ และท่านทั้งหลายได้คาดอาวุธเตรียมตัวไว้ทุกคน คิดว่าที่จะขึ้นไปยังแดนเทือกเขานั้นเป็นเรื่องง่าย

1:41 Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.

1:42 พระเยโฮวาห์ตรัสสั่งข้าพเจ้าว่า ‘จงกล่าวแก่คนทั้งหลายนั้นว่า อย่าขึ้นไปสู้รบเลย เกรงว่าเจ้าทั้งหลายจะแพ้ศัตรู เพราะเรามิได้อยู่ท่ามกลางเจ้าทั้งหลาย’

1:42 And the LORD said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.

1:43 ข้าพเจ้าจึงได้กล่าวแก่ท่านดังนั้น และท่านทั้งหลายไม่ฟัง แต่ได้ขัดขืนพระบัญชาของพระเยโฮวาห์ มีใจองอาจและได้ขึ้นไปที่แดนเทือกเขานั้น

1:43 So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill.

1:44 และคนอาโมไรต์ที่อยู่ในแดนเทือกเขานั้น ได้ออกมาต่อสู้และไล่ตีท่านทั้งหลายดุจฝูงผึ้งไล่ และได้ฆ่าท่านทั้งหลายในตำบลเสอีร์จนถึงโฮรมาห์

1:44 And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah.

1:45 และท่านทั้งหลายกลับมาร้องไห้ต่อพระพักตร์พระเยโฮวาห์ แต่พระเยโฮวาห์มิได้ทรงฟังเสียงร้องหรือเงี่ยพระกรรณสดับท่านทั้งหลาย

1:45 And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you.

1:46 ท่านทั้งหลายจึงพักอยู่ที่คาเดชหลายวันตามวันที่ท่านทั้งหลายได้อยู่นั้น”

1:46 So ye abode in Kadesh many days, according unto the days that ye abode there.


พระราชบัญญัติ 2 / Deuteronomy 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โมเสสทบทวนต่อไปเรื่องการเดินทางในถิ่นทุรกันดาร
2:1 “ครั้งนั้นเราทั้งหลายได้กลับเดินเข้าถิ่นทุรกันดารตามทางที่ไปสู่ทะเลแดงตามที่พระเยโฮวาห์สั่งข้าพเจ้า และเราทั้งหลายได้เดินเวียนภูเขาเสอีร์หลายวัน

Wilderness Journeys and Conflicts, Continued
2:1 Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days.

2:2 แล้วพระเยโฮวาห์ตรัสสั่งข้าพเจ้าว่า

2:2 And the LORD spake unto me, saying,

2:3 ‘เจ้าทั้งหลายได้เดินเวียนที่แดนเทือกเขานี้นานพอแล้ว จงหันไปเดินทางทิศเหนือเถิด

2:3 Ye have compassed this mountain long enough: turn you northward.

2:4 และจงบัญชาคนทั้งปวงว่า เจ้าทั้งหลายจวนจะเดินผ่านเขตแดนเมืองพี่น้องของเจ้า คือลูกหลานของเอซาวที่อยู่ตำบลเสอีร์แล้ว และเขาทั้งหลายจะกลัวพวกเจ้า ฉะนั้นเจ้าทั้งหลายจงระวังตัว

2:4 And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:

2:5 อย่าต่อสู้เขา เพราะเราจะไม่ให้ที่ของเขาแก่เจ้าเลย จะไม่ให้ที่ดินแม้เพียงฝ่าเท้าเหยียบได้ ด้วยว่าภูเขาเสอีร์นั้นเราได้ให้เอซาวยึดครองแล้ว

2:5 Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession.

2:6 เจ้าทั้งหลายจงเอาเงินซื้อเสบียงอาหารจากเขาเพื่อจะได้กิน และจงเอาเงินซื้อน้ำจากเขาด้วยเพื่อจะได้ดื่ม

2:6 Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.

2:7 เพราะพระเยโฮวาห์พระเจ้าของพวกเจ้าได้อำนวยพระพรแก่บรรดาการที่มือของพวกเจ้าได้กระทำ พระองค์ทรงทราบทางที่เจ้าได้เดินในถิ่นทุรกันดารใหญ่นี้ พระเยโฮวาห์พระเจ้าของพวกเจ้าได้อยู่กับเจ้าสี่สิบปีนี้มาแล้ว พวกเจ้ามิได้ขัดสนสิ่งใดเลย’

2:7 For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing.

2:8 แล้วเราทั้งหลายได้เดินเลยไปจากพี่น้องของเราพวกลูกหลานเอซาวผู้อยู่ที่เสอีร์ ไปจากทางที่ราบจากเอลัทและจากเอซีโอนเกเบอร์ และเราได้เลี้ยวไปเดินตามทางถิ่นทุรกันดารโมอับ

2:8 And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Eziongaber, we turned and passed by the way of the wilderness of Moab.

2:9 และพระเยโฮวาห์ได้ตรัสกับข้าพเจ้าว่า ‘เจ้าทั้งหลายอย่าราวีพวกโมอับหรือสู้รบกับเขาเลย เพราะเราจะไม่ให้ที่ของเขาแก่เจ้าเพื่อยึดครอง ด้วยเราได้ให้ที่ตำบลอาร์นั้นแก่ลูกหลานของโลทให้ปกครองแล้ว’

2:9 And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession.

2:10 แต่ก่อนคนเอมิมอยู่ที่นั่นเป็นชนชาติใหญ่และมากและสูงอย่างคนอานาค

2:10 The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims;

2:11 คนเหล่านี้ได้นับว่าเป็นพวกมนุษย์ยักษ์ เหมือนคนอานาค แต่คนโมอับเรียกชื่อพวกนี้ว่าเอมิม

2:11 Which also were accounted giants, as the Anakims; but the Moabites call them Emims.

2:12 เมื่อก่อนพวกโฮรีได้อยู่ที่เสอีร์ด้วย แต่ลูกหลานเอซาวได้มาอยู่แทนเขา และได้ทำลายเขาเสียให้พ้นหน้า และได้อาศัยอยู่ในที่ของเขาเหมือนพวกอิสราเอลได้กระทำแก่เมืองที่พระเยโฮวาห์ประทานให้เขายึดครองนั้น

2:12 The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them.

2:13 ข้าพเจ้ากล่าวว่า ‘บัดนี้เจ้าทั้งหลายจงยกเดินข้ามลำธารเศเรด’ เราทั้งหลายจึงข้ามลำธารเศเรด

2:13 Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.

2:14 และนับตั้งแต่เรามาจากคาเดชบารเนีย จนถึงได้ข้ามลำธารเศเรดนั้นได้สามสิบแปดปีจนสิ้นยุคนั้น คือคนทั้งหลายที่จะออกทัพได้นั้นตายหมดจากท่ามกลางค่าย ตามที่พระเยโฮวาห์ทรงปฏิญาณกับเขาไว้

2:14 And the space in which we came from Kadeshbarnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them.

2:15 แท้จริงพระหัตถ์พระเยโฮวาห์ได้ทรงต่อสู้เขา เพื่อทรงทำลายเขาจากท่ามกลางค่ายจนเขาทั้งหลายสูญเสียหมด

2:15 For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.

2:16 ต่อมาเมื่อคนที่ออกทัพได้มาตายเสียหมดจากท่ามกลางคนเหล่านั้นแล้ว

2:16 So it came to pass, when all the men of war were consumed and dead from among the people,

2:17 พระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า

2:17 That the LORD spake unto me, saying,

2:18 ‘วันนี้เจ้าทั้งหลายจะเดินข้ามตำบลอาร์เขตแดนของคนโมอับ

2:18 Thou art to pass over through Ar, the coast of Moab, this day:

2:19 และเมื่อเข้าใกล้แนวหน้าของคนอัมโมนอย่าราวีหรือรบกับเขาเลย เพราะเราจะไม่ให้ที่อยู่ของลูกหลานคนอัมโมนแก่เจ้าให้ยึดครองเลย ด้วยเราได้ให้ที่นั่นแก่ลูกหลานของโลทเป็นผู้ยึดครองแล้ว’

2:19 And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.

2:20 (ทั้งที่นั่นก็นับว่าเป็นแผ่นดินของพวกมนุษย์ยักษ์ แต่ก่อนมนุษย์ยักษ์ได้อยู่ในนั้น แต่คนอัมโมนได้เรียกชื่อของเขาว่าศัมซุมมิม

2:20 (That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims;

2:21 คนเหล่านั้นใหญ่และมากและสูงอย่างคนอานาค แต่พระเยโฮวาห์ได้ทรงทำลายเขาเสียให้พ้นหน้า และพวกอัมโมนได้เข้ายึดที่ของเขาและตั้งอยู่แทน

2:21 A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:

2:22 เหมือนพระองค์ได้ทรงกระทำให้แก่พวกลูกหลานเอซาวผู้อยู่ที่เสอีร์ เมื่อพระองค์ทรงทำลายพวกโฮรีเสียให้พ้นหน้า และเขาได้ยึดที่ของพวกโฮรีแล้วตั้งอยู่แทนจนทุกวันนี้

2:22 As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:

2:23 ส่วนชาวอิฟวาห์ที่อยู่ในเฮเซริมจนถึงอาซาห์ คนคัฟโทร์ซึ่งมาจากตำบลคัฟโทร์ ก็ได้ทำลายเขาและตั้งอยู่แทน)

2:23 And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.)

2:24 ‘พวกเจ้าจงลุกขึ้นเดินทางไปข้ามลุ่มแม่น้ำอารโนน ดูเถิด เราได้มอบสิโหนชาวอาโมไรต์ผู้เป็นกษัตริย์เมืองเฮชโบน และเมืองของเขาไว้ในมือของพวกเจ้า เจ้าทั้งหลายจงตั้งต้นยึดเมืองนั้นและสู้รบกับเขา

2:24 Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.

2:25 ตั้งแต่วันนี้ไปเราจะให้ชนชาติทั้งหลายทั่วใต้ฟ้าครั่นคร้ามต่อพวกเจ้าและกลัวเจ้า คนประเทศผู้จะได้ยินข่าวเรื่องเจ้าจะกลัวตัวสั่นและมีความระทมเพราะเจ้า’

2:25 This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.

2:26 ฉะนั้นข้าพเจ้าจึงใช้ผู้สื่อสารจากถิ่นทุรกันดารเคเดโมทไปเฝ้าสิโหนกษัตริย์เมืองเฮชโบนนั้น ทูลถ้อยคำอันสันติว่า

2:26 And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,

2:27 ‘ขอให้ข้าพเจ้าเดินข้ามแผ่นดินของท่าน ข้าพเจ้าจะเดินไปตามทางหลวง จะไม่เลี้ยวไปทางขวามือหรือซ้ายมือเลย

2:27 Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.

2:28 ขอท่านได้ขายเสบียงเอาเงินของข้าพเจ้า เพื่อข้าพเจ้าจะได้กิน และขอขายน้ำเอาเงินของข้าพเจ้า เพื่อข้าพเจ้าจะได้ดื่ม ขอให้ข้าพเจ้าเดินเท้าข้ามประเทศของท่านเท่านั้น

2:28 Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;

2:29 (ดุจพวกลูกหลานเอซาวที่อยู่ตำบลเสอีร์ และพวกโมอับที่อยู่ตำบลอาร์ ได้กระทำแก่ข้าพเจ้านั้น) จนข้าพเจ้าข้ามแม่น้ำจอร์แดนเข้าไปในแผ่นดินที่พระเยโฮวาห์พระเจ้าของข้าพเจ้าทั้งหลายได้ทรงประทานแก่ข้าพเจ้า’

2:29 (As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the LORD our God giveth us.

2:30 แต่สิโหนกษัตริย์เมืองเฮชโบน ไม่ยอมให้เราทั้งหลายข้ามประเทศของท่าน เพราะพระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงกระทำจิตใจของสิโหนให้กระด้าง กระทำใจของท่านให้แข็งไป เพื่อจะได้ทรงมอบเขาไว้ในมือของพวกท่าน ดังเป็นอยู่ทุกวันนี้

2:30 But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day.

2:31 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘ดูเถิด เราได้เริ่มมอบสิโหนและเมืองของเขาไว้กับเจ้า จงตั้งต้นเข้ายึดครองที่นั่นเพื่อเจ้าจะได้แผ่นดินของเขาเป็นกรรมสิทธิ์’

2:31 And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.

2:32 แล้วสิโหนยกออกมาต่อสู้กับเรา ทั้งท่านและพลโยธาทั้งหลายของท่านที่ตำบลยาฮาส

2:32 Then Sihon came out against us, he and all his people, to fight at Jahaz.

2:33 และพระเยโฮวาห์พระเจ้าของเราทั้งหลายได้ทรงมอบท่านไว้ต่อหน้าเรา และเราได้ตีทำลายท่านกับโอรสและพลโยธาทั้งหลายของท่านเสีย

2:33 And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.

2:34 ครั้งนั้นเราได้ยึดเมืองทั้งปวงของท่าน และเราได้ทำลายเสียสิ้น คือผู้ชายผู้หญิงและเด็กทั้งหลายในทุกเมือง ไม่ให้มีเหลือเลย

2:34 And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain:

2:35 แต่ฝูงสัตว์เราได้ยึดมาเป็นของเรา ทั้งของริบได้ในเมืองเหล่านั้นที่เราตีมา

2:35 Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.

2:36 ตั้งแต่อาโรเออร์ที่อยู่ริมลุ่มแม่น้ำอารโนนและตั้งแต่เมืองที่อยู่ในลุ่มแม่น้ำนั้นจนถึงเมืองกิเลอาด ไม่มีเมืองใดที่ต่อต้านเราได้ พระเยโฮวาห์พระเจ้าของเราได้ทรงมอบทั้งหมดไว้แก่เรา

2:36 From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us:

2:37 แต่ท่านทั้งหลายมิได้เข้าใกล้แผ่นดินคนอัมโมน คือฝั่งแม่น้ำยับบอกและเมืองที่อยู่บนภูเขา และที่ใดๆซึ่งพระเยโฮวาห์พระเจ้าของเราตรัสห้ามเรานั้น”

2:37 Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.


พระราชบัญญัติ 3 / Deuteronomy 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

อิสราเอลยึดแผ่นดินของโอกกษัตริย์เมืองบาชาน
3:1 “เราทั้งหลายจึงได้หันไปขึ้นทางสู่เมืองบาชาน แล้วโอกกษัตริย์เมืองบาชานก็ออกมาสู้รบกับเรา ตัวโอกเองและพลโยธาทั้งหมดของท่านมารบกับเราที่ตำบลเอเดรอี

Israel Takes the Land of Og, King of Bashan
3:1 Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.

3:2 แต่พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘เจ้าอย่ากลัวเขาเลย เพราะเราจะมอบเขากับพลโยธาทั้งหมดของเขาและแผ่นดินของเขาไว้ในมือของเจ้า เจ้าจะกระทำแก่เขาเหมือนเจ้าได้กระทำแก่สิโหนกษัตริย์ของคนอาโมไรต์ซึ่งอยู่ตำบลเฮชโบนนั้น’

3:2 And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

3:3 พระเยโฮวาห์พระเจ้าของเราจึงได้ทรงมอบไว้ในมือของเรา ทั้งโอกกษัตริย์เมืองบาชาน และพลโยธาทั้งหลายของท่าน และเราทั้งหลายได้ฆ่าตีเขาจนไม่มีเหลือ

3:3 So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.

3:4 ครั้งนั้นเราทั้งหลายได้ตีเอาบ้านเมืองทั้งหลายของเขาจนไม่มีเหลือสักเมืองเดียวซึ่งเราไม่ได้ยึดมารวมหกสิบเมือง ดินแดนอารโกบทั้งหมด ซึ่งเป็นราชอาณาจักรของโอกกษัตริย์เมืองบาชาน

3:4 And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.

3:5 บรรดาเมืองเหล่านี้เป็นเมืองที่มีกำแพงสูงโดยรอบ มีประตู มีดาลประตู และยังมีเมืองอีกมากที่ไม่มีกำแพง

3:5 All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many.

3:6 เราได้ตีทำลายสิ้น ได้ทำลายทุกๆเมืองเสียสิ้น รวมทั้งผู้ชายผู้หญิงและเด็กทั้งหลาย เหมือนเราได้กระทำกับสิโหนกษัตริย์เมืองเฮชโบนนั้น

3:6 And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.

3:7 แต่ฝูงสัตว์ทั้งหมด และของริบได้ในเมืองเหล่านั้นเราได้ยึดมาเป็นของเรา

3:7 But all the cattle, and the spoil of the cities, we took for a prey to ourselves.

3:8 ครั้งนั้นเราได้ยึดแผ่นดินเสียจากมือของกษัตริย์ทั้งสองของคนอาโมไรต์ ผู้อยู่ฟากแม่น้ำจอร์แดนข้างนี้ ตั้งแต่ลุ่มแม่น้ำอารโนนถึงภูเขาเฮอร์โมน

3:8 And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon;

3:9 (ภูเขาเฮอร์โมนนั้นชาวไซดอนเรียกชื่อว่าสีรีออน และชาวอาโมไรต์เรียกชื่อว่าเสนีร์)

3:9 (Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)

3:10 คือเมืองทั้งหลายในที่ราบสูง และกิเลอาดทั้งหมด และบาชานทั้งหมด จนถึงสาเลคาห์และเอเดรอี ซึ่งเป็นหัวเมืองแห่งราชอาณาจักรโอกในเมืองบาชาน

3:10 All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.

3:11 ด้วยยังเหลืออยู่แต่โอกกษัตริย์เมืองบาชานซึ่งเป็นพวกมนุษย์ยักษ์ ดูเถิด เตียงนอนของท่านทำด้วยเหล็ก เตียงนอนนั้นไม่อยู่ที่เมืองรับบาห์แห่งคนอัมโมนดอกหรือ ยาวตั้งเก้าศอก กว้างสี่ศอกขนาดศอกคนเรา

3:11 For only Og king of Bashan remained of the remnant of giants; behold, his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.

3:12 แผ่นดินนี้ที่เรายึดครองได้ครั้งนั้น คือตั้งแต่อาโรเออร์ ซึ่งอยู่ริมลุ่มแม่น้ำอารโนน และแดนเทือกเขากิเลอาดครึ่งหนึ่ง กับหัวเมืองทั้งหลายเหล่านั้น เราก็ได้ให้แก่คนรูเบนและคนกาด

3:12 And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites.

3:13 ส่วนกิเลอาดที่ยังเหลืออยู่กับเมืองบาชานทั้งหมด ซึ่งเป็นราชอาณาจักรของโอก คือดินแดนอารโกบทั้งหมด เราก็ได้ให้ไว้กับครึ่งหนึ่งของคนตระกูลมนัสเสห์ ทั้งหมดเมืองบาชานนั้นเรียกว่าดินแดนของพวกมนุษย์ยักษ์

3:13 And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.

3:14 ยาอีร์คนมนัสเสห์ก็ตีได้ดินแดนอารโกบทั้งหมด จนถึงเขตแดนเมืองชาวเกชูร์ และเมืองมาอาคาห์ และได้เรียกชื่อเมืองเหล่านั้นตามชื่อของตนว่า บาชานฮาโวทยาอีร์ จนถึงทุกวันนี้

3:14 Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashanhavothjair, unto this day.

3:15 เมืองกิเลอาดนั้นเราให้แก่มาคีร์

3:15 And I gave Gilead unto Machir.

3:16 แก่คนรูเบนและคนกาดนั้นเราให้ตำบลตั้งแต่กิเลอาดถึงลุ่มแม่น้ำอารโนน ถือเอากลางลุ่มน้ำเป็นแดนเรื่อยมาถึงแม่น้ำยับบอกอันเป็นแดนของคนอัมโมน

3:16 And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon;

3:17 ทั้งแถบที่ราบด้วย มีแม่น้ำจอร์แดนเป็นพรมแดน ตั้งแต่ทะเลคินเนเรทจนถึงทะเลแห่งที่ราบ คือทะเลเค็ม ที่อัชโดดปิสกาห์ ซึ่งอยู่ทิศตะวันออก

3:17 The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdothpisgah eastward.

3:18 ครั้งนั้นข้าพเจ้าได้บัญชาท่านทั้งหลายว่า ‘พระเยโฮวาห์พระเจ้าของท่านได้ทรงให้ท่านทั้งหลายยึดครองแผ่นดินนี้ ทแกล้วทหารทั้งสิ้นของท่าน จงถืออาวุธยกข้ามไปก่อนคนอิสราเอลผู้เป็นพี่น้องของท่าน

3:18 And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war.

3:19 แต่ภรรยาของท่าน บุตรเล็กๆทั้งหลายของท่านกับฝูงสัตว์ของท่าน (เพราะข้าพเจ้าทราบอยู่แล้วว่า ท่านทั้งหลายมีฝูงสัตว์เป็นอันมาก) จงอยู่ในเขตเมืองที่เรายกให้นั้นก่อน

3:19 But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;

3:20 กว่าพระเยโฮวาห์จะโปรดให้พี่น้องของท่านได้หยุดพักเหมือนได้ประทานแก่ท่านแล้ว จนเขาทั้งหลายจะยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่เขาที่ฟากแม่น้ำจอร์แดนข้างโน้นแล้ว ท่านทั้งหลายต่างจึงจะกลับมายังที่อยู่ของตน ซึ่งข้าพเจ้าได้ให้แก่ท่านทั้งหลาย’

3:20 Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.

3:21 ครั้งนั้นข้าพเจ้าได้สั่งโยชูวาว่า ‘นัยน์ตาของท่านได้เห็นบรรดากิจการซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงกระทำแก่กษัตริย์ทั้งสองนั้นแล้ว ดังนั้นพระเยโฮวาห์จะทรงกระทำแก่อาณาจักรทั้งปวงซึ่งท่านจะข้ามไปอยู่เช่นเดียวกัน

3:21 And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest.

3:22 ท่านอย่าได้กลัวเขาเลย เพราะพระเยโฮวาห์พระเจ้าของท่าน พระองค์นั้นทรงสู้รบเพื่อท่าน’

3:22 Ye shall not fear them: for the LORD your God he shall fight for you.

3:23 ครั้งนั้นข้าพเจ้าได้อ้อนวอนพระเยโฮวาห์ว่า

3:23 And I besought the LORD at that time, saying,

3:24 ‘โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์เพิ่งทรงสำแดงอานุภาพและฤทธิ์พระหัตถ์ของพระองค์แก่ผู้รับใช้ของพระองค์ เพราะมีพระเจ้าองค์ไหนเล่าในสวรรค์หรือในแผ่นดินโลกซึ่งสามารถกระทำตามการสำคัญ และการอิทธิฤทธิ์ดังพระองค์ได้

3:24 O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?

3:25 ขอพระองค์ทรงโปรดอนุญาตให้ข้าพระองค์ข้ามไปดูแผ่นดินอันดีที่อยู่ฟากแม่น้ำจอร์แดนข้างโน้น ดูแดนเทือกเขางดงามและเลบานอนด้วย’

3:25 I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon.

3:26 แต่พระเยโฮวาห์ได้พระพิโรธต่อข้าพเจ้า เพราะท่านทั้งหลายเป็นเหตุ พระองค์จึงมิได้ทรงโปรดฟังข้าพเจ้า และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘พอแล้ว เจ้าอย่าได้พูดกับเราด้วยเรื่องนี้ต่อไปเลย

3:26 But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter.

3:27 เจ้าจงขึ้นไปถึงยอดเขาปิสกาห์ และเพ่งตาของเจ้าดูทิศตะวันตก ทิศเหนือ ทิศใต้ และทิศตะวันออก และดูแผ่นดินนั้นด้วยนัยน์ตาของเจ้า เพราะเจ้าจะข้ามแม่น้ำจอร์แดนนี้ไปไม่ได้เลย

3:27 Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.

3:28 แต่เจ้าจงกำชับโยชูวา จงสนับสนุนและชูใจของเขาให้เข้มแข็ง เพราะเขาจะต้องนำหน้าชนชาตินี้ข้ามไป และจะให้เขาทั้งหลายเข้าถือกรรมสิทธิ์ในแผ่นดินที่เจ้าแลเห็นนั้น’

3:28 But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.

3:29 ฉะนั้นเราทั้งหลายจึงยับยั้งอยู่ในหุบเขาตรงหน้าเบธเปโอร์”

3:29 So we abode in the valley over against Bethpeor.


พระราชบัญญัติ 4 / Deuteronomy 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำสั่งสอนและคำตักเตือน
4:1 “ฉะนั้นบัดนี้ โอ คนอิสราเอลทั้งหลาย จงฟังกฎเกณฑ์และคำตัดสินซึ่งข้าพเจ้าสอนท่านทั้งหลาย จงประพฤติตามเพื่อท่านทั้งหลายจะมีชีวิตอยู่ และเข้าไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านประทานแก่ท่าน

Messages and Warning Following Sinai
4:1 Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.

4:2 ท่านทั้งหลายอย่าเสริมเติมคำที่ข้าพเจ้าได้บัญชาท่านไว้และอย่าตัดออก เพื่อท่านทั้งหลายจะรักษาพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน ซึ่งข้าพเจ้าได้บัญชาท่าน

4:2 Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you.

4:3 นัยน์ตาของท่านทั้งหลายได้เห็นการซึ่งพระเยโฮวาห์ทรงกระทำ เพราะเหตุพระบาอัลเปโอร์แล้ว ด้วยว่าพระเยโฮวาห์พระเจ้าของท่านทั้งหลายได้ทรงทำลายบรรดาคนที่ติดตามพระบาอัลเปโอร์จากท่ามกลางท่าน

4:3 Your eyes have seen what the LORD did because of Baalpeor: for all the men that followed Baalpeor, the LORD thy God hath destroyed them from among you.

ชื่อของเมืองลี้ภัยต่างๆ
4:4 แต่ท่านทั้งหลายผู้ได้ยึดพระเยโฮวาห์พระเจ้าของท่านทั้งหลายมั่นคงอยู่ ทุกคนได้มีชีวิตอยู่ถึงวันนี้

4:4 But ye that did cleave unto the LORD your God are alive every one of you this day.

4:5 ดูเถิด ข้าพเจ้าได้สั่งสอนกฎเกณฑ์และคำตัดสินแก่ท่าน ดังที่พระเยโฮวาห์พระเจ้าของข้าพเจ้าได้ทรงบัญชาข้าพเจ้าไว้ เพื่อท่านทั้งหลายจะกระทำตามในแผ่นดินซึ่งท่านทั้งหลายกำลังเข้าไปยึดครองนั้น

4:5 Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.

4:6 จงรักษากฎเหล่านั้นและกระทำตาม เพราะนี่เป็นสติปัญญาของท่านทั้งหลายและความเข้าใจของท่านทั้งหลายท่ามกลางสายตาของชนชาติทั้งหลาย ซึ่งจะได้ยินถึงกฎเกณฑ์เหล่านี้แล้วเขาจะกล่าวว่า ‘แน่ทีเดียวประชาชาติใหญ่นี้เป็นชนชาติที่มีปัญญาและความเข้าใจ’

4:6 Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.

4:7 เพราะมีประชาชาติใหญ่ชาติใดเล่าซึ่งมีพระเจ้าอยู่ใกล้ตน อย่างกับพระเยโฮวาห์พระเจ้าของพวกเราทรงอยู่ใกล้เราในสิ่งสารพัดเมื่อเราร้องทูลต่อพระองค์

4:7 For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for?

4:8 และมีประชาชาติใหญ่ชาติใดเล่า ซึ่งมีกฎเกณฑ์และคำตัดสินอันชอบธรรมอย่างกับพระราชบัญญัติทั้งหมดนี้ ซึ่งข้าพเจ้าได้ตั้งไว้ต่อหน้าท่านทั้งหลายในวันนี้

4:8 And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day?

4:9 แต่จงระวังตัว และรักษาจิตวิญญาณของตัวให้ดี เกรงว่าพวกท่านจะลืมสิ่งซึ่งนัยน์ตาได้เห็นนั้น และเกรงว่าสิ่งเหล่านั้นจะหันไปเสียจากใจของท่านตลอดวันคืนแห่งชีวิตของพวกท่าน จงสอนเรื่องเหล่านี้ให้แก่ลูกของพวกท่านและหลานของพวกท่านว่า

4:9 Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons;

4:10 ในวันนั้นที่พวกท่านได้ยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกท่านที่โฮเรบ พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘จงรวบรวมประชาชนให้เข้ามาต่อหน้าเรา เพื่อเราจะให้เขาได้ยินคำของเรา เพื่อเขาทั้งหลายจะได้ฝึกตนที่จะยำเกรงเราตลอดวันคืนที่เขามีชีวิตอยู่ในโลก และเพื่อว่าเขาจะได้สอนลูกหลานของเขาด้วย’

4:10 Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children.

4:11 ท่านทั้งหลายได้เข้ามาใกล้ยืนอยู่ที่เชิงภูเขา และภูเขานั้นมีเพลิงลุกขึ้นถึงท้องฟ้า มีความมืด เมฆ และความมืดคลุ้มคลุมอยู่

4:11 And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.

4:12 แล้วพระเยโฮวาห์ตรัสกับท่านทั้งหลายออกมาจากท่ามกลางเพลิง ท่านทั้งหลายได้ยินสำเนียงพระวจนะ แต่ไม่เห็นรูปสัณฐาน มีแต่ได้ยินพระสุรเสียงเท่านั้น

4:12 And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice.

4:13 และพระองค์ทรงประกาศพันธสัญญาของพระองค์แก่ท่าน ซึ่งพระองค์ทรงบัญชาให้ท่านทั้งหลายปฏิบัติตามคือ พระบัญญัติสิบประการ และพระองค์ทรงจารึกพระบัญญัตินั้นไว้บนศิลาสองแผ่น

4:13 And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.

4:14 ในครั้งนั้นพระเยโฮวาห์ทรงบัญชาให้ข้าพเจ้าสั่งสอนกฎเกณฑ์และคำตัดสินแก่ท่านทั้งหลาย เพื่อท่านทั้งหลายจะได้กระทำตามในแผ่นดินซึ่งท่านกำลังจะข้ามไปยึดครองนั้น

4:14 And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.

4:15 เหตุฉะนั้นท่านทั้งหลายจงระวังตัวให้ดี เพราะในวันนั้นพวกท่านไม่เห็นสัณฐานอันใด เมื่อพระเยโฮวาห์ตรัสกับท่านทั้งหลายที่โฮเรบจากท่ามกลางเพลิง

4:15 Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire:

4:16 เกรงว่าท่านทั้งหลายจะหลงทำรูปเคารพแกะสลักสำหรับตัวท่านทั้งหลายเป็นสัณฐานสิ่งหนึ่งสิ่งใด เป็นรูปตัวผู้หรือตัวเมีย

4:16 Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female,

4:17 เหมือนสัตว์เดียรัจฉานอย่างใดในโลก เหมือนนกที่มีปีกบินไปในอากาศ

4:17 The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,

4:18 เหมือนสิ่งใดๆที่คลานอยู่บนดิน เหมือนปลาอย่างใดที่อยู่ในน้ำใต้แผ่นดินโลก

4:18 The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:

4:19 เกรงว่าพวกท่านเงยหน้าขึ้นดูท้องฟ้าและเมื่อท่านเห็นดวงอาทิตย์ ดวงจันทร์ และดวงดาว คือบริวารของท้องฟ้า พวกท่านจะถูกเหนี่ยวรั้งให้นมัสการและปรนนิบัติสิ่งเหล่านั้น เป็นสิ่งซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านทรงแบ่งแก่ชนชาติทั้งหลายทั่วใต้ฟ้าทั้งสิ้น

4:19 And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven.

4:20 แต่พระเยโฮวาห์ทรงเลือกท่านทั้งหลายและนำท่านออกมาจากเตาเหล็ก คือจากอียิปต์ ให้เป็นประชาชนในกรรมสิทธิ์ของพระองค์ อย่างที่เป็นอยู่ทุกวันนี้

4:20 But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day.

4:21 ยิ่งกว่านั้น เพราะท่านทั้งหลายเป็นเหตุ พระเยโฮวาห์ทรงพระพิโรธต่อข้าพเจ้า และทรงปฏิญาณว่าข้าพเจ้าจะไม่ได้ข้ามแม่น้ำจอร์แดน และข้าพเจ้าจะไม่ได้เข้าไปในแผ่นดินดีซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายประทานแก่ท่านให้เป็นมรดก

4:21 Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance:

4:22 แต่ข้าพเจ้าจะตายเสียในแผ่นดินนี้ ข้าพเจ้าจะไม่ได้ข้ามแม่น้ำจอร์แดน แต่ท่านทั้งหลายจะได้ข้ามไป และถือแผ่นดินดีนั้นเป็นกรรมสิทธิ์

4:22 But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.

4:23 จงระวังตัวให้ดี เกรงว่าท่านทั้งหลายจะลืมพันธสัญญาของพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย ซึ่งพระองค์ทรงกระทำไว้แก่ท่าน และสร้างรูปเคารพสลักเป็นสัณฐานสิ่งหนึ่งสิ่งใดซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงห้ามไว้นั้น

4:23 Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee.

4:24 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านเป็นเพลิงที่เผาผลาญ เป็นพระเจ้าผู้ทรงหวงแหน

4:24 For the LORD thy God is a consuming fire, even a jealous God.

4:25 เมื่อพวกท่านมีลูกและมีหลานและได้อยู่ในแผ่นดินนั้นมาช้านาน และท่านกระทำตัวให้เสื่อมทรามโดยการทำรูปเคารพสลักเป็นสัณฐานสิ่งใด และกระทำชั่วในสายพระเนตรพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ

4:25 When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger:

4:26 ข้าพเจ้าขออัญเชิญฟ้าและดินมาเป็นพยานกล่าวโทษท่านในวันนี้ว่า ท่านทั้งหลายจะพินาศอย่างสิ้นเชิงจากแผ่นดิน ซึ่งท่านทั้งหลายกำลังจะข้ามแม่น้ำจอร์แดนไปยึดครองนั้น ท่านจะไม่ได้อยู่ในแผ่นดินนั้นนาน แต่ท่านจะถูกทำลายอย่างสิ้นเชิง

4:26 I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.

4:27 และพระเยโฮวาห์จะทรงกระทำให้ท่านทั้งหลายกระจัดกระจายไปอยู่ท่ามกลางชนชาติทั้งหลาย และท่านทั้งหลายจะเหลือจำนวนน้อยในท่ามกลางประชาชาติซึ่งพระเยโฮวาห์ทรงขับไล่ให้ท่านเข้าไปอยู่นั้น

4:27 And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.

4:28 ณ ที่นั่นท่านทั้งหลายจะปรนนิบัติพระที่ทำด้วยไม้และศิลา เป็นงานที่มือคนทำไว้ ซึ่งไม่ดู ไม่ฟัง ไม่รับประทาน ไม่ดมกลิ่น

4:28 And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.

4:29 แต่ ณ ที่นั่นแหละท่านทั้งหลายจะแสวงหาพระเยโฮวาห์พระเจ้าของท่าน ถ้าพวกท่านค้นหาพระองค์ด้วยสุดจิตและสุดใจ พวกท่านจะพบพระองค์

4:29 But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul.

4:30 เมื่อพวกท่านมีความทุกข์ลำบาก ซึ่งสิ่งสารพัดเหล่านี้มาถึงท่าน ในกาลภายหลัง ถ้าพวกท่านจะกลับมาหาพระเยโฮวาห์พระเจ้าของท่าน และเชื่อฟังพระสุรเสียงของพระองค์

4:30 When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice;

4:31 (เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทั้งหลายเป็นพระเจ้าผู้ทรงกอปรด้วยพระเมตตา) พระองค์จะไม่ทรงละทิ้งหรือทำลายท่านทั้งหลาย หรือลืมพันธสัญญาซึ่งพระองค์ทรงกระทำไว้กับบรรพบุรุษของท่านโดยการปฏิญาณ

4:31 (For the LORD thy God is a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.

4:32 เพราะบัดนี้จงถามดูเถอะว่า ในกาลวันที่ล่วงมาแล้วนั้น คือวันที่อยู่ก่อนท่านทั้งหลาย ตั้งแต่วันที่พระเจ้าทรงสร้างมนุษย์ไว้บนโลก และถามดูจากฟ้าข้างนี้ถึงฟ้าข้างโน้นว่า เคยมีเรื่องใหญ่โตอย่างนี้เกิดขึ้นบ้างหรือ หรือเคยได้ยินถึงเรื่องอย่างนี้บ้างหรือ

4:32 For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?

4:33 มีชนชาติใดได้ยินพระสุรเสียงของพระเจ้าตรัสออกมาจากท่ามกลางเพลิง ดังที่ท่านได้ยินและยังมีชีวิตอยู่ได้

4:33 Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?

4:34 หรือมีพระเจ้าองค์ใดได้ทรงเพียรพยายามไปนำประชาชาติหนึ่งจากท่ามกลางอีกประชาชาติหนึ่งด้วยการลองใจ ด้วยการทำหมายสำคัญ ด้วยการมหัศจรรย์ ด้วยการสงคราม ด้วยพระหัตถ์ทรงฤทธิ์ และด้วยพระกรที่ทรงเหยียดออก และด้วยเหตุน่ากลัวยิ่ง ตามสิ่งสารพัดซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงกระทำเพื่อท่านในอียิปต์ต่อหน้าต่อตาท่าน

4:34 Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?

4:35 ที่ได้ทรงสำแดงแก่ท่านทั้งหลายนั้นก็เพื่อท่านจะได้ทราบว่า พระเยโฮวาห์ทรงเป็นพระเจ้า นอกจากพระองค์แล้ว ไม่มีพระเจ้าอื่นใดอีกเลย

4:35 Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him.

4:36 พระองค์ทรงโปรดให้พวกท่านได้ยินพระสุรเสียงของพระองค์จากฟ้าสวรรค์ เพื่อว่าท่านจะอยู่ในวินัยปกครอง พระองค์ทรงโปรดให้ท่านเห็นเพลิงใหญ่ของพระองค์ในโลก และพวกท่านได้ยินพระวจนะของพระองค์จากกองเพลิง

4:36 Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire.

4:37 และเพราะพระองค์ทรงรักบรรพบุรุษของพวกท่าน จึงทรงเลือกเชื้อสายของเขาที่มาภายหลังเขา และทรงพาท่านออกจากอียิปต์ท่ามกลางสายพระเนตรของพระองค์ ด้วยเดชานุภาพยิ่งใหญ่ของพระองค์

4:37 And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt;

4:38 ทรงขับไล่ประชาชาติที่ใหญ่กว่าและมีกำลังมากกว่าพวกท่านเสียให้พ้นหน้าท่าน และนำท่านเข้ามา และทรงประทานแผ่นดินของเขาให้แก่ท่านเป็นมรดกดังทุกวันนี้

4:38 To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.

4:39 เหตุฉะนั้นจงทราบเสียในวันนี้และตรึกตรองอยู่ในใจว่า พระเยโฮวาห์ทรงเป็นพระเจ้าในสวรรค์เบื้องบนและบนแผ่นดินเบื้องล่าง หามีพระเจ้าอื่นใดอีกไม่เลย

4:39 Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else.

4:40 เพราะฉะนั้นพวกท่านจงรักษากฎเกณฑ์และพระบัญญัติของพระองค์ ซึ่งข้าพเจ้าได้บัญชาแก่ท่านในวันนี้ เพื่อท่านและลูกหลานที่เกิดมาภายหลังท่านจะไปดีมาดี และวันคืนของท่านจะยืนนานอยู่ในแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านประทานแก่ท่านเป็นนิตย์นั้น”

4:40 Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.

4:41 แล้วโมเสสกำหนดหัวเมืองทางดวงอาทิตย์ขึ้นฟากแม่น้ำจอร์แดนข้างนี้สามหัวเมือง

Cities of Refuge Named
4:41 Then Moses severed three cities on this side Jordan toward the sunrising;

4:42 เพื่อผู้ใดที่ฆ่าคนจะได้หลบหนีไปอยู่ที่นั่น คือผู้ที่ฆ่าเพื่อนบ้านโดยมิได้เจตนา โดยมิได้เกลียดชังเขาแต่ก่อน และเมื่อหนีไปอยู่ในเมืองนี้เมืองใดเมืองหนึ่งก็จะรอดชีวิต

4:42 That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live:

4:43 หัวเมืองเหล่านี้คือเมืองเบเซอร์อยู่ในถิ่นทุรกันดารบนที่ราบสูงสำหรับคนรูเบน และเมืองราโมทที่กิเลอาดสำหรับคนกาด และเมืองโกลานในบาชานสำหรับคนมนัสเสห์

4:43 Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.

4:44 ต่อไปนี้เป็นพระราชบัญญัติที่โมเสสได้ตั้งไว้ต่อหน้าคนอิสราเอล

4:44 And this is the law which Moses set before the children of Israel:

4:45 เหล่านี้เป็นพระโอวาท เป็นกฎเกณฑ์และคำตัดสินซึ่งโมเสสกล่าวแก่คนอิสราเอลเมื่อเขาออกจากอียิปต์แล้ว

4:45 These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt,

4:46 ฟากแม่น้ำจอร์แดนข้างนี้ที่หุบเขาตรงข้ามเบธเปโอร์ ในแผ่นดินของสิโหนกษัตริย์คนอาโมไรต์ ผู้อยู่ที่เฮชโบนซึ่งโมเสสและคนอิสราเอลได้ตีพ่ายไปครั้งเมื่อออกมาจากอียิปต์แล้ว

4:46 On this side Jordan, in the valley over against Bethpeor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:

4:47 คนอิสราเอลได้เข้ายึดแผ่นดินของท่านและแผ่นดินของโอกกษัตริย์เมืองบาชาน เป็นกษัตริย์สององค์ของคนอาโมไรต์ ผู้อยู่ทางดวงอาทิตย์ขึ้นฟากแม่น้ำจอร์แดนข้างนี้

4:47 And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;

4:48 ตั้งแต่อาโรเออร์ที่อยู่ริมลุ่มแม่น้ำอารโนน ไปจนถึงภูเขาสีออน คือเฮอร์โมน

4:48 From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon,

4:49 รวมกับที่ราบทั้งหมด ซึ่งอยู่ฟากตะวันออกของแม่น้ำจอร์แดนข้างนี้ จนถึงทะเลแห่งที่ราบ ที่น้ำพุแห่งปิสกาห์

4:49 And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.


พระราชบัญญัติ 5 / Deuteronomy 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พันธสัญญาที่โฮเรบ
5:1 โมเสสได้เรียกคนอิสราเอลทั้งหมดเข้ามาแล้วกล่าวแก่เขาทั้งหลายว่า “โอ คนอิสราเอลทั้งหลาย จงฟังกฎเกณฑ์และคำตัดสิน ซึ่งข้าพเจ้ากล่าวให้เข้าหูของท่านทั้งหลายในวันนี้ เพื่อท่านทั้งหลายจะได้เรียนรู้ รักษาไว้และกระทำตาม

Covenant at Horeb
5:1 And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.

5:2 พระเยโฮวาห์พระเจ้าของเราทรงกระทำพันธสัญญากับเราทั้งหลายที่โฮเรบ

5:2 The LORD our God made a covenant with us in Horeb.

5:3 มิใช่พระเยโฮวาห์จะทรงกระทำพันธสัญญานี้กับบรรพบุรุษของเราทั้งหลาย แต่ทรงกระทำกับเรา คือเราทั้งหลายผู้มีชีวิตอยู่ที่นี่ในวันนี้

5:3 The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.

5:4 พระเยโฮวาห์ตรัสกับท่านทั้งหลายที่ภูเขานั้นจากท่ามกลางเพลิงหน้าต่อหน้า

5:4 The LORD talked with you face to face in the mount out of the midst of the fire,

5:5 (ครั้งนั้นข้าพเจ้ายืนอยู่ระหว่างพระเยโฮวาห์กับท่านทั้งหลาย เพื่อจะประกาศพระวจนะของพระเยโฮวาห์แก่ท่านทั้งหลาย เพราะท่านทั้งหลายกลัวเพลิง จึงมิได้ขึ้นไปบนภูเขา) พระองค์ตรัสว่า

5:5 (I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount;) saying,

5:6 ‘เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้นำเจ้าออกจากแผ่นดินอียิปต์ออกจากเรือนทาส

5:6 I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

การกล่าวซ้ำถึงพระบัญญัติสิบประการ
5:7 อย่ามีพระอื่นใดนอกเหนือจากเรา

Ten Commandments Repeated
5:7 Thou shalt have none other gods before me.

5:8 อย่าทำรูปเคารพสลักสำหรับตนเป็นรูปสิ่งหนึ่งสิ่งใด ซึ่งมีอยู่ในฟ้าเบื้องบน หรือซึ่งมีอยู่ที่แผ่นดินเบื้องล่าง หรือซึ่งมีอยู่ในน้ำใต้แผ่นดิน

5:8 Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:

5:9 อย่ากราบไหว้หรือปรนนิบัติรูปเหล่านั้น เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า เป็นพระเจ้าที่หวงแหน ให้โทษเพราะความชั่วช้าของบิดาตกทอดไปถึงลูกหลานของผู้ที่ชังเราจนถึงสามชั่วสี่ชั่วอายุคน

5:9 Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,

5:10 แต่แสดงความเมตตาต่อคนที่รักเรา และรักษาบัญญัติของเรา จนถึงพันชั่วอายุคน

5:10 And shewing mercy unto thousands of them that love me and keep my commandments.

5:11 อย่าออกพระนามพระเยโฮวาห์พระเจ้าของเจ้าอย่างไร้ประโยชน์ เพราะผู้ที่ออกพระนามพระองค์อย่างไร้ประโยชน์นั้น พระเยโฮวาห์จะทรงถือว่าไม่มีโทษก็หามิได้

5:11 Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.

5:12 จงถือวันสะบาโต ถือเป็นวันบริสุทธิ์ ดังที่พระเยโฮวาห์พระเจ้าของเจ้าทรงบัญชาไว้แก่เจ้า

5:12 Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.

5:13 จงทำการงานทั้งสิ้นของเจ้าหกวัน

5:13 Six days thou shalt labour, and do all thy work:

5:14 แต่วันที่เจ็ดนั้นเป็นสะบาโตของพระเยโฮวาห์พระเจ้าของเจ้า ในวันนั้นอย่ากระทำการงานใดๆ ไม่ว่าเจ้าเอง หรือบุตรชาย บุตรสาวของเจ้า หรือทาสทาสีของเจ้า หรือวัวของเจ้า หรือลาของเจ้า หรือสัตว์ใช้งานของเจ้า หรือแขกที่อาศัยอยู่ในประตูเมืองของเจ้า เพื่อทาสทาสีของเจ้าจะได้หยุดพักอย่างเจ้า

5:14 But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.

5:15 จงระลึกว่าเจ้าเคยเป็นทาสอยู่ในแผ่นดินอียิปต์ และพระเยโฮวาห์พระเจ้าของเจ้าได้พาเจ้าออกมาจากที่นั่นด้วยพระหัตถ์อันทรงฤทธิ์ และด้วยพระกรที่เหยียดออก เหตุฉะนี้พระเยโฮวาห์พระเจ้าของเจ้าได้ทรงบัญชาให้เจ้ารักษาวันสะบาโต

5:15 And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.

5:16 จงให้เกียรติแก่บิดามารดาของเจ้า ดังที่พระเยโฮวาห์พระเจ้าของเจ้าทรงบัญชาเจ้าไว้ เพื่อเจ้าจะมีชีวิตยืนนาน และเจ้าจะไปดีมาดีในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของเจ้าประทานให้แก่เจ้า

5:16 Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.

5:17 อย่าฆ่าคน

5:17 Thou shalt not kill.

5:18 อย่าล่วงประเวณีผัวเมียเขา

5:18 Neither shalt thou commit adultery.

5:19 อย่าลักทรัพย์

5:19 Neither shalt thou steal.

5:20 อย่าเป็นพยานเท็จใส่ร้ายเพื่อนบ้าน

5:20 Neither shalt thou bear false witness against thy neighbour.

5:21 อย่าอยากได้ภรรยาของเพื่อนบ้าน และอย่าโลภครัวเรือนของเพื่อนบ้าน คือไร่นาของเขา หรือทาสทาสีของเขา หรือวัว ลาของเขา หรือสิ่งใดๆซึ่งเป็นของของเพื่อนบ้าน’

5:21 Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.

5:22 พระวจนะเหล่านี้พระเยโฮวาห์ได้ตรัสแก่ชุมนุมชนทั้งปวงของท่านที่ภูเขา ออกมาจากท่ามกลางเพลิง เมฆและความมืดคลุ้มหนาทึบ ด้วยพระสุรเสียงอันดัง และมิได้ทรงเพิ่มเติมสิ่งใดอีก และพระองค์ทรงจารึกไว้บนแผ่นศิลาสองแผ่นและประทานแก่ข้าพเจ้า

5:22 These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me.

5:23 ต่อมาเมื่อท่านทั้งหลายได้ยินพระสุรเสียงออกมาจากท่ามกลางความมืดนั้น (ขณะเมื่อภูเขานั้นมีเพลิงลุกอยู่) ท่านทั้งหลายเข้ามาใกล้ข้าพเจ้า คือหัวหน้าตระกูลของท่านทั้งหมด และพวกผู้ใหญ่ของท่าน

5:23 And it came to pass, when ye heard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;

5:24 และท่านทั้งหลายกล่าวว่า ‘ดูเถิด พระเยโฮวาห์พระเจ้าของเราได้ทรงสำแดงสง่าราศีและความใหญ่ยิ่งของพระองค์ และเราได้ยินพระสุรเสียงของพระองค์จากท่ามกลางเพลิง ในวันนี้เราได้เห็นพระเจ้าตรัสกับมนุษย์ และมนุษย์ยังคงชีวิตอยู่ได้

5:24 And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth.

5:25 ฉะนั้นบัดนี้เราทั้งหลายจะต้องตายเสียทำไม เพราะเพลิงใหญ่ยิ่งนี้จะเผาผลาญเรา ถ้าเราได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าของเราอีก เราก็จะต้องตาย

5:25 Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.

5:26 เพราะในบรรดามนุษย์ทั้งหลายใครเล่า ผู้ได้ยินพระสุรเสียงของพระเจ้าผู้ทรงพระชนม์ ตรัสออกมาจากท่ามกลางเพลิงอย่างที่เราได้ยินและยังมีชีวิตอยู่ได้

5:26 For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?

5:27 ท่านจงเข้าไปใกล้ และฟังทุกสิ่งซึ่งพระเยโฮวาห์พระเจ้าของเราตรัส และนำพระวจนะทั้งสิ้นที่พระเยโฮวาห์พระเจ้าของเราตรัสแก่ท่านนั้นมากล่าวแก่เราทั้งหลาย และเราทั้งหลายจะฟังและกระทำตาม’

5:27 Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it.

5:28 เมื่อท่านทั้งหลายพูดกับข้าพเจ้านั้น พระเยโฮวาห์ทรงสดับเสียงแห่งถ้อยคำของท่านทั้งหลาย และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘เราได้ยินเสียงแห่งถ้อยคำของชนชาติซึ่งเขาพูดกับเจ้าแล้ว สารพัดซึ่งเขาพูดกับเจ้าเช่นนั้นก็ดีอยู่

5:28 And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.

5:29 โอ อยากให้มีจิตใจเช่นนี้อยู่เสมอไปหนอ คือที่จะยำเกรงเราและรักษาบัญญัติทั้งสิ้นของเรา เขาทั้งหลายก็จะสุขเจริญอยู่ตลอดชั่วลูกหลานของเขาเป็นนิตย์

5:29 O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!

5:30 จงกลับไปบอกแก่เขาว่า “เจ้าจงกลับไปเต็นท์ของเจ้าทุกคนเถิด”

5:30 Go say to them, Get you into your tents again.

5:31 แต่ตัวเจ้าจงยืนอยู่ที่นี่ใกล้เรา และเราจะบอกข้อบัญญัติและกฎเกณฑ์และคำตัดสินทั้งสิ้นแก่เจ้า ซึ่งเจ้าจะต้องสอนเขาทั้งหลายเพื่อเขาทั้งหลายจะกระทำตามในแผ่นดินซึ่งเราให้เขายึดครองนั้น’

5:31 But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.

5:32 เหตุฉะนั้นท่านทั้งหลายจงระวังที่จะกระทำดังที่พระเยโฮวาห์พระเจ้าของท่านทั้งหลายได้ทรงบัญชาไว้นั้น ท่านทั้งหลายอย่าหันไปทางขวามือหรือทางซ้ายเลย

5:32 Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.

5:33 ท่านจงดำเนินตามวิถีทางทั้งสิ้นซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงบัญชาท่านไว้ เพื่อท่านจะมีชีวิตอยู่และเพื่อท่านจะไปดีมาดี และมีชีวิตยืนนานอยู่ในแผ่นดินซึ่งท่านจะยึดครองนั้น”

5:33 Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.


พระราชบัญญัติ 6 / Deuteronomy 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระบัญญัติที่ใหญ่ที่สุด
6:1 “ต่อไปนี้เป็นพระบัญญัติ กฎเกณฑ์และคำตัดสินซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงบัญชาให้สอนท่าน เพื่อท่านทั้งหลายจะได้กระทำตามในแผ่นดินซึ่งท่านจะข้ามไปยึดครองนั้น

Greatest of All Commandments
6:1 Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it:

6:2 เพื่อว่าพวกท่านจะได้ยำเกรงพระเยโฮวาห์พระเจ้าของท่านโดยรักษากฎเกณฑ์และพระบัญญัติของพระองค์ทั้งสิ้น ซึ่งข้าพเจ้าบัญชาท่าน ทั้งตัวท่านและลูกหลานของท่าน ตลอดวันคืนแห่งชีวิตของท่านเพื่อว่าวันคืนของพวกท่านจะได้ยืนยาว

6:2 That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.

6:3 โอ คนอิสราเอลทั้งหลาย เหตุฉะนั้นขอจงฟัง และจงระวังที่จะกระทำตามเพื่อพวกท่านจะไปดีมาดี และเพื่อท่านทั้งหลายจะทวีมากยิ่งนักในแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ดังที่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านได้ทรงสัญญากับท่าน

6:3 Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.

6:4 โอ คนอิสราเอล จงฟังเถิด พระเยโฮวาห์พระเจ้าของเราทั้งหลายเป็นพระเยโฮวาห์เดียว

6:4 Hear, O Israel: The LORD our God is one LORD:

6:5 พวกท่านจงรักพระเยโฮวาห์ผู้เป็นพระเจ้าของท่าน ด้วยสุดจิตสุดใจของท่าน และด้วยสิ้นสุดกำลังของท่าน

6:5 And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might.

จงอุตส่าห์สอนพระวจนะของพระเจ้าแก่ลูกหลานของตน
6:6 และจงให้ถ้อยคำที่ข้าพเจ้าบัญชาพวกท่านในวันนี้อยู่ในใจของท่าน

Diligently Teach These Statutes to Your Children
6:6 And these words, which I command thee this day, shall be in thine heart:

6:7 และพวกท่านจงอุตส่าห์สอนถ้อยคำเหล่านี้แก่ลูกหลานของท่าน เมื่อท่านนั่งอยู่ในเรือน เดินอยู่ตามทาง และนอนลงหรือลุกขึ้น จงพูดถึงถ้อยคำนี้

6:7 And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.

6:8 จงเอาถ้อยคำเหล่านี้พันไว้ที่มือของท่านเป็นหมายสำคัญ และจงเป็นดังเครื่องหมายระหว่างนัยน์ตาของท่าน

6:8 And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes.

6:9 และเขียนไว้ที่เสาประตูเรือน และที่ประตูของท่าน

6:9 And thou shalt write them upon the posts of thy house, and on thy gates.

6:10 เมื่อพระเยโฮวาห์พระเจ้าของพวกท่านจะพาท่านมาถึงแผ่นดินซึ่งพระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน คือแก่อับราฮัม อิสอัค และยาโคบ ว่าจะให้แก่ท่าน มีหัวเมืองใหญ่โตและดีซึ่งท่านไม่ได้สร้าง

6:10 And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,

6:11 และเรือนที่มีของดีเต็ม ซึ่งพวกท่านมิได้สะสมไว้ และบ่อขังน้ำ ที่ท่านมิได้ขุด และสวนองุ่นกับต้นมะกอกเทศ ซึ่งท่านมิได้ปลูกไว้ และเมื่อท่านได้รับประทานก็อิ่มหนำ

6:11 And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;

6:12 แล้วจงระวังกลัวว่าพวกท่านจะลืมพระเยโฮวาห์ผู้ทรงพาท่านออกจากแผ่นดินอียิปต์ออกจากเรือนทาสนั้น

6:12 Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage.

6:13 พวกท่านจงยำเกรงพระเยโฮวาห์พระเจ้าของท่าน ท่านจงปรนนิบัติพระองค์ และปฏิญาณโดยออกพระนามของพระองค์

6:13 Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.

6:14 ท่านทั้งหลายอย่าติดตามพระอื่น ซึ่งเป็นพระของชนชาติทั้งหลายที่อยู่ล้อมรอบท่าน

6:14 Ye shall not go after other gods, of the gods of the people which are round about you;

6:15 (เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่าน ผู้ทรงสถิตท่ามกลางท่าน เป็นพระเจ้าหวงแหน) กลัวว่าพระเยโฮวาห์พระเจ้าของพวกท่านจะทรงพระพิโรธต่อท่าน และทำลายท่านเสียจากพื้นแผ่นดินโลก

6:15 (For the LORD thy God is a jealous God among you) lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth.

6:16 อย่าทดลองพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย ดังที่ได้ทดลองพระองค์ที่มัสสาห์

6:16 Ye shall not tempt the LORD your God, as ye tempted him in Massah.

6:17 ท่านทั้งหลายจงอุตส่าห์รักษาพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน และพระโอวาทของพระองค์และกฎเกณฑ์ของพระองค์ ซึ่งพระองค์ทรงบัญชาท่านไว้

6:17 Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.

6:18 พวกท่านจงกระทำสิ่งที่ถูกต้องและที่ประเสริฐในสายพระเนตรพระเยโฮวาห์ เพื่อพวกท่านจะมีสวัสดิภาพ และเพื่อท่านจะได้เข้าไปครอบครองแผ่นดินที่ดีซึ่งพระเยโฮวาห์ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน

6:18 And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers,

6:19 โดยขับไล่ศัตรูทั้งสิ้นของท่านออกไปให้พ้นหน้าพวกท่าน ดังที่พระเยโฮวาห์ทรงบัญชาไว้

6:19 To cast out all thine enemies from before thee, as the LORD hath spoken.

6:20 เมื่อเวลาต่อไปบุตรชายของท่านจะถามท่านว่า ‘พระโอวาท กฎเกณฑ์และคำตัดสินซึ่งพระเยโฮวาห์พระเจ้าของเราทั้งหลาย ได้บัญชาท่านทั้งหลายไว้นั้นมีความหมายว่ากระไร’

6:20 And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?

6:21 แล้วท่านจะตอบบุตรชายของท่านว่า ‘เราเป็นทาสของฟาโรห์อยู่ในอียิปต์ และพระเยโฮวาห์ได้ทรงพาเราออกมาจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์

6:21 Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand:

6:22 และพระเยโฮวาห์ทรงสำแดงหมายสำคัญและการมหัศจรรย์ทั้งที่ใหญ่โตและที่ร้ายเหนืออียิปต์และเหนือฟาโรห์ ตลอดจนทั้งราชวงศ์ของท่าน ต่อหน้าต่อตาเราทั้งหลาย

6:22 And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:

6:23 แล้วพระองค์ได้ทรงพาเราออกมาจากที่นั่น เพื่อจะทรงนำเราเข้าไปในแผ่นดิน ซึ่งพระองค์ทรงปฏิญาณว่าจะประทานแก่บรรพบุรุษของเรา และประทานแผ่นดินนั้นแก่เรา

6:23 And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.

6:24 พระเยโฮวาห์ทรงบัญชาให้เรากระทำตามกฎเกณฑ์เหล่านี้ทั้งสิ้น คือให้ยำเกรงพระเยโฮวาห์พระเจ้าของเรา เพื่อเป็นผลดีแก่เราเสมอ เพื่อพระองค์จะทรงรักษาชีวิตของเราไว้ให้คงอยู่ ดังทุกวันนี้

6:24 And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day.

6:25 ถ้าเราทั้งหลายจะระวังที่จะกระทำตามพระบัญญัติทั้งสิ้นนี้ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเรา ดังที่พระองค์ทรงบัญชาเราไว้ ก็จะเป็นความชอบธรรมแก่เราทั้งหลาย’”

6:25 And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.


พระราชบัญญัติ 7 / Deuteronomy 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ห้ามแต่งงานหรือนมัสการกับคนต่างความเชื่อ
7:1 “เมื่อพระเยโฮวาห์พระเจ้าของท่านทั้งหลายจะทรงพาท่านเข้าในแผ่นดินซึ่งท่านทั้งหลายกำลังจะเข้ายึดครอง และกวาดไล่ประชาชาติหลายชาติให้ออกไปพ้นหน้าท่าน คือคนฮิตไทต์ คนเกอร์กาชี คนอาโมไรต์ คนคานาอัน คนเปริสซี คนฮีไวต์ และคนเยบุส เป็นเจ็ดประชาชาติซึ่งใหญ่โตกว่าและมีกำลังมากกว่าท่าน

Not to Intermarry Nor Worship with the Heathen
7:1 When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;

7:2 และเมื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงมอบเขาทั้งหลายไว้ต่อหน้าท่าน พวกท่านจะต้องตีเขาให้พ่ายแพ้ไปนั้น และทำลายเขาให้สิ้นทีเดียว อย่าได้กระทำพันธสัญญาใดๆกับเขาเลยและอย่ามีความเมตตาต่อเขาด้วย

7:2 And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them:

7:3 พวกท่านอย่าทำการแต่งงานกับพวกเขา อย่ายกบุตรสาวของท่านให้แก่บุตรชายของเขา หรือรับบุตรสาวของเขามาให้แก่บุตรชายของท่าน

7:3 Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.

7:4 เพราะว่าพวกเขาจะทำให้บุตรชายของพวกเจ้าหันเหไปจากการติดตามเรา ไปปฏิบัติพระอื่นๆ พระเยโฮวาห์จะทรงพระพิโรธต่อท่านทั้งหลายและจะทรงทำลายท่านเสียโดยเร็ว

7:4 For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.

7:5 แต่จงกระทำแก่เขาทั้งหลายอย่างนี้ ท่านทั้งหลายจงทำลายแท่นบูชาของเขาเสีย และหักทำลายเสาศักดิ์สิทธิ์ของเขาเสีย จงโค่นเสารูปเคารพของเขาลงเสีย และเผารูปเคารพแกะสลักของเขาเสียด้วยไฟ

7:5 But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.

7:6 เพราะว่าพวกท่านเป็นชนชาติบริสุทธิ์สำหรับพระเยโฮวาห์พระเจ้าของท่าน พระเยโฮวาห์พระเจ้าของท่านทรงเลือกท่านออกจากชนชาติทั้งหลายที่อยู่บนพื้นโลก ให้มาเป็นชนชาติในกรรมสิทธิ์ของพระองค์

7:6 For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth.

7:7 ที่พระเยโฮวาห์ทรงรักและทรงเลือกท่านทั้งหลายนั้น มิใช่เพราะท่านทั้งหลายมีจำนวนมากกว่าประชาชนชาติอื่น ด้วยว่าในบรรดาชนชาติทั้งหลาย ท่านเป็นจำนวนน้อยที่สุด

7:7 The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:

7:8 แต่เพราะพระเยโฮวาห์ทรงรักท่านทั้งหลาย และพระองค์ทรงรักษาคำปฏิญาณซึ่งพระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของท่านทั้งหลาย พระเยโฮวาห์จึงทรงพาท่านทั้งหลายออกมาด้วยพระหัตถ์อันทรงฤทธิ์ และทรงไถ่ท่านทั้งหลายให้พ้นจากเรือนทาส จากหัตถ์ฟาโรห์กษัตริย์อียิปต์

7:8 But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.

7:9 เหตุฉะนี้พึงทราบเถิดว่า พระเยโฮวาห์พระเจ้าของพวกท่านเป็นพระเจ้า เป็นพระเจ้าสัตย์ซื่อ ผู้ทรงรักษาพันธสัญญาและความเมตตาต่อบรรดาผู้ที่รักพระองค์และรักษาพระบัญญัติของพระองค์ถึงพันชั่วอายุคน

7:9 Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations;

7:10 และทรงตอบแทนผู้ที่เกลียดชังพระองค์ต่อหน้าตัวเขาเองด้วยทรงทำลายเขาเสีย พระองค์จะไม่ทรงลดหย่อนโทษผู้ที่เกลียดชังพระองค์ พระองค์จะทรงตอบแทนต่อหน้าตัวเขาเอง

7:10 And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.

7:11 เหตุฉะนี้พวกท่านจงระวังที่จะกระทำตามพระบัญญัติ กฎเกณฑ์ และคำตัดสินซึ่งข้าพเจ้าได้บัญชาท่านในวันนี้

7:11 Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.

ผลของการเชื่อฟังพระเจ้าคือจะมีชัยและรับพระพร
7:12 ต่อมาถ้าท่านทั้งหลายเชื่อฟังคำตัดสินเหล่านี้ รักษาและกระทำตาม พระเยโฮวาห์พระเจ้าของพวกท่านจะทรงกระทำตามพันธสัญญาและความเมตตากับท่าน ซึ่งพระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน

Obedience Brings Victory and Blessing
7:12 Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers:

7:13 พระองค์จะทรงรักท่าน อวยพระพรแก่ท่านให้จำเริญยิ่งทวีขึ้น พระองค์จะทรงอำนวยพระพรผู้บังเกิดจากครรภ์ของพวกท่าน และผลแห่งพื้นดินของท่าน ทั้งข้าว น้ำองุ่น และน้ำมันของท่านทั้งหลาย ให้ลูกวัวและลูกแพะแกะของท่านทวีขึ้นในแผ่นดิน ซึ่งพระองค์ทรงปฏิญาณแก่บรรพบุรุษของท่านที่จะให้แก่ท่าน

7:13 And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.

7:14 ท่านทั้งหลายจะได้รับพระพรเหนือชนชาติทั้งหลายหมด จะไม่มีชายหรือหญิงเป็นหมันท่ามกลางท่าน หรือในหมู่สัตว์เลี้ยงของท่านด้วย

7:14 Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.

7:15 และพระเยโฮวาห์จะทรงยกความเจ็บไข้ทั้งสิ้นไปเสียจากพวกท่าน และโรคร้ายอย่างในอียิปต์ซึ่งท่านได้ทราบนั้น พระองค์จะไม่ทรงให้เกิดแก่ท่าน แต่จะทรงให้เกิดแก่ทุกคนที่เกลียดชังพวกท่าน

7:15 And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.

7:16 พวกท่านจงทำลายชนชาติทั้งหลายซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านจะทรงมอบให้ท่าน อย่าให้นัยน์ตาของท่านมีเมตตาต่อเขาเลย พวกท่านอย่าปฏิบัติพระของเขา เพราะการอย่างนั้นจะเป็นบ่วงดักท่านทั้งหลาย

7:16 And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee.

7:17 ถ้าท่านทั้งหลายจะนึกในใจว่า ‘ประชาชาติเหล่านี้โตกว่าเรา เราจะขับไล่เขาอย่างไรได้’

7:17 If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?

7:18 ท่านทั้งหลายอย่ากลัวเขาเลย แต่จงระลึกถึงการที่พระเยโฮวาห์พระเจ้าของท่านกระทำต่อฟาโรห์และต่อชาวอียิปต์ทั้งสิ้นนั้น

7:18 Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt;

7:19 การทดลองใหญ่ยิ่งซึ่งนัยน์ตาท่านได้เห็นแล้ว ทั้งหมายสำคัญ การมหัศจรรย์ พระหัตถ์ทรงฤทธิ์ และพระกรที่เหยียดออก ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงใช้พาท่านทั้งหลายออกมา พระเยโฮวาห์พระเจ้าของท่านทั้งหลายจะทรงกระทำต่อชนชาติทั้งหลายที่ท่านกลัวอย่างนั้นแหละ

7:19 The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid.

7:20 ยิ่งกว่านั้นอีกพระเยโฮวาห์พระเจ้าของท่านทั้งหลายจะทรงใช้ฝูงต่อมาท่ามกลางเขา จนกว่าผู้ที่เหลืออยู่และซ่อนตัวหลบจากท่านจะถูกทำลายสิ้น

7:20 Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.

7:21 พวกท่านอย่าวิตกเพราะเขา ด้วยว่าพระเยโฮวาห์พระเจ้าของพวกท่านอยู่ท่ามกลางท่าน ทรงเป็นพระเจ้ายิ่งใหญ่ที่น่ากลัว

7:21 Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible.

7:22 พระเยโฮวาห์พระเจ้าของพวกท่านจะกวาดไล่ประชาชาติเหล่านี้ให้พ้นหน้าท่านทีละเล็กทีละน้อย ท่านอย่ากำจัดเขาเสียทันที กลัวว่าสัตว์ทุ่งจะเพิ่มแก่ท่านขึ้นมากไป

7:22 And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.

7:23 แต่พระเยโฮวาห์พระเจ้าของท่านจะทรงมอบเขาไว้ให้ท่านทั้งหลาย และจะกระทำให้เขาเกิดโกลาหลใหญ่จนเขาทั้งหลายจะพินาศ

7:23 But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed.

7:24 และพระองค์จะทรงมอบกษัตริย์ของเขาไว้ในมือของท่าน และท่านทั้งหลายจะกระทำให้ชื่อของเขาพินาศไปจากใต้ฟ้า จะไม่มีผู้ใดต่อต้านท่านทั้งหลายได้ จนกว่าท่านจะทำลายเขาเสีย

7:24 And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.

7:25 ท่านทั้งหลายจงเผารูปแกะสลักอันเป็นรูปพระทั้งหลายของเขาเสียด้วยไฟ ท่านทั้งหลายอย่าปรารถนาอยากได้เงินหรือทองซึ่งปิดรูปพระอยู่นั้น หรือนำไปเป็นของท่าน เกรงว่าท่านจะติดกับดักอยู่ภายในนั้นเอง เพราะว่านั่นเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

7:25 The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therein: for it is an abomination to the LORD thy God.

7:26 พวกท่านอย่านำสิ่งพึงรังเกียจเข้าไปในเรือนของท่าน กลัวว่าท่านจะเป็นที่ต้องห้ามเหมือนของนั้น พวกท่านจงรังเกียจและเกลียดมันอย่างที่สุด ด้วยเป็นของที่ต้องห้าม”

7:26 Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.


พระราชบัญญัติ 8 / Deuteronomy 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำตักเตือนและคำเตือนใจ
8:1 “บัญญัติทั้งสิ้นซึ่งข้าพเจ้าบัญชาท่านในวันนี้นั้น ท่านทั้งหลายจงระวังกระทำตาม เพื่อท่านทั้งหลายจะมีชีวิตและทวีมากขึ้น และเข้าไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์ทรงปฏิญาณกับบรรพบุรุษของท่าน

Warnings and Reminders
8:1 All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers.

8:2 ท่านทั้งหลายจงระลึกถึงทางซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงนำท่านอยู่ในถิ่นทุรกันดารถึงสี่สิบปี เพื่อพระองค์จะทรงกระทำให้ท่านถ่อมใจและทดลองให้ทราบว่าจิตใจของท่านเป็นอย่างไร ดูว่าท่านจะรักษาพระบัญญัติของพระองค์หรือไม่

8:2 And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.

8:3 พระองค์ทรงกระทำให้ท่านถ่อมใจ และปล่อยท่านให้หิว และเลี้ยงท่านด้วยมานา ซึ่งท่านเองหรือบรรพบุรุษของท่านก็ไม่ทราบว่าเป็นอะไร เพื่อพระองค์จะทรงกระทำให้ท่านตระหนักแก่ใจว่า มนุษย์จะบำรุงชีวิตด้วยอาหารสิ่งเดียวก็หามิได้ แต่มนุษย์จะมีชีวิตอยู่ได้ด้วยพระวจนะทุกคำซึ่งออกมาจากพระโอษฐ์ของพระเยโฮวาห์

8:3 And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.

8:4 ในเวลาสี่สิบปีนั้น เสื้อผ้าของท่านก็ไม่ขาดวิ่น และเท้าของท่านก็ไม่บวม

8:4 Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.

8:5 ท่านทั้งหลายจงพิจารณาอยู่ในใจเถอะว่า พระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงตีสอนท่าน เหมือนกับบิดาตีสอนบุตรของตนเช่นกัน

8:5 Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee.

8:6 เหตุฉะนั้นท่านจงรักษาพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน โดยดำเนินตามพระมรรคาของพระองค์และเกรงกลัวพระองค์

8:6 Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.

8:7 เพราะพระเยโฮวาห์พระเจ้าของท่านจะทรงพาท่านเข้าไปในแผ่นดินที่ดี เป็นแผ่นดินที่มีธารน้ำ น้ำพุ และน้ำบาดาลไหลออกมากลางหุบเขาและเนินเขา

8:7 For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills;

8:8 แผ่นดินที่มีข้าวสาลีและข้าวบาร์เลย์ เถาองุ่น ต้นมะเดื่อ ต้นทับทิม เป็นแผ่นดินที่มีน้ำมันมะกอกเทศและน้ำผึ้ง

8:8 A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey;

8:9 เป็นแผ่นดินที่ท่านจะรับประทานอาหารอย่างอุดมซึ่งท่านจะไม่ขาดสิ่งใดเลย เป็นแผ่นดินที่ศิลาเป็นเหล็ก และท่านจะขุดทองสัมฤทธิ์ได้จากภูเขา

8:9 A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass.

8:10 เมื่อท่านได้รับประทานอิ่มหนำแล้ว ท่านจงสรรเสริญพระเยโฮวาห์พระเจ้าของพวกท่านในเรื่องแผ่นดินอันดี ซึ่งพระองค์ประทานแก่ท่านนั้น

8:10 When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.

8:11 ท่านทั้งหลายจงระวังตัวอย่าลืมพระเยโฮวาห์พระเจ้าของท่าน ด้วยไม่รักษาพระบัญญัติ และคำตัดสินและกฎเกณฑ์ของพระองค์ ซึ่งข้าพเจ้าได้บัญชาท่านในวันนี้

8:11 Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:

8:12 เกรงว่าเมื่อท่านได้รับประทานอิ่มหนำ ได้สร้างบ้านเรือนดีๆและได้อาศัยอยู่ในนั้น

8:12 Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;

8:13 และเมื่อฝูงวัวและฝูงแพะแกะของท่านทวีขึ้น มีเงินทองมากขึ้น และบรรดาซึ่งท่านมีอยู่ก็ทวีขึ้น

8:13 And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;

8:14 จิตใจของท่านทั้งหลายจะผยองขึ้น และท่านทั้งหลายก็ลืมพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย ผู้ทรงนำท่านทั้งหลายออกจากแผ่นดินอียิปต์ ออกจากเรือนทาส

8:14 Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage;

8:15 ผู้ทรงนำท่านมาตลอดถิ่นทุรกันดารใหญ่น่ากลัว ซึ่งมีงูแมวเซาและแมลงป่อง และดินแห้งแล้งไม่มีน้ำ ผู้ทรงประทานน้ำจากหินแข็งให้แก่ท่าน

8:15 Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint;

8:16 ผู้ทรงเลี้ยงท่านทั้งหลายด้วยมานาในถิ่นทุรกันดาร ซึ่งบรรพบุรุษของท่านไม่ทราบ เพื่อว่าพระองค์จะทรงกระทำให้ท่านถ่อมใจและทดลองท่าน เพื่อกระทำให้เกิดประโยชน์แก่ท่านในบั้นปลาย

8:16 Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;

8:17 เกรงว่าท่านจะนึกในใจว่า ‘กำลังและเรี่ยวแรงของข้านำทรัพย์มีค่านี้มาให้’

8:17 And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.

8:18 ท่านทั้งหลายจงจำพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย เพราะว่าพระองค์ทรงเป็นผู้ให้กำลังแก่ท่านที่จะได้ทรัพย์สมบัตินี้ เพื่อว่าพระองค์จะทรงดำรงพันธสัญญาซึ่งพระองค์ทรงกระทำโดยปฏิญาณต่อบรรพบุรุษของท่าน ดังวันนี้

8:18 But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.

8:19 และถ้าท่านลืมพระเยโฮวาห์พระเจ้าของท่าน ไปดำเนินตามพระอื่นและปฏิบัตินมัสการพระเหล่านั้น ข้าพเจ้าขอเตือนท่านจริงๆในวันนี้ว่าท่านจะต้องพินาศเป็นแน่

8:19 And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.

8:20 อย่างกับบรรดาประชาชาติซึ่งพระเยโฮวาห์ทรงกระทำให้พินาศไปต่อหน้าท่าน ท่านทั้งหลายจะพินาศอย่างนั้นแหละ เพราะท่านไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย”

8:20 As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.


พระราชบัญญัติ 9 / Deuteronomy 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

รูปวัวทองคำและแผ่นศิลาที่แตก
9:1 “โอ คนอิสราเอล จงฟังเถิด ท่านกำลังจะข้ามแม่น้ำจอร์แดนไปในวันนี้ เพื่อจะเข้าไปยึดครองประชาชาติที่ใหญ่กว่าและมีกำลังมากกว่าท่าน ทั้งเมืองที่ใหญ่มีกำแพงสูงเทียมฟ้า

The Golden Calf and Broken Law
9:1 Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven,

9:2 ประชาชนที่สูงใหญ่ เป็นลูกหลานของคนอานาค ผู้ที่ท่านทั้งหลายรู้จักแล้ว และผู้ที่ท่านได้ยินเขาพูดว่า ‘ใครจะยืนหยัดต่อสู้กับลูกหลานของอานาคได้’

9:2 A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!

9:3 วันนี้ท่านทั้งหลายจงเข้าใจเถอะว่า ผู้ที่ไปข้างหน้าท่านนั้นคือพระเยโฮวาห์พระเจ้าของท่าน พระองค์จะทรงทำลายเขาดังเพลิงเผาผลาญและทรงกระทำให้เขาพ่ายแพ้ต่อหน้าท่าน ดังนั้นท่านจะได้ขับไล่เขาออกไป กระทำให้เขาพินาศโดยเร็ว ดังที่พระเยโฮวาห์ทรงตรัสไว้กับท่านทั้งหลายแล้วนั้น

9:3 Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee.

9:4 เมื่อพระเยโฮวาห์พระเจ้าของท่านได้ขับไล่เขาออกไปต่อหน้าท่านทั้งหลายแล้ว ท่านทั้งหลายอย่านึกในใจว่า ‘เพราะความชอบธรรมของข้าพระเยโฮวาห์จึงทรงนำข้ามาให้ยึดครองแผ่นดินนี้’ แต่เพราะความชั่วของประชาชาติเหล่านี้ พระเยโฮวาห์จึงทรงขับไล่เขาออกไปต่อหน้าท่าน

9:4 Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.

9:5 ซึ่งท่านทั้งหลายกำลังเข้าไปยึดครองแผ่นดินนี้นั้น มิใช่เพราะความชอบธรรมของท่านหรือความสัตย์ธรรมในใจของท่าน แต่เป็นเพราะความชั่วของประชาชาตินี้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านต้องขับไล่เขาออกเสียต่อหน้าท่านทั้งหลาย และเพื่อว่าพระองค์จะทรงให้เป็นจริงตามพระวจนะซึ่งพระเยโฮวาห์ทรงปฏิญาณต่อบรรพบุรุษของท่าน คือต่ออับราฮัม ต่ออิสอัค และต่อยาโคบ

9:5 Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob.

9:6 เพราะฉะนั้นท่านทั้งหลายจงเข้าใจเถิดว่า ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแผ่นดินดีนี้ให้ท่านยึดครองนั้น มิใช่เพราะความชอบธรรมของท่าน เพราะว่าท่านทั้งหลายเป็นชนชาติคอแข็ง

9:6 Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.

9:7 จงจำไว้และอย่าลืมเสียว่าพวกท่านได้กระทำให้พระเยโฮวาห์พระเจ้าของท่านทรงพระพิโรธที่ในถิ่นทุรกันดาร ตั้งแต่วันที่ท่านออกจากแผ่นดินอียิปต์ กระทั่งท่านมาถึงที่นี่ ท่านมักกบฏต่อพระเยโฮวาห์อยู่

9:7 Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD.

9:8 แม้ว่าที่โฮเรบท่านก็กระทำให้พระเยโฮวาห์ทรงพระพิโรธ และพระเยโฮวาห์ก็ทรงกริ้วมากถึงกับจะทำลายท่านทั้งหลายเสีย

9:8 Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.

9:9 เมื่อข้าพเจ้าขึ้นไปบนภูเขาเพื่อจะรับแผ่นศิลา เป็นแผ่นศิลาพันธสัญญาซึ่งพระเยโฮวาห์กระทำไว้กับท่าน ข้าพเจ้าอยู่บนภูเขาสี่สิบวันสี่สิบคืน ข้าพเจ้าไม่ได้รับประทานอาหารหรือดื่มน้ำ

9:9 When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water:

9:10 และพระเยโฮวาห์ได้ประทานแผ่นศิลาสองแผ่นที่จารึกด้วยนิ้วพระหัตถ์ของพระเจ้าให้แก่ข้าพเจ้า บนศิลานั้นมีพระวจนะทั้งสิ้นซึ่งพระเยโฮวาห์ได้ตรัสกับท่านทั้งหลายบนภูเขาจากท่ามกลางเพลิงในวันที่ประชุมกันอยู่

9:10 And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly.

9:11 ต่อมาเมื่อสิ้นสี่สิบวันสี่สิบคืนแล้ว พระเยโฮวาห์ประทานแผ่นศิลาสองแผ่น เป็นแผ่นศิลาพันธสัญญา

9:11 And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant.

9:12 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘จงลุกขึ้นลงไปจากที่นี่โดยเร็วเถิด เพราะชนชาติของเจ้าซึ่งเจ้านำออกจากอียิปต์ได้หลงกระทำผิด เขาได้หันเสียจากทางซึ่งเราบัญชาเขาไว้นั้นอย่างรวดเร็ว เขาได้หล่อรูปเคารพไว้สำหรับตัวเขาทั้งหลาย’

9:12 And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.

9:13 ยิ่งกว่านั้นอีกพระเยโฮวาห์ยังตรัสกับข้าพเจ้าว่า ‘เราได้เห็นชนชาตินี้แล้ว และดูเถิด เขาทั้งหลายเป็นชนชาติคอแข็ง

9:13 Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:

9:14 ขออย่าทักท้วงเรา ให้เราทำลายเขา และลบชื่อของเขาเสียจากใต้ฟ้า และเราจะตั้งเจ้าให้เป็นประชาชาติที่มีกำลังกว่าและใหญ่กว่าเขา’

9:14 Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.

9:15 ข้าพเจ้าจึงกลับลงมาจากภูเขา และภูเขานั้นก็มีเพลิงลุกอยู่ และศิลาพันธสัญญาสองแผ่นนั้นก็อยู่ในมือทั้งสองของข้าพเจ้า

9:15 So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.

9:16 ดูเถิด เมื่อข้าพเจ้ามองดูก็แลเห็นท่านทั้งหลายกระทำบาปต่อพระเยโฮวาห์พระเจ้าของท่านทั้งหลายแล้ว ท่านทั้งหลายได้หล่อรูปลูกวัวไว้สำหรับท่าน ท่านได้หันจากพระมรรคาซึ่งพระเยโฮวาห์ได้บัญชาแก่ท่านอย่างรวดเร็ว

9:16 And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you.

9:17 ข้าพเจ้าจึงยกศิลาทั้งสองแผ่นเหวี่ยงเสียจากมือทั้งสองของข้าพเจ้าและทำศิลาให้แตกต่อหน้าต่อตาของท่านทั้งหลาย

9:17 And I took the two tables, and cast them out of my two hands, and brake them before your eyes.

9:18 แล้วข้าพเจ้าก็ทรุดกราบลงต่อพระพักตร์พระเยโฮวาห์อย่างครั้งก่อนสี่สิบวันสี่สิบคืน มิได้รับประทานอาหารหรือดื่มน้ำ เพราะเหตุบาปทั้งสิ้นที่ท่านทั้งหลายได้กระทำ คือได้ประพฤติอย่างชั่วช้าในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ

9:18 And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.

9:19 เพราะข้าพเจ้ากลัวพระพิโรธและความไม่พอพระทัยอย่างรุนแรงซึ่งพระเยโฮวาห์ทรงมีต่อท่าน พระองค์ก็จะทรงทำลายท่านอยู่แล้ว แต่พระเยโฮวาห์ทรงฟังข้าพเจ้าในครั้งนั้นด้วย

9:19 For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also.

9:20 พระเยโฮวาห์ทรงพระพิโรธต่ออาโรนมากจะทำลายเขาอยู่แล้ว ในครั้งนั้นข้าพเจ้าก็อธิษฐานเผื่ออาโรนด้วย

9:20 And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time.

9:21 แล้วข้าพเจ้าจึงเอาสิ่งที่บาปหนานั้น คือรูปลูกวัวซึ่งท่านสร้างขึ้นนั้นเผาเสียด้วยไฟ แล้วทุบแล้วบดให้เป็นผงละเอียดอย่างกับฝุ่น แล้วข้าพเจ้าก็โยนผงนั้นลงไปในลำธารซึ่งไหลลงมาจากภูเขา

9:21 And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.

9:22 ท่านทั้งหลายได้กระทำให้พระเยโฮวาห์ทรงพระพิโรธที่ทาเบราห์ และที่มัสสาห์ และที่ขิบโรทหัทธาอาวาห์

9:22 And at Taberah, and at Massah, and at Kibrothhattaavah, ye provoked the LORD to wrath.

9:23 และเมื่อพระเยโฮวาห์ทรงใช้ท่านไปจากคาเดชบารเนีย ตรัสว่า ‘จงขึ้นไปยึดครองแผ่นดินนั้นซึ่งเราได้ให้แก่เจ้า’ และท่านก็กบฏต่อพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน ไม่ยอมเชื่อพระองค์ หรือเชื่อฟังพระสุรเสียงของพระองค์

9:23 Likewise when the LORD sent you from Kadeshbarnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.

9:24 ท่านทั้งหลายได้กบฏต่อพระเยโฮวาห์เสมอตั้งแต่วันที่ข้าพเจ้ารู้จักท่านทั้งหลาย

9:24 Ye have been rebellious against the LORD from the day that I knew you.

9:25 ข้าพเจ้าจึงกราบลงต่อพระพักตร์พระเยโฮวาห์สี่สิบวันสี่สิบคืนนี้ อย่างข้าพเจ้ากราบลงครั้งก่อนนั้น เพราะพระเยโฮวาห์ได้ตรัสว่าจะทรงทำลายท่านทั้งหลายเสีย

9:25 Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you.

9:26 ข้าพเจ้าได้อธิษฐานต่อพระเยโฮวาห์ว่า ‘โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขออย่าทรงทำลายประชาชนของพระองค์ และมรดกของพระองค์ ซึ่งพระองค์ทรงไถ่เขาทั้งหลายมาด้วยความยิ่งใหญ่ของพระองค์ เป็นคนที่พระองค์ทรงนำออกมาจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์

9:26 I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.

9:27 ขอทรงระลึกถึงบรรดาผู้รับใช้ของพระองค์ คืออับราฮัม อิสอัค และยาโคบ ขออย่าทรงใส่พระทัยในความดื้อดึงความชั่วร้าย หรือบาปของชนชาตินี้

9:27 Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin:

9:28 กลัวว่าชาวแผ่นดินซึ่งพระองค์ทรงพาข้าพระองค์ทั้งหลายจากมานั้นจะว่า เพราะพระเยโฮวาห์ไม่สามารถจะพาเขาทั้งหลายเข้าไปในแผ่นดินซึ่งพระองค์ทรงสัญญากับเขาไว้ และเพราะว่าพระองค์ทรงเกลียดชังเขา พระองค์จึงทรงพาเขาออกมาฆ่าเสียในถิ่นทุรกันดาร

9:28 Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.

9:29 เพราะว่าเขาทั้งหลายเป็นประชาชนของพระองค์และเป็นมรดกของพระองค์ ซึ่งพระองค์ทรงนำเขาออกมาด้วยเดชานุภาพยิ่งใหญ่และด้วยพระกรที่เหยียดออกของพระองค์’”

9:29 Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.


พระราชบัญญัติ 10 / Deuteronomy 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ไม่มีพระอื่นใดเหมือนพระเยโฮวาห์
10:1 “ครั้งนั้นพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘จงสกัดศิลาสองแผ่นให้เหมือนอย่างเดิม และขึ้นมาหาเราที่บนภูเขาและทำหีบไม้ไว้ด้วย

No God Like Jehovah
10:1 At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.

10:2 และเราจะจารึกถ้อยคำที่อยู่ในแผ่นศิลาแผ่นเดิมที่เจ้าทำแตกเสียนั้น จงเก็บศิลานั้นไว้ในหีบไม้’

10:2 And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark.

10:3 ข้าพเจ้าจึงทำหีบด้วยไม้กระถินเทศ และสกัดศิลาสองแผ่นเหมือนอย่างเดิม ขึ้นไปบนภูเขา มีศิลาสองแผ่นอยู่ในมือของข้าพเจ้า

10:3 And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand.

10:4 แล้วพระองค์จึงทรงจารึกพระบัญญัติสิบประการลงบนแผ่นศิลาอย่างครั้งก่อน ซึ่งเป็นพระวจนะที่พระเยโฮวาห์ตรัสกับท่านบนภูเขาจากท่ามกลางเพลิงในวันที่ประชุมนั้น และพระเยโฮวาห์ทรงประทานแผ่นศิลานั้นแก่ข้าพเจ้า

10:4 And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me.

10:5 แล้วข้าพเจ้าก็กลับลงมาจากภูเขา และเก็บแผ่นศิลานั้นไว้ในหีบซึ่งข้าพเจ้าได้ทำขึ้นและแผ่นศิลาก็ยังอยู่ในหีบนั้น ดังที่พระเยโฮวาห์ทรงบัญชาข้าพเจ้าไว้

10:5 And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me.

10:6 คนอิสราเอลเดินทางจากเบเอโรทของคนยาอาคัน มาถึงโมเสราห์ อาโรนก็สิ้นชีวิตและฝังไว้ที่นั่น และเอเลอาซาร์บุตรชายของเขาจึงปฏิบัติหน้าที่ปุโรหิตแทนเขา

10:6 And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.

10:7 เขาทั้งหลายเดินทางออกจากที่นั่นมาถึงกุดโกดาห์ และจากกุดโกดาห์ถึงโยทบาธาห์เป็นแผ่นดินที่มีแม่น้ำลำธารมาก

10:7 From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.

10:8 ครั้งนั้นพระเยโฮวาห์ได้แยกตระกูลเลวี ให้หามหีบพันธสัญญาแห่งพระเยโฮวาห์ ให้เฝ้าพระเยโฮวาห์เพื่อปรนนิบัติพระองค์ และให้อำนวยพรในพระนามของพระองค์ จนถึงทุกวันนี้

10:8 At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day.

10:9 เหตุฉะนี้คนเลวีจึงหามีส่วนแบ่งหรือมรดกกับพวกพี่น้องของตนไม่ พระเยโฮวาห์ทรงเป็นส่วนมรดกของเขา ดังที่พระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงสัญญากับเขานั้น

10:9 Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him.

10:10 ข้าพเจ้าก็อยู่บนภูเขาอย่างครั้งก่อนสี่สิบวันสี่สิบคืน ครั้งนั้นพระเยโฮวาห์ทรงฟังข้าพเจ้าด้วย พระเยโฮวาห์ไม่พอพระทัยที่จะทำลายท่านทั้งหลาย

10:10 And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee.

10:11 พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘จงลุกขึ้นเดินทางนำหน้าประชาชนต่อไปเถิด เพื่อเขาทั้งหลายจะได้เข้าไปยึดแผ่นดินซึ่งเราปฏิญาณไว้แก่บรรพบุรุษว่าจะให้แก่เขานั้น’

10:11 And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.

10:12 และบัดนี้ คนอิสราเอล พระเยโฮวาห์พระเจ้าของท่านทรงประสงค์ให้ท่านกระทำอย่างไร คือให้ยำเกรงพระเยโฮวาห์พระเจ้าของท่าน ให้ดำเนินตามพระมรรคาทั้งปวงของพระองค์ ให้รักพระองค์ ให้ปรนนิบัติพระเยโฮวาห์พระเจ้าของท่านด้วยสุดจิตสุดใจของท่านทั้งหลาย

10:12 And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,

10:13 และให้รักษาพระบัญญัติและกฎเกณฑ์ของพระเยโฮวาห์ ซึ่งข้าพเจ้าบัญชาท่านในวันนี้ เพื่อประโยชน์ของท่านทั้งหลาย

10:13 To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?

10:14 ดูเถิด ฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ และโลกกับบรรดาสิ่งสารพัดที่อยู่ในโลกเป็นของพระเยโฮวาห์พระเจ้าของท่าน

10:14 Behold, the heaven and the heaven of heavens is the LORD'S thy God, the earth also, with all that therein is.

10:15 แต่พระเยโฮวาห์ทรงฝังพระทัยในบรรพบุรุษของท่านและทรงรักเขา และทรงเลือกเชื้อสายของเขาที่มาภายหลังเขาคือ ท่านทั้งหลายจากชนชาติทั้งหลาย อย่างเป็นอยู่ทุกวันนี้

10:15 Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day.

10:16 เพราะฉะนั้นจงตัดหนังปลายหัวใจของท่านเสีย อย่าคอแข็งอีกต่อไป

10:16 Circumcise therefore the foreskin of your heart, and be no more stiffnecked.

10:17 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านเป็นพระเจ้าของพระทั้งหลาย และเป็นจอมของเจ้าทั้งปวง เป็นพระเจ้าที่ยิ่งใหญ่ ทรงฤทธิ์และน่ากลัว ทรงปราศจากอคติ และมิได้ทรงเห็นแก่อามิษสินบน

10:17 For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward:

10:18 พระองค์ประทานความยุติธรรมแก่ลูกกำพร้าพ่อและแม่ม่าย และทรงรักคนต่างด้าวประทานอาหารและเครื่องนุ่งห่มแก่เขา

10:18 He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.

10:19 เพราะฉะนั้นท่านจงมีความรักต่อคนต่างด้าว เพราะท่านทั้งหลายก็เป็นคนต่างด้าวในแผ่นดินอียิปต์

10:19 Love ye therefore the stranger: for ye were strangers in the land of Egypt.

10:20 ท่านทั้งหลายจงยำเกรงพระเยโฮวาห์พระเจ้าของท่าน จงปรนนิบัติพระองค์และติดพันอยู่กับพระองค์ จงปฏิญาณด้วยออกพระนามของพระองค์

10:20 Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.

10:21 พระองค์ทรงเป็นที่สรรเสริญของท่านทั้งหลาย พระองค์ทรงเป็นพระเจ้าของท่าน ผู้ทรงกระทำการใหญ่และน่ากลัวซึ่งนัยน์ตาของท่านได้เห็นนี้

10:21 He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.

10:22 บรรพบุรุษของท่านลงไปในอียิปต์เจ็ดสิบคน และบัดนี้พระเยโฮวาห์พระเจ้าของท่านทรงกระทำให้ท่านทั้งหลายมีมากดังดวงดาวในท้องฟ้า”

10:22 Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.


พระราชบัญญัติ 11 / Deuteronomy 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

บทเรียนต่างๆจากการอพยพและภัยพิบัติทั้งหลาย
11:1 “เหตุฉะนี้พวกท่านจงรักพระเยโฮวาห์พระเจ้าของท่าน จงรักษาพระดำรัสสั่ง กฎเกณฑ์ และคำตัดสิน และพระบัญญัติของพระองค์เสมอไป

Lessons of the Exodus and Plagues on Rebellion
11:1 Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway.

11:2 ท่านทั้งหลายจงทราบในวันนี้ เพราะข้าพเจ้ามิได้กล่าวกับลูกหลานของท่านทั้งหลาย ผู้ไม่ได้รู้เรื่องหรือเห็นถึงวินัยของพระเยโฮวาห์พระเจ้าของท่าน ความยิ่งใหญ่ของพระองค์ พระหัตถ์อันทรงฤทธิ์ และพระกรที่เหยียดออกของพระองค์

11:2 And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm,

11:3 ถึงการอัศจรรย์และถึงพระราชกิจของพระองค์ ซึ่งพระองค์ทรงกระทำในอียิปต์ต่อฟาโรห์กษัตริย์อียิปต์ และต่อแผ่นดินทั้งสิ้นของท่าน

11:3 And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;

11:4 และซึ่งพระองค์ทรงกระทำต่อกองทัพอียิปต์ ต่อม้าของเขา และต่อรถรบของเขา และที่พระองค์ทรงกระทำให้น้ำในทะเลแดงท่วมเขาเมื่อเขาไล่ติดตามท่านทั้งหลาย และที่พระเยโฮวาห์ทรงทำลายเขาทั้งหลายจนทุกวันนี้

11:4 And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day;

11:5 และที่พระองค์ทรงกระทำแก่ท่านทั้งหลายในถิ่นทุรกันดาร จนท่านทั้งหลายมาถึงที่นี่

11:5 And what he did unto you in the wilderness, until ye came into this place;

11:6 และที่ทรงกระทำต่อดาธาน และอาบีรัมบุตรชายของเอลีอับ บุตรชายของรูเบน คือแผ่นดินได้อ้าปากกลืนเขาเข้าไป ทั้งครัวเรือน เต็นท์ และสิ่งมีชีวิตทุกอย่างที่ติดตามเขาไป ในท่ามกลางคนอิสราเอลทั้งปวง

11:6 And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel:

11:7 เพราะนัยน์ตาของท่านทั้งหลายได้เห็นพระราชกิจอันยิ่งใหญ่ทั้งหมดของพระเยโฮวาห์ซึ่งพระองค์ทรงกระทำนั้น

11:7 But your eyes have seen all the great acts of the LORD which he did.

11:8 เหตุฉะนี้ท่านทั้งหลายจงรักษาบัญญัติทั้งสิ้นซึ่งข้าพเจ้าได้บัญชาแก่ท่านทั้งหลายในวันนี้ เพื่อท่านทั้งหลายจะเข้มแข็ง และเข้าไปยึดครองแผ่นดินซึ่งท่านทั้งหลายกำลังจะข้ามไปครอบครองนั้นมาเป็นกรรมสิทธิ์

11:8 Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;

11:9 และเพื่อท่านจะมีชีวิตยืนนานในแผ่นดิน ซึ่งพระเยโฮวาห์ทรงปฏิญาณแก่บรรพบุรุษว่าจะให้แก่เขาและแก่เชื้อสายของเขา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์

11:9 And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey.

11:10 เพราะว่าแผ่นดินซึ่งท่านทั้งหลายกำลังเข้าไปยึดครองนั้น ไม่เหมือนแผ่นดินอียิปต์ ซึ่งท่านได้จากมา ในที่นั้นท่านหว่านพืชและเอาเท้ารดน้ำเหมือนเป็นสวนผัก

11:10 For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs:

11:11 แต่แผ่นดินซึ่งท่านจะไปยึดครองนั้น เป็นแผ่นดินที่มีเนินเขาและหุบเขา ซึ่งมีน้ำฝนจากฟ้ารดอยู่

11:11 But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:

11:12 เป็นแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงดูแล พระเนตรของพระเยโฮวาห์พระเจ้าของท่านอยู่เหนือแผ่นดินนั้นเสมอ ตั้งแต่ต้นปีจนถึงสิ้นปี

11:12 A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year.

11:13 ต่อมาถ้าท่านทั้งหลายจะเชื่อฟังบัญญัติของข้าพเจ้าซึ่งข้าพเจ้าบัญชาท่านไว้ในวันนี้ ให้รักพระเยโฮวาห์พระเจ้าของท่านทั้งหลายและปรนนิบัติพระองค์ด้วยสุดจิตสุดใจของท่าน

11:13 And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,

11:14 ‘เราจะให้ฝนตกบนแผ่นดินของเจ้าตามฤดูกาล คือฝนต้นฤดูและฝนชุกปลายฤดู เพื่อเจ้าทั้งหลายจะได้เก็บพืชผล น้ำองุ่น และน้ำมัน

11:14 That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil.

11:15 และเราจะให้หญ้าในทุ่งสำหรับฝูงสัตว์ของเจ้า และเจ้าจะได้รับประทานอิ่มหนำ’

11:15 And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.

11:16 จงระวังตัวอย่าให้จิตใจของท่านทั้งหลายลุ่มหลงและหันเหไปปรนนิบัตินมัสการพระอื่น

11:16 Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;

11:17 และพระเยโฮวาห์จึงทรงกริ้วต่อท่าน ปิดฟ้าสวรรค์ไม่ให้ฝนตก และแผ่นดินก็ไม่งอกพืชผล และท่านทั้งหลายจะพินาศจากแผ่นดินดีซึ่งพระเยโฮวาห์ประทานแก่ท่านนั้นเสียอย่างรวดเร็ว

11:17 And then the LORD'S wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you.

11:18 เหตุฉะนั้นท่านทั้งหลายจงจดจำถ้อยคำเหล่านี้ของข้าพเจ้าไว้ในจิตในใจของท่านทั้งหลาย จงเอาถ้อยคำเหล่านี้พันไว้ที่มือของท่านเป็นหมายสำคัญ จงเป็นดังเครื่องหมายระหว่างนัยน์ตาของท่าน

11:18 Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.

11:19 และท่านจงสอนถ้อยคำเหล่านี้แก่ลูกหลานของท่านทั้งหลาย จงพูดถึงถ้อยคำเหล่านี้เมื่อท่านนั่งอยู่ในเรือน และเมื่อท่านเดินอยู่ตามทาง เมื่อท่านนอนลงหรือลุกขึ้น

11:19 And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.

11:20 ท่านจงเขียนคำเหล่านี้ไว้ที่เสาประตูเรือน และที่ประตูของท่าน

11:20 And thou shalt write them upon the door posts of thine house, and upon thy gates:

11:21 เพื่ออายุของท่านและอายุของลูกหลานของท่านจะได้ยืนนานในแผ่นดิน ซึ่งพระเยโฮวาห์ทรงปฏิญาณที่จะประทานแก่บรรพบุรุษของท่าน ตราบเท่าบรรดาวันที่ฟ้าสวรรค์อยู่เหนือโลก

11:21 That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth.

11:22 เพราะถ้าท่านระวังที่จะกระทำตามบัญญัติทั้งปวงซึ่งข้าพเจ้าได้บัญชาท่าน คือรักพระเยโฮวาห์พระเจ้าของท่าน ดำเนินในพระมรรคาทั้งสิ้นของพระองค์ และติดสนิทอยู่กับพระองค์แล้ว

11:22 For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him;

11:23 พระเยโฮวาห์จะทรงขับไล่บรรดาประชาชาติเหล่านี้ให้ออกไปพ้นหน้าท่านทั้งหลาย แล้วท่านจะเข้ายึดครองแผ่นดินของประชาชาติที่ใหญ่กว่าและมีกำลังมากกว่าท่าน

11:23 Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.

11:24 ฝ่าเท้าของท่านทั้งหลายจะเหยียบลงที่ใด ที่นั่นจะเป็นของท่าน อาณาเขตของท่านจะเริ่มจากถิ่นทุรกันดารไปจนถึงเลบานอน และจากแม่น้ำคือแม่น้ำยูเฟรติสไปจนถึงทะเลตะวันตก

11:24 Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be.

11:25 จะไม่มีผู้ใดสามารถต่อต้านท่านได้ เพราะพระเยโฮวาห์พระเจ้าของท่านจะทรงกระทำให้ท่านทั้งหลายเป็นที่เกรงขาม และตกใจกลัวของแผ่นดินที่ท่านทั้งหลายจะเหยียบย่ำไป ตามที่พระองค์ทรงสัญญาไว้กับท่าน

11:25 There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.

11:26 ดูเถิด วันนี้ข้าพเจ้าได้นำคำอวยพรและคำสาปแช่งมาไว้ตรงหน้าท่านทั้งหลาย

11:26 Behold, I set before you this day a blessing and a curse;

11:27 ถ้าท่านเชื่อฟังพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน ซึ่งข้าพเจ้าบัญชาท่านในวันนี้ ท่านก็จะเป็นไปตามพรนั้น

11:27 A blessing, if ye obey the commandments of the LORD your God, which I command you this day:

11:28 ถ้าท่านไม่เชื่อฟังพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน แต่หันเหไปเสียจากทางซึ่งข้าพเจ้าได้บัญชาท่านในวันนี้ ไปติดตามพระอื่นซึ่งท่านไม่รู้จัก ท่านก็จะเป็นไปตามคำสาปแช่งนั้น

11:28 And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.

11:29 และต่อมาเมื่อพระเยโฮวาห์พระเจ้าของท่านนำท่านเข้าไปในแผ่นดินซึ่งท่านจะเข้าไปยึดครองนั้น ท่านจงตั้งคำอวยพรไว้บนภูเขาเกริซิม และตั้งคำสาปแช่งไว้บนภูเขาเอบาล

11:29 And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.

11:30 ภูเขาเหล่านี้อยู่ฟากแม่น้ำจอร์แดนข้างโน้น ไปตามทางที่ดวงอาทิตย์ตกในแผ่นดินคนคานาอัน ผู้อาศัยอยู่ในที่ราบตรงหน้ากิลกาลข้างที่ราบโมเรห์มิใช่หรือ

11:30 Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh?

11:31 เพราะท่านทั้งหลายจะต้องข้ามแม่น้ำจอร์แดนไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน และท่านจะยึดครองและอาศัยอยู่ในแผ่นดินนั้น

11:31 For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein.

11:32 ท่านจงระวังที่จะรักษากฎเกณฑ์และคำตัดสินทั้งปวงซึ่งข้าพเจ้าตั้งไว้ต่อหน้าท่านทั้งหลายในวันนี้”

11:32 And ye shall observe to do all the statutes and judgments which I set before you this day.


พระราชบัญญัติ 12 / Deuteronomy 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

กฎเกณฑ์และคำตัดสินต่างๆสำหรับอิสราเอลในแผ่นดินคานาอัน
12:1 “ต่อไปนี้เป็นกฎเกณฑ์และคำตัดสินซึ่งท่านจะต้องระวังที่จะกระทำตามในแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านประทานให้ท่านยึดครองตลอดวันคืนซึ่งท่านมีชีวิตอยู่ในโลก

Statutes and Judgments for Israel in Canaan
12:1 These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.

12:2 ท่านทั้งหลายจงทำลายบรรดาสถานที่ซึ่งประชาชาติที่ท่านจะยึดครองนั้นใช้เป็นที่ปรนนิบัติพระของเขา ซึ่งอยู่บนภูเขาสูงและบนเนินเขา และใต้ต้นไม้เขียวสดทุกต้น

12:2 Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:

12:3 ท่านจงรื้อแท่นบูชาของเขา และทุ่มเสาศักดิ์สิทธิ์ของเขาให้แตกเป็นชิ้นๆ และเผาเสารูปเคารพของเขาเสียด้วยไฟ ท่านจงฟันทำลายรูปแกะสลักอันเป็นรูปพระของเขาเสีย และลบชื่อของพระเหล่านั้นออกเสียจากที่นั่น

12:3 And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.

12:4 ท่านทั้งหลายอย่ากระทำดังนั้นแก่พระเยโฮวาห์พระเจ้าของท่าน

12:4 Ye shall not do so unto the LORD your God.

12:5 ท่านจงแสวงหาสถานที่จากเขตแดนของบรรดาตระกูลของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายจะทรงเลือก เพื่อสถาปนาพระนามของพระองค์ไว้ คือให้เป็นที่ประทับของพระองค์ ท่านทั้งหลายจงไปเฝ้าพระองค์ที่นั่น

12:5 But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come:

12:6 และท่านทั้งหลายจงนำเครื่องเผาบูชาและเครื่องสัตวบูชาของท่านไปที่นั่น ทั้งสิบชักหนึ่ง และเครื่องบูชาที่จะยื่นถวาย ทั้งเครื่องบูชาปฏิญาณ เครื่องบูชาตามใจสมัคร และผลรุ่นแรกที่ได้จากฝูงวัวและฝูงแพะแกะ

12:6 And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks:

12:7 ท่านทั้งหลายจงรับประทานที่นั่นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ทั้งท่านและครอบครัวของท่านจงปีติร่าเริงในบรรดากิจการซึ่งมือท่านได้กระทำนั้น ซึ่งพระเยโฮวาห์พระเจ้าของท่านอวยพระพรแก่ท่านทั้งหลาย

12:7 And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee.

12:8 ท่านทั้งหลายอย่ากระทำตามบรรดากิจการที่เรากระทำอยู่ที่นี่ทุกวันนี้ คือทุกคนทำตามอะไรก็ตามที่ถูกต้องในสายตาของตนเอง

12:8 Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes.

12:9 เพราะว่าท่านทั้งหลายยังไปไม่ถึงที่หยุดพักและถึงมรดก ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน

12:9 For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you.

12:10 แต่เมื่อท่านข้ามแม่น้ำจอร์แดนไปแล้ว และอาศัยอยู่ในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายประทานเป็นมรดกแก่ท่าน และเมื่อพระองค์โปรดให้ท่านพักพ้นศัตรูรอบข้างของท่านทั้งสิ้น ท่านจึงอยู่อย่างปลอดภัย

12:10 But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety;

12:11 แล้วจงไปยังสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ ให้พระนามของพระองค์ประทับที่นั่น จงนำบรรดาสิ่งต่างๆไปด้วยซึ่งข้าพเจ้าได้บัญชาท่านทั้งหลาย คือเครื่องเผาบูชา และเครื่องสัตวบูชาของท่าน ทั้งสิบชักหนึ่ง และเครื่องบูชาที่จะยื่นถวาย ทั้งบรรดาเครื่องบูชาปฏิญาณที่ดีที่สุดซึ่งท่านได้ปฏิญาณไว้ต่อพระเยโฮวาห์

12:11 Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD:

12:12 และท่านทั้งหลายจงปีติร่าเริงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ทั้งตัวท่านทั้งหลายและบุตรชายบุตรสาวของท่าน ทั้งทาสชายหญิงของท่านและคนเลวีซึ่งอยู่ภายในประตูเมืองของท่าน เพราะเขาไม่มีส่วนแบ่งหรือส่วนมรดกกับท่าน

12:12 And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.

12:13 ท่านทั้งหลายจงระวังให้ดีอย่าถวายเครื่องเผาบูชาตามที่ทุกแห่งซึ่งท่านเห็น

12:13 Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:

12:14 แต่จงถวายในสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกในท่ามกลางตระกูลหนึ่งของท่าน ท่านจงถวายเครื่องเผาบูชาของท่านที่นั่น และที่นั่นท่านจงกระทำทุกสิ่งที่ข้าพเจ้าได้บัญชาท่านไว้

12:14 But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.

12:15 อย่างไรก็ตาม ท่านจะฆ่าสัตว์และรับประทานเนื้อในประตูเมืองทั้งหลายของท่านตามที่ท่านปรารถนาก็ได้ ตามซึ่งพระเยโฮวาห์พระเจ้าของท่านอำนวยพระพรประทานแก่ท่านทั้งหลาย ทั้งผู้ที่สะอาดและผู้ที่มลทินก็รับประทานได้ อย่างที่รับประทานเนื้อละมั่งและเนื้อกวาง

12:15 Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart.

12:16 แต่ท่านทั้งหลายอย่ารับประทานเลือดสัตว์เลย ท่านจงเทลงบนพื้นดินเหมือนเทน้ำ

12:16 Only ye shall not eat the blood; ye shall pour it upon the earth as water.

12:17 ส่วนสิบชักหนึ่งของพืช หรือน้ำองุ่น หรือน้ำมัน หรือลูกคอกรุ่นแรกจากฝูงวัวหรือฝูงแพะแกะ หรือของถวายปฏิญาณตามที่ท่านปฏิญาณไว้ หรือของถวายตามใจสมัคร หรือของที่ท่านนำมายื่นถวาย ท่านทั้งหลายอย่ารับประทานภายในประตูเมืองของท่าน

12:17 Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:

12:18 แต่ว่าท่านจงรับประทานของเหล่านี้ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ในสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ ทั้งตัวท่านและบุตรชายบุตรสาวของท่าน ทาสชายหญิงของท่าน และคนเลวีผู้อยู่ภายในประตูเมืองของท่าน และท่านจงปีติร่าเริงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ในบรรดากิจการซึ่งมือท่านได้กระทำนั้น

12:18 But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto.

12:19 ท่านจงระวังอย่าทอดทิ้งคนเลวีตราบเท่าวันที่ท่านอาศัยอยู่ในโลก

12:19 Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.

12:20 เมื่อพระเยโฮวาห์พระเจ้าของท่านทรงขยายอาณาเขตของท่าน ดังที่พระองค์ทรงสัญญาไว้กับท่านแล้วนั้น และท่านกล่าวว่า ‘เราจะกินเนื้อสัตว์’ เพราะพวกท่านอยากรับประทานเนื้อสัตว์ ท่านจะรับประทานเนื้อตามใจปรารถนาของท่านได้

12:20 When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.

12:21 ถ้าสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงเลือกไว้ เพื่อสถาปนาพระนามของพระองค์ที่นั่นนั้นห่างจากท่านเกินไป ท่านจงฆ่าสัตว์จากฝูงวัวฝูงแพะแกะของท่านเถอะ ซึ่งพระเยโฮวาห์ทรงประทานแก่ท่าน ดังที่ข้าพเจ้าบัญชาท่านไว้แล้วนั้น ท่านจงรับประทานในประตูเมืองของท่านตามที่ใจของท่านปรารถนาเถิด

12:21 If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.

12:22 ท่านจะรับประทานได้อย่างที่ท่านรับประทานเนื้อละมั่งหรือเนื้อกวาง ทั้งผู้ที่มลทินและผู้ที่สะอาดด้วยก็รับประทานได้

12:22 Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.

12:23 แต่พึงแน่ใจว่าท่านไม่รับประทานเลือดสัตว์เลย เพราะว่าเลือดเป็นชีวิตของมัน ท่านอย่ารับประทานชีวิตพร้อมกับเนื้อ

12:23 Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh.

12:24 ท่านอย่ารับประทานเลือด แต่ท่านจงเทเลือดลงบนดินอย่างเทน้ำ

12:24 Thou shalt not eat it; thou shalt pour it upon the earth as water.

12:25 ท่านอย่ารับประทานเลือด เพื่อท่านเองและลูกหลานของท่านที่มาภายหลังท่านจะจำเริญเป็นสุข เมื่อท่านกระทำสิ่งที่ถูกต้องตามสายพระเนตรของพระเยโฮวาห์

12:25 Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD.

12:26 แต่สิ่งบริสุทธิ์ซึ่งเป็นส่วนกำหนดจากท่านและของปฏิญาณของท่านนั้น ท่านจงนำไปยังสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้

12:26 Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose:

12:27 และถวายเครื่องเผาบูชาทั้งเนื้อและเลือดบนแท่นบูชาของพระเยโฮวาห์พระเจ้าของท่าน ท่านจงเทเลือดแห่งเครื่องสัตวบูชาลงบนแท่นบูชาของพระเยโฮวาห์พระเจ้าของท่าน แต่ส่วนเนื้อนั้นท่านรับประทานได้

12:27 And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.

12:28 จงระวังที่จะฟังบรรดาถ้อยคำเหล่านี้ซึ่งข้าพเจ้าได้บัญชาท่านไว้ เพื่อท่านเองและลูกหลานของท่านที่มาภายหลังท่านจะจำเริญเป็นนิตย์ เมื่อท่านกระทำสิ่งที่ประเสริฐและถูกต้องในสายพระเนตรของพระเยโฮวาห์พระเจ้าของท่าน

12:28 Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.

12:29 เมื่อพระเยโฮวาห์พระเจ้าของท่านจะขจัดประชาชาติซึ่งท่านเข้าไปยึดครองนั้นออกไปให้พ้นหน้าท่าน และท่านก็ยึดครองเข้าอาศัยอยู่ในแผ่นดินนั้น

12:29 When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;

12:30 จงระวังตัวว่าท่านจะไม่หลงติดตามเขา ภายหลังจากที่เขาถูกทำลายต่อหน้าท่านแล้วนั้น และจะไม่ไต่ถามเรื่องพระของเขาโดยกล่าวว่า ‘ประชาชาตินี้นมัสการพระของเขาอย่างไร เพื่อเราจะกระทำด้วย’

12:30 Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.

12:31 ท่านอย่ากระทำอย่างนั้นแก่พระเยโฮวาห์พระเจ้าของท่านทั้งหลาย เพราะว่าสิ่งที่น่าสะอิดสะเอียนทุกอย่างซึ่งพระเยโฮวาห์ทรงเกลียดชัง พวกเขากระทำสิ่งนั้นต่อพระทั้งหลายของเขา แม้แต่บุตรชายและบุตรสาวของเขา เขาก็เผาด้วยไฟบูชาแก่พระของเขา

12:31 Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods.

12:32 ทุกสิ่งที่ข้าพเจ้าบัญชาท่านไว้นั้น จงระวังที่จะกระทำตาม ท่านอย่าเพิ่มอะไรเข้าหรือตัดอะไรออกไปจากสิ่งเหล่านั้น”

12:32 What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.


พระราชบัญญัติ 13 / Deuteronomy 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำตักเตือนเรื่องผู้พยากรณ์เท็จ
13:1 “ถ้าในหมู่พวกท่านเกิดมีผู้พยากรณ์หรือผู้ฝันเห็นเหตุการณ์ขึ้น และสำแดงหมายสำคัญหรือการมหัศจรรย์แก่ท่าน

Warning against False Prophets
13:1 If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder,

13:2 และหมายสำคัญหรือการมหัศจรรย์ซึ่งเขาบอกท่านนั้นสำเร็จจริง ถ้าเขากล่าวว่า ‘ให้เราติดตามพระอื่นกันเถิด’ ซึ่งเป็นพระที่ท่านไม่รู้จัก ‘และให้เรามาปรนนิบัติพระนั้น’

13:2 And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;

13:3 ท่านอย่าเชื่อฟังคำของผู้พยากรณ์หรือผู้ฝันเห็นเหตุการณ์คนนั้น เพราะพระเยโฮวาห์พระเจ้าของท่านลองใจท่านดู เพื่อให้ทรงทราบว่า ท่านทั้งหลายรักพระเยโฮวาห์พระเจ้าของท่านด้วยสุดจิตสุดใจของท่านหรือไม่

13:3 Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.

13:4 ท่านทั้งหลายจงดำเนินตามพระเยโฮวาห์พระเจ้าของท่าน และยำเกรงพระองค์ และรักษาพระบัญญัติของพระองค์ และเชื่อฟังพระสุรเสียงของพระองค์ และท่านจงปรนนิบัติพระองค์ และติดสนิทอยู่กับพระองค์

13:4 Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.

13:5 แต่ผู้พยากรณ์หรือผู้ฝันเห็นเหตุการณ์คนนั้นต้องมีโทษถึงตาย เพราะว่าเขาได้สั่งสอนให้กบฏต่อพระเยโฮวาห์พระเจ้าของท่าน ผู้ทรงนำท่านออกจากแผ่นดินอียิปต์ และทรงไถ่ท่านออกจากเรือนทาส เขากระทำให้ท่านทิ้งหนทางซึ่งพระเยโฮวาห์พระเจ้าของท่านบัญชาให้ท่านดำเนินตามเสีย ดังนั้นแหละท่านจะต้องล้างความชั่วเช่นนี้จากท่ามกลางท่าน

13:5 And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.

13:6 ถ้าพี่ชายน้องชายของท่านมารดาเดียวกันกับท่าน หรือบุตรชายบุตรสาวของท่าน หรือภรรยาที่อยู่ในอ้อมอกของท่าน หรือมิตรสหายร่วมใจของท่าน ชักชวนท่านอย่างลับๆว่า ‘ให้เราไปปรนนิบัติพระอื่นกันเถิด’ ซึ่งเป็นพระที่ท่านเองหรือบรรพบุรุษของท่านไม่รู้จัก

13:6 If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;

13:7 เป็นพระบางองค์ของชนชาติทั้งหลายซึ่งอยู่รอบท่าน ไม่ว่าใกล้หรือไกล จากสุดปลายแผ่นดินโลกข้างนี้ถึงที่สุดปลายโลกข้างโน้น

13:7 Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;

13:8 ท่านอย่ายอมตามหรือเชื่อฟังเขา อย่าให้นัยน์ตาของท่านเมตตาปรานีเขา ท่านอย่าไว้ชีวิตเขา หรืออย่าซ่อนเขาไว้เลย

13:8 Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:

13:9 ท่านจงประหารชีวิตเขาเสียเป็นแน่ ท่านควรลงมือก่อนในการทำโทษเขาถึงตาย และต่อไปให้บรรดาประชาชนร่วมมือด้วย

13:9 But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people.

13:10 ท่านจงเอาหินขว้างเขาให้ตาย เพราะเขาแสวงหาช่องที่จะพาท่านไปจากพระเยโฮวาห์พระเจ้าของท่าน ผู้ทรงพาท่านออกจากแผ่นดินอียิปต์ออกจากเรือนทาส

13:10 And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

13:11 และคนอิสราเอลทั้งปวงจะฟังและยำเกรง ไม่กระทำความชั่วเช่นนี้ท่ามกลางท่านทั้งหลายอีกเลย

13:11 And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you.

13:12 ถ้าท่านทั้งหลายได้ยินว่า ในหัวเมืองหนึ่งหัวเมืองใดซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านอาศัยอยู่นั้น

13:12 If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,

13:13 มีบางคนที่เป็นคนอันธพาลได้ออกไปจากท่ามกลางท่าน ชักชวนชาวเมืองนั้นว่า ‘ให้เราไปปรนนิบัติพระอื่นกันเถิด’ ซึ่งเป็นพระที่ท่านไม่รู้จัก

13:13 Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;

13:14 ท่านทั้งหลายจงสอบถามและอุตส่าห์ค้นหาและถามดูอย่างขะมักเขม้น และดูเถิด ถ้าเป็นความจริงและเป็นเรื่องแน่นอนว่า สิ่งที่น่าสะอิดสะเอียนนั้นมีคนกระทำกันอยู่ในหมู่พวกท่าน

13:14 Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;

13:15 ท่านจงฆ่าชาวเมืองนั้นเสียด้วยคมดาบ ทำลายเสียให้สิ้นเชิงด้วยคมดาบ ทั้งคนทั้งหลายที่อาศัยในเมืองนั้นและฝูงสัตว์ด้วย

13:15 Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.

13:16 ท่านจงเก็บข้าวของทั้งสิ้นในเมืองนั้นไปกองไว้ที่กลางถนน และเผาเมืองนั้นกับบรรดาข้าวของในเมืองนั้นเสียด้วยไฟ เพื่อพระเยโฮวาห์พระเจ้าของท่าน ให้เมืองนั้นร้างอยู่เป็นนิตย์ อย่าสร้างขึ้นมาใหม่อีกเลย

13:16 And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again.

13:17 อย่าให้ของต้องห้ามนั้นมาติดพันมือของท่าน เพื่อว่าพระเยโฮวาห์จะทรงหันจากพระพิโรธยิ่งของพระองค์ และทรงสำแดงพระกรุณาคุณต่อท่าน และทรงเมตตาท่าน ให้ท่านทวีมากขึ้น ดังที่พระองค์ปฏิญาณไว้กับบรรพบุรุษของท่านนั้น

13:17 And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;

13:18 เมื่อท่านทั้งหลายเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน คือรักษาพระบัญญัติทั้งสิ้นของพระองค์ดังที่ข้าพเจ้าบัญชาท่านไว้ในวันนี้ และกระทำสิ่งที่ถูกต้องตามสายพระเนตรพระเยโฮวาห์พระเจ้าของท่าน”

13:18 When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.


พระราชบัญญัติ 14 / Deuteronomy 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำสั่งสอนเรื่องอาหาร
14:1 “ท่านทั้งหลายเป็นบุตรของพระเยโฮวาห์พระเจ้าของท่าน ท่านอย่าเชือดเนื้อตัวเองหรือกระทำหน้าผากให้โล้นเพื่อคนตาย

Dietary Laws Repeated
14:1 Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.

14:2 เพราะท่านทั้งหลายเป็นชนชาติบริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่าน และพระเยโฮวาห์ทรงเลือกจากประชาชาติทั้งหลายที่อยู่บนพื้นโลกให้เป็นชนชาติในกรรมสิทธิ์ของพระองค์

14:2 For thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth.

14:3 ท่านทั้งหลายอย่ารับประทานสิ่งพึงรังเกียจใดๆเลย

14:3 Thou shalt not eat any abominable thing.

14:4 สัตว์ที่รับประทานได้มีดังต่อไปนี้ คือ วัว แกะ แพะ

14:4 These are the beasts which ye shall eat: the ox, the sheep, and the goat,

14:5 กวาง ละมั่ง อีเก้ง แพะป่า สมัน โคป่า และแกะป่า

14:5 The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.

14:6 ท่านรับประทานสัตว์ทุกชนิดที่แยกกีบและกีบผ่าออกเป็นสองและเคี้ยวเอื้องนั้นได้

14:6 And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.

14:7 อย่างไรก็ตามในจำพวกสัตว์ทั้งหลายที่เคี้ยวเอื้องหรือมีกีบผ่า ท่านอย่ารับประทานสัตว์ต่อไปนี้คือ อูฐ กระต่าย ตัวกระจงผา เพราะว่าสัตว์เหล่านี้เคี้ยวเอื้องแต่กีบไม่ผ่า จึงเป็นสัตว์มลทินแก่ท่าน

14:7 Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.

14:8 และหมูด้วยเพราะหมูมีกีบผ่าแต่ไม่เคี้ยวเอื้อง จึงเป็นสัตว์มลทินแก่ท่าน ท่านอย่ารับประทานเนื้อของมัน และซากของมันท่านก็อย่าแตะต้อง

14:8 And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.

14:9 ในบรรดาสัตว์น้ำทั้งสิ้นท่านรับประทานสัตว์เหล่านี้ได้ คือ สัตว์ใดๆที่มีครีบและเกล็ด ท่านรับประทานได้

14:9 These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:

14:10 แต่สัตว์ใดๆที่ไม่มีครีบและเกล็ดท่านอย่ารับประทาน เป็นสัตว์มลทินแก่ท่าน

14:10 And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.

14:11 นกสะอาดทุกชนิดท่านรับประทานได้

14:11 Of all clean birds ye shall eat.

14:12 แต่นกเหล่านี้ท่านอย่ารับประทานคือ นกอินทรี นกแร้งหนวดแพะ นกออก

14:12 But these are they of which ye shall not eat: the eagle, and the ossifrage, and the ospray,

14:13 นกเหยี่ยวหางยาว นกเหยี่ยวดำ นกแร้งตามชนิดของมัน

14:13 And the glede, and the kite, and the vulture after his kind,

14:14 บรรดานกแกตามชนิดของมัน

14:14 And every raven after his kind,

14:15 นกเค้าแมว นกเค้าโมง นกนางนวล เหยี่ยวนกเขาตามชนิดของมัน

14:15 And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

14:16 นกเค้าแมวเล็ก นกทึดทือ นกอีโก้ง

14:16 The little owl, and the great owl, and the swan,

14:17 นกกระทุง แร้ง และนกอ้ายงั่ว

14:17 And the pelican, and the gier eagle, and the cormorant,

14:18 นกกระสาดำ นกกระสาตามชนิดของมัน นกหัวขวาน และค้างคาว

14:18 And the stork, and the heron after her kind, and the lapwing, and the bat.

14:19 แมลงมีปีกทุกชนิดเป็นสัตว์มลทินแก่ท่าน อย่ารับประทานเลย

14:19 And every creeping thing that flieth is unclean unto you: they shall not be eaten.

14:20 สัตว์มีปีกที่สะอาดทุกชนิดท่านรับประทานได้

14:20 But of all clean fowls ye may eat.

14:21 ท่านอย่ารับประทานสัตว์ชนิดใดที่ตายเอง ท่านจะให้แก่คนต่างด้าวที่อยู่ภายในประตูเมืองของท่านรับประทานก็ได้ หรือท่านจะขายให้แก่คนต่างประเทศก็ได้ เพราะว่าท่านเป็นชนชาติที่บริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่านทั้งหลาย ท่านอย่าต้มลูกแพะด้วยน้ำนมแม่ของมันเลย

14:21 Ye shall not eat of any thing that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

14:22 ผลได้เป็นปีๆจากพืชในนาของท่านนั้น ท่านจงถวายสิบชักหนึ่ง

14:22 Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.

14:23 ท่านจงรับประทานสิบชักหนึ่งที่ได้จากข้าวหรือน้ำองุ่นของท่าน หรือน้ำมันของท่าน และผลรุ่นแรกจากฝูงวัว และฝูงแพะแกะของท่าน ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านในสถานที่ซึ่งพระองค์จะทรงเลือกไว้ เพื่อให้พระนามของพระองค์สถิตที่นั่น เพื่อท่านทั้งหลายจะได้เรียนรู้ที่จะยำเกรงพระเยโฮวาห์พระเจ้าของท่านทั้งหลายเสมอ

14:23 And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.

14:24 ถ้าระยะทางไกลเกินไป ท่านไม่สามารถนำสิบชักหนึ่งมาได้ ในเมื่อพระเยโฮวาห์พระเจ้าของท่านอวยพรแก่ท่าน เพราะว่าสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกเพื่อเป็นที่ตั้งพระนามของพระองค์นั้น อยู่ห่างไกลจากท่านเกินไป

14:24 And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:

14:25 ท่านจงขายของนั้นเอาเงิน และห่อเงินถือไว้ และไปยังสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้

14:25 Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose:

14:26 และเอาเงินนั้นซื้อสิ่งใดๆที่ท่านปรารถนา จะเป็นวัว แกะ หรือน้ำองุ่นหรือสุราและสิ่งใดๆที่ท่านปรารถนา และท่านจงรับประทานที่นั่นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน และจงปีติร่าเริงทั้งตัวท่านและครอบครัวของท่านด้วย

14:26 And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household,

14:27 ท่านทั้งหลายอย่าทอดทิ้งคนเลวีซึ่งอยู่ภายในประตูเมืองของท่าน เพราะเขาไม่มีส่วนแบ่งหรือมรดกกับท่าน

14:27 And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.

14:28 พอครบสามปีทุกทีท่านทั้งหลายจงนำสิบชักหนึ่งจากพืชผลที่ได้ในปีนั้น มาสะสมไว้ภายในประตูเมืองของท่าน

14:28 At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates:

14:29 คนเลวี (เพราะเขาไม่มีส่วนแบ่งหรือมรดกกับท่าน) และคนต่างด้าวและลูกกำพร้าพ่อและแม่ม่าย ผู้ซึ่งอยู่ภายในประตูเมืองของท่าน จะได้มารับประทานอย่างอิ่มหนำ เพื่อว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่บรรดากิจการซึ่งมือของท่านทั้งหลายได้กระทำนั้น”

14:29 And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.


พระราชบัญญัติ 15 / Deuteronomy 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การปลดปล่อยทุกๆเจ็ดปี
15:1 “ทุกๆสิ้นเจ็ดปีท่านทั้งหลายต้องมีการปลดปล่อย

The Sabbatic Year
15:1 At the end of every seven years thou shalt make a release.

15:2 ให้กระทำการปลดปล่อยดังนี้ เจ้าหนี้ทุกคนจะต้องยกสิ่งที่ตนให้เพื่อนบ้านยืมไปนั้นเสีย อย่าทวงสิ่งนั้นคืนจากเพื่อนบ้านหรือพี่น้องของตนเลย เพราะว่าได้ประกาศการปลดปล่อยของพระเยโฮวาห์แล้ว

15:2 And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD'S release.

15:3 ท่านทั้งหลายจะทวงจากคนต่างประเทศคืนได้ แต่ถ้ามีสิ่งใดของท่านซึ่งอยู่กับพี่น้องก็ให้มือของท่านปล่อยไป

15:3 Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;

15:4 ยกเว้นเมื่อไม่มีคนยากจนในหมู่พวกท่านทั้งหลาย เพราะว่าพระเยโฮวาห์จะทรงอำนวยพระพรแก่ท่านในแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านเป็นมรดกยึดครองนั้น

15:4 Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it:

15:5 ถ้าท่านเพียงแต่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน พึงระวังที่จะกระทำตามพระบัญญัติทั้งหลายซึ่งข้าพเจ้าได้บัญชาท่านในวันนี้

15:5 Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.

15:6 เพราะพระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรท่านดังที่พระองค์สัญญาต่อท่านนั้น ท่านทั้งหลายจะให้ประชาชาติหลายชาติยืมของของท่าน แต่ท่านอย่ายืมของเขาเลย ท่านทั้งหลายจะปกครองอยู่เหนือหลายประชาชาติ แต่เขาทั้งหลายจะไม่ปกครองเหนือท่าน

15:6 For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.

15:7 ถ้าในท่ามกลางท่านทั้งหลายมีคนจนสักคนหนึ่งเป็นพี่น้องของท่านอยู่ภายในประตูเมืองใดๆ ในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ท่านอย่ามีใจแข็งหดมือของท่านไว้เสียต่อหน้าพี่น้องของท่านที่ยากจนนั้น

15:7 If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother:

15:8 แต่ท่านทั้งหลายจงยื่นมือของท่านอย่างใจกว้างให้เขา และให้เขายืมข้าวของพอแก่ความต้องการของเขา ไม่ว่าเป็นข้าวของสิ่งใดๆ

15:8 But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth.

15:9 จงระวังให้ดีเกรงว่าจะมีความคิดในจิตใจชั่วของท่านว่า ‘ปีที่เจ็ด ปีที่จะต้องปลดปล่อยมาถึงแล้ว’ และตาท่านก็ริษยาต่อพี่น้องของท่าน ท่านจึงไม่ยอมให้อะไรเขาเลย และเขาจะร้องทูลพระเยโฮวาห์เรื่องท่าน บาปก็จะตกแก่ท่าน

15:9 Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee.

15:10 ท่านจงให้เขา และเมื่อให้เขาแล้วอย่ามีจิตคิดเสียดาย เพราะเหตุนี้พระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่ท่านในบรรดากิจการทั้งสิ้นของท่าน ไม่ว่าท่านจะลงมือกระทำสิ่งใด

15:10 Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.

15:11 เพราะว่าคนจนจะไม่หมดไปจากแผ่นดิน เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่านว่า ‘ท่านต้องยื่นมือให้อย่างใจกว้างต่อพี่น้องของท่าน คือต่อคนยากจนคนขัดสนซึ่งอยู่ในแผ่นดินของท่าน’

15:11 For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land.

15:12 ถ้าพี่น้องของท่านซึ่งเป็นคนฮีบรูไม่ว่าชายหรือหญิง ที่เขาขายไว้แก่ท่าน จงให้ปรนนิบัติท่านหกปี เมื่อถึงปีที่เจ็ดก็ให้ปล่อยเขาเป็นอิสระพ้นไปจากท่าน

15:12 And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.

15:13 และเมื่อท่านปล่อยเขาเป็นอิสระไปจากท่าน ท่านอย่าปล่อยเขาไปมือเปล่า

15:13 And when thou sendest him out free from thee, thou shalt not let him go away empty:

15:14 ท่านจงมีใจกว้างขวางจัดของให้แก่เขา เป็นของจากฝูงแพะแกะของท่าน จากลานนวดข้าวของท่าน และจากบ่อย่ำองุ่นของท่าน ท่านจงให้แก่เขาตามสมควรตามที่พระเยโฮวาห์พระเจ้าของท่านทรงอำนวยพระพรแก่ท่าน

15:14 Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him.

15:15 ท่านจงจำไว้ว่าท่านเคยเป็นทาสในแผ่นดินอียิปต์และพระเยโฮวาห์พระเจ้าของท่านได้ทรงไถ่ท่านไว้ เพราะฉะนั้นข้าพเจ้าจึงบัญชาเรื่องนี้แก่ท่านในวันนี้

15:15 And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day.

15:16 แต่ถ้าทาสนั้นจะกล่าวแก่ท่านว่า ‘ข้าพเจ้าจะไม่ไปจากท่าน’ เพราะเขารักท่านและครอบครัวของท่าน เพราะเขาอยู่กับท่านสบายดี

15:16 And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;

15:17 จงเอาเหล็กแทงใบหูของเขาให้ทะลุไปติดกับประตูเรือน ดังนี้เขาจะเป็นทาสของท่านตลอดไป ท่านจงกระทำเช่นนี้แก่ทาสหญิงด้วย

15:17 Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.

15:18 เมื่อท่านปล่อยเขาให้เป็นอิสระนั้นท่านอย่ารู้สึกหนักอกหนักใจ เพราะว่าเขาได้รับใช้ท่านมาหกปีด้วยมีค่าแรงมากกว่าลูกจ้างเป็นสองเท่า พระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่ท่านในการทั้งปวงที่ท่านได้กระทำนั้น

15:18 It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.

15:19 สัตว์ตัวผู้หัวปีซึ่งเกิดในฝูงวัวหรือฝูงแพะแกะนั้น ท่านทั้งหลายจงถวายไว้แด่พระเยโฮวาห์พระเจ้าของท่าน ท่านอย่าใช้วัวหัวปีทำงาน หรือตัดขนจากแกะหัวปี

15:19 All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.

15:20 ท่านและครอบครัวของท่านจงรับประทานสัตว์หัวปีนั้นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านทุกๆปี ในสถานที่ซึ่งพระเยโฮวาห์จะทรงกำหนดไว้นั้น

15:20 Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.

15:21 แต่ถ้าสัตว์นั้นมีตำหนิใดๆคือขาเกหรือตาบอด หรือมีตำหนิเลวร้ายอย่างใด ท่านอย่าถวายบูชาแด่พระเยโฮวาห์พระเจ้าของท่าน

15:21 And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God.

15:22 ท่านจงรับประทานสัตว์นั้นภายในประตูเมืองของท่าน ทั้งผู้ที่มลทินและผู้ที่สะอาดด้วยก็รับประทานได้ ดังว่าเป็นละมั่งหรือกวาง

15:22 Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart.

15:23 เพียงแต่ท่านอย่ารับประทานเลือดของมันเท่านั้น ท่านจงเทออกทิ้งบนดินเหมือนเทน้ำ”

15:23 Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.


พระราชบัญญัติ 16 / Deuteronomy 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

เทศกาลปัสกาและขนมปังไร้เชื้อ
16:1 “ท่านจงถือเดือนอาบีบ ท่านทั้งหลายจงถือปัสกาแด่พระเยโฮวาห์พระเจ้าของท่าน เพราะว่าในเดือนอาบีบนั้นพระเยโฮวาห์พระเจ้าของท่านทรงนำท่านออกจากอียิปต์ในเวลากลางคืน

Passover and Feast of Unleavened Bread
16:1 Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night.

16:2 และท่านจงถวายปัสกา เป็นเครื่องบูชาแด่พระเยโฮวาห์พระเจ้าของท่าน จากฝูงแพะแกะหรือฝูงวัว ณ ที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้ ให้พระนามของพระองค์ประทับที่นั่น

16:2 Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.

16:3 อย่ารับประทานขนมปังมีเชื้อกับปัสกา ตลอดเจ็ดวันท่านจงรับประทานขนมปังไร้เชื้อ เป็นขนมปังแห่งความทุกข์ใจ เพราะท่านรีบหนีออกมาจากแผ่นดินอียิปต์ เพื่อท่านจะระลึกถึงวันที่ท่านออกจากแผ่นดินอียิปต์นั้นตลอดชีวิตของท่าน

16:3 Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.

16:4 ตลอดเจ็ดวันนั้นอย่าให้เห็นเชื้อขนมภายในอาณาเขตประเทศของท่าน หรือเนื้อสัตว์ซึ่งท่านได้บูชาในเวลาเย็นวันแรกเหลืออยู่ตลอดคืนจนเช้าวันรุ่งขึ้น

16:4 And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning.

16:5 ท่านทั้งหลายอย่าถวายปัสกาภายในประตูเมืองใดๆซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงประทานแก่ท่าน

16:5 Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee:

16:6 แต่ท่านจงถวายปัสกา ณ สถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ให้พระนามของพระองค์ประทับที่นั่น ในเวลาเย็นเมื่อดวงอาทิตย์ตกแล้ว ในเวลาเดียวกับที่ท่านออกจากอียิปต์

16:6 But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.

16:7 ท่านจงทำให้สุกและรับประทานในสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ พอรุ่งเช้าท่านจงกลับไปสู่เต็นท์ของท่าน

16:7 And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.

16:8 ท่านจงรับประทานขนมปังไร้เชื้อหกวัน แต่ในวันที่เจ็ดเป็นประชุมอันศักดิ์สิทธิ์ถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ในวันนั้นอย่ากระทำการงานใดๆ

16:8 Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein.

เทศกาลสัปดาห์
16:9 ท่านทั้งหลายจงนับให้ครบเจ็ดสัปดาห์ จงตั้งต้นนับให้ครบเจ็ดสัปดาห์เริ่มด้วยวันแรกที่ท่านเอาเคียวเกี่ยวข้าว

The Feast of Weeks
16:9 Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn.

16:10 ท่านทั้งหลายจงถือเทศกาลสัปดาห์ถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ด้วยการถวายตามใจสมัครจากมือของท่าน ซึ่งท่านจะถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ตามที่พระเยโฮวาห์พระเจ้าของท่านทรงอำนวยพระพรแก่ท่าน

16:10 And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee:

16:11 ท่านจงปีติร่าเริงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ทั้งตัวท่านและบุตรชายหญิงของท่าน ทั้งทาสชายหญิงของท่าน ทั้งคนเลวีซึ่งอยู่ภายในประตูเมืองของท่าน ทั้งคนต่างด้าว เด็กกำพร้าพ่อและแม่ม่ายซึ่งอยู่ท่ามกลางท่าน ณ สถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงเลือกไว้ให้พระนามของพระองค์ประทับที่นั่น

16:11 And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there.

16:12 ท่านพึงจำไว้ว่าท่านเคยเป็นทาสในอียิปต์ ท่านพึงระวังที่จะปฏิบัติตามกฎเกณฑ์เหล่านี้

16:12 And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.

เทศกาลอยู่เพิง
16:13 ท่านจงถือเทศกาลอยู่เพิงเจ็ดวัน เมื่อท่านเก็บรวบรวมพืชผลของท่านจากลานนวดข้าวและจากบ่อย่ำองุ่นของท่านแล้ว

The Feast of Tabernacles
16:13 Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine:

16:14 ในการเลี้ยงนั้นท่านจงปีติร่าเริง ทั้งท่านและบุตรชายหญิงของท่าน และทาสชายหญิงของท่าน ทั้งคนเลวีและคนต่างด้าว ทั้งเด็กกำพร้าพ่อและแม่ม่ายซึ่งอยู่ภายในประตูเมืองของท่าน

16:14 And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.

16:15 ท่านจงถือเทศกาลนั้นแด่พระเยโฮวาห์พระเจ้าของท่านเจ็ดวัน ณ สถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้ เพราะว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่พืชผลทั้งหลายของท่าน และแก่ผลงานทั้งสิ้นที่มือท่านกระทำ เพื่อว่าท่านจะมีแต่ความปีติยินดี

16:15 Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.

บรรดาผู้ชายจะต้องเข้าเฝ้าพระเจ้าปีละสามครั้ง
16:16 บรรดาผู้ชายทั้งสิ้นจะต้องเข้ามาเฝ้าพระเยโฮวาห์พระเจ้าของท่านปีละสามครั้ง ณ สถานที่ซึ่งพระองค์จะทรงเลือกไว้ คือ ณ เทศกาลกินขนมปังไร้เชื้อ เทศกาลสัปดาห์ และเทศกาลอยู่เพิง อย่าให้เขาไปเฝ้าพระเยโฮวาห์มือเปล่าๆ

All Males to Appear Before God Three Times Yearly
16:16 Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:

16:17 ให้ทุกคนถวายตามความสามารถของเขา ตามส่วนพระพรที่พระเยโฮวาห์พระเจ้าของท่านทั้งหลายประทานแก่ท่าน

16:17 Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee.

ผู้พิพากษาและเจ้าหน้าที่ต่างๆ
16:18 ท่านทั้งหลายจงเลือกตั้งผู้พิพากษาและเจ้าหน้าที่ตามบรรดาประตูเมืองของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ตามตระกูลคนของท่าน ให้เขาพิพากษาประชาชนตามความยุติธรรม

Judges and Officers
16:18 Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.

16:19 ท่านอย่ากระทำให้เสียความยุติธรรม อย่าลำเอียง อย่ารับสินบน เพราะว่าสินบนทำให้ตาของคนมีปัญญามืดมัวไป และกลับคดีของคนชอบธรรมเสีย

16:19 Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous.

16:20 ท่านจงติดตามความยุติธรรมเท่านั้น เพื่อท่านจะมีชีวิตและสืบมรดกในแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน

16:20 That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.

16:21 ท่านทั้งหลายอย่าปลูกต้นไม้ใดๆใช้เป็นเสารูปเคารพข้างแท่นบูชาพระเยโฮวาห์พระเจ้าของท่านซึ่งท่านจะสร้างไว้

16:21 Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee.

16:22 และท่านอย่าตั้งเสาศักดิ์สิทธิ์เป็นรูปเคารพ ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงรังเกียจ”

16:22 Neither shalt thou set thee up any image; which the LORD thy God hateth.


พระราชบัญญัติ 17 / Deuteronomy 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

จงถวายเฉพาะสิ่งดีที่สุดแด่พระเจ้า
17:1 “ท่านทั้งหลายอย่านำวัวผู้หรือแกะที่มีตำหนิหรือความพิการใดๆเป็นเครื่องบูชาแด่พระเยโฮวาห์พระเจ้าของท่าน เพราะเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

Only the Best to Be Offered to God
17:1 Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God.

จงเอาหินขว้างคนไหว้รูปเคารพเสียให้ตาย
17:2 ภายในประตูเมืองใดๆของท่านทั้งหลายซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านนั้น ถ้าพบว่าในท่ามกลางพวกท่านมีชายหรือหญิงคนใดกระทำความชั่วในสายพระเนตรของพระเยโฮวาห์พระเจ้าของท่าน โดยละเมิดพันธสัญญาของพระองค์

Stoning of Idolaters
17:2 If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant,

17:3 และไปปรนนิบัติพระอื่น และนมัสการพระเหล่านั้น หรือดวงอาทิตย์ ดวงจันทร์ หรืออันใดที่เป็นบริวารท้องฟ้า ซึ่งข้าพเจ้าได้ห้ามไว้

17:3 And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;

17:4 มีคนมาบอกท่านแล้วและท่านก็ได้ยิน และได้สอบถามอย่างขะมักเขม้น และดูเถิด ถ้าเป็นความจริงและเป็นเรื่องแน่นอนว่า สิ่งที่น่าสะอิดสะเอียนนั้นมีคนกระทำกันในอิสราเอล

17:4 And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:

17:5 ท่านจงนำชายหรือหญิงผู้กระทำสิ่งที่ชั่วร้ายนั้นมาที่ประตูเมือง และท่านจงเอาหินขว้างชายหรือหญิงนั้นเสียให้ตาย

17:5 Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die.

17:6 ผู้ที่ถูกกล่าวโทษถึงตายนั้น ให้มีพยานสองหรือสามปากยืนยันว่าผู้นั้นมีความผิด จึงให้ปรับโทษถึงตายได้ อย่าลงโทษผู้ใดถึงตายด้วยพยานปากเดียว

17:6 At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death.

17:7 ผู้ที่เป็นพยานต้องลงมือก่อนในการทำโทษเขาถึงตาย ต่อไปคนทั้งปวงจึงร่วมมือด้วยกัน ทั้งนี้เพื่อท่านทั้งหลายจะกำจัดความชั่วเสียจากท่ามกลางท่าน

17:7 The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.

จงให้คนเลวีซึ่งเป็นปุโรหิตพิพากษาเรื่องต่างๆ
17:8 ถ้าคดีใดเกิดขึ้นเป็นเรื่องยากที่จะตัดสินได้ว่า เป็นคดีฆ่าคนตายโดยเจตนาหรือไม่ เป็นคดีเกี่ยวด้วยการเกี่ยงกรรมสิทธิ์ในทรัพย์ เป็นคดีทำร้ายร่างกาย เป็นคดีใดๆซึ่งโต้แย้งกันภายในประตูเมืองของท่าน ท่านจงลุกขึ้นพากันไปยังสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงเลือกไว้

Priests and Levites to Settle Matters of Justice
17:8 If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose;

17:9 จงไปหาคนเลวีซึ่งเป็นปุโรหิต และไปหาผู้พิพากษาประจำการในสมัยนั้น ท่านจงปรึกษาหารือกับเขา และเขาจะชี้แจงให้ท่านทราบถึงคำตัดสิน

17:9 And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment:

17:10 แล้วท่านจงกระทำตามคำแนะนำซึ่งเขาชี้แจงแก่ท่าน จากสถานที่ซึ่งพระเยโฮวาห์ทรงเลือกนั้น และท่านจงระวังกระทำตามทุกสิ่งซึ่งเขาแนะนำท่าน

17:10 And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:

17:11 ท่านจงกระทำตามคำแนะนำจากพระราชบัญญัติซึ่งเขาให้แก่ท่าน และกระทำตามคำตัดสินซึ่งเขาได้สั่งท่าน ท่านทั้งหลายอย่าหันเหไปจากคำตัดสินซึ่งเขาชี้แจงแก่ท่าน อย่าหันไปทางขวามือหรือซ้ายมือ

17:11 According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.

17:12 ผู้ใดที่บังอาจมิได้กระทำตาม คือไม่ได้เชื่อฟังปุโรหิตผู้ที่ยืนปรนนิบัติต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านที่นั่น หรือเชื่อฟังผู้พิพากษา ผู้นั้นต้องตาย ทั้งนี้เพื่อท่านทั้งหลายจะกำจัดความชั่วเสียจากอิสราเอล

17:12 And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.

17:13 และประชาชนทั้งหลายจะได้ยินและยำเกรง และมิได้ขัดขืนต่อไปอีก

17:13 And all the people shall hear, and fear, and do no more presumptuously.

การเลือกกษัตริย์สำหรับคนอิสราเอล
17:14 เมื่อท่านมาถึงแผ่นดินที่พระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน และท่านถือกรรมสิทธิ์อาศัยอยู่ในแผ่นดินนั้น แล้วท่านจะกล่าวว่า ‘เราจะตั้งกษัตริย์ไว้เหนือเราเหมือนประชาชาติอื่นซึ่งอยู่รอบเรา’

Choosing a King for Israel
17:14 When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;

17:15 ก็จงตั้งผู้ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงเลือกไว้ให้เป็นกษัตริย์เหนือท่าน คือตั้งผู้หนึ่งผู้ใดในพวกพี่น้องของท่านให้เป็นกษัตริย์เหนือท่าน ท่านอย่าตั้งคนต่างด้าวซึ่งมิใช่พี่น้องของท่านให้อยู่เหนือท่าน

17:15 Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother.

17:16 แต่ว่าอย่าให้ผู้นั้นมีม้าของตนเองมากเกินไป หรือเป็นเหตุให้ประชาชนกลับไปอียิปต์เพื่อจะมีม้ามากๆ เพราะพระเยโฮวาห์ได้ตรัสกับท่านทั้งหลายแล้วว่า ‘เจ้าทั้งหลายจะไม่ได้กลับไปทางนั้นอีกเลย’

17:16 But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way.

17:17 และอย่าให้ผู้นั้นมีภรรยามาก เกรงว่าจิตใจของเขาจะหันเหไปเสีย หรืออย่าให้มีเงินมีทองเป็นของตนอย่างมากมาย

17:17 Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.

17:18 เมื่อผู้นั้นนั่งบัลลังก์ในราชอาณาจักร ก็ให้ผู้นั้นคัดลอกพระราชบัญญัตินี้ไว้ในหนังสือเพื่อประโยชน์แก่ตนเอง จากหนังสือซึ่งอยู่ตรงหน้าพวกปุโรหิตที่เป็นคนเลวี

17:18 And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:

17:19 ให้พระราชบัญญัตินั้นอยู่กับผู้นั้น และให้เขาอ่านอยู่เสมอตลอดชีวิตของตน เพื่อเขาจะได้เรียนรู้ที่จะยำเกรงพระเยโฮวาห์พระเจ้าของเขา โดยรักษาบรรดาถ้อยคำในพระราชบัญญัตินี้และกฎเกณฑ์เหล่านี้และกระทำตาม

17:19 And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:

17:20 เพื่อว่าจิตใจของเขาจะมิได้พองขึ้นสูงกว่าพี่น้องของตน และเพื่อเขาเองจะมิได้หันเหจากพระบัญญัติไปทางขวามือหรือทางซ้ายมือ เพื่อเขาจะได้ปกครองราชอาณาจักรของเขาอยู่ได้นาน ทั้งตนเองและลูกหลานของตนในอิสราเอล”

17:20 That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.


พระราชบัญญัติ 18 / Deuteronomy 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

มรดกสำหรับคนเลวีและพวกปุโรหิต
18:1 “คนเลวีซึ่งเป็นปุโรหิตและตระกูลเลวีทั้งหมด จะไม่มีส่วนแบ่งหรือมรดกร่วมกับคนอิสราเอล เขาจะรับประทานเครื่องบูชาที่ถวายด้วยไฟแด่พระเยโฮวาห์และส่วนที่ตกเป็นของพระองค์

The Inheritance of Priests and Levites
18:1 The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.

18:2 ฉะนั้นเขาจะไม่มีมรดกในหมู่พวกพี่น้องของเขา พระเยโฮวาห์ทรงเป็นมรดกของเขา ตามที่พระองค์ทรงสัญญาไว้แก่เขาแล้วนั้น

18:2 Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them.

18:3 ให้ส่วนต่อไปนี้เป็นส่วนที่ปุโรหิตได้อันตกจากประชาชน คือส่วนที่ได้จากผู้ที่ถวายสัตวบูชา ไม่ว่าจะเป็นวัวผู้หรือแกะ ก็ให้เขามอบเนื้อสันขาหน้า เนื้อแก้มทั้งสองข้าง และเนื้อท้องให้แก่ปุโรหิต

18:3 And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw.

18:4 ผลรุ่นแรกของท่านคือ ผลข้าว ผลน้ำองุ่น ผลน้ำมัน และขนแกะรุ่นแรกที่ได้จากแกะของท่าน จงมอบให้แก่ปุโรหิต

18:4 The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.

18:5 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านได้เลือกเขาจากตระกูลชนทั้งสิ้นของท่าน ให้ยืนปรนนิบัติในพระนามพระเยโฮวาห์ ทั้งตัวเขาและลูกหลานของเขาสืบต่อกันไปเป็นนิตย์

18:5 For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.

18:6 ถ้าคนเลวีคนใดมาจากประตูเมืองใดในอิสราเอลอันเป็นที่อยู่ของเขา จะมายังสถานที่ซึ่งพระเยโฮวาห์ทรงเลือกไว้ก็ให้เขามาได้ตามใจปรารถนา

18:6 And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose;

18:7 แล้วเขาจะปรนนิบัติในพระนามพระเยโฮวาห์พระเจ้าของเขา เช่นเดียวกับบรรดาคนเลวีพี่น้องของเขา ผู้ยืนปรนนิบัติต่อพระพักตร์พระเยโฮวาห์อยู่ที่นั่น

18:7 Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD.

18:8 ให้เขาได้ส่วนที่จะรับประทานเท่าๆกัน นอกเหนือจากส่วนที่เขาได้มาด้วยการขายทรัพย์สินของเขาเอง

18:8 They shall have like portions to eat, beside that which cometh of the sale of his patrimony.

คำตักเตือนเรื่องการไหว้รูปเคารพ การเป็นคนทรง การเป็นพ่อมดแม่มดและการเป็นหมอดู
18:9 เมื่อท่านทั้งหลายเข้าไปในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ท่านอย่าเรียนรู้ที่จะกระทำตามสิ่งที่น่าสะอิดสะเอียนของประชาชาติเหล่านั้น

Warning against Idolatry, Familiar Spirits, Seances, Diviners and Witchcraft
18:9 When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.

18:10 อย่าให้มีคนหนึ่งคนใดในหมู่พวกท่านซึ่งให้บุตรชายหรือบุตรสาวของเขาลุยไฟ อย่าให้ผู้ใดเป็นคนทำนาย เป็นหมอดู เป็นหมอจับยามดูเหตุการณ์ หรือเป็นนักวิทยาคม

18:10 There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch,

18:11 เป็นหมอผี เป็นคนทรง เป็นพ่อมดแม่มด หรือเป็นหมอพราย

18:11 Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.

18:12 เพราะทุกคนที่กระทำสิ่งเหล่านี้ย่อมเป็นที่สะอิดสะเอียนแด่พระเยโฮวาห์ และด้วยเหตุจากการกระทำที่น่าสะอิดสะเอียนเหล่านี้ พระเยโฮวาห์พระเจ้าของท่านทั้งหลายจึงทรงขับไล่เขาออกไปจากเบื้องหน้าท่าน

18:12 For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.

18:13 ท่านทั้งหลายจงเป็นคนปราศจากตำหนิต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน

18:13 Thou shalt be perfect with the LORD thy God.

18:14 เพราะว่าประชาชาติเหล่านี้ ซึ่งท่านกำลังจะยึดครองนั้นเชื่อฟังหมอดูและพวกโหร แต่ส่วนตัวท่านนั้น พระเยโฮวาห์พระเจ้าของท่านไม่ทรงยินยอมให้ท่านกระทำเช่นนั้น

18:14 For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do.

คำพยากรณ์ถึงพระเยซูคริสต์ผู้เป็นผู้พยากรณ์ยิ่งใหญ่
18:15 พระเยโฮวาห์พระเจ้าของท่านจะโปรดให้ผู้พยากรณ์อย่างข้าพเจ้านี้เกิดขึ้นในหมู่พวกท่านจากพี่น้องของท่าน ท่านทั้งหลายจงตั้งใจฟังเขา

Christ, a Great Prophet, is Promised
18:15 The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;

18:16 อย่างที่ท่านปรารถนาจากพระเยโฮวาห์พระเจ้าของท่านที่โฮเรบในวันประชุมเมื่อท่านกล่าวว่า ‘อย่าให้ข้าพเจ้าได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าของข้าพเจ้า หรือได้เห็นเพลิงมหึมานี้อีกเลย เกรงว่าข้าพเจ้าจะตายเสีย’

18:16 According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not.

18:17 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘ซึ่งเขาพูดมาเช่นนั้นก็ดีอยู่

18:17 And the LORD said unto me, They have well spoken that which they have spoken.

18:18 เราจะโปรดให้บังเกิดผู้พยากรณ์อย่างเจ้าในหมู่พวกพี่น้องของเขา และเราจะใส่ถ้อยคำของเราในปากของเขา และเขาจะกล่าวบรรดาสิ่งที่เราบัญชาเขาไว้นั้นแก่ประชาชนทั้งหลาย

18:18 I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him.

18:19 ต่อมาผู้ใดไม่เชื่อฟังถ้อยคำของเรา ซึ่งผู้พยากรณ์กล่าวในนามของเรา เราจะกำหนดโทษผู้นั้น

18:19 And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.

คำตักเตือนเรื่องผู้พยากรณ์เท็จ (มธ 7:15-16)
18:20 แต่ผู้พยากรณ์คนใดบังอาจกล่าวคำในนามของเราซึ่งเรามิได้บัญชาให้กล่าวหรือผู้นั้นกล่าวในนามของพระอื่น ผู้พยากรณ์นั้นต้องมีโทษถึงตาย’

Warning against False Prophets (Matt. 7:15-16)
18:20 But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.

18:21 และถ้าท่านนึกในใจว่า ‘ทำอย่างไรเราจึงจะรู้พระวจนะที่พระเยโฮวาห์ยังมิได้ตรัสนั้นได้’

18:21 And if thou say in thine heart, How shall we know the word which the LORD hath not spoken?

18:22 เมื่อผู้พยากรณ์กล่าวคำในพระนามของพระเยโฮวาห์ ถ้ามิได้เป็นไปจริงตามถ้อยคำของผู้กล่าว ถ้อยคำนั้นมิได้เป็นพระวจนะที่พระเยโฮวาห์ตรัส ผู้พยากรณ์นั้นบังอาจกล่าวเอง ท่านทั้งหลายอย่าเกรงกลัวเขาเลย”

18:22 When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.


พระราชบัญญัติ 19 / Deuteronomy 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

เมืองลี้ภัย
19:1 “เมื่อพระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงขจัดบรรดาประชาชาติ ผู้ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแผ่นดินของเขาแก่ท่าน และท่านทั้งหลายยึดครองและเข้าไปอาศัยอยู่ในหัวเมืองและในบ้านเรือนของเขาเหล่านั้น

Cities of Refuge
19:1 When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;

19:2 ท่านจงแยกเมืองไว้สามเมืองสำหรับพวกท่านทั้งหลายในท่ามกลางแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นกรรมสิทธิ์นั้น

19:2 Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it.

19:3 ท่านจงจัดเตรียมให้มีทาง และจงแบ่งอาณาเขตแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นกรรมสิทธิ์นั้นออกเป็นสามส่วน เพื่อว่าผู้ใดที่ได้ฆ่าคนแล้วจะหลบหนีไปอยู่ในเมืองเหล่านั้นได้

19:3 Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.

19:4 ต่อไปนี้เป็นเรื่องของคนฆ่าคนผู้ที่หนีไปอยู่ในเมืองเหล่านั้นได้และรอดชีวิตอยู่ คือผู้ใดที่ได้ฆ่าเพื่อนบ้านของตนโดยมิได้เจตนา โดยมิได้เกลียดชังเขาแต่ก่อน

19:4 And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past;

19:5 อาทิเช่น ชายคนหนึ่งเข้าไปในป่าพร้อมกับเพื่อนบ้านของเขาเพื่อจะตัดไม้ เมื่อเขาเหวี่ยงขวานเพื่อจะโค่นต้นไม้ลง หัวขวานหลุดจากด้ามถูกเพื่อนบ้านของเขาและคนนั้นก็ถึงตาย ก็ให้เขาหนีไปยังเมืองเหล่านี้เมืองใดเมืองหนึ่งและรอดตายได้

19:5 As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:

19:6 ด้วยเกรงว่าผู้อาฆาตโลหิตกำลังโกรธจัดจะไล่ตามชายผู้ฆ่าคนคนนั้นทัน เพราะหนทางไกลแล้วฆ่าเขาเสีย แม้ว่าชายผู้นั้นไม่มีโทษถึงตาย เพราะเขามิได้เกลียดชังเพื่อนบ้านของเขาแต่ก่อน

19:6 Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.

19:7 เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่านว่า ให้ท่านจัดแยกหัวเมืองไว้สามหัวเมือง

19:7 Wherefore I command thee, saying, Thou shalt separate three cities for thee.

19:8 และถ้าพระเยโฮวาห์พระเจ้าของท่านขยายอาณาเขตของท่าน ดังที่พระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน และประทานแผ่นดินทั้งสิ้นซึ่งพระองค์ทรงสัญญาจะประทานแก่บรรพบุรุษของท่านให้แก่ท่าน

19:8 And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;

19:9 ถ้าท่านได้ระวังที่จะรักษาบัญญัติทั้งหมดนี้ซึ่งข้าพเจ้าได้บัญชาท่านในวันนี้ โดยที่ท่านทั้งหลายรักพระเยโฮวาห์พระเจ้าของท่าน และดำเนินอยู่ในพระมรรคาของพระองค์เสมอ แล้วท่านจงเพิ่มหัวเมืองอีกสามหัวเมืองนอกจากสามหัวเมืองเหล่านั้น

19:9 If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three:

19:10 ด้วยเกรงว่าโลหิตที่ไร้ความผิดจะตกในแผ่นดินของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นมรดก และท่านทั้งหลายจึงต้องรับผิดชอบโลหิตนั้น

19:10 That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee.

19:11 แต่ถ้าผู้ใดเกลียดชังเพื่อนบ้านของตน และซุ่มคอยดักเขาอยู่และได้ลอบตีเขาถึงแก่ความตาย แล้วชายผู้นั้นก็หนีเข้าไปในหัวเมืองเหล่านั้นเมืองใดเมืองหนึ่ง

19:11 But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:

19:12 แล้วพวกผู้ใหญ่ในเมืองของชายผู้นั้นจะส่งคนให้ไปรับตัวชายผู้นั้นมาจากที่นั่น และส่งตัวเขาไว้ในมือผู้อาฆาตโลหิต เพื่อเขาจะต้องถูกโทษถึงตาย

19:12 Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.

19:13 อย่าให้นัยน์ตาของท่านเมตตาสงสารเขาเลย แต่ท่านจงกำจัดความผิดอันเนื่องจากโลหิตที่ไร้ความผิดนั้นให้สิ้นไปจากอิสราเอล เพื่อท่านทั้งหลายจะได้ไปดีมาดี

19:13 Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee.

จงรักษาเสาเขตของเพื่อนบ้านของตน
19:14 ในเรื่องมรดกซึ่งท่านจะรับในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นกรรมสิทธิ์นั้น ท่านอย่าย้ายเสาเขตของเพื่อนบ้านของท่าน ซึ่งคนโบราณได้ปักไว้

Old Landmarks to Be Kept
19:14 Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.

การพิพากษาพยานเท็จ
19:15 อย่าให้พยานปากเดียวยืนยันกล่าวโทษผู้หนึ่งผู้ใด ไม่ว่าในเรื่องความชั่วช้า หรือในเรื่องความผิดใดๆ ซึ่งเขาได้กระทำผิดไป แต่ต้องมีพยานสองหรือสามปาก คำพยานนั้นจึงจะเป็นที่เชื่อถือได้

Judgment on False Witnesses
19:15 One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.

19:16 ถ้ามีพยานเท็จกล่าวปรักปรำความผิดของคนหนึ่งคนใด

19:16 If a false witness rise up against any man to testify against him that which is wrong;

19:17 ก็ให้ทั้งสองฝ่ายที่ต่อสู้คดีกันนั้นเข้าเฝ้าพระเยโฮวาห์ ต่อหน้าปุโรหิตและผู้พิพากษาซึ่งประจำหน้าที่อยู่ในกาลนั้นๆ

19:17 Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days;

19:18 พวกผู้พิพากษาจะอุตส่าห์ไต่สวน และดูเถิด ถ้าพยานนั้นเป็นพยานเท็จกล่าวปรักปรำพี่น้องของตนเป็นความเท็จ

19:18 And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;

19:19 ท่านจงกระทำต่อพยานคนนั้นดังที่เขาตั้งใจจะกระทำแก่พี่น้องของตน ดังนี้แหละท่านจะกำจัดความชั่วจากท่ามกลางท่านเสีย

19:19 Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.

19:20 คนอื่นๆจะได้ยินได้ฟังและยำเกรงไม่กระทำผิดเช่นนั้นท่ามกลางพวกท่านทั้งหลายอีก

19:20 And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.

19:21 อย่าให้นัยน์ตาของท่านเมตตาสงสาร ควรให้ชีวิตแทนชีวิต ตาแทนตา ฟันแทนฟัน มือแทนมือ เท้าแทนเท้า”

19:21 And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.


พระราชบัญญัติ 20 / Deuteronomy 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

กฎต่างๆเรื่องสงคราม
20:1 “เมื่อท่านทั้งหลายจะยกไปทำสงครามกับพวกศัตรูของท่าน เห็นม้า รถรบ และกองทัพมากมายใหญ่โตกว่าของท่าน ท่านอย่ากลัวเขาเลย เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทรงสถิตอยู่กับท่าน ผู้ทรงนำท่านขึ้นมาจากแผ่นดินอียิปต์

Rules concerning War
20:1 When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt.

20:2 และเมื่อใกล้จะรบกัน ปุโรหิตจะออกมาอยู่ข้างหน้าและกล่าวแก่ประชาชน

20:2 And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,

20:3 และจะกล่าวว่า ‘โอ อิสราเอล จงฟังเถิด วันนี้ท่านมาใกล้ จะสู้รบกับศัตรูของท่าน อย่าให้ใจของท่านทั้งหลายวิตก อย่ากลัวหรือหวาดหวั่น หรือครั่นคร้ามต่อศัตรูเลย

20:3 And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;

20:4 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านเสด็จไปกับท่าน ทรงต่อสู้ศัตรูของท่านเพื่อท่าน จะประทานชัยชนะแก่ท่าน’

20:4 For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you.

20:5 แล้วนายทหารจะพูดกับประชาชนว่า ‘ใครที่สร้างบ้านใหม่ และยังไม่ได้ทำพิธีถวายบ้านนั้น ให้ผู้นั้นกลับไปบ้านของตน เกรงว่าเขาจะตายเสียในสงคราม และคนอื่นจะถวายบ้านนั้น

20:5 And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.

20:6 ใครที่ปลูกสวนองุ่นและยังมิได้รับประทานผลจากสวนองุ่นนั้น ให้ผู้นั้นกลับไปบ้าน เกรงว่าเขาจะตายเสียในสงคราม และคนอื่นจะรับประทานผลองุ่นนั้น

20:6 And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.

20:7 ผู้ใดที่หมั้นหญิงไว้เป็นภรรยาแล้ว แต่ยังไม่ได้แต่งงานกัน ให้ผู้นั้นกลับไปบ้านของตน เกรงว่าเขาจะตายเสียในสงคราม และชายอื่นจะได้นางไปเสีย’

20:7 And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.

20:8 และนายทหารจะพูดกับประชาชนต่อไปอีกว่า ‘ผู้ใดที่อยู่ที่นี่มีจิตใจกลัวและวิตก ให้ผู้นั้นกลับไปบ้านของตนเสีย เกรงว่าจิตใจพี่น้องของเขาจะละลายไปเหมือนกับจิตใจของเขา’

20:8 And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart.

20:9 เมื่อนายทหารพูดกับประชาชนจบลงแล้ว ก็ให้เลือกตั้งผู้บังคับบัญชากองต่างๆให้เป็นหัวหน้าประชาชน

20:9 And it shall be, when the officers have made an end of speaking unto the people, that they shall make captains of the armies to lead the people.

20:10 เมื่อพวกท่านเข้าไปใกล้เมืองซึ่งท่านจะไปสู้รบนั้น จงเสนอหลักสันติภาพแก่เมืองนั้นก่อน

20:10 When thou comest nigh unto a city to fight against it, then proclaim peace unto it.

20:11 ถ้าเขาตอบท่านอย่างสันติและเปิดประตูเมืองให้แก่ท่าน ก็ให้ประชาชนทั้งปวงที่พบอยู่ในเมืองนั้นทำงานโยธาให้แก่ท่านและปรนนิบัติท่าน

20:11 And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee.

20:12 ถ้าเมืองนั้นไม่ร่วมสันติกับท่าน แต่กลับออกมารบ ก็ให้ท่านเข้าล้อมตีเมืองนั้นได้

20:12 And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:

20:13 เมื่อพระเยโฮวาห์พระเจ้าประทานเมืองนั้นไว้ในมือท่านแล้ว ท่านจงฆ่าชายทุกคนเสียด้วยคมดาบ

20:13 And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:

20:14 แต่ผู้หญิงและเด็ก สัตว์และทุกสิ่งในเมืองนั้น คือของที่ริบไว้ทั้งหมด ท่านจงยึดเอาเป็นของตัว ท่านจงอิ่มใจในของที่ริบมาจากศัตรูของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน

20:14 But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee.

20:15 ท่านทั้งหลายจงกระทำเช่นนี้แก่ทุกหัวเมืองที่อยู่ไกลจากท่าน ซึ่งไม่ใช่หัวเมืองของประชาชาติใกล้ๆนี้

20:15 Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.

20:16 แต่ในหัวเมืองของชนชาติทั้งหลายนี้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นมรดก ท่านอย่าไว้ชีวิตสิ่งใดๆที่หายใจได้เลย

20:16 But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:

20:17 แต่จงทำลายเขาเสียให้สิ้นเชิง คือคนฮิตไทต์ คนอาโมไรต์ คนคานาอัน คนเปริสซี คนฮีไวต์ และคนเยบุส ดังที่พระเยโฮวาห์พระเจ้าของท่านทรงบัญชาไว้

20:17 But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee:

20:18 เพื่อว่าเขาจะมิได้สอนท่านให้กระทำสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของเขาซึ่งเขาได้กระทำต่อพวกพระของเขา เพราะการกระทำเช่นนั้นเป็นการกระทำบาปต่อพระเยโฮวาห์พระเจ้าของท่าน

20:18 That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God.

20:19 เมื่อท่านล้อมหัวเมืองหนึ่งอยู่ช้านาน เพื่อจะสู้รบเอาหัวเมืองนั้น อย่าใช้ขวานฟันทำลายต้นไม้ของเมืองนั้นเสีย เพราะท่านทั้งหลายจะรับประทานผลจากต้นไม้นั้น อย่าโค่นลงเพื่อใช้ในการล้อมเมืองนั้นเลย (เพราะต้นไม้ในทุ่งนาเป็นชีวิตมนุษย์)

20:19 When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (for the tree of the field is man's life) to employ them in the siege:

20:20 เฉพาะต้นไม้ที่ท่านทราบว่าไม่ใช้เป็นอาหาร ท่านจะทำลายและโค่นลงก็ได้ เพื่อจะใช้สร้างเครื่องล้อมเมืองซึ่งสู้รบกับท่าน จนกว่าเมืองนั้นจะแตก”

20:20 Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.


พระราชบัญญัติ 21 / Deuteronomy 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การสอบสวนคดีฆาตกรรม
21:1 “ในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านเป็นกรรมสิทธิ์นั้น ถ้าพบศพคนที่ถูกฆ่าทิ้งอยู่กลางแจ้ง ไม่ทราบว่าผู้ใดฆ่าเขาตาย

Inquest for One Murdered
21:1 If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:

21:2 ก็ให้พวกผู้ใหญ่และผู้พิพากษาของท่านออกมาวัดดูระยะทางถึงเมืองต่างๆที่อยู่รอบๆศพผู้ตายนั้น

21:2 Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:

21:3 แล้วเมืองที่อยู่ใกล้ที่สุดกับศพผู้ตายนั้น ให้พวกผู้ใหญ่ของเมืองนั้นนำวัวตัวเมียตัวหนึ่งซึ่งยังไม่เคยใช้งาน และยังไม่เคยเทียมแอก

21:3 And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke;

21:4 และให้พวกผู้ใหญ่ของเมืองนั้นนำวัวเมียตัวนั้นไปที่หุบเขาซึ่งมีน้ำไหล ซึ่งไม่มีใครไถหรือหว่านเลย และให้หักคอวัวเมียที่หุบเขานั้น

21:4 And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley:

21:5 และปุโรหิตผู้เป็นลูกหลานของเลวีจะต้องเข้ามาใกล้ ด้วยพระเยโฮวาห์พระเจ้าของท่านได้ทรงเลือกเขาไว้ให้ปรนนิบัติพระองค์ และให้อวยพรในพระนามของพระเยโฮวาห์ ให้การวิวาทและการทำร้ายทุกเรื่องสิ้นสุดลงด้วยคำของปุโรหิตเหล่านี้

21:5 And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried:

21:6 และพวกผู้ใหญ่ทุกคนของเมืองที่อยู่ใกล้ที่สุดผู้ถูกฆ่านั้นจะล้างมือของเขาทั้งหลายเหนือวัวเมียซึ่งถูกหักคอที่ในหุบเขานั้น

21:6 And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley:

21:7 และเขาจะเป็นพยานว่า ‘มือของเราทั้งหลายมิได้กระทำให้โลหิตของชายผู้นี้ตก และตาของเราทั้งหลายก็มิได้แลเห็นโลหิตของเขาตก

21:7 And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.

21:8 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลบมลทินบาปของประชาชนชาวอิสราเอลของพระองค์ ผู้ซึ่งพระองค์ได้ทรงไถ่ไว้ ขออย่าทรงถือโทษประชาชนชาวอิสราเอลของพระองค์เนื่องด้วยโลหิตที่ไร้ความผิด’ และจะทรงอภัยโทษอันเนื่องจากโลหิตนี้ให้แก่เขา

21:8 Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them.

21:9 ดังนี้แหละท่านจะกำจัดความผิดอันเนื่องจากโลหิตที่ไร้ความผิดนั้นเสียจากท่ามกลางท่าน เมื่อท่านกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์

21:9 So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.

การแต่งงานกับเชลย จงรักษาสิทธิบุตรหัวปีไว้
21:10 เมื่อท่านออกไปสู้รบกับศัตรูของท่าน และพระเยโฮวาห์พระเจ้าของท่านทรงมอบเขาไว้ในมือของท่านแล้ว และท่านจับเขามาเป็นเชลย

Marriage to Captives
21:10 When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive,

21:11 และท่านเห็นหญิงงามคนหนึ่งในหมู่เชลยนั้น และปรารถนาอยากได้มาเป็นภรรยาของท่าน

21:11 And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;

21:12 ท่านจงพาหญิงมาไว้ที่เรือนของท่าน ให้นางโกนศีรษะและตัดเล็บมือเสีย

21:12 Then thou shalt bring her home to thine house; and she shall shave her head, and pare her nails;

21:13 และให้นางเปลื้องเครื่องแต่งกายอย่างเชลยออกและให้อยู่ในเรือนของท่าน ให้ไว้ทุกข์ถึงบิดามารดาของนางหนึ่งเดือนเต็ม หลังจากนั้นท่านจึงจะเข้าไปหานางและเป็นสามีของนางได้ และให้นางเป็นภรรยาของท่าน

21:13 And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.

21:14 ภายหลังถ้าท่านไม่พอใจนางนั้นเสียแล้ว จงปล่อยนางไปตามแต่นางจะพอใจไปไหน อย่าขายนางเอาเงิน อย่ากระทำให้นางเป็นสินค้า เพราะท่านได้หยามเกียรตินางแล้ว

21:14 And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her.

21:15 ถ้าชายคนหนึ่งมีภรรยาสองคน รักคนหนึ่ง ชังอีกคนหนึ่ง ภรรยาทั้งสองคือทั้งคนที่รักและคนที่ชังก็กำเนิดบุตรด้วยกัน และบุตรชายหัวปีเป็นบุตรของภรรยาคนที่ตนชัง

Firstborn Rights Must Be Respected
21:15 If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:

21:16 เมื่อถึงวันแบ่งทรัพย์สินให้แก่บุตรชายเป็นมรดกนั้น อย่าให้เขากระทำแก่บุตรชายของภรรยาคนที่ตนรักนั้นอย่างกับเป็นบุตรหัวปี แทนบุตรชายของภรรยาที่ตนชัง ซึ่งเป็นบุตรหัวปี

21:16 Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:

21:17 แต่เขาต้องยอมรับบุตรหัวปีคือบุตรชายของภรรยาคนที่ตนชัง โดยแบ่งข้าวของให้แก่บุตรหัวปีสองเท่า เพราะว่าคนนี้เป็นต้นกำลังของบิดา สิทธิของบุตรหัวปีเป็นของเขา

21:17 But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his.

บุตรชายที่ดื้อและไม่อยู่ในโอวาท
21:18 ถ้าชายคนใดมีบุตรชายที่ดื้อและไม่อยู่ในโอวาท ไม่เชื่อฟังเสียงของบิดาของตน หรือเสียงของมารดาของตน แม้ว่าบิดามารดาจะได้ตีสอน เขาก็ไม่ยอมฟัง

The Stubborn, Rebellious Son
21:18 If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:

21:19 ให้บิดามารดาจับตัวเขาให้ออกมาหาพวกผู้ใหญ่ของเมืองนั้น ณ ประตูเมืองที่เขาอาศัยอยู่

21:19 Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;

21:20 และเขาจะพูดกับพวกผู้ใหญ่ของเมืองนั้นว่า ‘บุตรชายของเราคนนี้เป็นคนดื้อดึงและไม่อยู่ในโอวาท ไม่เชื่อฟังเสียงเรา เป็นคนตะกละและขี้เมา’

21:20 And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.

21:21 แล้วบรรดาผู้ชายในเมืองนั้นจะเอาหินขว้างเขาให้ตาย ดังนั้นท่านจะได้กำจัดความชั่วเสียจากท่ามกลางท่าน คนอิสราเอลทั้งปวงจะได้ยินและยำเกรง

21:21 And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.

21:22 ถ้าคนใดได้กระทำความผิดอันมีโทษถึงตาย และเขาถูกประหารชีวิต และแขวนเขาไว้ที่ต้นไม้

21:22 And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:

21:23 อย่าให้ศพค้างอยู่ที่ต้นไม้ข้ามคืน ท่านจงฝังเขาเสียในวันเดียวกันนั้น (ด้วยว่าผู้ที่ต้องถูกแขวนไว้บนต้นไม้ก็ต้องถูกสาปแช่งโดยพระเจ้า) ท่านอย่ากระทำให้แผ่นดินของท่านซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดกนั้นเป็นมลทิน”

21:23 His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged is accursed of God;) that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.


พระราชบัญญัติ 22 / Deuteronomy 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ความรับผิดชอบช่วยเพื่อนบ้าน
22:1 “เมื่อท่านทั้งหลายเห็นวัวหรือแกะของพี่น้องของท่านหลงมาอย่านิ่งเฉยเสีย จงพาสัตว์เหล่านั้นกลับไปให้พี่น้องของท่าน

Responsibility for the Good of Others
22:1 Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.

22:2 ถ้าบ้านเขาอยู่ไม่ใกล้ หรือท่านไม่รู้จักตัวเขา จงนำสัตว์นั้นมาไว้ที่บ้านของท่านและให้อยู่กับท่านจนพี่น้องมาเที่ยวหา แล้วท่านจงมอบคืนให้เขาไป

22:2 And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.

22:3 ลาของพี่น้องท่านก็จงคืนให้เหมือนกัน เสื้อผ้าของพี่น้องท่านก็จงคืนให้เหมือนกัน สิ่งใดของพี่น้องที่หายไป และที่ท่านพบเข้าท่านจงคืนให้เหมือนกัน ท่านอย่านิ่งเฉยเสีย

22:3 In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost thing of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.

22:4 ถ้าท่านเห็นลาหรือวัวของพี่น้องล้มอยู่ตามทาง อย่านิ่งเฉยเสีย ท่านจงช่วยพยุงสัตว์เหล่านั้นขึ้นอีก

22:4 Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.

วิธีแต่งตัวที่ถูกต้องสำหรับชายและหญิง
22:5 อย่าให้ผู้หญิงสวมใส่สิ่งที่เป็นของผู้ชาย และอย่าให้ผู้ชายคนใดคนหนึ่งสวมใส่เสื้อผ้าของผู้หญิง เพราะทุกคนที่กระทำเช่นนั้นก็เป็นที่สะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

Proper Dress for Men and Women
22:5 The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God.

22:6 ถ้าท่านเผอิญไปพบรังนกอยู่ตามทาง บนต้นไม้หรือพื้นดิน มีลูกนกหรือไข่และแม่นกกกอยู่บนลูกนกหรือไข่นั้น ท่านอย่าเอาแม่นกกับลูกนกไป

22:6 If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:

22:7 ท่านจงปล่อยแม่นกไปเสีย แต่ลูกนกนั้นท่านจะเอาไปเป็นของท่านก็ได้ เพื่อท่านจะไปดีมาดี และท่านจะมีอายุยืนนาน

22:7 But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days.

22:8 เมื่อท่านก่อเรือนใหม่ จงก่อขอบขึ้นกันไว้ที่ดาดฟ้าหลังคา เพื่อท่านจะมิได้นำโทษเนื่องด้วยโลหิตตกมาสู่เรือนนั้น เพราะมีคนพลัดตกลงมาจากหลังคาตาย

22:8 When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.

พระราชบัญญัติของโมเสสสอนเรื่องการแยกออกจากความชั่ว
22:9 อย่าเอาเมล็ดพืชหลายชนิดหว่านลงในสวนองุ่นของท่าน เกรงว่าทั้งพืชผลที่ท่านหว่านและผลองุ่นของสวนนั้นเป็นมลทิน

Separation Pictured in Mosaic Law
22:9 Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.

22:10 ท่านอย่าเอาวัวและลาเข้าเทียมไถด้วยกัน

22:10 Thou shalt not plow with an ox and an ass together.

22:11 ท่านอย่าสวมเครื่องแต่งกายที่ทอด้วยขนสัตว์ปนด้วยป่าน

22:11 Thou shalt not wear a garment of divers sorts, as of woollen and linen together.

22:12 ท่านจงทำพู่ห้อยไว้ที่มุมทั้งสี่ของชายเสื้อคลุมของท่าน ซึ่งท่านใช้คลุมตัว

22:12 Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.

จงลงโทษผู้ชายที่กล่าวร้ายเรื่องภรรยาที่ไร้ความผิด
22:13 ถ้าชายคนใดได้ภรรยา และได้สมสู่อยู่กับนาง แล้วเกิดเกลียดชังนาง

Slander against Innocent Wife Punished
22:13 If any man take a wife, and go in unto her, and hate her,

22:14 และหาเหตุว่าหญิงนั้นประพฤติสิ่งน่าอาย กระทำให้ชื่อเสียงของนางเสียหาย โดยกล่าวว่า ‘ข้ารับหญิงคนนี้มาเป็นภรรยา ครั้นข้าเข้าสมสู่กับนางก็เห็นว่านางมิได้เป็นพรหมจารี’

22:14 And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:

22:15 บิดาของหญิงสาวคนนั้นและมารดาจะต้องนำของสำคัญอันเป็นพยานว่า หญิงนั้นเป็นพรหมจารีมาให้พวกผู้ใหญ่ของเมืองนั้นที่ประตูเมือง

22:15 Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate:

22:16 และบิดาของหญิงสาวนั้นจะบอกกับพวกผู้ใหญ่ว่า ‘ข้าได้ยกลูกสาวของข้าให้เป็นภรรยาชายคนนี้ และเขากลับเกลียดชัง

22:16 And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;

22:17 ดูเถิด ชายผู้นี้หาเหตุกล่าวติเตียนว่า “ข้าพเจ้าไม่เห็นว่าบุตรสาวของท่านเป็นพรหมจารีเลย” นี่แหละเป็นของสำคัญว่าลูกสาวของข้าเป็นหญิงพรหมจารี’ แล้วเขาจะคลี่ผ้านั้นออกต่อหน้าพวกผู้ใหญ่ของเมืองนั้นให้เป็นพยาน

22:17 And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.

22:18 ให้พวกผู้ใหญ่ของเมืองนั้นจับชายคนนั้นมาเฆี่ยน

22:18 And the elders of that city shall take that man and chastise him;

22:19 และปรับเขาเป็นเงินหนึ่งร้อยเชเขล และมอบเงินนั้นให้แก่บิดาของหญิงสาว เพราะเขาทำให้หญิงพรหมจารีอิสราเอลคนหนึ่งเสียชื่อ หญิงนั้นจะเป็นภรรยาของเขาต่อไป เขาจะหย่าร้างไม่ได้เลยตลอดชีวิต

22:19 And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.

จงเอาหินขว้างคนผิดประเวณีให้ตายเสีย
22:20 แต่ถ้าเรื่องนั้นเป็นความจริง และหาของสำคัญอันเป็นพยานว่า หญิงนั้นเป็นพรหมจารีสำหรับหญิงสาวนั้นไม่ได้

Adulterers to Be Stoned
22:20 But if this thing be true, and the tokens of virginity be not found for the damsel:

22:21 เขาจะพาหญิงสาวนั้นออกมานอกประตูเรือนบิดาของเธอ แล้วพวกผู้ชายในเมืองของเธอจะเอาหินขว้างเธอให้ตาย เพราะเธอได้กระทำความโง่เขลาในอิสราเอล คือเป็นหญิงโสเภณีในเรือนของบิดา ดังนี้แหละท่านจะกำจัดความชั่วออกจากท่ามกลางท่าน

22:21 Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you.

22:22 ถ้าพบชายคนหนึ่งไปร่วมกับภรรยาของคนอื่น ทั้งสองคน คือชายที่ไปร่วมกับหญิงและหญิงคนนั้นจะต้องมีโทษถึงตาย ดังนี้แหละท่านจะกำจัดความชั่วจากอิสราเอล

22:22 If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.

22:23 ถ้ามีหญิงพรหมจารีคนหนึ่งหมั้นไว้กับสามีแล้ว และมีชายคนหนึ่งไปพบเธอในเมือง และได้ร่วมกับเธอ

22:23 If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her;

22:24 ท่านจงพาเขาทั้งสองออกไปยังประตูเมืองนั้น และท่านจงขว้างเขาทั้งสองด้วยหินให้ตายเสีย หญิงสาวคนนั้นเพราะมิได้ร้องโวยวายขึ้นแม้ว่าจะอยู่ในเมือง ชายคนนั้นเพราะว่าเขาได้หยามเกียรติภรรยาของเพื่อนบ้าน ดังนี้แหละท่านทั้งหลายจะขจัดความชั่วเสียจากท่ามกลางท่าน

22:24 Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you.

22:25 แต่ถ้าชายคนหนึ่งไปพบหญิงสาวที่คนอื่นหมั้นไว้แล้วที่กลางทุ่ง ชายคนนั้นจับตัวหญิงคนนั้นและได้ร่วมกับเธอ เฉพาะผู้ชายคนที่ร่วมกับเธอเท่านั้นจะต้องมีโทษถึงตาย

22:25 But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die:

22:26 แต่ท่านอย่าทำโทษหญิงสาวนั้นเลย ฝ่ายหญิงสาวนั้นไม่มีความผิดสิ่งใดที่จะต้องมีโทษถึงตาย เพราะคดีเรื่องนี้ก็เหมือนกับคดีเรื่องชายคนหนึ่งเข้าต่อสู้และฆ่าเพื่อนบ้านของตน

22:26 But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter:

22:27 เพราะชายนั้นพบเธอที่กลางทุ่ง แม้ว่าหญิงสาวที่เขาหมั้นไว้คนนั้นจะร้องขอความช่วยเหลือก็ไม่มีผู้ใดมาช่วยได้

22:27 For he found her in the field, and the betrothed damsel cried, and there was none to save her.

22:28 ถ้าชายคนหนึ่งพบหญิงพรหมจารียังไม่มีคนหมั้น เขาจึงจับตัวเธอและได้ร่วมกับเธอมีผู้รู้เห็น

22:28 If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;

22:29 แล้วชายผู้ที่ได้ร่วมกับเธอนั้นจะต้องมอบเงินห้าสิบเชเขลให้แก่บิดาของหญิงสาวคนนั้น และเธอจะตกเป็นภรรยาของเขา เพราะเขาได้หยามเกียรติเธอ เขาจะหย่าร้างเธอไม่ได้ตลอดชีวิตของเขา

22:29 Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.

22:30 ห้ามมิให้ผู้ชายคนใดเอาภรรยาของบิดามาเป็นภรรยาของตน และห้ามมิให้เปิดผ้าของนางผู้เป็นของบิดา”

22:30 A man shall not take his father's wife, nor discover his father's skirt.


พระราชบัญญัติ 23 / Deuteronomy 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

บางคนเข้าในชุมนุมชนของพระเยโฮวาห์ไม่ได้
23:1 “ชายคนใดได้รับบาดเจ็บที่ลูกอัณฑะหรืออวัยวะสืบพันธุ์ถูกตัดออก อย่าให้เข้าในที่ชุมนุมของพระเยโฮวาห์

Some Not Allowed in the Congregation
23:1 He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD.

23:2 ห้ามลูกนอกกฎหมายเข้าในชุมนุมชนของพระเยโฮวาห์ อย่าให้ลูกหลานของเขาเข้าในชุมนุมชนของพระเยโฮวาห์จนถึงสิบชั่วอายุคน

23:2 A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.

23:3 อย่าให้คนอัมโมนหรือคนโมอับเข้าในชุมนุมชนของพระเยโฮวาห์ บุคคลที่เป็นลูกหลานของคนทั้งสองตระกูลนี้ห้ามเข้าในชุมนุมชนของพระเยโฮวาห์เลยจนถึงสิบชั่วอายุคน

23:3 An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:

23:4 เพราะว่าคนเหล่านี้มิได้มาต้อนรับท่านทั้งหลายตามทางด้วยขนมปังและน้ำเมื่อท่านออกจากอียิปต์ และเพราะว่าเขาได้จ้างบาลาอัมบุตรชายเบโอร์มาจากเปโธร์แห่งเมโสโปเตเมียให้สาปแช่งท่านทั้งหลาย

23:4 Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.

23:5 อย่างไรก็ดีพระเยโฮวาห์พระเจ้าของท่านมิได้ฟังบาลาอัม แต่พระเยโฮวาห์พระเจ้าของท่านทรงเปลี่ยนคำสาปแช่งให้เป็นคำอวยพรท่าน เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทรงรักท่าน

23:5 Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.

23:6 ท่านอย่าเสริมสันติภาพหรือความเจริญให้เขาตลอดชีวิตของท่านทั้งหลายเป็นนิตย์

23:6 Thou shalt not seek their peace nor their prosperity all thy days for ever.

23:7 ท่านทั้งหลายอย่าเกลียดคนเอโดม เพราะเขาเป็นพี่น้องของท่าน ท่านอย่าเกลียดคนอียิปต์ เพราะท่านทั้งหลายเป็นคนต่างด้าวอยู่ในแผ่นดินของเขานั้น

23:7 Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land.

23:8 เด็กๆชั่วอายุที่สามซึ่งเกิดกับคนเหล่านี้จะเข้าในชุมนุมชนของพระเยโฮวาห์ก็ได้

23:8 The children that are begotten of them shall enter into the congregation of the LORD in their third generation.

การชำระตัว
23:9 เมื่อท่านออกไปสู้รบกับศัตรูของท่าน ท่านจงระวังตัวให้พ้นจากสิ่งชั่วทุกอย่าง

Ceremonial Cleanliness
23:9 When the host goeth forth against thine enemies, then keep thee from every wicked thing.

23:10 ถ้าคนใดในพวกท่านไม่สะอาดด้วยเหตุการณ์ที่เกิดขึ้นในเวลากลางคืน เขาต้องไปอยู่นอกค่าย อย่าให้เขาเข้ามาในค่าย

23:10 If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:

23:11 แต่เมื่อถึงเวลาเย็นแล้วให้เขาอาบน้ำชำระตัว และเมื่อดวงอาทิตย์ตกแล้วเขาจะกลับเข้ามาในค่ายก็ได้

23:11 But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.

23:12 ท่านทั้งหลายต้องมีที่ภายนอกค่าย เพื่อจะออกไปถึงได้

23:12 Thou shalt have a place also without the camp, whither thou shalt go forth abroad:

23:13 และท่านต้องมีไม้เสี้ยมรวมไว้กับเครื่องอาวุธ และเมื่อท่านนั่งลงในที่ข้างนอกนั้น ท่านจงใช้ไม้ขุดหลุมไว้ และหันไปกลบสิ่งปฏิกูลของท่านเสีย

23:13 And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:

23:14 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทรงดำเนินอยู่ท่ามกลางค่ายของท่าน เพื่อจะช่วยท่านให้พ้น และมอบศัตรูของท่านไว้ต่อหน้าท่าน เพราะฉะนั้นค่ายของท่านต้องบริสุทธิ์ เพื่อพระองค์จะไม่ทอดพระเนตรสิ่งโสโครกในหมู่พวกท่าน และเสด็จไปเสียจากท่าน

23:14 For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.

เรื่องทาสที่หนีไป ห้ามเป็นหญิงโสเภณี กะเทยหรือเอาดอกเบี้ย
23:15 ถ้ามีทาสหนีจากนายของเขามาอยู่กับท่าน อย่าจับทาสนั้นไปส่งนายของเขา

Runaway Slaves
23:15 Thou shalt not deliver unto his master the servant which is escaped from his master unto thee:

23:16 จงให้ทาสนั้นอยู่กับท่าน อยู่ในหมู่พวกท่าน ให้อยู่ในที่ซึ่งเขาจะเลือกในประตูเมืองหนึ่งประตูเมืองใดตามความพอใจของเขา อย่ากดขี่ข่มเหงเขาเลย

23:16 He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him.

23:17 ผู้หญิงชาวอิสราเอลนั้น อย่าให้คนหนึ่งคนใดเป็นหญิงโสเภณี อย่าให้บุตรชายอิสราเอลคนหนึ่งคนใดเป็นกะเทย

No Whoredom or Sodomy Allowed
23:17 There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel.

23:18 ท่านอย่านำค่าจ้างของหญิงโสเภณี หรือค่าซื้อขายสุนัข มาในพระนิเวศของพระเยโฮวาห์พระเจ้าของท่านเพื่อกระทำตามคำสัตย์ปฏิญาณใดๆ เพราะของทั้งสองอย่างนี้เป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

23:18 Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God.

23:19 ท่านอย่าให้พี่น้องของท่านยืมเงินเพื่อเอาดอกเบี้ย ไม่ว่าดอกเบี้ยเงินกู้ หรือดอกเบี้ยเครื่องบริโภค หรือดอกเบี้ยของสิ่งใดๆที่ให้ยืมเพื่อเอาดอกเบี้ย

Concerning Usury
23:19 Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:

23:20 ท่านจะให้คนต่างด้าวยืมเพื่อเอาดอกเบี้ยก็ได้ แต่สำหรับพี่น้องของท่าน ท่านอย่าให้ยืมเพื่อเอาดอกเบี้ย เพื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่ท่านในทุกสิ่งซึ่งมือท่านกระทำในแผ่นดิน ซึ่งท่านกำลังจะเข้าไปยึดครองนั้น

23:20 Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.

23:21 เมื่อท่านปฏิญาณต่อพระเยโฮวาห์พระเจ้าของท่าน ท่านอย่าละเลยไม่ทำตามคำปฏิญาณนั้น เพราะว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงเรียกเอาจากท่านเป็นแน่ และท่านจะมีบาป

Concerning Vows
23:21 When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.

23:22 แต่ถ้าท่านงดไม่ปฏิญาณ ท่านก็จะไม่มีบาป

23:22 But if thou shalt forbear to vow, it shall be no sin in thee.

23:23 ท่านจงระวังที่จะกระทำตามถ้อยคำที่ผ่านออกมาจากริมฝีปากของท่าน ตามที่ท่านได้สมัครใจปฏิญาณต่อพระเยโฮวาห์พระเจ้าของท่าน ซึ่งท่านสัญญาด้วยปากของท่านแล้ว

23:23 That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth.

23:24 เมื่อท่านเข้าไปในสวนองุ่นแห่งเพื่อนบ้านของท่าน ท่านจะรับประทานผลองุ่นให้อิ่มหนำตามที่ท่านปรารถนาก็ได้ แต่อย่าใส่ในภาชนะของท่านไป

Eating From Your Neighbor's Field
23:24 When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.

23:25 เมื่อท่านเข้าไปในนาของเพื่อนบ้านของท่าน ท่านจะเอามือเด็ดรวงข้าวมาก็ได้ แต่ท่านจะใช้เคียวเกี่ยวข้าวของเพื่อนบ้านของท่านไม่ได้”

23:25 When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.


พระราชบัญญัติ 24 / Deuteronomy 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระราชบัญญัติของโมเสสอนุญาตให้หย่ากัน
24:1 “เมื่อชายคนใดคนหนึ่งมีภรรยาแต่งงานอยู่กินด้วยกันกับนาง และต่อมานางไม่เป็นที่ชอบในสายตาของสามีเพราะเขาพบสิ่งมลทินในตัวนาง ก็ให้เขาทำหนังสือหย่าใส่มือนาง แล้วไล่ออกจากเรือนไป

Divorce Permitted under Mosaic Law
24:1 When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house.

24:2 และนางก็ออกจากเรือนไปเสีย และถ้านางไปเป็นภรรยาของชายอีกคนหนึ่ง

24:2 And when she is departed out of his house, she may go and be another man's wife.

24:3 และสามีคนหลังนี้ชังนางจึงทำหนังสือหย่าใส่มือนางแล้วไล่นางออกจากเรือน หรือสามีคนหลังนี้ที่ได้นางเป็นภรรยาถึงแก่ความตาย

24:3 And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;

24:4 สามีคนเดิมที่ได้ไล่นางไปนั้นจะรับนางหลังจากที่นางเป็นมลทินแล้วกลับมาเป็นภรรยาอีกไม่ได้ เพราะเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระพักตร์พระเยโฮวาห์ ท่านทั้งหลายอย่ากระทำให้แผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดกนั้นมีบาป

24:4 Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance.

กฎต่างๆเรื่องชีวิตประจำวัน การเป็นเพื่อนบ้านที่ดีและการช่วยเหลือคนอื่น
24:5 เมื่อชายคนใดมีภรรยาใหม่ๆ อย่าให้ผู้นั้นต้องไปทัพ หรือทำราชการอย่างใด ให้เขาอยู่บ้านปีหนึ่งเพื่อเขาจะให้ภรรยาซึ่งเขาได้มานั้นมีความสุข

Rules for Daily Living, Neighborliness and Charity
24:5 When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken.

24:6 อย่าให้ผู้ใดยึดโม่หรือหินโม่ลูกปฏิญาณไว้เป็นประกัน เพราะสิ่งที่ยึดเป็นประกันนั้นเขาใช้เลี้ยงชีพของเขา

24:6 No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge.

24:7 ถ้าชายคนใดถูกเขาจับได้ว่าได้ลักพี่น้องคนอิสราเอลคนหนึ่งคนใดไปใช้เป็นทาสหรือขายเสีย ขโมยคนนั้นจะต้องมีโทษถึงตาย ดังนี้แหละท่านจะกำจัดความชั่วเสียจากท่ามกลางท่าน

24:7 If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.

24:8 ท่านทั้งหลายจงระวังเรื่องโรคเรื้อน จงระวังที่จะกระทำตามคำชี้แจงของปุโรหิตคนเลวี ดังที่ข้าพเจ้าได้บัญชาเขาไว้ ท่านจงระวังที่จะทำตามอย่างนั้น

24:8 Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.

24:9 จงระลึกถึงเรื่องที่พระเยโฮวาห์พระเจ้าของท่านกระทำแก่มิเรียมตามทาง เมื่อท่านทั้งหลายออกจากอียิปต์แล้ว

24:9 Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt.

24:10 เมื่อท่านทั้งหลายให้พี่น้องขอยืมสิ่งใด อย่าเข้าไปในเรือนของเขาและเอาสิ่งที่เขาใช้เป็นประกัน

24:10 When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.

24:11 ท่านจงยืนอยู่ภายนอก และคนที่ยืมนั้นจะนำของประกันออกมาให้ท่านเอง

24:11 Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.

24:12 ถ้าเขาเป็นคนยากจน อย่าเอาของประกันนั้นเก็บไว้จนข้ามคืน

24:12 And if the man be poor, thou shalt not sleep with his pledge:

24:13 เมื่อดวงอาทิตย์ตกท่านจงเอาของประกันนั้นมาคืนให้เขา เพื่อเขาจะมีของคลุมตัวเมื่อเวลานอน และอวยพรแก่ท่าน นี่จะเป็นความชอบธรรมแก่ท่าน เฉพาะพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน

24:13 In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God.

24:14 ท่านอย่าข่มขี่ลูกจ้างที่เป็นคนยากจนและขัดสน ไม่ว่าเขาจะเป็นพี่น้องของท่าน หรือคนต่างด้าวอยู่ในแผ่นดินภายในประตูเมืองของท่าน

24:14 Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates:

24:15 ท่านจงจ่ายเงินค่าจ้างวันนั้นให้แก่เขา ก่อนดวงอาทิตย์ตก เพราะเขาเป็นคนยากจน และมีใจจดจ่ออยู่ที่ค่าจ้างนั้น ด้วยเกรงว่าเขาจะกล่าวหาท่านต่อพระเยโฮวาห์ และจะเป็นความบาปแก่ท่าน

24:15 At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee.

24:16 อย่าให้บิดาต้องรับโทษถึงตายแทนบุตรของตน หรือให้บุตรต้องรับโทษถึงตายแทนบิดาของตน ให้ทุกคนรับโทษถึงตายเนื่องด้วยบาปของคนนั้นเอง

24:16 The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.

24:17 ท่านทั้งหลายอย่าให้เสียความยุติธรรมซึ่งควรได้แก่คนต่างด้าว หรือควรได้แก่ลูกกำพร้าพ่อ และอย่ารับเสื้อผ้าของแม่ม่ายไว้เป็นประกัน

24:17 Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge:

24:18 แต่ท่านพึงจำไว้ว่า ท่านเคยเป็นทาสอยู่ในอียิปต์ และพระเยโฮวาห์พระเจ้าของท่านไถ่ท่านออกจากที่นั่น เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่านให้กระทำเช่นนี้

24:18 But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.

24:19 เมื่อท่านเกี่ยวข้าวในนาของท่าน และลืมฟ่อนข้าวไว้ในนาฟ่อนหนึ่ง อย่ากลับไปเอามาเลย ให้เป็นของคนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย เพื่อพระเยโฮวาห์พระเจ้าของท่านจะอวยพระพรแก่กิจการทั้งหลายแห่งมือของท่าน

24:19 When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands.

24:20 เมื่อท่านฟาดต้นมะกอกเทศ ท่านอย่าเก็บที่กิ่งเดิมซ้ำครั้งที่สอง ให้เหลือไว้สำหรับคนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย

24:20 When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.

24:21 เมื่อท่านเก็บผลองุ่นจากสวนองุ่นของท่าน ท่านอย่าไปเก็บเล็มอีก จงเหลือไว้สำหรับคนต่างด้าว ทั้งลูกกำพร้าพ่อและแม่ม่าย

24:21 When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.

24:22 ท่านจงจำไว้ว่า ท่านเคยเป็นทาสอยู่ในแผ่นดินอียิปต์ เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่านให้กระทำเช่นนี้”

24:22 And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.


พระราชบัญญัติ 25 / Deuteronomy 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

กฎต่างๆเรื่องความสัมพันธ์กับคนอื่น
25:1 “ถ้าสองคนเป็นความกันถึงโรงศาล เมื่อพวกผู้พิพากษาพิจารณาความของเขาทั้งสองแล้ว และประกาศความบริสุทธิ์ของฝ่ายถูก และกล่าวโทษฝ่ายผิด

Regulations for Human Relations
25:1 If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked.

25:2 ถ้าผู้ผิดสมควรถูกโบยก็ให้ผู้พิพากษาให้เขานอนลง แล้วกำหนดให้โบยต่อหน้ามากน้อยตามความผิดของผู้นั้น

25:2 And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.

25:3 ให้โบยเขาสี่สิบทีก็ได้ แต่อย่าให้เกินนั้นไปเลย เกรงว่าถ้าโบยเขาเกินนั้น พี่น้องของท่านก็เป็นที่ดูถูกของท่าน

25:3 Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.

25:4 อย่าเอาตะกร้าครอบปากวัว เมื่อมันกำลังนวดข้าวอยู่

25:4 Thou shalt not muzzle the ox when he treadeth out the corn.

25:5 ถ้าพี่น้องอยู่ด้วยกัน และคนหนึ่งตายเสียหามีบุตรไม่ ภรรยาของผู้ที่ตายนั้นจะออกไปเป็นภรรยาของคนนอกไม่ได้ ให้พี่น้องของสามีนางเข้าไปหานางและรับหญิงนั้นมาเป็นภรรยา และทำหน้าที่ของสามีแก่นาง

25:5 If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her.

25:6 บุตรหัวปีที่เกิดมากับหญิงคนนั้นให้สืบชื่อพี่น้องคนที่ตายไปนั้น เพื่อชื่อของเขาจะมิได้ลบไปจากอิสราเอล

25:6 And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel.

25:7 ถ้าชายคนนั้นไม่ประสงค์จะรับภรรยาของพี่น้องของเขา ก็ให้ภรรยาของพี่น้องของเขาไปหาพวกผู้ใหญ่ที่ประตูเมืองและกล่าวว่า ‘พี่น้องของสามีดิฉันไม่ยอมสืบชื่อของพี่น้องของเขาในอิสราเอล เขาไม่ยอมรับหน้าที่ของสามีของดิฉัน’

25:7 And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother.

25:8 แล้วพวกผู้ใหญ่ของเมืองนั้นจะเรียกชายคนนั้นมาพูดกับเขา ถ้าเขายังยืนยันโดยกล่าวว่า ‘ข้าพเจ้าไม่ประสงค์จะรับนาง’

25:8 Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her;

25:9 แล้วนางนั้นจะเข้าไปใกล้ชายคนนั้นต่อหน้าพวกผู้ใหญ่ดึงเอารองเท้าของชายคนนั้นออกมาข้างหนึ่ง และถ่มน้ำลายรดหน้าชายนั้นแล้วกล่าวว่า ‘ต้องกระทำเช่นนี้กับผู้ชายที่ไม่ยอมสร้างครอบครัวของพี่น้องของตน’

25:9 Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house.

25:10 ในอิสราเอลเขาจะเรียกชื่อครอบครัวนี้ว่า ‘วงศ์วานที่รองเท้าถูกดึงออก’

25:10 And his name shall be called in Israel, The house of him that hath his shoe loosed.

25:11 ถ้าชายสองคนวิวาททุบตีกันและภรรยาของชายคนหนึ่งเข้ามาใกล้จะช่วยสามีของตนให้พ้นจากมือของผู้ที่ตี และนางยื่นมือออกเค้นของลับของผู้ชายคนนั้น

25:11 When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:

25:12 ท่านจงตัดมือของนางทิ้งเสีย อย่าให้ตาของท่านสงสารนางเลย

25:12 Then thou shalt cut off her hand, thine eye shall not pity her.

25:13 ท่านอย่ามีลูกตุ้มสำหรับตาชั่งต่างกันไว้ในถุง อันหนึ่งหนักอันหนึ่งเบา

25:13 Thou shalt not have in thy bag divers weights, a great and a small.

25:14 ในเรือนของท่านอย่าให้มีเครื่องตวงหลายชนิด ใหญ่อันหนึ่งเล็กอันหนึ่ง

25:14 Thou shalt not have in thine house divers measures, a great and a small.

25:15 ท่านจงมีลูกตุ้มอันสมบูรณ์และเที่ยงตรงและมีถังตวงอันสมบูรณ์และเที่ยงตรง เพื่อว่าวันคืนของท่านจะยืนนานในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน

25:15 But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee.

25:16 เพราะว่าทุกคนที่กระทำสิ่งเหล่านั้น และทุกคนที่กระทำสิ่งต่างๆอย่างไม่ชอบธรรมก็เป็นผู้ที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

25:16 For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.

การทำลายคนอามาเลข
25:17 จงระลึกถึงการที่คนอามาเลขกระทำแก่ท่านทั้งหลายตามทางที่ท่านออกจากอียิปต์

Amalek to Be Destroyed
25:17 Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;

25:18 เขาได้ออกมาพบท่านตามทาง และโจมตีพวกที่อยู่รั้งท้าย คือบรรดาคนที่อ่อนกำลังที่อยู่รั้งท้าย เมื่อท่านอ่อนเพลียเมื่อยล้า เขามิได้ยำเกรงพระเจ้า

25:18 How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.

25:19 เพราะฉะนั้นเมื่อพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านหยุดพักจากบรรดาศัตรูที่อยู่รอบข้างแล้ว ในแผ่นดินที่พระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นมรดกให้เป็นกรรมสิทธิ์นั้น ท่านทั้งหลายจงทำลายล้างคนอามาเลขเสียจากความทรงจำภายใต้ฟ้า ท่านทั้งหลายอย่าลืมเสีย”

25:19 Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.


พระราชบัญญัติ 26 / Deuteronomy 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การถวายผลรุ่นแรก
26:1 “เมื่อท่านทั้งหลายเข้าไปในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นมรดก และท่านเข้ายึดเป็นกรรมสิทธิ์ และอาศัยอยู่ในแผ่นดินนั้นแล้ว

The Offering of First Fruits
26:1 And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein;

26:2 ท่านจงเอาผลแรกทั้งหมดจากดินซึ่งท่านเกี่ยวเก็บมาจากแผ่นดินของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน จงนำผลนั้นใส่กระจาด นำไปยังที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ เพื่อให้พระนามของพระองค์ประทับที่นั่น

26:2 That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there.

26:3 ท่านจงไปหาปุโรหิตผู้ประจำเวรอยู่ในเวลานั้น และกล่าวแก่เขาว่า ‘ข้าพเจ้ายอมรับในวันนี้แด่พระเยโฮวาห์พระเจ้าของท่านว่า ข้าพเจ้าได้เข้ามาในแผ่นดินซึ่งพระเยโฮวาห์ทรงปฏิญาณแก่บรรพบุรุษว่าจะประทานแก่เราทั้งหลาย’

26:3 And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us.

26:4 แล้วปุโรหิตจะรับกระจาดไปจากมือของท่าน และวางไว้ที่หน้าแท่นบูชาแห่งพระเยโฮวาห์พระเจ้าของท่าน

26:4 And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God.

26:5 และท่านจงตอบสนองต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านว่า ‘บิดาของข้าพระองค์เป็นชาวซีเรียที่กำลังพินาศอยู่ ท่านลงไปในอียิปต์และอาศัยอยู่ที่นั่นมีแต่จำนวนน้อย ที่นั่นท่านก็กลายเป็นประชาชาติหนึ่งใหญ่โตแข็งแรงและมีพลเมืองมาก

26:5 And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:

26:6 และชาวอียิปต์ทำแก่เราอย่างเลวทราม และข่มใจเรา และทำให้เราทำงานหนัก

26:6 And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage:

26:7 แล้วเมื่อเราร้องทูลต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเรา พระเยโฮวาห์ทรงสดับเสียงของเรา ทอดพระเนตรความทุกข์ใจของเรา การลำบากของเรา การถูกบีบคั้นของเรา

26:7 And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression:

26:8 และพระเยโฮวาห์ทรงนำเราทั้งหลายออกจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์และด้วยพระกรที่เหยียดออก ด้วยความน่ากลัวยิ่ง ด้วยหมายสำคัญและการมหัศจรรย์ต่างๆ

26:8 And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders:

26:9 พระองค์ทรงนำเรามาที่นี่และประทานแผ่นดินนี้แก่เรา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์

26:9 And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey.

26:10 โอ ข้าแต่พระเยโฮวาห์เจ้าข้า ดูเถิด บัดนี้ข้าพระองค์นำผลรุ่นแรกมาจากแผ่นดินนั้นซึ่งพระองค์ประทานแก่ข้าพระองค์’ และท่านจงวางสิ่งของนั้นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน และกราบนมัสการต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน

26:10 And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God:

26:11 ท่านจงปีติร่าเริงด้วยของดีทุกสิ่งซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน แก่ครอบครัวของท่าน แก่ตัวท่านเอง และคนเลวี และคนต่างด้าวที่อาศัยอยู่ในหมู่พวกท่าน

26:11 And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you.

26:12 เมื่อท่านถวายสิบชักหนึ่งทั้งหลายจากผลไม้ของท่านเสร็จแล้วในปีที่สามอันเป็นปีสิบชักหนึ่ง คือให้สิบชักหนึ่งนั้นแก่คนเลวีและคนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย เพื่อเขาจะได้รับประทานให้อิ่มหนำภายในประตูเมืองของท่าน

26:12 When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled;

26:13 แล้วท่านจงทูลต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านว่า ‘ข้าพระองค์ยกส่วนศักดิ์สิทธิ์ออกจากบ้านของข้าพระองค์แล้ว และยิ่งกว่านั้นข้าพระองค์ได้ให้แก่คนเลวีและคนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย ตามพระบัญญัติซึ่งพระองค์ทรงบัญชาไว้แก่ข้าพระองค์ทุกประการ ข้าพระองค์มิได้ละเมิดพระบัญญัติของพระองค์ในข้อใดเลย และข้าพระองค์มิได้ลืมเลย

26:13 Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them:

26:14 ข้าพระองค์มิได้รับประทานสิบชักหนึ่งเมื่อข้าพระองค์ไว้ทุกข์หรือยกส่วนใดออกไปเมื่อข้าพระองค์เป็นมลทิน หรืออุทิศส่วนใดเพื่อผู้ตาย แต่ข้าพระองค์ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์ได้กระทำตามทุกสิ่งที่พระองค์ทรงบัญชาไว้

26:14 I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me.

26:15 ขอพระองค์ทอดพระเนตรจากสถานประทับบริสุทธิ์ของพระองค์คือจากสวรรค์ และขอทรงอำนวยพระพรแก่อิสราเอลประชาชนของพระองค์ และแก่ที่ดินซึ่งพระองค์ประทานแก่ข้าพระองค์ทั้งหลาย ดังที่พระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของข้าพระองค์ เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์’

26:15 Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.

26:16 วันนี้พระเยโฮวาห์พระเจ้าของท่านทรงบัญชาท่าน ให้กระทำตามกฎเกณฑ์และคำตัดสินเหล่านี้ ฉะนั้นท่านจงระวังที่จะกระทำตามด้วยสุดจิตสุดใจของท่าน

26:16 This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul.

26:17 ในวันนี้ท่านได้ยอมรับแล้วว่า พระเยโฮวาห์เป็นพระเจ้าของท่าน และท่านจะดำเนินตามพระมรรคาของพระองค์ และรักษากฎเกณฑ์ พระบัญญัติ และคำตัดสินของพระองค์ และจะเชื่อฟังพระสุรเสียงของพระองค์

26:17 Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:

26:18 และในวันนี้พระเยโฮวาห์ทรงรับว่า ท่านทั้งหลายเป็นชนชาติในกรรมสิทธิ์ของพระองค์ ดังที่พระองค์ทรงสัญญาไว้กับท่าน และว่าท่านจะรักษาพระบัญญัติทั้งสิ้นของพระองค์

26:18 And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;

26:19 และว่าพระองค์จะทรงตั้งท่านให้สูงเหนือบรรดาประชาชาติซึ่งพระองค์ได้ทรงสร้าง ในเรื่องสรรเสริญ ชื่อเสียงและเกียรติยศ และว่าท่านจะเป็นชนชาติที่บริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่าน ดังที่พระองค์ตรัสแล้ว”

26:19 And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.


พระราชบัญญัติ 27 / Deuteronomy 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

จงจารึกพระราชบัญญัติบนศิลาก้อนใหญ่และตั้งไว้บนภูเขาเอบาล
27:1 โมเสสและพวกผู้ใหญ่ของคนอิสราเอลได้บัญชาประชาชนว่า “จงรักษาพระบัญญัติทั้งสิ้นซึ่งข้าพเจ้าบัญชาท่านทั้งหลายในวันนี้

Law Copied on Stones to Be Set upon Mount Ebal
27:1 And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.

27:2 ในวันที่ท่านทั้งหลายจะข้ามแม่น้ำจอร์แดนเข้าสู่แผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ท่านจงตั้งศิลาก้อนใหญ่ๆขึ้น เอาปูนโบกเสีย

27:2 And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister:

27:3 แล้วท่านจงจารึกบรรดาถ้อยคำของพระราชบัญญัตินี้ไว้บนนั้น เมื่อท่านข้ามไปเพื่อเข้าแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน เป็นแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ดังที่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านได้ทรงสัญญาไว้กับท่าน

27:3 And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.

27:4 ฉะนั้นเมื่อท่านข้ามแม่น้ำจอร์แดนไปแล้ว บนภูเขาเอบาลท่านจงตั้งศิลาเหล่านี้ตามเรื่องที่ข้าพเจ้าบัญชาท่านในวันนี้ แล้วจงโบกเสียด้วยปูน

27:4 Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister.

27:5 และท่านจงสร้างแท่นบูชาแด่พระเยโฮวาห์พระเจ้าของท่านที่นั่น เป็นแท่นศิลา อย่าใช้เครื่องมือเหล็กสกัดศิลานั้น

27:5 And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them.

27:6 ท่านจงสร้างแท่นบูชาแด่พระเยโฮวาห์พระเจ้าของท่านด้วยศิลาที่ไม่ต้องตกแต่ง และท่านจงถวายเครื่องเผาบูชาบนแท่นนั้นแด่พระเยโฮวาห์พระเจ้าของท่าน

27:6 Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God:

27:7 และท่านจงถวายสันติบูชา และรับประทานเสียที่นั่น และท่านจงปีติร่าเริงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน

27:7 And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God.

27:8 และท่านจงจารึกบรรดาถ้อยคำของพระราชบัญญัตินี้บนศิลานั้นอย่างชัดเจน”

27:8 And thou shalt write upon the stones all the words of this law very plainly.

การกล่าวถึงพระพรและคำสาปแช่งต่างๆบนภูเขาเกริซิมและภูเขาเอบาล
27:9 โมเสสและปุโรหิตคนเลวีได้กล่าวแก่คนอิสราเอลทั้งหลายว่า “โอ อิสราเอล จงเงียบและสดับตรับฟัง วันนี้ท่านทั้งหลายได้เป็นประชาชนของพระเยโฮวาห์พระเจ้าของท่าน

Blessings and Curses to Be Repeated on Mounts Ebal and Gerizim
27:9 And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God.

27:10 เพราะฉะนั้นท่านจงเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน คือรักษาพระบัญญัติและกฎเกณฑ์ของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านไว้ในวันนี้”

27:10 Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day.

27:11 ในวันเดียวกันนั้นโมเสสได้กำชับประชาชนว่า

27:11 And Moses charged the people the same day, saying,

27:12 “เมื่อท่านทั้งหลายยกข้ามแม่น้ำจอร์แดนนั้นแล้ว ให้คนต่อไปนี้ยืนบนภูเขาเกริซิมกล่าวคำอวยพรแก่ประชาชน คือสิเมโอน เลวี ยูดาห์ อิสสาคาร์ โยเซฟและเบนยามิน

27:12 These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:

27:13 และให้คนต่อไปนี้ยืนแช่งอยู่บนภูเขาเอบาล คือรูเบน กาด อาเชอร์ เศบูลุน ดานและนัฟทาลี

27:13 And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.

27:14 และให้คนเลวีกล่าวประกาศแก่คนอิสราเอลทั้งปวงด้วยเสียงดังว่า

27:14 And the Levites shall speak, and say unto all the men of Israel with a loud voice,

27:15 ‘ผู้ที่กระทำรูปเคารพเป็นรูปสลักหรือรูปหล่อ ซึ่งเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ เป็นสิ่งที่ทำด้วยฝีมือช่าง และตั้งไว้ในที่ลับก็ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงตอบและกล่าวว่า ‘เอเมน’

27:15 Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.

27:16 ‘ผู้ใดหมิ่นประมาทบิดาของตนหรือมารดาของตน ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’

27:16 Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.

27:17 ‘ผู้ใดที่ยักย้ายเสาเขตของเพื่อนบ้าน ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’

27:17 Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen.

27:18 ‘ผู้ใดทำให้คนตาบอดหลงทาง ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’

27:18 Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.

27:19 ‘ผู้ใดทำให้เสียความยุติธรรมอันควรได้แก่คนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’

27:19 Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen.

27:20 ‘ผู้ใดสมสู่กับภรรยาของบิดาตน เพราะเขาได้เปิดผ้าของนางผู้เป็นของบิดา ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’

27:20 Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen.

27:21 ‘ผู้ใดสมสู่กับสัตว์เดียรัจฉานชนิดใดๆก็ตาม ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’

27:21 Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.

27:22 ‘ผู้ใดที่สมสู่กับพี่สาวหรือน้องสาว จะเป็นบุตรสาวของบิดา หรือบุตรสาวของมารดาของตนก็ตาม ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’

27:22 Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.

27:23 ‘ผู้ใดสมสู่กับแม่ยายของตน ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’

27:23 Cursed be he that lieth with his mother in law. And all the people shall say, Amen.

27:24 ‘ผู้ใดฆ่าเพื่อนบ้านของตนอย่างลับๆ ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’

27:24 Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen.

27:25 ‘ผู้ใดรับสินบนให้ฆ่าบุคคลที่มิได้กระทำผิด ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’

27:25 Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen.

27:26 ‘ผู้ใดไม่ดำรงบรรดาถ้อยคำแห่งพระราชบัญญัตินี้โดยการกระทำตาม ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’”

27:26 Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.


พระราชบัญญัติ 28 / Deuteronomy 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คนที่เชื่อฟังพระเจ้าจะได้รับพระพรยิ่งใหญ่
28:1 “ต่อมาถ้าท่านทั้งหลายเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน และระวังที่จะกระทำตามบรรดาพระบัญญัติของพระองค์ซึ่งข้าพเจ้าบัญชาท่านในวันนี้ พระเยโฮวาห์พระเจ้าของท่านจะทรงตั้งท่านไว้ให้สูงกว่าบรรดาประชาชาติทั้งหลายทั่วโลก

Great Blessings on Obedient People
28:1 And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth:

28:2 บรรดาพระพรเหล่านี้จะตามมาทันท่าน ถ้าท่านทั้งหลายเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน

28:2 And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God.

28:3 ท่านทั้งหลายจะรับพระพรในเมือง ท่านทั้งหลายจะรับพระพรในทุ่งนา

28:3 Blessed shalt thou be in the city, and blessed shalt thou be in the field.

28:4 ผลแห่งตัวของท่าน ผลแห่งพื้นดินของท่านและผลแห่งสัตว์ของท่านจะรับพระพร คือฝูงวัวของท่านที่เพิ่มขึ้น ฝูงแกะของท่านที่เพิ่มลูกขึ้น

28:4 Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep.

28:5 กระจาดของท่าน และรางนวดแป้งของท่านจะรับพระพร

28:5 Blessed shall be thy basket and thy store.

28:6 ท่านจะรับพระพรเมื่อท่านเข้ามา และท่านจะรับพระพรเมื่อท่านออกไป

28:6 Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.

28:7 พระเยโฮวาห์จะทรงกระทำให้ศัตรูผู้ลุกขึ้นต่อสู้ท่านพ่ายแพ้ต่อหน้าท่าน เขาจะออกมาต่อสู้ท่านทางหนึ่ง และหนีให้พ้นหน้าท่านเจ็ดทาง

28:7 The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.

28:8 พระเยโฮวาห์จะทรงบัญชาพระพรให้แก่ฉางของท่าน และบรรดากิจการที่มือท่านกระทำ และพระองค์จะทรงอำนวยพระพรแก่ท่านในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน

28:8 The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee.

28:9 พระเยโฮวาห์จะทรงตั้งท่านให้เป็นชนชาติบริสุทธิ์แด่พระองค์ ดังที่พระองค์ทรงปฏิญาณแก่ท่านแล้ว ถ้าท่านรักษาพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน และดำเนินในพระมรรคาของพระองค์

28:9 The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.

28:10 และชนชาติทั้งหลายในโลกจะเห็นว่าเขาเรียกท่านตามพระนามพระเยโฮวาห์ และเขาทั้งหลายจะเกรงกลัวท่าน

28:10 And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.

28:11 พระเยโฮวาห์จะทรงกระทำให้ท่านทั้งหลายอุดมสมบูรณ์ไปด้วยผลแห่งตัวของท่าน ผลของฝูงสัตว์ของท่าน และผลแห่งพื้นดินของท่าน ในแผ่นดินซึ่งพระเยโฮวาห์ทรงปฏิญาณแก่บรรพบุรุษว่าจะให้ท่าน

28:11 And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee.

28:12 พระเยโฮวาห์จะทรงเปิดคลังฟ้าอันดีของพระองค์ ประทานฝนแก่แผ่นดินของท่านตามฤดูกาล และทรงอำนวยพระพรแก่กิจการน้ำมือของท่าน และท่านจะให้ประชาชาติหลายประชาชาติขอยืม แต่ท่านจะไม่ขอยืมเขา

28:12 The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow.

28:13 ถ้าท่านเชื่อฟังพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน ซึ่งข้าพเจ้าบัญชาท่านในวันนี้ และระวังที่จะกระทำตาม พระเยโฮวาห์จะทรงกระทำให้ท่านเป็นหัว ไม่ใช่เป็นหาง กระทำให้สูงขึ้นทางเดียว มิใช่ให้ต่ำลง

28:13 And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them:

28:14 และท่านจะไม่หันเหไปจากถ้อยคำซึ่งข้าพเจ้าบัญชาท่านในวันนี้ โดยหันไปทางขวามือหรือทางซ้าย ไปติดตามปรนนิบัติพระอื่น

28:14 And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.

ชนชาติที่ไม่เชื่อฟังพระเจ้าจะถูกสาปแช่งและภัยพิบัติต่างๆ
28:15 แต่ต่อมาถ้าท่านไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน และไม่ระวังที่จะกระทำตามพระบัญญัติและกฎเกณฑ์ทั้งสิ้นของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านในวันนี้ แล้วบรรดาคำสาปแช่งเหล่านี้จะตามมาทันท่าน

Curses and Plagues on Disobedient Nation
28:15 But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:

28:16 ท่านทั้งหลายจะรับคำสาปแช่งในเมือง ท่านทั้งหลายจะรับคำสาปแช่งในทุ่งนา

28:16 Cursed shalt thou be in the city, and cursed shalt thou be in the field.

28:17 กระจาดของท่านและรางนวดแป้งของท่านจะรับคำสาปแช่ง

28:17 Cursed shall be thy basket and thy store.

28:18 ผลแห่งตัวของท่าน ผลแห่งพื้นดินของท่าน ฝูงวัวของท่านที่เพิ่มขึ้น ฝูงแกะของท่านที่เพิ่มจะรับคำสาปแช่ง

28:18 Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.

28:19 ท่านจะรับคำสาปแช่งเมื่อท่านเข้ามา และท่านจะรับคำสาปแช่งเมื่อท่านออกไป

28:19 Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.

28:20 พระเยโฮวาห์จะทรงบันดาลให้คำสาปแช่ง ความวุ่นวาย และการตำหนิมีขึ้นแก่บรรดากิจการที่มือท่านกระทำจนท่านจะถูกทำลายและพินาศอย่างรวดเร็ว เนื่องด้วยความชั่วซึ่งท่านได้กระทำเพราะท่านได้ทอดทิ้งเราเสีย

28:20 The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.

28:21 พระเยโฮวาห์จะทรงบันดาลให้โรคร้ายติดพันท่าน จนพระองค์จะทรงเผาผลาญท่านให้สิ้นเสียจากแผ่นดิน ซึ่งท่านเข้าไปยึดครองนั้น

28:21 The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.

28:22 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยความซูบผอม และด้วยความไข้ ความอักเสบ ความร้อนอย่างรุนแรง ด้วยดาบ ด้วยพายุร้อนกล้า ด้วยราขึ้น และสิ่งเหล่านี้จะติดตามท่านไปจนท่านพินาศ

28:22 The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.

28:23 และฟ้าสวรรค์ที่อยู่เหนือศีรษะของท่านจะเป็นทองสัมฤทธิ์ และแผ่นดินที่อยู่ใต้ท่านจะเป็นเหล็ก

28:23 And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.

28:24 พระเยโฮวาห์จะทรงบันดาลให้ฝนในแผ่นดินของท่านเป็นฝุ่นและละออง ลงมาจากอากาศอยู่เหนือท่านทั้งหลายจนกว่าท่านจะถูกทำลาย

28:24 The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.

28:25 พระเยโฮวาห์จะทรงกระทำให้ท่านพ่ายแพ้ต่อหน้าศัตรูของท่าน ท่านจะออกไปต่อสู้เขาทางเดียว แต่จะหนีให้พ้นหน้าเขาเจ็ดทาง และท่านทั้งหลายจะถูกถอนออกไปอยู่ตามบรรดาราชอาณาจักรทั่วโลก

28:25 The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.

28:26 ซากศพของท่านทั้งหลายจะเป็นอาหารของนกทั้งหลายในอากาศ และสำหรับสัตว์ป่าในโลก และไม่มีผู้ใดขับไล่ฝูงสัตว์เหล่านั้นไป

28:26 And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.

28:27 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยฝีอียิปต์ ด้วยริดสีดวงทวารขั้นรุนแรง ด้วยโรคลักปิดลักเปิด และด้วยโรคคัน ซึ่งจะรักษาไม่ได้

28:27 The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed.

28:28 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยโรควิกลจริต โรคตาบอด และให้จิตใจยุ่งเหยิง

28:28 The LORD shall smite thee with madness, and blindness, and astonishment of heart:

28:29 ท่านจะต้องคลำไปในเวลาเที่ยง เหมือนคนตาบอดคลำไปในความมืด และท่านจะไม่มีความเจริญในหนทางของท่าน ท่านจะถูกบีบคั้นและถูกปล้นอยู่เสมอ และจะไม่มีใครช่วยท่านได้เลย

28:29 And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee.

28:30 ท่านจะหมั้นหญิงคนหนึ่งไว้เป็นภรรยา และชายอื่นจะเข้าไปสมสู่กับนาง ท่านจะก่อสร้างเรือน แต่จะไม่ได้อาศัยอยู่ในนั้น ท่านจะปลูกสวนองุ่น แต่ท่านจะไม่ได้เก็บผลองุ่นนั้นเข้ามา

28:30 Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof.

28:31 คนจะฆ่าวัวของท่านต่อหน้าต่อตาท่าน ท่านจะมิได้รับประทานเนื้อวัวนั้น เขาจะมาแย่งชิงลาไปต่อหน้าต่อตาท่าน และเขาจะไม่เอากลับคืนมาให้ท่าน ฝูงแพะแกะของท่านจะต้องเอาไปให้ศัตรูของท่าน และจะไม่มีใครช่วยท่านได้เลย

28:31 Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.

28:32 เขาจะเอาบุตรชายและบุตรสาวของท่านไปให้แก่ประชาชาติอื่น ส่วนตาของท่านจะมองดูและมืดมัวลงด้วยความอาลัยอาวรณ์ตลอดเวลา อำนาจน้ำมือของท่านก็ไม่สามารถจะป้องกันได้

28:32 Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long: and there shall be no might in thine hand.

28:33 ชนชาติที่ท่านไม่เคยรู้จักมาแต่ก่อนจะมารับประทานพืชผลแห่งแผ่นดินของท่าน และกินผลงานทั้งปวงของท่าน เขาจะบีบคั้นและเหยียบย่ำท่านเสมอไป

28:33 The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:

28:34 ดังนั้นภาพที่ท่านเห็นจึงจะกระทำให้ท่านบ้าคลั่งไป

28:34 So that thou shalt be mad for the sight of thine eyes which thou shalt see.

28:35 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยฝีร้ายที่หัวเข่า และที่ขา ซึ่งท่านจะรักษาให้หายไม่ได้ เป็นตั้งแต่ฝ่าเท้าจนถึงกระหม่อมของท่าน

28:35 The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.

28:36 พระเยโฮวาห์จะทรงนำท่าน และกษัตริย์ผู้ที่ท่านแต่งตั้งไว้เหนือท่านนั้น ไปยังประชาชาติซึ่งท่านและบรรพบุรุษของท่านไม่รู้จักมาก่อน ณ ที่นั้นท่านจะปรนนิบัติพระอื่นที่ทำด้วยไม้และด้วยหิน

28:36 The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.

28:37 ท่านจะเป็นที่น่าตกตะลึง เป็นคำภาษิต เป็นที่ครหาท่ามกลางชนชาติทั้งปวงที่พระเยโฮวาห์ทรงนำท่านไปนั้น

28:37 And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee.

28:38 ท่านจะต้องเอาพืชไปหว่านไว้ในนามากและเก็บผลเข้ามาแต่น้อย เพราะตั๊กแตนจะกัดกินเสีย

28:38 Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it.

28:39 ท่านจะปลูกและแต่งต้นองุ่น แต่ท่านจะไม่ได้ดื่มน้ำองุ่นหรือเก็บผลเข้ามา เพราะตัวหนอนจะกินมันเสีย

28:39 Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.

28:40 ท่านจะมีต้นมะกอกเทศอยู่ทั่วอาณาเขตของท่าน แต่ท่านจะไม่ได้น้ำมันมาชโลมตัวท่าน เพราะว่าผลมะกอกเทศของท่านจะร่วงหล่นเสีย

28:40 Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit.

28:41 ท่านจะให้กำเนิดบุตรชายและบุตรสาว แต่จะไม่เป็นของท่าน เพราะเขาจะตกไปเป็นเชลย

28:41 Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity.

28:42 ต้นไม้ทั้งหลายของท่านและผลจากพื้นดินของท่านนั้น ตั๊กแตนจะถือกรรมสิทธิ์

28:42 All thy trees and fruit of thy land shall the locust consume.

28:43 คนต่างด้าวซึ่งอยู่ท่ามกลางท่าน จะสูงขึ้นไปเหนือท่านทุกทีๆ และท่านจะต่ำลงทุกทีๆ

28:43 The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.

28:44 เขาจะให้ท่านทั้งหลายยืมของของเขาได้ และท่านจะไม่มีให้เขายืม เขาจะเป็นหัว และท่านจะเป็นหาง

28:44 He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.

28:45 ยิ่งกว่านั้นคำสาปแช่งทั้งหมดนี้จะตามหาท่าน และตามทันท่านจนกว่าท่านจะถูกทำลาย เพราะว่าท่านไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน ที่จะรักษาพระบัญญัติและกฎเกณฑ์ของพระองค์ซึ่งพระองค์บัญชาท่านไว้

28:45 Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:

28:46 สิ่งเหล่านี้จะเป็นหมายสำคัญและการมหัศจรรย์อยู่เหนือท่าน และเหนือเชื้อสายของท่านเป็นนิตย์

28:46 And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.

28:47 เพราะท่านมิได้ปรนนิบัติพระเยโฮวาห์พระเจ้าของท่านด้วยความร่าเริงและใจยินดี เพราะเหตุมีสิ่งสารพัดบริบูรณ์

28:47 Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things;

28:48 เพราะฉะนั้นท่านจึงต้องปรนนิบัติศัตรูของท่าน ซึ่งพระเยโฮวาห์จะทรงใช้มาต่อสู้ท่าน ด้วยความหิวและกระหาย เปลือยกายและขัดสนทุกอย่าง และพระองค์จะทรงวางแอกเหล็กบนคอของท่าน จนกว่าพระองค์จะทำลายท่านเสียสิ้น

28:48 Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.

28:49 พระเยโฮวาห์จะทรงนำประชาชาติหนึ่งมาต่อสู้กับท่านจากทางไกล จากที่สุดปลายแผ่นดินโลก เร็วเหมือนนกอินทรีบินมา เป็นประชาชาติที่ท่านไม่รู้จักภาษาของเขา

28:49 The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand;

28:50 เป็นประชาชาติที่มีหน้าตาดุร้าย คือผู้ซึ่งไม่เคารพคนแก่ และไม่โปรดปรานคนหนุ่มสาว

28:50 A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young:

28:51 และจะรับประทานผลของฝูงสัตว์ของท่าน และพืชผลจากพื้นดินของท่าน จนท่านจะถูกทำลาย ทั้งเขาจะไม่เหลือข้าว น้ำองุ่นหรือน้ำมัน ลูกวัว หรือลูกแกะอ่อนไว้ให้ท่าน จนกว่าเขาจะกระทำให้ท่านพินาศ

28:51 And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee.

28:52 เขาจะล้อมท่านไว้ทุกประตูเมืองจนกำแพงสูงและเข้มแข็งซึ่งท่านไว้วางใจนั้นพังทลายลงทั่วแผ่นดินของท่าน คือเขาจะล้อมท่านไว้ทุกประตูเมืองทั่วแผ่นดินของท่านซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน

28:52 And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee.

28:53 ท่านจะต้องรับประทานผลแห่งตัวของท่านเป็นอาหาร คือเนื้อบุตรชายและบุตรสาวของท่าน ผู้ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ในการล้อมและในความทุกข์ลำบากซึ่งศัตรูของท่านมาทำให้ท่านทั้งหลายทุกข์ลำบากนั้น

28:53 And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee:

28:54 ผู้ชายสำรวยและสำอางเหลือเกินในหมู่พวกท่านทั้งหลาย ตาเขาจะชั่วร้ายต่อพี่น้องของตน ต่อภรรยาที่อยู่ในอ้อมอกของตนและต่อลูกๆคนสุดท้ายที่เหลืออยู่กับตน

28:54 So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:

28:55 จนเขาจะไม่ยอมให้ใครกินเนื้อลูกของตนซึ่งกำลังกินอยู่ เพราะไม่มีอะไรเหลือให้เขาอีกแล้วในการล้อมและในความทุกข์ลำบาก ซึ่งศัตรูของท่านมาทำให้ท่านทั้งหลายทุกข์ลำบากทุกประตูเมือง

28:55 So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.

28:56 ผู้หญิงสำรวยและสำอางเหลือเกินในหมู่พวกท่าน ซึ่งไม่เคยย่างเท้าลงที่พื้นดินเพราะเป็นคนสำอางและสำรวยอย่างนั้น ตาเขาจะชั่วร้ายต่อสามีในอ้อมอกของเธอ และต่อบุตรชายและบุตรสาวของเธอ

28:56 The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,

28:57 ต่อรกซึ่งเพิ่งออกมาจากหว่างขาของเธอ และต่อลูกแดงที่เพิ่งคลอด เพราะว่าเธอจะกินเป็นอาหารเงียบๆเพราะขัดสนทุกอย่าง ในการถูกล้อมและในความทุกข์ลำบาก ซึ่งศัตรูของท่านมาทำให้ท่านทั้งหลายทุกข์ลำบากทุกประตูเมือง

28:57 And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.

28:58 ถ้าท่านทั้งหลายไม่ระวังที่จะกระทำตามถ้อยคำทั้งสิ้นของพระราชบัญญัติซึ่งเขียนไว้ในหนังสือม้วนนี้ ที่จะให้ยำเกรงพระนามที่ทรงสง่าราศีและที่น่าสะพรึงกลัวนี้ คือพระนามพระเยโฮวาห์พระเจ้าของท่าน

28:58 If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;

28:59 แล้วพระเยโฮวาห์จะทรงนำมาสู่ท่านและเชื้อสายของท่านด้วยภัยพิบัติอย่างผิดธรรมดา ภัยพิบัติร้ายแรงและช้านาน และความเจ็บไข้ต่างๆที่ร้ายแรงและช้านาน

28:59 Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.

28:60 ยิ่งกว่านั้นพระองค์จะทรงนำโรคทั้งหลายแห่งอียิปต์ ซึ่งท่านกลัวนั้นมาสู่ท่าน และมันจะติดพันท่านอยู่

28:60 Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.

28:61 เช่นเดียวกันโรคทุกอย่างและภัยพิบัติทุกอย่าง ซึ่งมิได้ระบุไว้ในหนังสือพระราชบัญญัตินี้ พระเยโฮวาห์จะทรงนำมายังท่าน จนกว่าท่านทั้งหลายจะถูกทำลาย

28:61 Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed.

28:62 ซึ่งพวกท่านทั้งหลายมีมากอย่างดวงดาวในท้องฟ้านั้น ท่านก็จะเหลือแต่จำนวนน้อย เพราะว่าท่านไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน

28:62 And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God.

คำพยากรณ์ถึงการกระจัดกระจายไปทั่วโลก
28:63 และต่อมาซึ่งพระเยโฮวาห์พอพระทัยที่จะทรงกระทำดีต่อท่านและอำนวยพระพรให้ท่านทวีมากขึ้นนั้น พระเยโฮวาห์ก็จะทรงพอพระทัยที่จะทรงทำให้ท่านพินาศและทำลายท่านเสียเช่นเดียวกัน ท่านจะต้องถูกเด็ดทิ้งไปเสียจากแผ่นดินซึ่งท่านกำลังจะเข้าไปยึดครองนั้น

Worldwide Dispersion Foretold
28:63 And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.

28:64 และพระเยโฮวาห์จะทรงกระทำให้ท่านทั้งหลายกระจัดกระจายไปท่ามกลางชนชาติทั้งหลาย ตั้งแต่ที่สุดปลายโลกข้างนี้ไปถึงข้างโน้น ณ ที่นั้นท่านจะปรนนิบัติพระอื่นๆ ซึ่งท่านและบรรพบุรุษของท่านไม่รู้จักคือ พระซึ่งทำด้วยไม้และศิลา

28:64 And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.

28:65 เมื่อท่านอยู่ท่ามกลางประชาชาติต่างๆนั้น ท่านจะไม่พบความสบายเลย ฝ่าเท้าของท่านจะไม่มีที่หยุดพัก เพราะพระเยโฮวาห์จะประทานให้ท่านมีจิตใจที่หวาดหวั่น มีตาที่มืดมัวลงและมีชีวิตที่ค่อยๆวอดลง

28:65 And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:

28:66 และชีวิตของท่านก็จะแขวนอยู่ข้างหน้าท่านอย่างสงสัย ท่านจะครั่นคร้ามอยู่ทั้งกลางวันและกลางคืน ไม่มีความแน่ใจในชีวิตของท่านเลย

28:66 And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:

28:67 ในเวลาเช้าท่านจะกล่าวว่า ‘ถ้าเป็นเวลาเย็นก็จะดี’ และในเวลาเย็นท่านจะกล่าวว่า ‘ถ้าเป็นเวลาเช้าก็จะดี’ เพราะความครั่นคร้ามซึ่งมีอยู่ในจิตใจท่านนั้น และเพราะสิ่งที่ตาท่านจะเห็น

28:67 In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.

28:68 และพระเยโฮวาห์จะนำท่านกลับมาทางเรือถึงอียิปต์ เป็นการเดินทางซึ่งข้าพเจ้าได้กล่าวว่า ท่านจะไม่พบเห็นอีกเลย ณ ที่นั่นท่านจะต้องมอบตัวขายให้ศัตรูเป็นทาสชายและทาสหญิง แต่จะไม่มีผู้ใดซื้อท่าน”

28:68 And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.


พระราชบัญญัติ 29 / Deuteronomy 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำเตือนใจเรื่องพันธสัญญาเกี่ยวกับคานาอัน
29:1 ต่อไปนี้เป็นถ้อยคำในพันธสัญญาซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสให้กระทำกับคนอิสราเอลในแผ่นดินโมอับ นอกเหนือพันธสัญญาซึ่งพระองค์ทรงกระทำกับพวกเขาที่โฮเรบ

Reminder of the Covenant of Palestine
29:1 These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.

29:2 โมเสสเรียกบรรดาคนอิสราเอลมาและกล่าวแก่เขาว่า “ท่านทั้งหลายได้เห็นทุกสิ่งซึ่งพระเยโฮวาห์ทรงกระทำต่อหน้าต่อตาของท่านในแผ่นดินอียิปต์ ต่อฟาโรห์และต่อบรรดาข้าราชบริพารของท่าน และต่อประเทศของท่านทั้งสิ้น

29:2 And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;

29:3 ทั้งการทดลองใหญ่ซึ่งนัยน์ตาของท่านได้เห็น ทั้งหมายสำคัญและการอัศจรรย์ยิ่งใหญ่เหล่านั้น

29:3 The great temptations which thine eyes have seen, the signs, and those great miracles:

29:4 แต่จนกระทั่งวันนี้พระเยโฮวาห์มิได้ประทานจิตใจที่เข้าใจ ตาที่มองเห็นได้ และหูที่ยินได้ให้แก่ท่าน

29:4 Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.

29:5 ‘เราได้นำเจ้าอยู่ในถิ่นทุรกันดารสี่สิบปี เสื้อผ้าของเจ้ามิได้ขาดวิ่นไปจากเจ้า และรองเท้ามิได้ขาดหลุดไปจากเท้าของเจ้า

29:5 And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot.

29:6 เจ้าทั้งหลายมิได้รับประทานขนมปัง เจ้ามิได้ดื่มน้ำองุ่นหรือสุรา เพื่อเจ้าจะได้รู้ว่า เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า’

29:6 Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God.

29:7 และเมื่อท่านมาถึงที่นี้ สิโหนกษัตริย์เมืองเฮชโบน และโอกกษัตริย์เมืองบาชาน ออกมาทำสงครามกับเรา แต่เราทั้งหลายก็ได้กระทำให้เขาพ่ายแพ้ไป

29:7 And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:

29:8 เราริบแผ่นดินของเขาและมอบให้เป็นมรดกแก่คนรูเบน คนกาด และคนครึ่งตระกูลมนัสเสห์

29:8 And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.

29:9 เพราะฉะนั้นจงระวังที่จะกระทำตามถ้อยคำแห่งพันธสัญญานี้ เพื่อท่านทั้งหลายจะจำเริญในบรรดากิจการซึ่งท่านกระทำ

29:9 Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.

29:10 ในวันนี้ท่านทั้งหลายทุกคนยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน คือบรรดาผู้หัวหน้าตระกูลทั้งหลาย พวกผู้ใหญ่ของท่าน และเจ้าหน้าที่ของท่าน บรรดาผู้ชายของอิสราเอล

29:10 Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,

29:11 เด็กๆของท่าน ภรรยาของท่าน และคนต่างด้าวที่อยู่ในค่ายของท่าน ทั้งคนที่ตัดฟืนให้ท่าน และคนที่ตักน้ำให้ท่าน

29:11 Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water:

29:12 เพื่อท่านจะได้เข้ามาในพันธสัญญาแห่งพระเยโฮวาห์พระเจ้าของท่าน คือในพันธสัญญาที่ปฏิญาณไว้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงกระทำกับท่านในวันนี้

29:12 That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:

29:13 เพื่อพระองค์จะทรงแต่งตั้งท่านทั้งหลายในวันนี้ให้เป็นประชาชนของพระองค์ และเพื่อพระองค์จะเป็นพระเจ้าของท่าน ดังที่พระองค์ทรงตรัสกับท่านนั้น และดังที่พระองค์ทรงปฏิญาณกับบรรพบุรุษของท่าน คือกับอับราฮัม กับอิสอัคและกับยาโคบ

29:13 That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.

29:14 ข้าพเจ้ามิได้กระทำพันธสัญญากับคำปฏิญาณนี้กับท่านเท่านั้น

29:14 Neither with you only do I make this covenant and this oath;

29:15 แต่กับผู้ที่ยืนอยู่กับเราทั้งหลายในวันนี้ ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเรา และกับผู้ที่ไม่ได้อยู่ที่นี่กับเราในวันนี้

29:15 But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day:

29:16 (ท่านทราบอยู่แล้วว่า เราอาศัยอยู่ในแผ่นดินอียิปต์อย่างไร และเราทั้งหลายได้ผ่านท่ามกลางประชาชาติ ซึ่งท่านทั้งหลายผ่านพ้นอย่างไร

29:16 (For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;

29:17 ท่านทั้งหลายได้เห็นสิ่งที่น่าสะอิดสะเอียนของเขาทั้งหลายแล้ว คือเห็นรูปเคารพที่ทำด้วยไม้ ด้วยหิน และด้วยเงินและทอง ซึ่งอยู่ท่ามกลางเขาทั้งหลาย)

29:17 And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)

29:18 จงระวังให้ดี เกรงว่าจะมีชายหรือหญิงคนใด หรือครอบครัวใด หรือตระกูลใด ซึ่งในวันนี้จิตใจของเขาหันไปจากพระเยโฮวาห์พระเจ้าของเราไปปรนนิบัติพระของประชาชาติเหล่านั้น เกรงว่าท่ามกลางท่านจะมีรากซึ่งเกิดเป็นดีหมีและบอระเพ็ด

29:18 Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;

29:19 และต่อมาเมื่อคนนั้นได้ยินถ้อยคำแห่งคำสาปแช่งนี้ จะนึกอวยพรตัวเองในใจว่า ‘แม้ข้าจะเดินด้วยความดื้อดึงตามใจของข้า ข้าก็จะเป็นสุข ไม่ว่าจะเอาการเมาเหล้าซ้อนความกระหายน้ำ’

29:19 And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst:

29:20 พระเยโฮวาห์จะมิได้ทรงให้อภัยแก่คนนั้น แต่พระพิโรธของพระเยโฮวาห์และความหวงแหนของพระองค์จะพลุ่งขึ้นต่อชายคนนั้น และคำสาปแช่งทั้งสิ้นซึ่งเขียนไว้ในหนังสือม้วนนี้จะตกอยู่เหนือเขา และพระเยโฮวาห์จะทรงลบชื่อของเขาเสียจากใต้ฟ้า

29:20 The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.

29:21 แล้วพระเยโฮวาห์จะทรงแยกเขาออกจากตระกูลคนอิสราเอลทั้งปวงให้ประสบหายนะตามคำสาปแช่งทั้งสิ้นของพันธสัญญา ซึ่งจารึกไว้ในหนังสือพระราชบัญญัตินี้

29:21 And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:

29:22 และคนชั่วอายุต่อมาคือลูกหลานซึ่งเกิดมาภายหลังท่าน และชนต่างด้าวซึ่งมาจากแผ่นดินที่อยู่ห่างไกล จะกล่าวเมื่อเขาเห็นภัยพิบัติต่างๆของแผ่นดินนั้นและโรคภัยซึ่งพระเยโฮวาห์ทรงบันดาลให้เป็น

29:22 So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;

29:23 คือแผ่นดินทั้งหมดเป็นกำมะถันและเป็นเกลือ และถูกเผาไฟ ไม่มีใครปลูกหว่าน และไม่มีอะไรงอกขึ้น เป็นที่ที่หญ้าไม่งอก เป็นการที่ถูกคว่ำอย่างโสโดมและโกโมราห์ เมืองอัดมาห์ เมืองเศโบอิม ซึ่งพระเยโฮวาห์ทรงคว่ำด้วยความกริ้วและพระพิโรธ

29:23 And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath:

29:24 เออ ประชาชาติทั้งหลายจะกล่าวว่า ‘ทำไมพระเยโฮวาห์ทรงกระทำเช่นนี้แก่แผ่นดินนี้ พระพิโรธมากมายเช่นนี้หมายความว่ากระไร’

29:24 Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger?

29:25 แล้วคนจะพูดกันว่า ‘เพราะเขาทอดทิ้งพันธสัญญาของพระเยโฮวาห์พระเจ้าของบรรพบุรุษของเขา ซึ่งพระองค์ทรงกระทำไว้กับเขาเมื่อพระองค์ทรงพาเขาออกจากแผ่นดินอียิปต์

29:25 Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt:

29:26 ไปปรนนิบัตินมัสการพระอื่น เป็นพระซึ่งเขาไม่เคยรู้จัก และซึ่งพระองค์มิได้ประทานแก่เขา

29:26 For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:

29:27 เพราะฉะนั้นพระพิโรธของพระเยโฮวาห์จึงพลุ่งขึ้นต่อแผ่นดินนี้ นำเอาบรรดาคำสาปแช่งซึ่งจารึกไว้ในหนังสือนี้มาถึง

29:27 And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:

29:28 และพระเยโฮวาห์จึงทรงถอนรากเขาเสียจากแผ่นดินด้วยความกริ้ว พระพิโรธและความเดือดดาลอันมากมาย และทิ้งเขาไปในอีกแผ่นดินหนึ่ง ดังที่เป็นอยู่วันนี้’

29:28 And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day.

29:29 สิ่งลี้ลับทั้งปวงเป็นของพระเยโฮวาห์พระเจ้าของเราทั้งหลาย แต่สิ่งทรงสำแดงนั้นเป็นของเราทั้งหลาย และของลูกหลานของเราเป็นนิตย์ เพื่อเราจะกระทำตามถ้อยคำทั้งสิ้นของพระราชบัญญัตินี้”

29:29 The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.


พระราชบัญญัติ 30 / Deuteronomy 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำพยากรณ์เรื่องการรวบรวมคนอิสราเอลเมื่อพระเยซูเสด็จกลับมา
30:1 “ต่อมาเมื่อบรรดาเหตุการณ์เหล่านี้ คือพระพรและคำสาปแช่งซึ่งข้าพเจ้ากล่าวไว้ต่อหน้าท่านมาถึงท่านทั้งหลายแล้ว และท่านทั้งหลายระลึกขึ้นได้ในเมื่อท่านทั้งหลายอยู่ท่ามกลางบรรดาประชาชาติ ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงขับไล่ท่านไปนั้น

Future Regathering of Israel at Christ's Return
30:1 And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee,

30:2 และท่านก็หันกลับมาหาพระเยโฮวาห์พระเจ้าของท่าน ทั้งตัวท่านและลูกหลานของท่าน และเชื่อฟังพระสุรเสียงของพระองค์ในทุกสิ่งทุกอย่างซึ่งข้าพเจ้าได้บัญชาท่านในวันนี้ด้วยสุดจิตสุดใจของท่าน

30:2 And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;

30:3 แล้วพระเยโฮวาห์พระเจ้าของท่านทั้งหลายจะทรงให้ท่านคืนสู่สภาพเดิมและทรงพระกรุณาต่อท่าน และจะรวบรวมพวกท่านทั้งหลายอีกจากชนชาติทั้งหลายซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงให้ท่านทั้งหลายกระจายไปอยู่นั้น

30:3 That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee.

30:4 ถ้ามีคนของท่านที่ถูกขับไล่ไปอยู่สุดท้ายปลายสวรรค์ จากที่นั่นพระเยโฮวาห์พระเจ้าของท่านจะทรงรวบรวมท่านให้มา จากที่นั่นพระองค์จะทรงนำท่านกลับ

30:4 If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee:

30:5 และพระเยโฮวาห์พระเจ้าของท่านจะนำท่านเข้ามาในแผ่นดิน ซึ่งบรรพบุรุษของท่านยึดครองเพื่อท่านจะได้ยึดครอง และพระองค์จะทรงกระทำดีแก่ท่าน และทวีมากขึ้นยิ่งกว่าบรรพบุรุษของท่าน

30:5 And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.

30:6 แล้วพระเยโฮวาห์พระเจ้าของท่านจะทรงตัดใจของท่าน และใจของเชื้อสายของท่าน เพื่อท่านจะได้รักพระเยโฮวาห์พระเจ้าของท่านด้วยสุดจิตสุดใจของท่าน เพื่อท่านทั้งหลายจะมีชีวิตอยู่ได้

30:6 And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live.

30:7 และพระเยโฮวาห์พระเจ้าของท่านจะทรงให้คำสาปแช่งเหล่านี้ตกอยู่บนข้าศึกและผู้ที่เกลียดชังท่าน คือผู้ข่มเหงท่านทั้งหลาย

30:7 And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee.

30:8 และท่านทั้งหลายจะเชื่อฟังพระสุรเสียงของพระเยโฮวาห์อีก และกระทำตามพระบัญญัติทั้งสิ้นของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านทั้งหลายในวันนี้

30:8 And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.

30:9 พระเยโฮวาห์พระเจ้าของท่านจะทรงกระทำให้ท่านจำเริญมั่งคั่งอย่างยิ่งในบรรดากิจการที่มือท่านกระทำ ในผลแห่งตัวของท่าน และในผลแห่งฝูงสัตว์ของท่าน และในผลแห่งพื้นดินของท่าน เพราะพระเยโฮวาห์จะทรงปลื้มปีติที่จะให้ท่านจำเริญมั่งคั่งอีก ดังที่พระองค์ทรงปลื้มปีติในบรรพบุรุษของท่าน

30:9 And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:

30:10 ถ้าท่านเชื่อฟังพระสุรเสียงแห่งพระเยโฮวาห์พระเจ้าของท่าน โดยรักษาพระบัญญัติและกฎเกณฑ์ของพระองค์ ซึ่งจารึกไว้ในหนังสือของพระราชบัญญัตินี้ ถ้าท่านทั้งหลายหันกลับมาหาพระเยโฮวาห์พระเจ้าของท่านด้วยสุดจิตสุดใจของท่าน

30:10 If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul.

คำตักเตือนว่าจงเลือกชีวิตหรือความตาย
30:11 เพราะว่าพระบัญญัติซึ่งข้าพเจ้าบัญชาท่านในวันนี้ ไม่ได้ปิดบังไว้จากท่าน และไม่ห่างเหินเกินไปด้วย

Solemn Warning; Life or Death
30:11 For this commandment which I command thee this day, it is not hidden from thee, neither is it far off.

30:12 มิใช่พระบัญญัตินั้นอยู่บนสวรรค์แล้วท่านจะกล่าวว่า ‘ใครจะแทนเราขึ้นไปบนสวรรค์และนำมาให้เรา และกระทำให้เราได้ฟังและประพฤติตาม’

30:12 It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?

30:13 มิใช่อยู่พ้นทะเล ซึ่งท่านจะกล่าวว่า ‘ใครจะข้ามทะเลไปแทนเราและนำมาให้เรา และกระทำให้เราได้ฟังและประพฤติตาม’

30:13 Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?

30:14 แต่ถ้อยคำนั้นอยู่ใกล้ท่านทั้งหลายมาก อยู่ในปากของท่าน และอยู่ในใจของท่าน ฉะนั้นท่านจึงกระทำตามได้

30:14 But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.

30:15 จงดูเถิด ในวันนี้ข้าพเจ้าได้วางชีวิตและสิ่งดี ความตายและสิ่งร้ายไว้ต่อหน้าท่าน

30:15 See, I have set before thee this day life and good, and death and evil;

30:16 คือในการที่ข้าพเจ้าได้บัญชาท่านในวันนี้ ให้รักพระเยโฮวาห์พระเจ้าของท่าน ให้ดำเนินในพระมรรคาทั้งหลายของพระองค์ และให้รักษาพระบัญญัติและกฎเกณฑ์และคำตัดสินของพระองค์ แล้วท่านจะมีชีวิตอยู่และทวีมากขึ้น และพระเยโฮวาห์พระเจ้าของท่านจะอำนวยพระพรแก่ท่านในแผ่นดินซึ่งท่านเข้าไปยึดครองนั้น

30:16 In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.

30:17 แต่ถ้าใจของท่านหันเหไป และท่านมิได้ฟัง แต่ถูกลวงให้ไปนมัสการพระอื่นและปรนนิบัติพระนั้น

30:17 But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;

30:18 ข้าพเจ้าขอประกาศแก่ท่านทั้งหลายในวันนี้ว่า ท่านทั้งหลายจะพินาศเป็นแน่ ท่านจะไม่มีชีวิตอยู่นานในแผ่นดินซึ่งท่านกำลังจะยกข้ามแม่น้ำจอร์แดนเข้าไปยึดครองนั้น

30:18 I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.

30:19 ข้าพเจ้าขออัญเชิญสวรรค์และโลกให้เป็นพยานต่อท่านในวันนี้ว่า ข้าพเจ้าตั้งชีวิตและความตาย พระพรและคำสาปแช่งไว้ต่อหน้าท่าน เพราะฉะนั้นท่านจงเลือกเอาข้างชีวิตเพื่อท่านและเชื้อสายของท่านจะได้มีชีวิตอยู่

30:19 I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:

30:20 ด้วยมีความรักต่อพระเยโฮวาห์พระเจ้าของท่าน เชื่อฟังพระสุรเสียงของพระองค์ และติดพันอยู่กับพระองค์ เพราะพระองค์ทรงเป็นชีวิตและความยืนนานของท่าน เพื่อท่านจะได้อยู่ในแผ่นดินซึ่งพระเยโฮวาห์ปฏิญาณแก่บรรพบุรุษของท่าน คือแก่อับราฮัม แก่อิสอัค และแก่ยาโคบ ว่าจะประทานแก่ท่านเหล่านั้น”

30:20 That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.


พระราชบัญญัติ 31 / Deuteronomy 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำปรึกษาครั้งสุดท้ายของโมเสสต่อคนอิสราเอลและโยชูวา
31:1 โมเสสยังกล่าวถ้อยคำเหล่านี้แก่คนอิสราเอลทุกคน

Moses' Last Counsel to Israel and to Joshua
31:1 And Moses went and spake these words unto all Israel.

31:2 และท่านกล่าวแก่เขาว่า “วันนี้ข้าพเจ้ามีอายุหนึ่งร้อยยี่สิบปีแล้ว ข้าพเจ้าจะออกไปและเข้ามาอีกไม่ไหวแล้ว พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘เจ้าจะไม่ได้ข้ามแม่น้ำจอร์แดนนี้’

31:2 And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan.

31:3 พระเยโฮวาห์พระเจ้าของท่านจะข้ามไปข้างหน้าท่านเอง พระองค์จะทรงทำลายประชาชาติเหล่านี้ให้พ้นหน้าท่าน เพื่อว่าท่านจะยึดครองเขานั้น โยชูวาจะข้ามไปนำหน้าท่านทั้งหลาย ดังที่พระเยโฮวาห์ตรัสไว้แล้ว

31:3 The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said.

31:4 พระเยโฮวาห์จะทรงกระทำแก่เขาอย่างที่พระองค์ได้ทรงกระทำแก่สิโหนและโอกกษัตริย์ของคนอาโมไรต์ และแก่แผ่นดินของเขา ผู้ที่พระองค์ทรงทำลายแล้ว

31:4 And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed.

31:5 แล้วพระเยโฮวาห์จะทรงมอบเขาไว้ต่อหน้าท่าน และท่านทั้งหลายจะกระทำแก่เขาตามบัญญัติทั้งสิ้นซึ่งข้าพเจ้าได้บัญชาท่านไว้แล้ว

31:5 And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.

31:6 จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวหรืออย่าครั่นคร้ามเขาเลย เพราะว่าผู้ที่ไปกับท่านคือพระเยโฮวาห์พระเจ้าของท่าน พระองค์จะไม่ทรงปล่อยท่านให้ล้มเหลวหรือทอดทิ้งท่านเสีย”

31:6 Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.

31:7 แล้วโมเสสเรียกโยชูวาเข้ามาและกล่าวแก่ท่านท่ามกลางสายตาของบรรดาคนอิสราเอลว่า “จงเข้มแข็งและกล้าหาญเถิด เพราะท่านจะต้องไปกับชนชาตินี้เข้าไปในแผ่นดินซึ่งพระเยโฮวาห์ทรงปฏิญาณแก่บรรพบุรุษว่าจะประทานแก่เขา ท่านจงกระทำให้เขาได้แผ่นดินนั้นมาเป็นมรดก

31:7 And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.

31:8 ผู้ที่ไปข้างหน้าคือพระเยโฮวาห์ พระองค์ทรงสถิตอยู่ด้วย พระองค์จะไม่ทรงปล่อยท่านให้ล้มเหลวหรือทอดทิ้งท่านเสีย อย่ากลัวและอย่าขยาดเลย”

31:8 And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.

31:9 โมเสสได้เขียนพระราชบัญญัตินี้ และมอบให้แก่ปุโรหิตลูกหลานของเลวี ผู้ซึ่งหามหีบพันธสัญญาของพระเยโฮวาห์ และแก่พวกผู้ใหญ่ทั้งปวงของคนอิสราเอล

31:9 And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel.

31:10 และโมเสสบัญชาเขาว่า “เมื่อครบทุกๆเจ็ดปี ตามเวลากำหนดปีปลดปล่อย ณ เทศกาลอยู่เพิง

31:10 And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles,

31:11 เมื่อคนอิสราเอลทั้งหลายมาประชุมพร้อมกันต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ณ สถานที่ซึ่งพระองค์จะทรงเลือกไว้นั้น ท่านทั้งหลายจงอ่านพระราชบัญญัตินี้ให้คนอิสราเอลทั้งปวงฟัง

31:11 When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.

31:12 จงเรียกประชาชนให้มาประชุมกัน ทั้งชาย หญิง และเด็ก ทั้งคนต่างด้าวภายในประตูเมืองของท่าน เพื่อให้เขาได้ยินและเรียนรู้ที่จะยำเกรงพระเยโฮวาห์พระเจ้าของท่าน และให้ระวังที่จะกระทำตามถ้อยคำทั้งสิ้นของพระราชบัญญัตินี้

31:12 Gather the people together, men, and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:

31:13 และเพื่อลูกหลานทั้งหลายของเขา ผู้ยังไม่ทราบจะได้ยินและเรียนรู้ที่จะยำเกรงพระเยโฮวาห์พระเจ้าของท่าน ตราบเท่าเวลาซึ่งท่านอยู่ในแผ่นดิน ซึ่งท่านกำลังจะยกข้ามแม่น้ำจอร์แดนไปยึดครองนั้น”

31:13 And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.

โมเสสจะสิ้นชีวิต โยชูวาได้รับพระบัญชา บทเพลงของโมเสส
31:14 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด วันซึ่งเจ้าต้องตายก็ใกล้เข้ามาแล้ว จงเรียกโยชูวามา และเจ้าทั้งสองจงมาเฝ้าเราในพลับพลาแห่งชุมนุม เพื่อเราจะได้กำชับเขา” โมเสสและโยชูวาก็เข้าไปและเข้าเฝ้าพระองค์ในพลับพลาแห่งชุมนุม

Moses to Die; Joshua Given a Charge
31:14 And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.

31:15 และพระเยโฮวาห์ทรงปรากฏในเสาเมฆในพลับพลาแห่งชุมนุม และเสาเมฆนั้นอยู่ที่ประตูพลับพลาแห่งชุมนุม

31:15 And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.

31:16 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด ตัวเจ้าจวนจะต้องหลับอยู่กับบรรพบุรุษของเจ้าแล้ว และชนชาตินี้จะลุกขึ้นและเล่นชู้กับพระของคนต่างด้าวแห่งแผ่นดินนี้ ในที่ที่เขาไปอยู่ท่ามกลางนั้น เขาทั้งหลายจะทอดทิ้งเราเสียและหักพันธสัญญาซึ่งเราได้กระทำไว้กับเขา

31:16 And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.

31:17 แล้วในวันนั้นเราจะกริ้วต่อเขา และเราจะทอดทิ้งเขาเสียและซ่อนหน้าของเราเสียจากเขา เขาทั้งหลายจะถูกกลืน และสิ่งร้ายกับความลำบากเป็นอันมากจะมาถึงเขา ในวันนั้นเขาจึงจะกล่าวว่า ‘สิ่งร้ายเหล่านี้ตกแก่เรา เพราะพระเจ้าไม่ทรงสถิตท่ามกลางเราไม่ใช่หรือ’

31:17 Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?

31:18 ในวันนั้นเราจะซ่อนหน้าของเราเสียจากเขาเป็นแน่ ด้วยเหตุความชั่วทั้งหลายซึ่งเขาได้กระทำ เพราะเขาได้หันไปหาพระอื่น

31:18 And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods.

31:19 เพราะฉะนั้นบัดนี้เจ้าทั้งสองจงเขียนบทเพลงนี้ และสอนคนอิสราเอลให้ร้องจนติดปาก เพื่อบทเพลงนี้จะเป็นพยานของเราปรักปรำคนอิสราเอล

31:19 Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.

31:20 เพราะว่าเมื่อเราจะได้นำเขาเข้ามาในแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ซึ่งเราได้ปฏิญาณแก่บรรพบุรุษของเขา และเขาได้รับประทานอิ่มหนำและอ้วนพี เขาจะหันไปปรนนิบัติพระอื่น และหมิ่นประมาทเรา และผิดพันธสัญญาของเรา

31:20 For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant.

31:21 และต่อมาเมื่อสิ่งร้ายและความลำบากหลายอย่างมาถึงเขาแล้ว เพลงบทนี้จะเผชิญหน้าเป็นพยาน เพราะว่าเพลงนี้จะอยู่ที่ปากเชื้อสายของเขาไม่มีวันลืม เพราะแม้แต่เวลานี้เองเรารู้ถึงความมุ่งหมายที่เขากำลังจะก่อขึ้นมาแล้ว ก่อนที่เราจะนำเขาเข้าไปในแผ่นดินซึ่งเราปฏิญาณไว้นั้น”

31:21 And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware.

31:22 โมเสสจึงได้เขียนบทเพลงนี้ในวันเดียวกันนั้น และสอนให้แก่ประชาชนอิสราเอล

31:22 Moses therefore wrote this song the same day, and taught it the children of Israel.

31:23 พระองค์ตรัสสั่งโยชูวาบุตรชายนูนว่า “จงเข้มแข็งและกล้าหาญเถิด เพราะเจ้าจะนำคนอิสราเอลเข้าไปในแผ่นดินซึ่งเราปฏิญาณว่าจะให้แก่เขา เราจะอยู่กับเจ้า”

31:23 And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.

โมเสสเขียนหนังสือจบแล้ว อิสราเอลจะประพฤติหลงผิดไป
31:24 ต่อมาเมื่อโมเสสเขียนถ้อยคำของพระราชบัญญัตินี้ลงในหนังสือจนจบแล้ว

Moses Finishes His Writing; Corruption Coming
31:24 And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,

31:25 โมเสสก็บัญชาคนเลวีผู้หามหีบพันธสัญญาแห่งพระเยโฮวาห์ว่า

31:25 That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying,

31:26 “จงรับหนังสือพระราชบัญญัตินี้วางไว้ข้างหีบพันธสัญญาแห่งพระเยโฮวาห์พระเจ้าของท่าน ให้อยู่ที่นั่นเพื่อเป็นพยานปรักปรำท่าน

31:26 Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.

31:27 เพราะข้าพเจ้ารู้ว่า ท่านทั้งหลายเป็นคนมักกบฏและคอแข็ง ดูเถิด เมื่อข้าพเจ้ายังมีชีวิตอยู่กับท่านวันนี้ ท่านก็ยังกบฏต่อพระเยโฮวาห์ เมื่อข้าพเจ้าตายแล้วจะร้ายกว่านี้สักเท่าใด

31:27 For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?

31:28 ท่านจงเรียกประชุมพวกผู้ใหญ่ของทุกตระกูล และเจ้าหน้าที่ทั้งหมด เพื่อข้าพเจ้าจะได้กล่าวถ้อยคำเหล่านี้ให้เขาฟัง และอัญเชิญสวรรค์และโลกให้เป็นพยานปรักปรำเขา

31:28 Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.

31:29 เพราะข้าพเจ้าทราบว่าเมื่อข้าพเจ้าตายแล้ว ท่านจะประพฤติตัวเสื่อมทรามอย่างที่สุด และหันเหไปจากทางซึ่งข้าพเจ้าได้บัญชาท่านไว้ ความชั่วร้ายจะตกแก่ท่านในวันข้างหน้า เพราะว่าท่านจะกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธด้วยการที่มือท่านกระทำ”

31:29 For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.

31:30 โมเสสก็ได้กล่าวถ้อยคำในบทเพลงต่อไปนี้ให้เข้าหูประชุมชนอิสราเอลทั้งหมดจนจบ

31:30 And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.


พระราชบัญญัติ 32 / Deuteronomy 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

บทเพลงของโมเสส
32:1 “โอ ฟ้าสวรรค์ จงเงี่ยหูฟัง ข้าพเจ้าจะพูด โอ พิภพโลก ขอจงสดับถ้อยคำจากปากของข้าพเจ้า

The Song of Moses
32:1 Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.

32:2 ขอให้คำสอนของข้าพเจ้าหยดลงอย่างเม็ดฝน และคำปราศรัยของข้าพเจ้ากลั่นตัวลงอย่างน้ำค้าง อย่างฝนตกปรอยๆอยู่เหนือหญ้าอ่อน อย่างห่าฝนตกลงเหนือผักสด

32:2 My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass:

32:3 เพราะข้าพเจ้าจะประกาศพระนามของพระเยโฮวาห์ จงถวายความยิ่งใหญ่แด่พระเจ้าของเรา

32:3 Because I will publish the name of the LORD: ascribe ye greatness unto our God.

32:4 พระองค์ทรงเป็นศิลา พระราชกิจของพระองค์ก็สมบูรณ์ พระมรรคาทั้งหลายของพระองค์ก็ยุติธรรม พระเจ้าที่เที่ยงธรรมและปราศจากความชั่วช้า พระองค์ทรงยุติธรรมและเที่ยงตรง

32:4 He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he.

32:5 เขาทั้งหลายประพฤติชั่วช้าแล้ว ตำหนิของเขาทั้งหลายหาใช่เป็นตำหนิของบุตรของพระองค์ เขาเป็นยุควิปลาสและคดโกง

32:5 They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation.

32:6 โอ ชนชาติโฉดเขลาและเบาความเอ๋ย ท่านจะตอบสนองพระเยโฮวาห์อย่างนี้ละหรือ พระองค์มิใช่พระบิดา ผู้ทรงไถ่ท่านไว้ดอกหรือ ผู้ทรงสรรค์ท่าน และตั้งท่านไว้แล้ว

32:6 Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee?

32:7 จงระลึกถึงโบราณกาล จงพิจารณาถึงจำนวนปีที่ผ่านมาหลายชั่วอายุคนแล้วนั้น จงถามบิดาของท่าน แล้วเขาจะสำแดงให้ท่านทราบ จงถามพวกผู้ใหญ่ของท่าน แล้วเขาจะบอกท่าน

32:7 Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee.

32:8 เมื่อผู้สูงสุดประทานมรดกแก่บรรดาประชาชาติ เมื่อพระองค์ทรงแยกลูกหลานของอาดัม พระองค์ทรงกั้นเขตของชนชาติทั้งหลายตามจำนวนคนอิสราเอล

32:8 When the most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.

32:9 เพราะว่าส่วนของพระเยโฮวาห์คือประชาชนของพระองค์ ยาโคบเป็นส่วนมรดกของพระองค์เอง

32:9 For the LORD'S portion is his people; Jacob is the lot of his inheritance.

32:10 พระองค์ทรงพบเขาในแผ่นดินทุรกันดาร ในที่เปลี่ยวเปล่าซึ่งมีแต่เสียงเห่าหอน พระองค์ทรงนำเขาไปทั่ว และทรงสอนเขาอยู่ ทรงรักษาเขาไว้ดังแก้วพระเนตรของพระองค์

32:10 He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.

32:11 เหมือนนกอินทรีที่กวนรังของมัน กระพือปีกอยู่เหนือลูกโต กางปีกออกรองรับลูกไว้ให้เกาะอยู่บนปีก

32:11 As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:

32:12 พระเยโฮวาห์องค์เดียวก็ทรงนำเขามา ไม่มีพระต่างด้าวองค์ใดอยู่กับเขา

32:12 So the LORD alone did lead him, and there was no strange god with him.

32:13 พระองค์ทรงโปรดเขาให้ขี่ไปบนโลกส่วนสูง ให้เขากินพืชผลที่ได้จากนา พระองค์ทรงให้เขาดูดน้ำผึ้งจากศิลา และให้ดื่มน้ำมันจากหินแข็งกล้า

32:13 He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;

32:14 ให้ได้นมเปรี้ยวจากวัว และให้ได้น้ำนมจากแพะแกะ ได้ไขมันจากลูกแกะ และแกะผู้พันธุ์บาชาน และฝูงแพะ กับข้าวสาลีอย่างดีที่สุด และท่านได้ดื่มเลือดขององุ่น คือน้ำองุ่น

32:14 Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.

32:15 แต่เยชูรูนอ้วนพีขึ้นแล้วก็มีพยศ พอเจ้าอ้วนใหญ่ เนื้อหนานุ่มนิ่ม เขาทอดทิ้งพระเจ้าผู้สร้างเขามา แล้วดูหมิ่นศิลาแห่งความรอดของเขา

32:15 But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation.

32:16 เขายั่วยุให้พระองค์ทรงอิจฉาด้วยพระต่างด้าว ด้วยสิ่งที่น่าสะอิดสะเอียนทั้งหลายเขาก็ยั่วยุให้พระองค์ทรงกริ้ว

32:16 They provoked him to jealousy with strange gods, with abominations provoked they him to anger.

32:17 เขาบูชาพวกปีศาจแทนพระเจ้า บูชาพระซึ่งเขาไม่รู้จักมาก่อน บูชาพระใหม่ๆซึ่งเกิดมาเร็วๆนี้ ซึ่งบรรพบุรุษของท่านไม่เกรงกลัว

32:17 They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not.

32:18 ท่านมิได้ใส่ใจในศิลาที่ให้กำเนิดท่านมา ท่านหลงลืมพระเจ้าซึ่งทรงปั้นท่าน

32:18 Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee.

32:19 พระเยโฮวาห์ทอดพระเนตรและทรงชังเขา เพราะเหตุบุตรชายหญิงของพระองค์ได้ยั่วพระองค์

32:19 And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters.

32:20 และพระองค์ตรัสว่า ‘เราจะซ่อนหน้าของเราเสียจากเขา เราจะคอยดูว่าปลายทางของเขาจะเป็นอย่างไร เพราะเขาเป็นยุคที่ดื้อรั้น เป็นลูกเต้าที่ไม่มีความเชื่อ

32:20 And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith.

32:21 เขาทำให้เราอิจฉาด้วยสิ่งที่ไม่ใช่พระเจ้า เขาได้ยั่วโทสะเราด้วยความไร้ประโยชน์ของเขา ดังนั้นเราจึงทำให้เขาอิจฉาผู้ที่ไม่ใช่ชนชาติ และจะยั่วโทสะเขาด้วยประชาชาติที่เขลาชาติหนึ่ง

32:21 They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation.

32:22 เพราะมีไฟก่อขึ้นด้วยเหตุความกริ้วของเรานั้น ไฟก็ไหม้ลุกลามไปจนถึงก้นลึกของนรก เผาแผ่นดินโลกและพืชผลในนั้น และก่อเพลิงติดรากภูเขา

32:22 For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.

32:23 เราจะสุมสิ่งร้ายไว้บนเขาทั้งหลาย และปล่อยลูกธนูของเรามายิงเขา

32:23 I will heap mischiefs upon them; I will spend mine arrows upon them.

32:24 เขาจะซูบผอมไปเพราะความหิว ความร้อนอันแรงกล้าและการทำลายอันขมขื่นจะเผาผลาญเขาเสีย เราจะส่งฟันสัตว์ร้ายให้มาขบกับพิษของสัตว์เลื้อยคลานในผงคลี

32:24 They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.

32:25 ภายนอกจะมีดาบและภายในจะมีความกลัวมาทำลายทั้งชายหนุ่มและหญิงพรหมจารี ทั้งเด็กที่ยังดูดนมและคนที่ผมหงอก

32:25 The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.

32:26 เราพูดแล้วว่า “เราจะให้เขากระจัดกระจายไปถึงมุมต่างๆ เราจะให้ชื่อของเขาสูญไปจากความทรงจำของมนุษย์”

32:26 I said, I would scatter them into corners, I would make the remembrance of them to cease from among men:

32:27 ถ้าหากว่าเราไม่กลัวความกริ้วโกรธของศัตรู เกรงว่าศัตรูจะประพฤติผิดไป กลัวว่าศัตรูทั้งหลายจะพูดว่า “กำลังมือของเราจะมีชัย พระเยโฮวาห์หาได้ทรงกระทำกิจการทั้งปวงนี้ไม่”

32:27 Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this.

32:28 เพราะว่าเขาทั้งหลายเป็นประชาชาติที่ไม่ยอมฟังคำปรึกษา ในพวกเขาไม่มีความเข้าใจ

32:28 For they are a nation void of counsel, neither is there any understanding in them.

32:29 โอ ถ้าเขาฉลาดแล้วเขาจะเข้าใจเรื่องนี้และทราบเรื่องสุดท้ายปลายมือ

32:29 O that they were wise, that they understood this, that they would consider their latter end!

32:30 คนเดียวจะไล่พันคนอย่างไรได้ สองคนจะทำให้หมื่นคนหนีได้อย่างไร นอกจากศิลาของเขาได้ขายเขาเสียแล้ว และพระเยโฮวาห์ได้ทรงทอดทิ้งเขาเสีย

32:30 How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?

32:31 เพราะศิลาของเขาไม่เหมือนศิลาของเรา แม้ศัตรูของเราก็ตัดสินอย่างนั้น

32:31 For their rock is not as our Rock, even our enemies themselves being judges.

32:32 เพราะว่าเถาองุ่นของเขามาจากเถาเมืองโสโดม มาจากไร่เมืองโกโมราห์ ผลองุ่นของเขาเป็นดีหมี และองุ่นที่เป็นพวงๆก็ขมขื่น

32:32 For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:

32:33 น้ำองุ่นของเขาเป็นพิษของมังกร เป็นพิษอำมหิตของงูเห่า

32:33 Their wine is the poison of dragons, and the cruel venom of asps.

32:34 เรื่องนี้มิได้สะสมไว้กับเราดอกหรือ ประทับตราไว้ในคลังของเรา

32:34 Is not this laid up in store with me, and sealed up among my treasures?

32:35 การแก้แค้นและการตอบสนองเป็นของเรา เท้าของเขาจะลื่นไถลไปตามกำหนดเวลา เพราะว่าวันแห่งหายนะของเขาอยู่ใกล้แค่เอื้อมแล้ว และสิ่งต่างๆที่จะเกิดขึ้นกับเขาก็จะมาโดยพลัน

32:35 To me belongeth vengeance, and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste.

32:36 เพราะพระเยโฮวาห์จะทรงพิพากษาประชาชนของพระองค์ และทรงเมตตาปรานีต่อผู้รับใช้ของพระองค์ เมื่อทอดพระเนตรกำลังของเขาสิ้นลง ไม่มีใครยังอยู่หรือเหลืออยู่

32:36 For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left.

32:37 แล้วพระองค์จะตรัสว่า “พระของเขาอยู่ที่ไหน ศิลาที่เขาพึ่งพานั้นอยู่ที่ไหนเล่า

32:37 And he shall say, Where are their gods, their rock in whom they trusted,

32:38 คือผู้ที่รับประทานไขมันของเครื่องสัตวบูชาของเขา และดื่มน้ำองุ่นที่เป็นเครื่องดื่มบูชาของเขา ให้บรรดาพระเหล่านั้นลุกขึ้นช่วย ให้พระเหล่านั้นเป็นผู้ป้องกันเจ้าซิ

32:38 Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.

32:39 จงดูเถิด ตัวเรา คือเรานี่แหละเป็นผู้นั้น นอกจากเราไม่มีพระเจ้าอื่นใด เราฆ่าให้ตาย และเราก็ให้มีชีวิตอยู่ เราทำให้บาดเจ็บ และเราก็รักษาให้หาย ไม่มีผู้ใดจะช่วยให้พ้นมือเราได้

32:39 See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand.

32:40 เพราะเราชูมือขึ้นถึงสวรรค์ และปฏิญาณว่า ดังที่เราดำรงอยู่เป็นนิตย์

32:40 For I lift up my hand to heaven, and say, I live for ever.

32:41 ถ้าเราลับดาบอันวาววับของเรา และมือของเรายึดการพิพากษาไว้ เราจะแก้แค้นศัตรูของเรา และตอบแทนผู้ที่เกลียดเรา

32:41 If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.

32:42 เราจะให้ลูกธนูของเราเมาโลหิต และดาบของเราจะกินเนื้อหนัง ด้วยโลหิตของผู้ที่ถูกฆ่าและของเชลย ตั้งแต่เริ่มแก้แค้นต่อศัตรู”’

32:42 I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.

32:43 โอ ประชาชาติทั้งหลาย จงชื่นชมยินดีกับประชาชนของพระองค์ เพราะพระองค์จะแก้แค้นโลหิตแห่งพวกผู้รับใช้ของพระองค์แล้ว และจะทรงทำการแก้แค้นศัตรูของพระองค์ และจะทรงเมตตาปรานีทั้งแผ่นดินและประชาชนของพระองค์”

32:43 Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people.

32:44 โมเสสได้มาเล่าบรรดาถ้อยคำของเพลงบทนี้ให้ประชาชนฟัง ทั้งตัวท่านพร้อมกับโยชูวาบุตรชายนูน

32:44 And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.

โมเสสจะสิ้นชีวิตบนยอดเขาเนโบ
32:45 และเมื่อโมเสสเล่าคำเหล่านี้ทั้งหมดแก่บรรดาคนอิสราเอลจบแล้ว

Moses to Die on Mount Nebo
32:45 And Moses made an end of speaking all these words to all Israel:

32:46 ท่านก็กล่าวแก่เขาว่า “จงใส่ใจในถ้อยคำทั้งหลายซึ่งข้าพเจ้ากล่าวแก่ท่านในวันนี้ เพื่อท่านจะได้บัญชาแก่ลูกหลานของท่าน เพื่อเขาจะได้ระวังที่จะกระทำตามถ้อยคำแห่งพระราชบัญญัตินี้ทั้งสิ้น

32:46 And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.

32:47 เรื่องนี้ไม่ใช่เรื่องเล็กน้อยสำหรับท่านทั้งหลาย แต่เป็นเรื่องชีวิตของท่านทั้งหลาย และเรื่องนี้จะกระทำให้ท่านทั้งหลายมีชีวิตยืนนานในแผ่นดิน ซึ่งท่านทั้งหลายกำลังจะข้ามแม่น้ำจอร์แดนไปยึดครองนั้น”

32:47 For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.

32:48 และพระเยโฮวาห์ตรัสกับโมเสสในวันนั้นเองว่า

32:48 And the LORD spake unto Moses that selfsame day, saying,

32:49 “จงขึ้นไปบนภูเขาอาบาริม ถึงยอดเขาเนโบ ซึ่งอยู่ในแผ่นดินโมอับ ตรงข้ามเมืองเยรีโค และดูแผ่นดินคานาอัน ซึ่งเราให้แก่ประชาชนอิสราเอลเป็นกรรมสิทธิ์

32:49 Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:

32:50 และสิ้นชีวิตเสียบนภูเขาซึ่งเจ้าขึ้นไปนั้น และถูกรวบไปอยู่กับญาติพี่น้องของเจ้า ดังอาโรนพี่ชายของเจ้าได้สิ้นชีวิตที่ภูเขาโฮร์ และถูกรวบไปอยู่กับประชาชนของเขา

32:50 And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people:

32:51 เพราะเจ้าทั้งสองได้ละเมิดต่อเราท่ามกลางคนอิสราเอลที่น้ำเมรีบาห์แห่งคาเดชในถิ่นทุรกันดารศิน เพราะเจ้ามิได้เคารพเราว่าบริสุทธิ์ในหมู่คนอิสราเอล

32:51 Because ye trespassed against me among the children of Israel at the waters of Meribahkadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.

32:52 เพราะเจ้าจะได้เห็นแผ่นดินซึ่งอยู่ต่อหน้าเจ้า แต่เจ้าไม่ได้เข้าไปในแผ่นดินซึ่งเราให้แก่คนอิสราเอล”

32:52 Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.


พระราชบัญญัติ 33 / Deuteronomy 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระพรสำหรับตระกูลต่างๆ
33:1 ต่อไปนี้เป็นพรซึ่งโมเสสบุรุษของพระเจ้าได้อวยพรแก่คนอิสราเอลก่อนที่ท่านสิ้นชีวิต

Blessings for the Tribes
33:1 And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.

33:2 ท่านกล่าวว่า “พระเยโฮวาห์เสด็จจากซีนาย และทรงรุ่งแจ้งจากเสอีร์มายังเขาทั้งหลาย พระองค์ทรงฉายรังสีจากภูเขาปาราน พระองค์เสด็จพร้อมกับวิสุทธิชนนับหมื่นๆ ที่พระหัตถ์เบื้องขวามีไฟเป็นพระราชบัญญัติแก่เขา

33:2 And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them.

33:3 แท้จริง พระองค์ทรงรักประชาชนของพระองค์ บรรดาวิสุทธิชนของพระองค์ก็อยู่ในพระหัตถ์ของพระองค์ และเขาทั้งหลายกราบลงที่พระบาทของพระองค์รับพระดำรัสของพระองค์

33:3 Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words.

33:4 โมเสสบัญชาพระราชบัญญัติไว้แก่เรา เป็นกรรมสิทธิ์ของชุมนุมชนยาโคบ

33:4 Moses commanded us a law, even the inheritance of the congregation of Jacob.

33:5 พระองค์ทรงเป็นกษัตริย์ในเยชูรูน เมื่อหัวหน้าชนชาติชุมนุมกับคนอิสราเอลทุกตระกูล

33:5 And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.

33:6 ขอให้รูเบนดำรงชีวิตอยู่ อย่าให้ตาย อย่าให้ผู้คนของเขามีน้อย”

33:6 Let Reuben live, and not die; and let not his men be few.

33:7 ท่านกล่าวถึงพรสำหรับยูดาห์ดังนี้ว่า “ข้าแต่พระเยโฮวาห์ ขอทรงสดับเสียงของยูดาห์ ขอทรงนำเขาเข้ากับชนชาติของเขา มือของเขาได้ต่อสู้เพื่อตนเอง และพระองค์ทรงช่วยเขาให้พ้นจากปรปักษ์ของเขา”

33:7 And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies.

33:8 ท่านกล่าวถึงเลวีว่า “ขอให้ทูมมิมและอูริมของพระองค์อยู่กับผู้บริสุทธิ์ของพระองค์ ผู้ที่พระองค์ทรงทดลองแล้วที่ตำบลมัสสาห์ ผู้ที่พระองค์ได้ต่อสู้แล้วที่น้ำเมรีบาห์

33:8 And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah;

33:9 ผู้กล่าวถึงบิดามารดาของเขาว่า ‘ข้าพเจ้ามิได้เห็นเขา’ เขาไม่จำพี่น้องของเขา และไม่รู้จักลูกของตนเอง เพราะว่าเขาปฏิบัติตามพระวจนะของพระองค์ และรักษาพันธสัญญาของพระองค์

33:9 Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.

33:10 เขาทั้งหลายจะสอนคำตัดสินของพระองค์แก่ยาโคบ และสอนพระราชบัญญัติของพระองค์แก่อิสราเอล เขาจะวางเครื่องหอมต่อพระพักตร์พระองค์ และถวายเครื่องเผาบูชาทั้งสิ้นบนแท่นบูชาของพระองค์

33:10 They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.

33:11 ข้าแต่พระเยโฮวาห์ ขอพระองค์ทรงอำนวยพระพรแก่ข้าวของของเขา และโปรดการงานที่มือเขาทำ ขอทรงตีทำลายบั้นเอวแห่งศัตรูของเขา คือผู้ที่เกลียดชังเขา อย่าให้ลุกขึ้นอีกได้”

33:11 Bless, LORD, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again.

33:12 ท่านกล่าวเรื่องเบนยามินว่า “คนที่พระเยโฮวาห์ทรงรักจะอาศัยอยู่กับพระองค์อย่างปลอดภัย พระเยโฮวาห์จะทรงปกเขาไว้วันยังค่ำ และจะทรงประทับอยู่ระหว่างบ่าของเขา”

33:12 And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the LORD shall cover him all the day long, and he shall dwell between his shoulders.

33:13 และท่านกล่าวถึงโยเซฟว่า “ขอให้แผ่นดินของเขาได้รับพระพรจากพระเยโฮวาห์ ให้ได้รับของประเสริฐที่สุดจากฟ้าสวรรค์ ทั้งน้ำค้างและจากบาดาลซึ่งหมอบอยู่ข้างล่าง

33:13 And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,

33:14 ให้ได้รับผลประเสริฐที่สุดของดวงอาทิตย์ และพืชผลประเสริฐที่สุดที่ดวงจันทร์ให้บังเกิด

33:14 And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,

33:15 พร้อมกับผลอย่างงามที่สุดจากภูเขาดึกดำบรรพ์ และผลประเสริฐที่สุดจากเนินเขาที่อยู่ตลอดกาล

33:15 And for the chief things of the ancient mountains, and for the precious things of the lasting hills,

33:16 และผลประเสริฐที่สุดของพิภพและสิ่งที่อยู่ในนั้น และพระกรุณาคุณของพระองค์ซึ่งประทับที่พุ่มไม้ ขอให้พรเหล่านี้ลงมาเหนือศีรษะของโยเซฟ และเหนือกระหม่อมของผู้ที่ถูกแยกจากพี่น้องของตน

33:16 And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.

33:17 สง่าราศีของเขาเหมือนลูกวัวหัวปีของเขา เขาของเขาเหมือนเขาม้ายูนิคอน และด้วยเขานั้นเขาจะดันชนชาติทั้งหลายออกไปจนสุดปลายพิภพ คนเอฟราอิมนับหมื่นเป็นเช่นนี้ คนมนัสเสห์นับพันก็เหมือนกัน”

33:17 His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh.

33:18 ท่านกล่าวถึงเศบูลุนว่า “เศบูลุนเอ๋ย จงปีติร่าเริงเมื่อท่านออกไป และอิสสาคาร์เอ๋ย จงปีติร่าเริงในเต็นท์ของตน

33:18 And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents.

33:19 เขาจะเรียกชนชาติทั้งหลายมาที่ภูเขา และถวายเครื่องสัตวบูชาแห่งความชอบธรรมที่นั่น เพราะเขาจะดูดความอุดมจากทะเลและได้ขุมทรัพย์ที่ซ่อนอยู่ในทราย”

33:19 They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.

33:20 ท่านกล่าวถึงกาดว่า “สาธุการแด่พระองค์ผู้ทรงขยายกาด กาดหมอบอยู่เหมือนกับสิงโต เขาทึ้งแขนและกระหม่อมบนศีรษะ

33:20 And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.

33:21 เขาเลือกแผ่นดินส่วนดีที่สุดเป็นของตน เพราะส่วนของผู้ทรงตั้งพระราชบัญญัติได้มีเก็บไว้ที่นั่นแล้ว และเขามาถึงหัวหน้าของชนชาตินี้ เขาได้กระทำตามความเที่ยงธรรมของพระเยโฮวาห์และตามคำตัดสินซึ่งมีต่ออิสราเอล”

33:21 And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.

33:22 และท่านกล่าวถึงดานว่า “ดานเป็นลูกสิงโตที่กระโดดมาจากเมืองบาชาน”

33:22 And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan.

33:23 และท่านกล่าวถึงนัฟทาลีว่า “โอ นัฟทาลี ผู้อิ่มด้วยพระคุณและหนำด้วยพระพรของพระเยโฮวาห์ จงยึดครองทางตะวันตกและทางใต้”

33:23 And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south.

33:24 และท่านกล่าวถึงอาเชอร์ว่า “ขอให้อาเชอร์ได้รับพระพรคือให้มีบุตรมากมาย ให้เขาเป็นที่โปรดปรานของพี่น้องของเขา และให้เขาจุ่มเท้าเขาลงในน้ำมัน

33:24 And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.

33:25 รองเท้าของท่านจะเป็นเหล็กและทองสัมฤทธิ์ วันคืนของท่านเป็นอย่างไร ขอให้กำลังของท่านเป็นอย่างนั้น

33:25 Thy shoes shall be iron and brass; and as thy days, so shall thy strength be.

33:26 ไม่มีผู้ใดเหมือนพระเจ้าของเยชูรูน พระองค์เสด็จมาทางฟ้าสวรรค์เพื่อช่วยท่าน เสด็จมาเปี่ยมด้วยความโอ่อ่าตระการของพระองค์ตามท้องฟ้า

33:26 There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky.

33:27 พระเจ้าผู้ดำรงเป็นนิตย์เป็นที่ลี้ภัยของท่าน และพระกรนิรันดร์รับรองท่านอยู่ พระองค์จะทรงผลักศัตรูให้ออกไปพ้นหน้าท่าน และจะตรัสว่า ‘ทำลายเสียเถอะ’

33:27 The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them.

33:28 ดังนั้นแหละ อิสราเอลจึงจะอยู่อย่างปลอดภัยแต่ฝ่ายเดียว น้ำพุแห่งยาโคบจะอยู่ในแผ่นดินที่มีข้าวและน้ำองุ่น เออ ท้องฟ้าของพระองค์จะโปรยน้ำค้างลงมา

33:28 Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew.

33:29 โอ อิสราเอล ท่านทั้งหลายเป็นสุขแท้ๆ ใครเหมือนท่านบ้าง โอ ชนชาติที่รอดมาด้วยพระเยโฮวาห์ทรงช่วย เป็นโล่ช่วยท่าน เป็นดาบแห่งความยอดเยี่ยมของท่าน ท่านจะพบว่าพวกศัตรูเป็นผู้มุสาทั้งสิ้น ท่านจะเหยียบย่ำไปบนปูชนียสถานสูงของเขา”

33:29 Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.


พระราชบัญญัติ 34 / Deuteronomy 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โมเสสได้เห็นแผ่นดินคานาอัน แล้วสิ้นชีวิตบนภูเขาเนโบ
34:1 และโมเสสก็ขึ้นไปจากที่ราบโมอับถึงภูเขาเนโบ ถึงยอดเขาปิสกาห์ ซึ่งอยู่ตรงข้ามเมืองเยรีโค และพระเยโฮวาห์ทรงสำแดงให้ท่านเห็นแผ่นดินนั้นทั้งหมด คือกิเลอาดจนถึงดาน

Moses Sees Palestine; Dies on the Mount
34:1 And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan,

34:2 ทั้งนัฟทาลีทั่วหมด เห็นแผ่นดินเอฟราอิม และมนัสเสห์ ทั่วแผ่นดินยูดาห์ ไกลไปถึงทะเลที่อยู่ไกลออกไป

34:2 And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea,

34:3 ทั้งทางใต้และที่ลุ่มในหุบเขาแห่งเมืองเยรีโค เมืองต้นอินทผลัม ไกลไปจนถึงโศอาร์

34:3 And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar.

34:4 และพระเยโฮวาห์ตรัสกับท่านว่า “นี่คือแผ่นดินซึ่งเราได้ปฏิญาณต่ออับราฮัม ต่ออิสอัค และต่อยาโคบ ว่า ‘เราจะให้แก่เชื้อสายของเจ้า’ เราให้เจ้าเห็นกับตา แต่เจ้าจะไม่ได้เข้าไปในแผ่นดินนั้น”

34:4 And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.

34:5 เหตุฉะนั้นโมเสสผู้รับใช้ของพระเยโฮวาห์จึงสิ้นชีวิตที่นั่นในแผ่นดินโมอับ ตามพระดำรัสของพระเยโฮวาห์

34:5 So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.

34:6 และพระองค์ทรงฝังท่านไว้ในหุบเขาในแผ่นดินโมอับ ตรงข้ามเบธเปโอร์ จนถึงทุกวันนี้หามีผู้ใดรู้จักที่ฝังศพของท่านไม่

34:6 And he buried him in a valley in the land of Moab, over against Bethpeor: but no man knoweth of his sepulchre unto this day.

34:7 เมื่อโมเสสสิ้นชีวิตนั้นท่านมีอายุหนึ่งร้อยยี่สิบปี นัยน์ตาของท่านมิได้มัวไป หรือกำลังของท่านก็ไม่ถอย

34:7 And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.

34:8 และคนอิสราเอลร้องไห้ถึงโมเสสที่ราบโมอับสามสิบวัน แล้ววันที่ร้องไห้ไว้ทุกข์ถึงโมเสสก็สิ้นลง

34:8 And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended.

โยชูวา ผู้ประกอบด้วยพระวิญญาณ จะนำคนอิสราเอลแทนโมเสส
34:9 โยชูวาบุตรชายนูนมีจิตใจอันประกอบด้วยสติปัญญา เพราะโมเสสได้เอามือของท่านวางบนเขา ดังนั้นประชาชนอิสราเอลจึงเชื่อฟังเขา และได้กระทำดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้

Spirit Filled Joshua to Replace Moses
34:9 And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses.

34:10 ตั้งแต่วันนั้นมาก็ไม่มีผู้พยากรณ์คนใดเกิดขึ้นในอิสราเอลเสมอโมเสส ผู้ซึ่งพระเยโฮวาห์ทรงรู้จักหน้าต่อหน้า

34:10 And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face,

34:11 ไม่มีผู้ใดเสมอเหมือนท่านในเรื่องหมายสำคัญและการมหัศจรรย์ ซึ่งพระเยโฮวาห์ทรงใช้ท่านให้กระทำในแผ่นดินอียิปต์ ต่อฟาโรห์และต่อบรรดาข้าราชบริพารของฟาโรห์ และต่อแผ่นดินของท่านทั้งสิ้น

34:11 In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,

34:12 และในเรื่องอำนาจยิ่งใหญ่และกิจการอันน่าเกรงกลัวและใหญ่โตทั้งสิ้นซึ่งโมเสสกระทำในสายตาของคนอิสราเอลทั้งปวง

34:12 And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.


โยชูวา 1 / Joshua 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยชูวาได้รับหน้าที่ใหม่
1:1 อยู่มาเมื่อโมเสสผู้รับใช้ของพระเยโฮวาห์สิ้นชีวิตแล้ว พระเยโฮวาห์ตรัสกับโยชูวาบุตรชายนูนผู้รับใช้ของโมเสสว่า

Joshua is Commissioned
1:1 Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying,

1:2 “โมเสสผู้รับใช้ของเราสิ้นชีวิตแล้ว ฉะนั้นบัดนี้จงลุกขึ้น ยกข้ามแม่น้ำจอร์แดนนี้ ทั้งเจ้าและชนชาตินี้ทั้งหมดไปยังแผ่นดินซึ่งเรายกให้แก่เขาทั้งหลาย คือแก่คนอิสราเอล

1:2 Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.

1:3 ทุกๆตำบลถิ่นที่ฝ่าเท้าของเจ้าทั้งหลายจะเหยียบลง เราได้ยกให้แก่เจ้าทั้งหลาย ดังที่เราได้ตรัสไว้กับโมเสส

1:3 Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.

1:4 ตั้งแต่ถิ่นทุรกันดารและภูเขาเลบานอนนี้ไกลไปจนถึงแม่น้ำใหญ่ คือแม่น้ำยูเฟรติส แผ่นดินทั้งหมดของคนฮิตไทต์ ถึงทะเลใหญ่ทางทิศตะวันตก จะเป็นอาณาเขตของเจ้า

1:4 From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast.

1:5 ไม่มีผู้ใดจะยืนหยัดต่อหน้าเจ้าได้ตลอดชีวิตของเจ้า เราอยู่กับโมเสสมาแล้วฉันใด เราจะอยู่กับเจ้าฉันนั้น เราจะไม่ละเลยหรือละทิ้งเจ้าเสีย

1:5 There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee.

1:6 จงเข้มแข็งและกล้าหาญเถิด เพราะเจ้าจะกระทำให้ชนชาตินี้แบ่งมรดกในแผ่นดินนั้น ซึ่งเราปฏิญาณไว้กับบรรพบุรุษของเขาทั้งหลายว่าจะยกให้เขา

1:6 Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them.

1:7 เพียงแต่จงเข้มแข็งและกล้าหาญยิ่งเถิด ระวังที่จะกระทำตามพระราชบัญญัติทั้งหมดซึ่งโมเสสผู้รับใช้ของเราได้บัญชาเจ้าไว้นั้น อย่าหลีกเลี่ยงจากพระราชบัญญัตินั้นไปทางขวามือหรือทางซ้าย เพื่อว่าเจ้าจะไปในถิ่นฐานใด เจ้าจะได้รับความสำเร็จอย่างดี

1:7 Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper whithersoever thou goest.

1:8 อย่าให้หนังสือพระราชบัญญัตินี้ห่างเหินไปจากปากของเจ้า แต่เจ้าจงตรึกตรองตามนั้นทั้งกลางวันและกลางคืน เพื่อเจ้าจะได้ระวังที่จะกระทำตามข้อความที่เขียนไว้นั้นทุกประการ แล้วเจ้าจะมีความจำเริญ และเจ้าจะสำเร็จผลเป็นอย่างดี

1:8 This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.

1:9 เราสั่งเจ้าไว้แล้วมิใช่หรือว่า จงเข้มแข็งและกล้าหาญเถิด อย่าตกใจหรือคร้ามกลัวเลย เพราะว่าเจ้าไปในถิ่นฐานใด พระเยโฮวาห์พระเจ้าของเจ้าทรงสถิตกับเจ้า”

1:9 Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest.

โยชูวาเตรียมประชาชนที่จะข้ามแม่น้ำจอร์แดน
1:10 แล้วโยชูวาบัญชาเจ้าหน้าที่ทั้งปวงของประชาชนว่า

Joshua Prepares to Cross Jordan
1:10 Then Joshua commanded the officers of the people, saying,

1:11 “จงไปในค่ายสั่งประชาชนว่า จงเตรียมเสบียงอาหารไว้ เพราะว่าภายในสามวันท่านทั้งหลายจะต้องยกข้ามแม่น้ำจอร์แดนนี้ เพื่อเข้าไปยึดครองแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้ยึดครอง”

1:11 Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it.

1:12 แล้วโยชูวาพูดกับคนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่งว่า

1:12 And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,

1:13 “จงจำคำที่โมเสสผู้รับใช้ของพระเยโฮวาห์บัญชาท่านทั้งหลายไว้ว่า พระเยโฮวาห์พระเจ้าของท่านทั้งหลายจัดที่พักให้ท่าน และประทานแผ่นดินนี้แก่ท่าน

1:13 Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.

1:14 จงให้ภรรยาของท่านทั้งหลาย ลูกเล็กของท่าน และฝูงสัตว์ของท่านอยู่ในแผ่นดินซึ่งโมเสสยกให้ที่ฟากแม่น้ำจอร์แดนข้างนี้ แต่ผู้ชายที่ชำนาญศึกทั้งหลายในพวกท่านต้องถืออาวุธข้ามไปเป็นทัพหน้า เพื่อช่วยพี่น้องของตน

1:14 Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;

1:15 จนกว่าพระเยโฮวาห์จะประทานที่พักให้แก่พี่น้องของท่าน ดังที่ประทานแก่ท่าน ทั้งให้เขาได้ยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่เขา แล้วท่านจึงจะกลับไปยังแผ่นดินที่ท่านยึดครองและถือไว้เป็นกรรมสิทธิ์ คือแผ่นดินซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้ให้แก่พวกท่านฟากแม่น้ำจอร์แดนข้างนี้ทางดวงอาทิตย์ขึ้น”

1:15 Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD'S servant gave you on this side Jordan toward the sunrising.

1:16 เขาทั้งหลายจึงตอบโยชูวาว่า “สิ่งสารพัดซึ่งท่านบัญชาแก่พวกเรา เราจะกระทำตาม ท่านจะให้พวกเราไปในที่ใดๆ เราจะไป

1:16 And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.

1:17 เราเชื่อฟังโมเสสในเรื่องทั้งปวงอย่างไร เราจะเชื่อฟังท่านอย่างนั้น ขอเพียงว่าพระเยโฮวาห์พระเจ้าของท่านทรงสถิตกับท่าน ดังที่พระองค์ได้สถิตกับโมเสสก็แล้วกัน

1:17 According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses.

1:18 ผู้ใดที่ขัดขืนคำบัญชาของท่าน และไม่เชื่อฟังถ้อยคำของท่าน ไม่ว่าท่านจะบัญชาเขาอย่างไร ผู้นั้นจะต้องถึงตาย ขอเพียงให้เข้มแข็งและกล้าหาญเถิด”

1:18 Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.


โยชูวา 2 / Joshua 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

นางราหับช่วยผู้สอดแนม
2:1 ต่อมาโยชูวาบุตรชายนูนได้ใช้ชายสองคนจากเมืองชิทธิมเป็นการลับให้ไปสอดแนม กล่าวว่า “จงไปตรวจดูแผ่นดินนั้น และเมืองเยรีโคด้วย” คนทั้งสองก็ไป เข้าไปในเรือนของหญิงโสเภณีคนหนึ่งชื่อราหับ และพักอยู่ที่นั่น

Rahab Helps the Spies
2:1 And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there.

2:2 มีคนทูลกษัตริย์เมืองเยรีโคว่า “ดูเถิด มีชายอิสราเอลบางคนเข้ามาคืนนี้ เพื่อจะสอดแนมดูแผ่นดิน”

2:2 And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.

2:3 ฝ่ายกษัตริย์เมืองเยรีโคจึงใช้คนไปสั่งราหับว่า “จงส่งคนเหล่านั้นซึ่งมาหาเจ้าในบ้านของเจ้าออกมาให้เรา เพราะเขามาเพื่อจะสอดแนมดูทั่วแผ่นดินของเรา”

2:3 And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.

2:4 แต่หญิงนั้นได้ซ่อนชายทั้งสองเสียแล้วจึงกล่าวว่า “มีผู้ชายมาหาข้าพเจ้าจริง แต่เขามาจากไหนข้าพเจ้าไม่ทราบ

2:4 And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:

2:5 ต่อมาเมื่อจะปิดประตูเมืองในเวลาพลบค่ำ คนเหล่านั้นก็ออกไปแล้ว เขาไปทางไหนข้าพเจ้าไม่ทราบ จงรีบตามเขาไปเถิด คงทันเขา”

2:5 And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them.

2:6 แต่หญิงนั้นได้พาคนทั้งสองขึ้นบนหลังคาแล้วซ่อนตัวเขาไว้ใต้ต้นป่านซึ่งวางลำดับตากไว้ที่ดาดฟ้าบนหลังคานั้น

2:6 But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.

2:7 เขาทั้งหลายก็ไล่ตามคนทั้งสองไปทางแม่น้ำจอร์แดนจนถึงท่าข้าม พอคนที่ไล่ตามนั้นออกไปแล้วเขาก็ปิดประตูเมือง

2:7 And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.

2:8 เมื่อชายทั้งสองคนยังไม่นอนหญิงนั้นก็ขึ้นไปหาเขาบนหลังคา

2:8 And before they were laid down, she came up unto them upon the roof;

2:9 กล่าวแก่ชายนั้นว่า “ดิฉันทราบแล้วว่า พระเยโฮวาห์ประทานแผ่นดินนี้แก่พวกท่าน ความคร้ามกลัวต่อท่านได้ตกอยู่บนเราทั้งหลาย และบรรดาชาวแผ่นดินก็ครั่นคร้ามต่อท่าน

2:9 And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you.

2:10 เพราะเราทั้งหลายได้ยินเรื่องที่พระเยโฮวาห์ทรงกระทำให้ทะเลแดงแห้งไปต่อหน้าท่านเมื่อท่านออกจากอียิปต์ และเรื่องการที่ท่านได้กระทำแก่กษัตริย์ทั้งสองของคนอาโมไรต์ ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้น คือกษัตริย์สิโหนและโอก ผู้ซึ่งท่านทั้งหลายได้ทำลายเสียสิ้น

2:10 For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.

2:11 เพราะเรื่องท่านนี้แหละ พอเราได้ยินข่าวนี้ จิตใจของเราก็ละลายไป ไม่มีความกล้าหาญเหลืออยู่ในสักคนหนึ่งเลย เพราะพระเยโฮวาห์พระเจ้าของท่านเป็นพระเจ้าของสวรรค์เบื้องบนและโลกเบื้องล่าง

2:11 And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath.

2:12 ฉะนั้นบัดนี้ขอท่านปฏิญาณให้ดิฉันในพระนามพระเยโฮวาห์ว่า เมื่อดิฉันได้สำแดงความเมตตาต่อท่านแล้ว ท่านจะแสดงความเมตตาต่อเรือนบิดาของดิฉันและให้มีหมายสำคัญอันแน่นอนต่อกัน

2:12 Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token:

2:13 และขอไว้ชีวิตบิดามารดา พี่น้องชายหญิง และทุกคนที่เป็นของวงศ์ญาตินี้ ให้ชีวิตเรารอดจากตาย”

2:13 And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.

2:14 ชายนั้นจึงตอบนางว่า “ชีวิตของเราเพื่อชีวิตของเจ้าน่ะหรือ ถ้าเจ้าไม่แพร่งพรายเรื่องนี้แก่ผู้ใด เราจะมีความเมตตาและจริงใจต่อเจ้า เมื่อพระเยโฮวาห์ประทานแผ่นดินนี้แก่เรา”

2:14 And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.

2:15 แล้วนางจึงเอาเชือกหย่อนเขาทั้งสองลงทางหน้าต่าง เพราะบ้านของนางตั้งอยู่ที่กำแพงเมือง นางอาศัยอยู่ในกำแพง

2:15 Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall.

2:16 นางจึงบอกเขาว่า “จงขึ้นไปบนภูเขา ด้วยเกรงว่าผู้ที่ไล่ตามจะพบเข้า จงซ่อนตัวอยู่สามวันจนกว่าผู้ที่ไล่ตามจะกลับ แล้วจึงค่อยออกเดินต่อไป”

2:16 And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.

2:17 ชายนั้นจึงพูดกับนางว่า “ฝ่ายเราจะไม่ให้ผิดคำปฏิญาณซึ่งเจ้าได้ให้เราปฏิญาณนั้น

2:17 And the men said unto her, We will be blameless of this thine oath which thou hast made us swear.

2:18 ดูเถิด เมื่อเรายกเข้ามาในแผ่นดินนี้ เจ้าจงเอาด้ายแดงนี้ผูกไว้ที่หน้าต่างซึ่งเจ้าหย่อนเราลงไปนั้น และเจ้าจงรวบรวมบิดามารดา พี่น้อง และครัวเรือนของบิดาทั้งสิ้นเข้ามาไว้ในบ้าน

2:18 Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee.

2:19 ถ้ามีผู้ใดออกไปที่ถนนนอกประตูบ้าน ให้โลหิตของผู้นั้นตกบนศีรษะของผู้นั้นเอง ฝ่ายเราไม่มีความผิด แต่ถ้ามีคนหนึ่งคนใดยกมือขึ้นทำร้ายผู้ใดที่อยู่กับเจ้าในเรือน ให้โลหิตของคนนั้นตกบนศีรษะของเราเถิด

2:19 And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.

2:20 แต่ถ้าเจ้าแพร่งพรายเรื่องของเราแก่ผู้ใด เราก็พ้นจากคำปฏิญาณซึ่งเจ้าให้เราปฏิญาณไว้นั้น”

2:20 And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.

2:21 นางจึงกล่าวว่า “ให้เป็นไปตามคำของท่านเถิด” แล้วนางก็ส่งคนทั้งสองนั้นไป เขาก็ไป นางจึงเอาด้ายแดงผูกไว้ที่หน้าต่าง

2:21 And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.

2:22 คนทั้งสองออกไปแล้วปีนขึ้นไปบนภูเขาพักอยู่ที่นั่นสามวัน จนผู้ที่ไล่ตามกลับ เพราะผู้ที่ไล่ตามนั้นได้ค้นหาอยู่ตลอดทางก็ไม่พบ

2:22 And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.

2:23 ชายทั้งสองก็ลงจากภูเขาอีก และข้ามไปหาโยชูวาบุตรชายนูน แล้วเล่าเหตุการณ์ทั้งสิ้นซึ่งเกิดแก่ตนให้ฟัง

2:23 So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:

2:24 และเขากล่าวแก่โยชูวาว่า “พระเยโฮวาห์ทรงมอบแผ่นดินนั้นทั้งหมดไว้ในมือเราแน่นอนแล้ว และยิ่งกว่านั้นอีกบรรดาชาวบ้านชาวเมืองในแผ่นดินนี้ ก็มีใจครั่นคร้ามไป เพราะเราเป็นเหตุ”

2:24 And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.


โยชูวา 3 / Joshua 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คนอิสราเอลข้ามแม่น้ำจอร์แดน
3:1 ฝ่ายโยชูวาก็ตื่นแต่เช้า เขาทั้งหลายยกออกจากชิทธิมมาถึงแม่น้ำจอร์แดน ทั้งตัวท่านและคนอิสราเอลทั้งหมด เขาพักอยู่ที่นั่นก่อนจะข้ามไป

Crossing Jordan
3:1 And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.

3:2 ครั้นล่วงมาได้สามวัน พวกเจ้าหน้าที่ก็ไปทั่วค่าย

3:2 And it came to pass after three days, that the officers went through the host;

3:3 แล้วบัญชาประชาชนว่า “เมื่อท่านเห็นหีบพันธสัญญาแห่งพระเยโฮวาห์พระเจ้าของท่าน และเห็นคนเลวีซึ่งเป็นปุโรหิตหามไป ก็ให้ยกออกจากที่ของท่านตามหีบนั้นไป

3:3 And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.

3:4 ทิ้งระยะของท่านไว้ให้ห่างจากหีบประมาณสองพันศอก อย่าเข้าไปใกล้หีบนั้น เพื่อท่านทั้งหลายจะได้รู้จักทางที่จะไป เพราะท่านยังไม่เคยผ่านทางนี้มาก่อน”

3:4 Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore.

3:5 ฝ่ายโยชูวาจึงกล่าวแก่ประชาชนว่า “จงชำระตัวให้บริสุทธิ์เถิด เพราะว่าพรุ่งนี้พระเยโฮวาห์จะทรงกระทำการมหัศจรรย์ท่ามกลางท่าน”

3:5 And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you.

3:6 โยชูวาสั่งพวกปุโรหิตว่า “จงยกหีบพันธสัญญาข้ามไปข้างหน้าประชาชนทั้งปวง” เขาก็ยกหีบพันธสัญญาเดินไปข้างหน้าประชาชน

3:6 And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.

3:7 พระเยโฮวาห์ตรัสกับโยชูวาว่า “วันนี้เราจะเริ่มยกย่องเจ้าท่ามกลางสายตาของบรรดาอิสราเอล เพื่อเขาจะทราบว่า เราอยู่กับโมเสสมาแล้วอย่างไร เราจะอยู่กับเจ้าอย่างนั้น

3:7 And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.

3:8 และเจ้าจงสั่งปุโรหิตผู้หามหีบพันธสัญญาว่า ‘เมื่อท่านทั้งหลายมาริมแม่น้ำจอร์แดนจงหยุดยืนอยู่ในแม่น้ำจอร์แดน’”

3:8 And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.

3:9 และโยชูวากล่าวแก่คนอิสราเอลว่า “จงมาที่นี่เถิด และฟังพระดำรัสของพระเยโฮวาห์พระเจ้าของท่าน”

3:9 And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God.

3:10 และโยชูวากล่าวว่า “โดยเหตุนี้ท่านทั้งหลายจะได้ทราบว่า พระเจ้าผู้ทรงพระชนม์ได้ประทับอยู่ท่ามกลางท่านทั้งหลาย และว่าพระองค์จะทรงขับไล่คนคานาอัน คนฮิตไทต์ คนฮีไวต์ คนเปริสซี คนเกอร์กาชี คนอาโมไรต์ และคนเยบุสให้พ้นหน้าท่านทั้งหลายอย่างแน่นอน

3:10 And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.

3:11 ดูเถิด หีบพันธสัญญาแห่งองค์พระผู้เป็นเจ้าปิ่นสากลพิภพจะข้ามไปข้างหน้าท่านลงไปในแม่น้ำจอร์แดน

3:11 Behold, the ark of the covenant of the Lord of all the earth passeth over before you into Jordan.

3:12 ฉะนั้นบัดนี้จงเลือกคนสิบสองคนออกจากตระกูลอิสราเอลตระกูลละคน

3:12 Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.

3:13 และต่อมาทันทีที่เมื่อฝ่าเท้าของปุโรหิตผู้หามหีบแห่งพระเยโฮวาห์องค์พระผู้เป็นเจ้าแห่งแผ่นดินโลกทั้งสิ้น จะลงไปยืนอยู่ในแม่น้ำจอร์แดน น้ำในแม่น้ำจอร์แดนจะถูกตัดขาดจากน้ำที่ไหลมาจากข้างบน น้ำนั้นจะหยุดตั้งขึ้นเป็นกองเดียว”

3:13 And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the Lord of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap.

3:14 ดังนั้นเมื่อประชาชนยกจากเต็นท์ของเขาทั้งหลาย เพื่อจะข้ามแม่น้ำจอร์แดน พร้อมกับปุโรหิตหามหีบพันธสัญญาไปข้างหน้าประชาชน

3:14 And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;

3:15 เมื่อคนหามหีบมาถึงแม่น้ำจอร์แดนและเท้าของปุโรหิตผู้หามหีบก้าวลงในริมแม่น้ำแล้ว (แม่น้ำจอร์แดนขึ้นท่วมฝั่งตลอดฤดูเกี่ยวข้าวเสมอ)

3:15 And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)

3:16 น้ำที่ไหลมาจากข้างบนก็หยุดตั้งขึ้นและนูนขึ้นเป็นกองไกลออกไปยิ่งนักตั้งแต่เมืองอาดัม ซึ่งเป็นเมืองอยู่ข้างๆเมืองศาเรธาน และน้ำที่ไหลลงสู่ทะเลแห่งที่ราบ คือทะเลเค็มนั้นก็ขาดกันสิ้น แล้วประชาชนก็ข้ามไปที่ฝั่งตรงข้ามเมืองเยรีโค

3:16 That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho.

3:17 และปุโรหิตผู้หามหีบพันธสัญญาของพระเยโฮวาห์ยืนมั่นอยู่บนดินแห้งกลางแม่น้ำจอร์แดน คนอิสราเอลทั้งหมดก็เดินข้ามไปบนดินแห้ง จนประชาชนข้ามแม่น้ำจอร์แดนไปหมด

3:17 And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.


โยชูวา 4 / Joshua 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ที่ระลึกที่ทำด้วยศิลาสองแห่ง
4:1 ต่อมาเมื่อประชาชนนั้นได้ข้ามแม่น้ำจอร์แดนเสร็จหมดแล้ว พระเยโฮวาห์ตรัสสั่งโยชูวาว่า

Two Stone Memorials
4:1 And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying,

4:2 “จงเลือกชายสิบสองคนจากประชาชนตระกูลละคน

4:2 Take you twelve men out of the people, out of every tribe a man,

4:3 และบัญชาเขาว่า ‘จงไปเอาศิลาสิบสองก้อนจากที่นี่ที่กลางแม่น้ำจอร์แดน ตรงที่ซึ่งเท้าของปุโรหิตยืนมั่นอยู่นั้น ขนมาวางไว้ในที่ซึ่งท่านทั้งหลายจะนอนในคืนวันนี้’”

4:3 And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.

4:4 แล้วโยชูวาก็เลือกชายสิบสองคน ซึ่งท่านจัดตั้งจากประชาชนอิสราเอลตระกูลละคน

4:4 Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:

4:5 โยชูวาจึงสั่งเขาว่า “จงผ่านไปข้างหน้าหีบแห่งพระเยโฮวาห์พระเจ้าของท่านลงไปกลางแม่น้ำจอร์แดน แล้วแบกศิลามาคนละก้อนตามจำนวนตระกูลคนอิสราเอล

4:5 And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take ye up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:

4:6 เพื่อว่าสิ่งนี้จะเป็นหมายสำคัญในหมู่พวกท่านทั้งหลาย ในเมื่อลูกหลานของท่านจะถามบิดาในเวลาต่อไปว่า ‘ศิลาเหล่านี้มีความหมายอะไร’

4:6 That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones?

4:7 แล้วท่านจงตอบพวกเขาว่า ‘น้ำที่จอร์แดนขาดจากกันต่อหน้าหีบพันธสัญญาแห่งพระเยโฮวาห์ เมื่อหีบนั้นข้ามแม่น้ำจอร์แดน น้ำในแม่น้ำจอร์แดนก็ขาดจากกัน ศิลาเหล่านี้จะเป็นที่รำลึกแก่ลูกหลานอิสราเอลเป็นนิตย์’”

4:7 Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.

4:8 คนอิสราเอลเหล่านั้นก็กระทำตามที่โยชูวาบัญชา และขนหินสิบสองก้อนมาจากกลางจอร์แดน ตามจำนวนตระกูลคนอิสราเอล ดังที่พระเยโฮวาห์ตรัสสั่งโยชูวา และเขาก็แบกมายังที่ซึ่งเขาพักอยู่ วางไว้ที่นั่น

4:8 And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.

4:9 และโยชูวาได้ตั้งศิลาสิบสองก้อนไว้กลางแม่น้ำจอร์แดน ตรงที่ที่เท้าของปุโรหิตผู้หามหีบพันธสัญญายืนอยู่ และศิลาเหล่านั้นก็ยังอยู่จนทุกวันนี้

4:9 And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.

4:10 เพราะว่าปุโรหิตผู้หามหีบนั้นได้ยืนอยู่ที่กลางจอร์แดนกว่าสิ่งสารพัดจะสำเร็จ ตามซึ่งพระเยโฮวาห์บัญชาโยชูวาให้บอกประชาชน ตามซึ่งโมเสสได้บัญชาไว้กับโยชูวาทุกประการ แล้วประชาชนก็รีบข้ามไป

4:10 For the priests which bare the ark stood in the midst of Jordan, until every thing was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.

4:11 ต่อมาเมื่อประชาชนข้ามไปหมดแล้ว หีบแห่งพระเยโฮวาห์และปุโรหิตก็ข้ามไปต่อหน้าประชาชน

4:11 And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people.

4:12 คนรูเบน คนกาด และคนมนัสเสห์ครึ่งตระกูลถืออาวุธนำหน้าคนอิสราเอลข้ามไปตามที่โมเสสได้สั่งเขาไว้

4:12 And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:

4:13 มีคนถืออาวุธไว้พร้อมที่จะเข้าสงครามประมาณสี่หมื่นคนได้ข้ามไปต่อพระพักตร์พระเยโฮวาห์เพื่อทำศึก ไปถึงที่ราบเขตเมืองเยรีโค

4:13 About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho.

4:14 ในวันนั้นพระเยโฮวาห์ทรงยกย่องโยชูวาท่ามกลางสายตาของคนอิสราเอลทั้งปวง เขาทั้งหลายก็ยำเกรงท่าน ดังที่เขาเคยยำเกรงโมเสสตลอดชีวิตของท่าน

4:14 On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.

4:15 พระเยโฮวาห์ตรัสกับโยชูวาว่า

4:15 And the LORD spake unto Joshua, saying,

4:16 “จงบัญชาปุโรหิตผู้หามหีบพระโอวาทให้ขึ้นมาจากจอร์แดน”

4:16 Command the priests that bear the ark of the testimony, that they come up out of Jordan.

4:17 โยชูวาจึงบัญชาแก่ปุโรหิตว่า “จงขึ้นมาจากจอร์แดนเถิด”

4:17 Joshua therefore commanded the priests, saying, Come ye up out of Jordan.

4:18 ต่อมาเมื่อปุโรหิตผู้หามหีบพันธสัญญาแห่งพระเยโฮวาห์ขึ้นมาจากกลางจอร์แดน เมื่อฝ่าเท้าของปุโรหิตยกขึ้นเหยียบแผ่นดินแห้ง น้ำในจอร์แดนก็กลับมายังที่เก่าไหลท่วมฝั่งอย่างเดิม

4:18 And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.

กิลกาลคือค่ายแห่งแรกในคานาอัน
4:19 ประชาชนได้ขึ้นจากจอร์แดนในวันที่สิบเดือนที่หนึ่ง ไปตั้งค่ายอยู่ที่กิลกาล ริมเขตเมืองเยรีโคข้างทิศตะวันออก

Gilgal, First Camp in Canaan
4:19 And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho.

4:20 และศิลาสิบสองก้อนซึ่งเขานำออกมาจากจอร์แดนนั้น โยชูวาก็ได้ตั้งไว้ที่กิลกาล

4:20 And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.

4:21 ท่านจึงกล่าวแก่คนอิสราเอลว่า “เวลาภายหน้าเมื่อลูกหลานจะถามบิดาของเขาว่า ‘ศิลาเหล่านี้มีความหมายอะไร’

4:21 And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?

4:22 แล้วท่านจงตอบแก่ลูกหลานให้ทราบว่า ‘อิสราเอลได้ข้ามจอร์แดนนี้บนดินแห้ง’

4:22 Then ye shall let your children know, saying, Israel came over this Jordan on dry land.

4:23 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทั้งหลายกระทำให้แม่น้ำจอร์แดนแห้งไปเพื่อท่าน จนท่านข้ามไปได้หมด ดังที่พระเยโฮวาห์พระเจ้าของท่านกระทำแก่ทะเลแดง ทรงกระทำให้แห้งเพื่อเราทั้งหลาย จนเราข้ามไปหมด

4:23 For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over:

4:24 เพื่อชนชาติทั้งหลายทั่วพิภพจะได้ทราบว่าพระหัตถ์พระเยโฮวาห์นั้นทรงฤทธิ์ เพื่อท่านทั้งหลายจะยำเกรงพระเยโฮวาห์พระเจ้าของท่านเป็นนิตย์”

4:24 That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.


โยชูวา 5 / Joshua 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

5:1 ต่อมาเมื่อบรรดากษัตริย์ของคนอาโมไรต์ซึ่งอยู่ฟากจอร์แดนข้างตะวันตก และบรรดากษัตริย์ของคนคานาอัน ซึ่งอยู่ใกล้ทะเล ได้ยินว่าพระเยโฮวาห์ทรงบันดาลให้น้ำในจอร์แดนแห้งไปต่อหน้าคนอิสราเอล ให้เราข้ามฟากไปได้หมดแล้ว จิตใจของเขาก็ละลายไป ไม่มีกำลังใจในตัวอีกต่อไปเหตุเพราะคนอิสราเอล

5:1 And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.

คนอิสราเอลรุ่นใหม่เข้าสุหนัต
5:2 คราวนั้น พระเยโฮวาห์ตรัสกับโยชูวาว่า “จงทำมีดด้วยหินคมและให้คนอิสราเอลเข้าสุหนัตเป็นครั้งที่สอง”

New Generation Circumcised at Gilgal
5:2 At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.

5:3 โยชูวาจึงทำมีดด้วยหินคมและให้คนอิสราเอลเข้าสุหนัตที่เนินเขาแห่งหนังหุ้มปลายองคชาต

5:3 And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.

5:4 นี่แหละเป็นเหตุซึ่งโยชูวาให้เขาเข้าสุหนัต ในบรรดาประชาชนผู้ออกมาจากอียิปต์พวกผู้ชาย คือทหารทั้งหมดสิ้นชีวิตเสียตามทางในถิ่นทุรกันดารหลังจากที่ออกจากอียิปต์

5:4 And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.

5:5 แม้ว่าประชาชนผู้ออกมาเหล่านั้นได้เข้าสุหนัตหมดทุกคนแล้ว แต่ประชาชนทุกคนที่เกิดมาใหม่ตามทางที่ในถิ่นทุรกันดารหลังจากที่ออกมาจากอียิปต์นั้น ยังไม่ได้เข้าสุหนัต

5:5 Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.

5:6 เพราะว่าคนอิสราเอลเดินทางสี่สิบปีอยู่ในถิ่นทุรกันดารจนประชาชนทั้งสิ้น คือทหารที่ออกมาจากอียิปต์สิ้นชีวิตเสียหมด เพราะเขามิได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ ผู้ซึ่งพระเยโฮวาห์ทรงปฏิญาณกับเขาว่า พระองค์จะไม่ทรงยอมให้เขาเห็นแผ่นดิน ซึ่งพระเยโฮวาห์ได้ปฏิญาณแก่บรรพบุรุษว่าจะประทานแก่เราทั้งหลาย เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์

5:6 For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey.

5:7 แต่บุตรของเขาซึ่งพระองค์ทรงให้แทนเขานั้น โยชูวาก็ได้ให้เข้าสุหนัต เพราะว่าเขายังไม่เข้าสุหนัต เพราะว่าเขาไม่เคยได้เข้าสุหนัตเมื่อมาตามทาง

5:7 And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.

5:8 ต่อมาเมื่อได้ให้ประชาชนเข้าสุหนัตเสร็จหมดแล้ว เขาก็พักอยู่ในที่อาศัยในค่ายจนกว่าจะหายเป็นปกติ

5:8 And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.

5:9 พระเยโฮวาห์ตรัสกับโยชูวาว่า “วันนี้เราได้กลิ้งความอดสูเพราะอียิปต์ไปให้พ้นเจ้าแล้ว” จึงเรียกชื่อตำบลนั้นว่ากิลกาลจนทุกวันนี้

5:9 And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.

5:10 ฝ่ายคนอิสราเอลได้ตั้งค่ายที่กิลกาล เขาถือเทศกาลปัสกาในวันที่สิบสี่ของเดือนนั้นเวลาเย็น ณ ที่ราบเมืองเยรีโค

5:10 And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho.

มานาขาดไป
5:11 วันรุ่งขึ้นหลังวันเทศกาลปัสกา วันนั้นเองเขาก็รับประทานผลอันเกิดจากแผ่นดิน คือขนมไร้เชื้อและข้าวคั่ว

Last Manna Given
5:11 And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day.

5:12 ตั้งแต่วันรุ่งขึ้นมานาก็ขาดไป คือเมื่อเขาได้รับประทานผลจากแผ่นดิน คนอิสราเอลไม่มีมานาอีกเลย ในปีนั้นเขารับประทานผลจากแผ่นดินคานาอัน

5:12 And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.

จอมพลโยธาของพระเยโฮวาห์ปรากฏแก่โยชูวา
5:13 ต่อมาเมื่อโยชูวาอยู่ข้างเมืองเยรีโค ท่านก็เงยหน้าขึ้นมองดู และดูเถิด มีชายคนหนึ่งชักดาบออกมาถือยืนอยู่ตรงหน้าท่าน โยชูวาเข้าไปหาชายนั้น กล่าวแก่เขาว่า “ท่านอยู่ฝ่ายเราหรืออยู่ฝ่ายศัตรู”

Angelic Captain Appears
5:13 And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?

5:14 ผู้นั้นจึงตอบว่า “มิใช่ ที่เรามานี้ก็มาเป็นจอมพลโยธาของพระเยโฮวาห์” ฝ่ายโยชูวาก็กราบลงถึงดินนมัสการแล้วถามว่า “เจ้านายของข้าพเจ้าท่านจะให้ผู้รับใช้ของท่านกระทำอะไร”

5:14 And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant?

5:15 และจอมพลโยธาของพระเยโฮวาห์จึงสั่งโยชูวาว่า “จงถอดรองเท้าออกจากเท้าของเจ้าเสีย เพราะว่าที่ซึ่งเจ้ายืนอยู่นี้เป็นที่บริสุทธิ์” โยชูวาก็กระทำตาม

5:15 And the captain of the LORD'S host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.


โยชูวา 6 / Joshua 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเจ้าทรงชนะเมืองเยรีโค
6:1 เพราะเหตุคนอิสราเอลเมืองเยรีโคต้องถูกปิดไว้ ไม่มีคนเข้าออกได้เลย

God Conquers Jericho
6:1 Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.

6:2 พระเยโฮวาห์ตรัสกับโยชูวาว่า “ดูแน่ะ เราได้มอบเมืองเยรีโคไว้ในมือเจ้าแล้ว ทั้งกษัตริย์และทแกล้วทหาร

6:2 And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.

6:3 เจ้าทั้งหลายจงเดินขบวนรอบเมือง คือให้บรรดาทหารไปรอบเมืองครั้งหนึ่ง เจ้าจงทำเช่นนี้หกวัน

6:3 And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.

6:4 ให้ปุโรหิตเจ็ดคนถือแตรเขาแกะตัวผู้เจ็ดคันนำหน้าหีบ และในวันที่เจ็ดนั้นเจ้าทั้งหลายจงเดินรอบเมืองเจ็ดครั้ง ให้ปุโรหิตเป่าแตรไปด้วย

6:4 And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.

6:5 และต่อมาเมื่อเขาเป่าเขาแกะตัวผู้เป็นเสียงยาว พอเจ้าได้ยินเสียงแตรนั้น ก็ให้ประชาชนทั้งปวงโห่ร้องขึ้นด้วยเสียงอันดัง กำแพงเมืองนั้นก็จะพังลงราบ และประชาชนจะขึ้นไปทุกคนต่างตรงไปข้างหน้าตน”

6:5 And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.

6:6 ฝ่ายโยชูวาบุตรชายนูนจึงเรียกปุโรหิตมาสั่งว่า “จงยกหีบพันธสัญญาขึ้นหามไป ให้ปุโรหิตเจ็ดคนถือแตรเขาแกะตัวผู้เจ็ดคันเดินนำหน้าหีบแห่งพระเยโฮวาห์”

6:6 And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.

6:7 และท่านสั่งประชาชนว่า “จงออกเดินรอบเมืองนั้น ให้ทหารถืออาวุธเดินข้างหน้าหีบแห่งพระเยโฮวาห์”

6:7 And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.

6:8 ต่อมาเมื่อโยชูวาบัญชาแก่ประชาชนแล้ว ปุโรหิตเจ็ดคนที่ถือเขาแกะตัวผู้เจ็ดคันก็เดินผ่านไปข้างหน้าต่อพระพักตร์พระเยโฮวาห์และเป่าแตรไปด้วย และมีหีบพันธสัญญาแห่งพระเยโฮวาห์ตามเขามา

6:8 And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.

6:9 และทหารถืออาวุธเดินอยู่หน้าปุโรหิตผู้เป่าแตร และกองระวังหลังก็เดินตามหีบ ฝ่ายปุโรหิตนั้นก็เดินเรื่อยไปเป่าแตรอยู่

6:9 And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets.

6:10 แต่โยชูวาบัญชาประชาชนว่า “ท่านอย่าโห่ร้อง อย่าให้ใครได้ยินเสียงของท่าน อย่าให้ถ้อยคำหลุดจากปากของท่านทั้งหลายเลย จนกว่าจะถึงวันที่ข้าพเจ้าบอกให้ท่านโห่ร้อง ท่านจึงโห่ร้องกัน”

6:10 And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.

6:11 หีบแห่งพระเยโฮวาห์จึงเวียนรอบเมืองดังนี้แหละ คือเวียนรอบหนึ่งเที่ยว เขาก็กลับเข้าค่าย นอนค้างคืนอยู่ในค่ายนั้น

6:11 So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp.

6:12 โยชูวาตื่นขึ้นแต่เช้าและปุโรหิตก็ยกหีบแห่งพระเยโฮวาห์ขึ้นหาม

6:12 And Joshua rose early in the morning, and the priests took up the ark of the LORD.

6:13 และปุโรหิตเจ็ดคนถือแตรเขาแกะตัวผู้เจ็ดคันเดินนำหน้าหีบแห่งพระเยโฮวาห์เรื่อยไปและเป่าแตรไปด้วย และทหารถืออาวุธก็เดินอยู่ข้างหน้าเขา และกองหลังก็เดินอยู่ข้างหลังหีบแห่งพระเยโฮวาห์ ฝ่ายปุโรหิตนั้นก็เดินเป่าแตรไปเรื่อยๆ

6:13 And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets.

6:14 และในวันที่สองเขาก็เดินรอบเมืองนั้นครั้งหนึ่งแล้วกลับเข้าค่ายอีก เขาทำเช่นนี้อยู่หกวัน

6:14 And the second day they compassed the city once, and returned into the camp: so they did six days.

6:15 ต่อมาในวันที่เจ็ดเขาลุกขึ้นแต่เช้าตรู่ เดินกระบวนรอบเมืองอย่างเคยเจ็ดครั้ง เฉพาะวันเดียวนั้นเขาได้เดินกระบวนรอบเมืองเจ็ดครั้ง

6:15 And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.

6:16 อยู่มาในครั้งที่เจ็ด เมื่อปุโรหิตเป่าแตร โยชูวาบอกแก่ประชาชนว่า “จงโห่ร้องขึ้นเถิด เพราะพระเยโฮวาห์ทรงมอบเมืองให้แก่ท่านแล้ว

6:16 And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city.

6:17 เมืองนั้นและสารพัดในเมืองนั้นจะถูกสาปแช่งต่อพระเยโฮวาห์ เว้นแต่ราหับหญิงโสเภณีกับคนทั้งหลายที่อยู่ในเรือนของนางจะรอดชีวิต เพราะว่านางได้ซ่อนผู้สื่อสารที่พวกเราใช้ไป

6:17 And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.

6:18 แต่ส่วนท่านทั้งหลาย จงห่างไกลจากของที่ถูกสาปแช่งนั้น เกรงว่าเมื่อท่านทั้งหลายจะเก็บสิ่งที่ถูกสาปแช่งแล้วนั้นไว้บ้าง ท่านเองจะต้องถูกสาปแช่ง ทั้งจะทำให้ค่ายของคนอิสราเอลเป็นสิ่งที่ถูกสาปแช่ง และนำความทุกข์ลำบากมาสู่

6:18 And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.

6:19 แต่บรรดาเงินและทอง และเครื่องใช้ที่ทำด้วยทองสัมฤทธิ์และเหล็กเป็นของถวายแด่พระเยโฮวาห์ ให้นำเข้าไปไว้ในคลังของพระเยโฮวาห์”

6:19 But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD.

6:20 เหตุฉะนั้นประชาชนก็โห่ร้องเมื่อปุโรหิตเป่าแตร ดังนั้นพอประชาชนได้ยินเสียงแตร เขาก็โห่ร้องดังและกำแพงก็พังลงราบ ประชาชนจึงขึ้นไปในเมืองทุกคนต่างตรงไปข้างหน้าตนและเข้ายึดเมืองนั้น

6:20 So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.

6:21 แล้วเขาก็ทำลายสารพัดที่อยู่ในเมืองนั้นเสียสิ้นด้วยคมดาบ ทั้งชายและหญิง หนุ่มและแก่ ทั้งวัว แกะและลา

6:21 And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.

6:22 แต่โยชูวาได้สั่งชายสองคนผู้ที่ไปสอดแนมแผ่นดินนั้นว่า “จงเข้าไปในเรือนของหญิงโสเภณี และนำหญิงนั้นกับสารพัดซึ่งหญิงนั้นมีอยู่ออกมาดังที่ท่านได้ปฏิญาณแก่นางไว้”

6:22 But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.

6:23 ดังนั้นชายหนุ่มที่เป็นผู้สอดแนมก็เข้าไปนำราหับออกมา กับบิดามารดาและพี่น้องและสารพัดซึ่งเป็นของนาง และเขานำญาติพี่น้องทั้งหมดของนางออกมาให้ไปพักอยู่นอกค่ายของอิสราเอล

6:23 And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.

6:24 ส่วนเมืองนั้นเขาก็จุดไฟเผาเสียทั้งสารพัดที่อยู่ในเมืองนั้น นอกจากเงินและทองและเครื่องใช้ที่ทำด้วยทองสัมฤทธิ์และด้วยเหล็กนั้น เขานำมาไว้ในคลังในพระนิเวศของพระเยโฮวาห์

6:24 And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.

6:25 ส่วนราหับหญิงโสเภณี และครอบครัวบิดาของนาง และสารพัดที่เป็นของนาง โยชูวาได้ไว้ชีวิต และนางก็อาศัยอยู่ในอิสราเอลจนทุกวันนี้ เพราะว่านางซ่อนผู้สื่อสาร ซึ่งโยชูวาส่งไปสอดแนมเมืองเยรีโค

6:25 And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.

6:26 ในคราวนั้นโยชูวาให้คนทั้งหลายปฏิญาณว่า “ผู้ใดที่ลุกขึ้นสร้างเมืองนี้ใหม่คือเมืองเยรีโค ก็ให้ผู้นั้นได้รับคำสาปแช่งเฉพาะพระพักตร์พระเยโฮวาห์ ผู้ใดวางรากลงก็ให้ผู้นั้นเสียบุตรหัวปี ผู้ใดตั้งประตูเมืองขึ้นก็ให้เสียบุตรสุดท้อง”

6:26 And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.

6:27 ดังนั้นแหละพระเยโฮวาห์ทรงสถิตอยู่กับโยชูวา และชื่อเสียงของท่านเลื่องลือไปตลอดแผ่นดิน

6:27 So the LORD was with Joshua; and his fame was noised throughout all the country.


โยชูวา 7 / Joshua 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อาคานถูกประหารชีวิตเพราะบาปของเขา
7:1 แต่คนอิสราเอลได้ละเมิดในเรื่องของที่ถูกสาปแช่งนั้น เพราะอาคานบุตรชายคารมี ผู้เป็นบุตรชายศับดี ผู้เป็นบุตรชายเศ-ราห์ ตระกูลยูดาห์ ได้นำของที่ถูกสาปแช่งบางส่วนไปเป็นของตน และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่อคนอิสราเอล

Achan's Sin Punished
7:1 But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.

7:2 ฝ่ายโยชูวาให้คนออกจากเยรีโคไปยังเมืองอัย ซึ่งอยู่ใกล้เบธาเวน ข้างทิศตะวันออกของเมืองเบธเอล บอกเขาว่า “จงขึ้นไปและสอดแนมดูเมืองนั้น” คนเหล่านั้นก็ขึ้นไปและสอดแนมดูที่เมืองอัย

7:2 And Joshua sent men from Jericho to Ai, which is beside Bethaven, on the east side of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.

7:3 และเขากลับมารายงานแก่โยชูวาว่า “ไม่ต้องให้ประชาชนทั้งหมดขึ้นไป ให้สักสองสามพันคนขึ้นไปตีเมืองอัยก็พอ ไม่ต้องให้ประชาชนทั้งหมดลำบากที่นั่นเลย เพราะเขามีคนน้อย”

7:3 And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.

7:4 เพราะฉะนั้นจึงมีประชาชนขึ้นไปที่นั่นเพียงสามพันคน แต่ต้องแตกหนีให้พ้นหน้าชาวเมืองอัย

7:4 So there went up thither of the people about three thousand men: and they fled before the men of Ai.

7:5 ฝ่ายชาวเมืองอัยก็ฆ่าฟันคนเหล่านั้นตายประมาณสามสิบหกคน โดยขับไล่คนเหล่านั้นจากตรงหน้าประตูเมืองไปยังเชบาริมฟันเขาตามทางลง และจิตใจของประชาชนก็ละลายไปอย่างน้ำ

7:5 And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.

7:6 ฝ่ายโยชูวาก็ฉีกเสื้อผ้าของตนซบหน้าลงถึงดินหน้าหีบแห่งพระเยโฮวาห์จนถึงเวลาเย็น ทั้งท่านกับพวกผู้ใหญ่ของคนอิสราเอล ต่างก็เอาผงคลีดินใส่ศีรษะของตน

7:6 And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads.

7:7 โยชูวากราบทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า อนิจจาเอ๋ย เป็นไฉนพระองค์จึงทรงนำชนชาตินี้ข้ามแม่น้ำจอร์แดนมา เพื่อจะมอบเราทั้งหลายไว้ในมือของคนอาโมไรต์ให้ทำลายเสีย พวกข้าพระองค์มีความเสียดายที่ไม่พอใจอยู่เพียงฟากแม่น้ำจอร์แดนข้างโน้น

7:7 And Joshua said, Alas, O Lord GOD, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!

7:8 โอ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์จะทูลประการใดได้เล่าเมื่ออิสราเอลหันหลังหนีให้พ้นหน้าศัตรูเสียแล้ว

7:8 O Lord, what shall I say, when Israel turneth their backs before their enemies!

7:9 เพราะว่าคนคานาอันกับผู้ที่อาศัยอยู่ในแผ่นดินนั้นคงจะได้ยิน แล้วคงจะยกมาตั้งล้อมพวกข้าพระองค์ และตัดชื่อของบรรดาข้าพระองค์เสียจากแผ่นดินโลก และพระองค์จะทรงกระทำประการใดต่อพระนามอันยิ่งใหญ่ของพระองค์”

7:9 For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name?

7:10 ฝ่ายพระเยโฮวาห์ตรัสกับโยชูวาว่า “จงลุกขึ้นเถิด ไฉนเจ้าจึงซบหน้าลงดังนี้เล่า

7:10 And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?

7:11 คนอิสราเอลได้กระทำบาป เขาได้ละเมิดพันธสัญญาซึ่งเราได้บัญชาเขาไว้ เขาได้ยักยอกของที่ถูกสาปแช่ง เขาได้ขโมยและปิดบัง และได้เอาของรวมไว้กับข้าวของของตน

7:11 Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff.

7:12 เพราะฉะนั้นคนอิสราเอลจึงยืนหยัดต่อสู้ศัตรูของตนไม่ได้ ได้หันหลังหนีต่อหน้าศัตรู เพราะเขากลายเป็นสิ่งที่ถูกสาปแช่ง เราจะไม่อยู่กับเจ้าทั้งหลายอีกต่อไป เว้นแต่เจ้าจะทำลายสิ่งของที่ถูกสาปแช่งเหล่านั้นเสียจากท่ามกลางพวกเจ้า

7:12 Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.

7:13 จงลุกขึ้นชำระประชาชนให้บริสุทธิ์และกล่าวว่า ‘จงชำระตัวเสียเพื่อวันพรุ่งนี้ เพราะพระเยโฮวาห์พระเจ้าของคนอิสราเอลกล่าวเช่นนี้ว่า “โอ อิสราเอลเอ๋ย มีสิ่งของที่ถูกสาปแช่งอยู่ในหมู่พวกเจ้า เจ้าจะยืนหยัดต่อสู้ศัตรูของเจ้าไม่ได้จนกว่าเจ้าจะนำสิ่งของที่ถูกสาปแช่งนั้นออกเสียจากหมู่พวกเจ้า”’

7:13 Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.

7:14 พอรุ่งเช้าเจ้าทั้งหลายจงเข้ามาทีละตระกูล ตระกูลใดที่พระเยโฮวาห์ทรงเลือกจับไว้ก็ต้องเข้ามาทีละครอบครัว ครอบครัวใดที่พระเยโฮวาห์ทรงเลือกจับไว้ก็ให้เข้ามาทีละครัวเรือน ครัวเรือนใดที่พระเยโฮวาห์ทรงเลือกจับไว้ ก็ให้เข้ามาทีละคน

7:14 In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.

7:15 ผู้ใดถูกจับว่ามีของที่ถูกสาปแช่งนั้น ก็ต้องถูกเผาเสียด้วยไฟ ทั้งตัวเขาและสารพัดที่เป็นของเขา เพราะเขาได้ละเมิดพันธสัญญาของพระเยโฮวาห์ และเพราะเขาได้กระทำความโง่เขลาในอิสราเอล”

7:15 And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.

7:16 โยชูวาจึงลุกขึ้นแต่เช้าตรู่ และนำคนอิสราเอลเข้ามาทีละตระกูล และตระกูลยูดาห์ทรงถูกเลือก

7:16 So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:

7:17 จึงนำครอบครัวของยูดาห์เข้ามา และทรงเลือกครอบครัวเศ-ราห์ และนำครอบครัวเศ-ราห์มาทีละคน และศับดีทรงถูกเลือก

7:17 And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:

7:18 และนำครัวเรือนของท่านเข้ามาทีละคน และคนที่ทรงถูกเลือกคืออาคานบุตรชายคารมี ผู้เป็นบุตรชายศับดี ผู้เป็นบุตรชายเศ-ราห์ ตระกูลยูดาห์

7:18 And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.

7:19 ฝ่ายโยชูวาจึงกล่าวแก่อาคานว่า “ลูกเอ๋ย จงถวายสง่าราศีแด่พระเยโฮวาห์พระเจ้าของอิสราเอล และจงสารภาพต่อพระองค์ จงบอกข้ามาว่าเจ้าได้กระทำอะไรไป อย่าปิดบังไว้จากข้าเลย”

7:19 And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.

7:20 และอาคานตอบโยชูวาว่า “เป็นความจริงแล้วที่ข้าพเจ้าได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของอิสราเอล ข้าพเจ้าได้กระทำดังนี้

7:20 And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done:

7:21 ในหมู่ของที่ริบมาข้าพเจ้าได้เห็นเสื้อคลุมงามตัวหนึ่งของเมืองบาบิโลน กับเงินสองร้อยเชเขล และทองคำแท่งหนึ่งหนักห้าสิบเชเขล ข้าพเจ้าก็โลภอยากได้ของเหล่านั้น ข้าพเจ้าจึงเอามา ดูเถิด ของเหล่านั้นซ่อนอยู่ใต้ดินในเต็นท์ของข้าพเจ้า เงินนั้นอยู่ข้างล่าง”

7:21 When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.

7:22 ฝ่ายโยชูวาก็ให้ผู้สื่อสารออกไปและเขาทั้งหลายก็วิ่งไปที่เต็นท์ ดูเถิด ของนั้นซ่อนอยู่ในเต็นท์ของเขา มีเงินอยู่ข้างล่าง

7:22 So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.

7:23 เขาก็เอาออกมาจากกลางเต็นท์นำไปให้โยชูวาและคนอิสราเอลทั้งปวง แล้วเขาก็วางของเหล่านั้นลงต่อพระพักตร์พระเยโฮวาห์

7:23 And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD.

7:24 และโยชูวากับบรรดาคนอิสราเอลจึงพาอาคานบุตรชายเศ-ราห์ พร้อมกับเงิน เสื้อคลุมตัวนั้น และทองแท่งนั้น ทั้งบุตรชายหญิงของเขา ทั้งวัว ลา แพะแกะ และเต็นท์ของเขา ทุกสิ่งที่เขามีอยู่ และนำคนกับของทั้งหมดไปยังหุบเขาอาโคร์

7:24 And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.

7:25 และโยชูวากล่าวว่า “ทำไมเจ้าจึงนำความยากร้ายมาให้เรา พระเยโฮวาห์จะทรงนำความยากร้ายมาถึงเจ้าในวันนี้” และบรรดาคนอิสราเอลก็เอาหินขว้างเขาให้ตาย เผาเขาทั้งหลายด้วยไฟ เมื่อขว้างเขาด้วยก้อนหินแล้ว

7:25 And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.

7:26 แล้วเอาหินถมกองทับเขาไว้เป็นกองใหญ่ยังอยู่จนทุกวันนี้ และพระเยโฮวาห์ก็ทรงหันกลับจากพระพิโรธอันแรงกล้าของพระองค์ เพราะฉะนั้นจนถึงทุกวันนี้เขายังเรียกที่นั้นว่าหุบเขาอาโคร์

7:26 And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.


โยชูวา 8 / Joshua 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คนอิสราเอลชนะและเผาเมืองอัย
8:1 พระเยโฮวาห์ตรัสกับโยชูวาว่า “อย่ากลัวหรือขยาดเลย จงนำทหารทั้งหมดไปกับเจ้า ลุกขึ้นไปยังเมืองอัยเถิด ดูเถิด เราได้มอบกษัตริย์เมืองอัยไว้ในมือเจ้าแล้ว พร้อมทั้งประชาชนของเขา เมืองของเขาและแผ่นดินของเขาด้วย

Ai Taken and Burned
8:1 And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:

8:2 เจ้าจงกระทำแก่เมืองอัยและกษัตริย์ของเมืองนั้นเช่นเดียวกับที่เจ้ากระทำกับเมืองเยรีโคและกษัตริย์ของเมืองนั้น แต่ข้าวของและสัตว์ที่ริบมานั้น ตกเป็นของเจ้าได้ จงตั้งซุ่มไว้ที่ข้างหลังเมือง”

8:2 And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.

8:3 โยชูวาจึงลุกขึ้นพร้อมกับบรรดาทหารไปยังเมืองอัย และโยชูวาได้คัดทแกล้วทหารสามหมื่นคนให้ยกไปในเวลากลางคืน

8:3 So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.

8:4 และท่านบัญชาเขาว่า “ดูเถิด ท่านจงซุ่มอยู่ข้างหลังเมือง อย่าให้ห่างไกลจากเมืองนัก และให้เตรียมตัวไว้พร้อมทุกคน

8:4 And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:

8:5 ส่วนตัวเราและประชาชนทั้งหมดที่อยู่กับเราจะเข้าไปถึงตัวเมือง และต่อมาเมื่อเขาออกมาต่อสู้เราอย่างคราวก่อน เราก็จะถอยหนีให้พ้นหน้าเขา

8:5 And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,

8:6 (เขาจะตามเราออกมา) จนเราจะได้ลวงเขาให้ออกมาห่างจากตัวเมือง เพราะเขาจะพูดว่า ‘เขาทั้งหลายกำลังหนีจากเราอย่างคราวก่อน’ ฉะนี้เราจะหนีให้พ้นหน้าเขาเรื่อยมา

8:6 (For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.

8:7 แล้วท่านทั้งหลายจงลุกจากที่ซุ่มซ่อนเข้ายึดเมืองนั้นไว้ เพราะพระเยโฮวาห์พระเจ้าของท่านจะทรงมอบเมืองนั้นไว้ในมือท่าน

8:7 Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand.

8:8 และเมื่อท่านทั้งหลายเข้ายึดเมืองได้แล้ว ท่านจงจุดไฟเผาเมืองเสีย จงกระทำตามที่พระเยโฮวาห์ตรัสสั่ง ดูเถิด ข้าพเจ้าได้บัญชาท่านไว้แล้ว”

8:8 And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.

8:9 แล้วโยชูวาก็ให้เขาไป เขาก็ออกไปยังที่ซุ่มอยู่ระหว่างเบธเอลกับเมืองอัย ทางทิศตะวันตกของเมืองอัย แต่คืนวันนั้นโยชูวานอนค้างอยู่กับประชาชน

8:9 Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.

8:10 โยชูวาตื่นขึ้นแต่เช้าตรู่ก็ออกตรวจประชาชน แล้วขึ้นไปพร้อมกับพวกผู้ใหญ่ของอิสราเอลนำหน้าประชาชนไปเมืองอัย

8:10 And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.

8:11 และบรรดาประชาชน คือทหารที่อยู่กับท่านทุกคน ก็ขึ้นไปแล้วรุกใกล้ตรงหน้าตัวเมืองเข้าไป และตั้งค่ายอยู่ด้านเหนือของเมืองอัย มีหุบเขาคั่นระหว่างเขากับเมืองอัย

8:11 And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai.

8:12 และท่านจัดคนประมาณห้าพันคน ให้เขาแอบซุ่มอยู่ระหว่างเมืองเบธเอลกับเมืองอัย ทางทิศตะวันตกของตัวเมือง

8:12 And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city.

8:13 ดังนั้นเขาทั้งหลายก็วางกำลังรบให้กองหลวงอยู่ด้านเหนือของเมือง และกองระวังหลังอยู่ด้านตะวันตกของเมือง ในคืนวันนั้นโยชูวานอนอยู่ในหุบเขา

8:13 And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.

8:14 ต่อมาเมื่อกษัตริย์เมืองอัยเห็นดังนั้น ชาวเมืองก็รีบลุกขึ้นแต่เช้าตรู่ออกไปสู้รบกับอิสราเอล ณ ที่ปะทะกันหน้าที่ราบ ทั้งท่านและประชาชนทั้งหมดของท่าน แต่ท่านไม่ทราบว่ามีกองซุ่มคอยอยู่ต่อสู้ท่านข้างหลังเมือง

8:14 And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city.

8:15 โยชูวากับอิสราเอลทั้งปวงจึงแสร้งทำเป็นแพ้ฝีมือต่อหน้าเขาแล้ว หนีตรงไปยังทางถิ่นทุรกันดาร

8:15 And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.

8:16 คนในเมืองอัยทั้งหมดก็ถูกเรียกให้ตามออกไป เมื่อเขาไล่ตามโยชูวาไปนั้น เขาก็ออกห่างจากเมืองไปทุกที

8:16 And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.

8:17 ไม่มีชายสักคนหนึ่งที่เหลืออยู่ในเมืองอัยหรือเมืองเบธเอล ที่มิได้ออกไปไล่ตามอิสราเอล เขาปล่อยให้เมืองเปิดอยู่ไล่ตามอิสราเอลไป

8:17 And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel.

8:18 แล้วพระเยโฮวาห์ตรัสสั่งโยชูวาว่า “จงยื่นหอกซึ่งอยู่ในมือของเจ้าออกตรงไปยังเมืองอัย เพราะเราจะมอบเมืองนั้นไว้ในมือของเจ้า” แล้วโยชูวาก็ยื่นหอกซึ่งอยู่ในมือออกไปยังเมืองนั้น

8:18 And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.

8:19 ทหารที่ซุ่มอยู่ก็ลุกออกจากที่ซ่อนอย่างรวดเร็ว พอโยชูวายื่นมือของท่านออก ทหารก็วิ่งตรงเข้าไปในเมืองและยึดเมืองไว้ แล้วเขาก็รีบจุดไฟเผาเมือง

8:19 And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.

8:20 เมื่อชาวเมืองอัยเหลียวหลังมาดู ดูเถิด ควันไฟที่ไหม้เมืองพลุ่งขึ้นไปยังท้องฟ้า เขาก็หมดกำลังที่จะหนีไปทางนี้หรือทางนั้น เพราะว่าประชาชนที่หนีไปทางถิ่นทุรกันดารหันกลับมาต่อสู้กับผู้ที่ไล่ตาม

8:20 And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.

8:21 และเมื่อโยชูวากับบรรดาอิสราเอลเห็นว่ากองซุ่มยึดเมืองได้แล้ว และควันไฟที่ไหม้เมืองพลุ่งขึ้น เขาก็หันกลับมาโจมตีชาวเมืองอัย

8:21 And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.

8:22 คนอื่นๆก็ออกมาจากเมืองสู้รบกับเขา กระทำให้เขาอยู่ระหว่างกลางอิสราเอล ผู้อยู่ข้างนี้บ้างข้างโน้นบ้าง และคนอิสราเอลก็โจมตีเขาจนไม่มีสักคนหนึ่งรอดชีวิตหรือหนีไปได้

8:22 And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.

8:23 แต่กษัตริย์เมืองอัยยังเป็นอยู่ ได้ถูกจับและคุมตัวมาหาโยชูวา

8:23 And the king of Ai they took alive, and brought him to Joshua.

8:24 ต่อมาเมื่ออิสราเอลไล่ฆ่าฟันชาวเมืองอัยทั้งหมดในทุ่งในถิ่นทุรกันดารที่เขาไล่ตามไปนั้น และคนเหล่านั้นล้มตายหมดด้วยคมดาบจนคนสุดท้าย บรรดาคนอิสราเอลก็กลับเข้าเมืองอัยโจมตีคนในเมืองด้วยคมดาบ

8:24 And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.

8:25 คนที่ล้มตายทั้งหมดวันนั้นทั้งชายและหญิงจำนวนหมื่นสองพันคน คือชาวเมืองอัยทั้งหมด

8:25 And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.

8:26 เพราะโยชูวามิได้หดมือที่ถือหอกยื่นอยู่นั้น จนกว่าจะได้ผลาญชาวเมืองอัยพินาศสิ้น

8:26 For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.

8:27 แต่คนอิสราเอลได้ริบเอาฝูงสัตว์และข้าวของของเมืองนั้นเป็นของตน ตามพระวจนะของพระเยโฮวาห์ ซึ่งทรงบัญชาไว้กับโยชูวา

8:27 Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua.

8:28 ดังนี้แหละโยชูวาจึงเผาเมืองอัยเสีย กระทำให้เป็นกองซากปรักหักพังอยู่เป็นนิตย์ คือเป็นที่รกร้างอยู่จนถึงทุกวันนี้

8:28 And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.

8:29 และท่านแขวนกษัตริย์เมืองอัยไว้ที่ต้นไม้จนถึงเวลาเย็น เมื่อดวงอาทิตย์ตกโยชูวาจึงบัญชาและเขาก็ปลดศพลงจากต้นไม้นำไปทิ้งไว้ที่ทางเข้าประตูเมือง แล้วเอาหินถมทับไว้เป็นกองใหญ่ซึ่งยังอยู่จนทุกวันนี้

8:29 And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.

การกล่าวซ้ำถึงพระพรและการสาปแช่งต่างๆ
8:30 แล้วโยชูวาได้สร้างแท่นบูชาในภูเขาเอบาลถวายแด่พระเยโฮวาห์พระเจ้าของอิสราเอล

Blessings and Cursings Repeated
8:30 Then Joshua built an altar unto the LORD God of Israel in mount Ebal,

8:31 ดังที่โมเสสผู้รับใช้ของพระเยโฮวาห์บัญชาประชาชนอิสราเอล ตามที่จารึกไว้ในหนังสือพระราชบัญญัติของโมเสสว่า “แท่นบูชาทำด้วยหินมิได้ตกแต่ง ซึ่งไม่มีผู้ใดใช้เครื่องมือเหล็กถูกต้องเลย” แล้วเขาก็ถวายเครื่องเผาบูชาแด่พระเยโฮวาห์บนแท่นนั้น และถวายสันติบูชา

8:31 As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings.

8:32 ณ ที่นั้นท่านคัดลอกพระราชบัญญัติของโมเสสบนหิน ซึ่งท่านได้เขียนไว้ต่อหน้าประชาชนอิสราเอล

8:32 And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.

8:33 คนอิสราเอลทั้งหมด ทั้งคนต่างด้าวและคนที่เกิดในอิสราเอล พร้อมทั้งพวกผู้ใหญ่ เจ้าหน้าที่ และผู้พิพากษา ยืนอยู่ทั้งสองข้างของหีบต่อหน้าคนเลวีที่เป็นปุโรหิต ผู้ที่หามหีบพันธสัญญาของพระเยโฮวาห์ ครึ่งหนึ่งยืนอยู่ข้างหน้าภูเขาเกริซิม อีกครึ่งหนึ่งข้างหน้าภูเขาเอบาล ดังที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้ในครั้งแรกให้เขาทั้งหลายอวยพรแก่คนอิสราเอล

8:33 And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.

8:34 ภายหลังท่านจึงอ่านบรรดาถ้อยคำในพระราชบัญญัติ เป็นคำอวยพรและคำสาปแช่ง ตามที่มีจารึกไว้ในหนังสือพระราชบัญญัติทุกประการ

8:34 And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.

8:35 ไม่มีคำซึ่งโมเสสได้บัญชาไว้สักคำเดียวที่โยชูวามิได้อ่านต่อหน้าบรรดาชุมชนอิสราเอลพร้อมกับผู้หญิงกับเด็กๆ และคนต่างด้าวซึ่งอยู่ในหมู่พวกเขา

8:35 There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.


โยชูวา 9 / Joshua 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ชาวกิเบโอนหลอกลวงคนอิสราเอล
9:1 ต่อมาเมื่อกษัตริย์ทั้งหลายที่อยู่ฟากแม่น้ำจอร์แดนข้างนี้ คือที่อยู่ในแดนเทือกเขา และในหุบเขา และตามฝั่งทะเลใหญ่ไปทั่วจนถึงภูเขาเลบานอน เป็นคนฮิตไทต์ คนอาโมไรต์ คนคานาอัน คนเปริสซี คนฮีไวต์ และคนเยบุสได้ยินข่าวนี้

Deceived by Gibeonites
9:1 And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;

9:2 จึงพร้อมใจร่วมกำลังกันจะต่อสู้โยชูวาและอิสราเอล

9:2 That they gathered themselves together, to fight with Joshua and with Israel, with one accord.

9:3 แต่เมื่อชาวกิเบโอนได้ยินข่าวการซึ่งโยชูวากระทำแก่เมืองเยรีโคและเมืองอัย

9:3 And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,

9:4 ฝ่ายเขาจึงทำอย่างฉลาด ทำเป็นทูต เอากระสอบที่เก่าบรรทุกบนลาของเขา กับถุงหนังที่เก่าขาดและปะไว้บรรจุน้ำองุ่น

9:4 They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;

9:5 สวมรองเท้าเก่าและปะไว้ และสวมเสื้อผ้าเก่า ส่วนเสบียงอาหารทั้งสิ้นก็แห้งมีราขึ้น

9:5 And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy.

9:6 เขาเดินทางมาหาโยชูวาที่ค่าย ณ เมืองกิลกาล กล่าวแก่ท่านและคนอิสราเอลว่า “พวกข้าพเจ้ามาจากประเทศที่ห่างไกล ฉะนั้นบัดนี้ขอทำพันธสัญญากับพวกข้าพเจ้าเถิด”

9:6 And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.

9:7 แต่คนอิสราเอลกล่าวแก่คนฮีไวต์เหล่านั้นว่า “ชะรอยเจ้าอาศัยอยู่ในหมู่พวกเรา เราจะทำพันธสัญญากับเจ้าได้อย่างไร”

9:7 And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you?

9:8 เขากล่าวแก่โยชูวาว่า “ข้าพเจ้าทั้งหลายเป็นผู้รับใช้ของท่าน” และโยชูวากล่าวแก่เขาว่า “พวกเจ้าเป็นใครกัน และมาจากที่ไหน”

9:8 And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?

9:9 เขาตอบท่านว่า “เนื่องด้วยพระนามอุโฆษแห่งพระเยโฮวาห์พระเจ้าของท่าน ผู้รับใช้ของท่านมาจากประเทศที่ไกลมาก เราได้ยินถึงกิตติศัพท์ของพระองค์ และถึงบรรดาพระราชกิจที่พระองค์ทรงกระทำในอียิปต์

9:9 And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,

9:10 และได้ทราบถึงบรรดาสิ่งที่พระองค์ทรงกระทำต่อกษัตริย์คนอาโมไรต์ทั้งสองพระองค์ผู้อยู่ทางฟากแม่น้ำจอร์แดนข้างโน้น คือสิโหนกษัตริย์เมืองเฮชโบน และโอกกษัตริย์เมืองบาชานผู้อยู่ที่อัชทาโรท

9:10 And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth.

9:11 เหตุฉะนี้ พวกผู้ใหญ่และชาวเมืองทั้งหลายของเมืองข้าพเจ้าได้กล่าวแก่พวกข้าพเจ้าว่า ‘จงเอาเสบียงสำหรับเดินทางไปหาพวกเขาเรียนเขาว่า “พวกข้าพเจ้าทั้งหลายเป็นผู้รับใช้ของท่าน ฉะนั้นบัดนี้ขอทำพันธสัญญากับพวกข้าพเจ้าเถิด”’

9:11 Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.

9:12 ขนมปังของพวกข้าพเจ้านี้ในวันที่ข้าพเจ้าออกมาหาท่าน ข้าพเจ้าเอาออกจากบ้านเมื่อยังร้อนๆ อยู่เพื่อใช้เป็นอาหารรับประทานตามทาง แต่บัดนี้ ดูเถิด แห้งและราขึ้นแล้ว

9:12 This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:

9:13 ถุงนี้เมื่อข้าพเจ้าเติมน้ำองุ่นก็ยังใหม่อยู่ แต่ ดูเถิด มันขาดออก เสื้อผ้าและรองเท้าของข้าพเจ้าก็เก่า เพราะหนทางไกลมาก”

9:13 And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.

9:14 ฝ่ายคนเหล่านั้นก็รับเสบียงของเขาบ้าง แต่หาได้ทูลขอการแนะนำจากพระโอษฐ์ของพระเยโฮวาห์ไม่

9:14 And the men took of their victuals, and asked not counsel at the mouth of the LORD.

9:15 และโยชูวาก็กระทำสัญญาสันติภาพกับเขา และทำพันธสัญญากับเขา ให้ไว้ชีวิตพวกเขา และพวกประมุขของชุมนุมชนก็ปฏิญาณต่อเขา

9:15 And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them.

9:16 ต่อมาเมื่อได้กระทำพันธสัญญากับเขาล่วงมาได้สามวัน ก็ได้ยินว่าพวกเหล่านั้นเป็นชาวเมืองอยู่ในหมู่พวกตน

9:16 And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.

9:17 และคนอิสราเอลก็ออกเดินไปถึงเมืองของเขาในวันที่สาม เมืองของเขานั้นคือเมืองกิเบโอน เคฟีราห์ เบเอโรท และคีริยาทเยอาริม

9:17 And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjathjearim.

9:18 แต่คนอิสราเอลไม่ได้ฆ่าเขา เพราะว่าพวกประมุขของชุมนุมชนได้ปฏิญาณต่อเขาในพระนามพระเยโฮวาห์พระเจ้าของอิสราเอลแล้ว บรรดาชุมนุมชนก็บ่นต่อว่าพวกประมุข

9:18 And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes.

9:19 แต่บรรดาประมุขได้กล่าวแก่ชุมนุมชนทั้งปวงว่า “เราได้ปฏิญาณต่อเขาในพระนามพระเยโฮวาห์พระเจ้าของอิสราเอล ฉะนั้นบัดนี้เราจะแตะต้องเขาไม่ได้

9:19 But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them.

9:20 เราต้องกระทำแก่เขาอย่างนั้นโดยให้เขามีชีวิตอยู่ได้ เกรงว่าพระพิโรธจะตกลงเหนือเรา ตามคำปฏิญาณซึ่งเราได้ปฏิญาณแก่เขานั้น”

9:20 This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.

9:21 และพวกประมุขก็กล่าวแก่เขาทั้งหลายว่า “ให้เขามีชีวิตอยู่เถิด แต่ให้เขาเป็นคนตัดฟืนและเป็นคนตักน้ำให้บรรดาชุมนุมชน” ดังที่พวกประมุขได้สัญญาไว้กับเขาแล้ว

9:21 And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them.

9:22 โยชูวาจึงเรียกคนเหล่านั้นมาและท่านกล่าวแก่เขาว่า “เหตุไฉนเจ้าทั้งหลายจึงหลอกลวงเราโดยกล่าวว่า ‘ข้าพเจ้าทั้งหลายอยู่ห่างไกลจากท่านมาก’ ในเมื่อเจ้าทั้งหลายอยู่ท่ามกลางเรา

9:22 And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?

9:23 ฉะนั้นบัดนี้เจ้าทั้งหลายต้องรับคำสาปแช่งและพวกเจ้าจะไม่ขาดที่ต้องเป็นทาสอยู่ เป็นคนตัดฟืนและเป็นคนตักน้ำสำหรับพระนิเวศของพระเจ้าของเรา”

9:23 Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.

9:24 เขาทั้งหลายตอบโยชูวาว่า “เพราะเขาได้บอกผู้รับใช้ของท่านอย่างแน่นอนว่า พระเยโฮวาห์พระเจ้าของท่านได้บัญชาโมเสสผู้รับใช้ของพระองค์ให้มอบแผ่นดินนี้ทั้งหมดแก่ท่าน และให้ทำลายชาวแผ่นดินให้พ้นหน้าท่าน เหตุฉะนั้นข้าพเจ้าทั้งหลายก็วิตกกลัวท่านทั้งหลายจะทำอันตรายแก่ชีวิตของข้าพเจ้า พวกข้าพเจ้าจึงกระทำอย่างนี้

9:24 And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.

9:25 ดูเถิด บัดนี้ข้าพเจ้าทั้งหลายอยู่ในกำมือของท่าน จงกระทำแก่ข้าพเจ้าทั้งหลายตามที่ท่านเห็นชอบเห็นควรเถิด”

9:25 And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.

9:26 โยชูวาจึงกระทำเช่นนั้น คือให้เขารอดจากมือคนอิสราเอล ไม่ให้ประหารชีวิตเขาเสีย

9:26 And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.

9:27 ในวันนั้นโยชูวาได้ตั้งเขาให้เป็นคนตัดฟืน และคนตักน้ำสำหรับชุมนุมชน และสำหรับแท่นบูชาของพระเยโฮวาห์สืบมาจนทุกวันนี้ ซึ่งอยู่ในสถานที่ซึ่งพระองค์ทรงเลือก

9:27 And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.


โยชูวา 10 / Joshua 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การได้ชัยชนะที่เมืองกิเบโอน
10:1 ต่อมาเมื่ออาโดนีเซเดกกษัตริย์เมืองเยรูซาเล็มได้ยินว่า โยชูวาได้ยึดเมืองอัย และทำลายเมืองนั้นเสียอย่างสิ้นเชิงแล้ว ท่านได้กระทำต่อเมืองอัยและกษัตริย์ของเมืองนี้อย่างเดียวกับที่ได้กระทำต่อเมืองเยรีโคและกษัตริย์ของเมืองนั้น และทราบด้วยว่า ชาวเมืองกิเบโอนได้กระทำสันติภาพกับอิสราเอลและอยู่ท่ามกลางพวกเขาแล้ว

Victory at Gibeon
10:1 Now it came to pass, when Adonizedek king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;

10:2 ท่านก็คร้ามกลัวเป็นอย่างยิ่ง เพราะว่ากิเบโอนเป็นเมืองใหญ่เสมอเมืองหลวงและใหญ่กว่าเมืองอัย และบุรุษชาวเมืองนั้นก็ล้วนแต่ฉกรรจ์

10:2 That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.

10:3 เหตุฉะนี้อาโดนีเซเดกกษัตริย์เมืองเยรูซาเล็มจึงให้ไปหาโฮฮัมกษัตริย์เมืองเฮโบรนและปิรามกษัตริย์เมืองยารมูท และยาเฟียกษัตริย์เมืองลาคีช และเดบีร์กษัตริย์เมืองเอกโลน เรียนว่า

10:3 Wherefore Adonizedek king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,

10:4 “ขอเชิญท่านมาหาข้าพเจ้า และช่วยข้าพเจ้าตีเมืองกิเบโอนเถิด เพราะว่าเมืองนั้นได้กระทำสันติภาพกับโยชูวาและคนอิสราเอล”

10:4 Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.

10:5 ฝ่ายกษัตริย์ของอาโมไรต์ทั้งห้าองค์ คือ กษัตริย์เมืองเยรูซาเล็ม กษัตริย์เมืองเฮโบรน กษัตริย์เมืองยารมูท กษัตริย์เมืองลาคีช และกษัตริย์เมืองเอกโลน ได้รวบรวมกำลังของตน และยกขึ้นไปพร้อมกับกองทัพทั้งหลาย ตั้งค่ายต่อสู้เมืองกิเบโอน

10:5 Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.

10:6 ฝ่ายชาวเมืองกิเบโอนจึงใช้คนไปหาโยชูวาที่ค่ายในกิลกาล กล่าวว่า “ขอท่านอย่าได้หย่อนมือจากผู้รับใช้ของท่านเลย ขอเร่งขึ้นมาช่วยข้าพเจ้าให้รอดและช่วยข้าพเจ้าทั้งหลาย เพราะว่าบรรดากษัตริย์ของคนอาโมไรต์ ซึ่งอยู่ในแดนเทือกเขา ได้รวมกำลังกันต่อสู้ข้าพเจ้าทั้งหลาย”

10:6 And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.

10:7 ฝ่ายโยชูวาจึงขึ้นไปจากกิลกาล ทั้งท่านและบรรดาพลรบด้วย และทแกล้วทหารทั้งหมด

10:7 So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.

10:8 พระเยโฮวาห์ตรัสแก่โยชูวาว่า “อย่ากลัวเขาเลย เพราะเราได้มอบเขาไว้ในมือเจ้าแล้ว จะไม่มีผู้ใดในพวกเขาสักคนเดียวที่จะยืนหยัดต่อสู้เจ้าได้”

10:8 And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee.

10:9 เหตุฉะนั้นโยชูวายกเข้าโจมตีพวกนั้นทันที โดยขึ้นไปตลอดคืนจากกิลกาล

10:9 Joshua therefore came unto them suddenly, and went up from Gilgal all night.

10:10 พระเยโฮวาห์ทรงกระทำให้เขาสะดุ้งแตกตื่นต่อหน้าพวกอิสราเอล พระองค์ได้ทรงฆ่าเขาเสียมากมายที่กิเบโอน และไล่ติดตามเขาไปในทางที่ขึ้นไปถึงเบธโฮโรน และตามฆ่าเขาจนถึงเมืองอาเซคาห์ และเมืองมักเคดาห์

10:10 And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Bethhoron, and smote them to Azekah, and unto Makkedah.

ดวงอาทิตย์หยุดนิ่ง
10:11 ต่อมาขณะเมื่อเขาหนีไปข้างหน้าพวกอิสราเอลลงไปตามทางเบธโฮโรนนั้น พระเยโฮวาห์ทรงโยนลูกเห็บใหญ่ๆลงมาจากฟ้า ตลอดถึงเมืองอาเซคาห์ เขาทั้งหลายก็ตาย ผู้ที่ตายด้วยลูกเห็บนั้นก็มากกว่าผู้ที่คนอิสราเอลฆ่าเสียด้วยดาบ

Sun Stands Still
10:11 And it came to pass, as they fled from before Israel, and were in the going down to Bethhoron, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.

10:12 แล้วโยชูวาก็กราบทูลพระเยโฮวาห์ในวันที่พระเยโฮวาห์ทรงมอบคนอาโมไรต์ต่อหน้าคนอิสราเอลนั้น และท่านได้กล่าวท่ามกลางสายตาของคนอิสราเอลว่า “ดวงอาทิตย์เอ๋ย เจ้าจงหยุดนิ่งตรงเมืองกิเบโอน และดวงจันทร์เอ๋ย เจ้าจงหยุดอยู่ตรงหุบเขาอัยยาโลน”

10:12 Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.

10:13 ดวงอาทิตย์ก็หยุดนิ่ง และดวงจันทร์ก็ตั้งเฉยอยู่จนประชาชนได้แก้แค้นศัตรูของเขาเสร็จ เรื่องนี้มิได้จารึกไว้ในหนังสือยาชาร์ดอกหรือ ดวงอาทิตย์หยุดนิ่งอยู่กลางท้องฟ้า หาได้รีบตกไปตามเวลาประมาณวันหนึ่งไม่

10:13 And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.

10:14 วันที่พระเยโฮวาห์ทรงสดับฟังเสียงของมนุษย์อย่างกับวันนั้นทั้งในสมัยก่อนหรือในสมัยต่อมาไม่มีอีกแล้ว เพราะว่าพระเยโฮวาห์ทรงต่อสู้เพื่ออิสราเอล

10:14 And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel.

10:15 แล้วโยชูวากับบรรดาคนอิสราเอลก็กลับมาสู่ค่ายที่กิลกาล

10:15 And Joshua returned, and all Israel with him, unto the camp to Gilgal.

10:16 กษัตริย์ทั้งห้านั้นหนีไปซ่อนตัวอยู่ในถ้ำมักเคดาห์

10:16 But these five kings fled, and hid themselves in a cave at Makkedah.

10:17 มีคนไปบอกโยชูวาว่า “มีคนพบกษัตริย์ทั้งห้าซ่อนตัวอยู่ในถ้ำที่มักเคดาห์”

10:17 And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.

10:18 โยชูวาจึงกล่าวว่า “จงกลิ้งก้อนหินใหญ่ปิดปากถ้ำเสีย และวางยามให้เฝ้ารักษาไว้

10:18 And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:

10:19 แต่ท่านทั้งหลายอย่าคอยอยู่เลย จงติดตามศัตรูของท่านเถิด จงเข้าโจมตีกองระวังหลัง อย่าให้กลับเข้าในเมืองของเขาได้ เพราะว่าพระเยโฮวาห์พระเจ้าของท่านได้มอบเขาทั้งหลายไว้ในมือของท่านแล้ว”

10:19 And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.

10:20 ต่อมาเมื่อโยชูวากับคนอิสราเอลฆ่าพวกเหล่านั้นเสียเป็นอันมากจนหมดแล้ว ส่วนผู้ที่เหลืออยู่ก็หนีกลับเข้าไปในเมืองที่มีกำแพงล้อม

10:20 And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.

10:21 ประชาชนทั้งปวงก็กลับมาหาโยชูวา ณ ค่ายที่มักเคดาห์โดยสันติภาพทุกคน หามีผู้ใดกล้ากระดิกลิ้นถึงคนอิสราเอลต่อไปไม่

10:21 And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.

10:22 แล้วโยชูวาจึงว่า “จงเปิดปากถ้ำคุมกษัตริย์ทั้งห้านั้นออกจากถ้ำมาหาเรา”

10:22 Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.

10:23 เขาก็กระทำตาม จึงคุมกษัตริย์ทั้งห้าออกจากถ้ำมาหาท่าน มีกษัตริย์เมืองเยรูซาเล็ม กษัตริย์เมืองเฮโบรน กษัตริย์เมืองยารมูท กษัตริย์เมืองลาคีช และกษัตริย์เมืองเอกโลน

10:23 And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.

10:24 ต่อมาเมื่อเขาพากษัตริย์เหล่านั้นมายังโยชูวา โยชูวาจึงเรียกบรรดาคนอิสราเอลมาและสั่งหัวหน้าของทหารผู้ที่ออกไปรบพร้อมกับท่านว่า “จงเข้ามาใกล้เถิด เอาเท้าเหยียบคอกษัตริย์เหล่านี้” แล้วเขาก็เข้ามาใกล้และเอาเท้าเหยียบที่คอ

10:24 And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.

10:25 และโยชูวากล่าวแก่เขาว่า “อย่ากลัวหรือขยาดเลย จงเข้มแข็งและกล้าหาญเถิด เพราะว่าพระเยโฮวาห์จะทรงกระทำแก่บรรดาศัตรูของท่านซึ่งท่านสู้รบอย่างนี้แหละ”

10:25 And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.

10:26 ภายหลังโยชูวาก็ได้ประหารชีวิตกษัตริย์ทั้งห้าเสีย แล้วแขวนไว้ที่ต้นไม้ห้าต้น และแขวนอยู่บนต้นไม้เช่นนั้นจนเวลาเย็น

10:26 And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.

10:27 ต่อมาเมื่อถึงเวลาดวงอาทิตย์ตก โยชูวาได้บัญชาและเขาก็ปลดศพลงจากต้นไม้และทิ้งไว้ในถ้ำซึ่งกษัตริย์เหล่านั้นได้ซ่อนตัวอยู่ และเอาหินใหญ่ๆปิดปากถ้ำนั้นไว้ ซึ่งยังอยู่จนกระทั่งวันนี้

10:27 And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day.

การสู้รบอีกต่อไป
10:28 ในวันนั้นโยชูวายึดเมืองมักเคดาห์ได้ ได้ประหารเมืองนั้นเสียด้วยคมดาบ ทั้งกษัตริย์ของเมืองนั้น ท่านได้ทำลายเขาเสียอย่างสิ้นเชิง รวมทุกชีวิตที่อยู่ในเมือง ไม่มีเหลือสักคนเดียว และท่านได้กระทำแก่กษัตริย์มักเคดาห์อย่างที่ท่านได้กระทำแก่กษัตริย์เมืองเยรีโค

More Battles
10:28 And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.

10:29 แล้วโยชูวาและบรรดาคนอิสราเอลก็ยกกองทัพจากเมืองมักเคดาห์มาถึงลิบนาห์ และเข้าสู้รบกับเมืองลิบนาห์

10:29 Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:

10:30 พระเยโฮวาห์ได้ทรงมอบเมืองนั้นและกษัตริย์ของเมืองไว้ในมือคนอิสราเอล และท่านได้ประหารเมืองนั้นด้วยคมดาบและทุกคนที่อยู่ในเมืองนั้น ท่านไม่ให้เหลือสักคนเดียวในเมืองนั้น และท่านได้กระทำต่อกษัตริย์ของเมืองนั้นอย่างที่ท่านได้กระทำต่อกษัตริย์เมืองเยรีโค

10:30 And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.

10:31 และโยชูวาออกจากเมืองลิบนาห์พร้อมกับอิสราเอลทั้งหมดไปยังลาคีช แล้วล้อมเมืองไว้และเข้าโจมตีเมืองนั้น

10:31 And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:

10:32 และพระเยโฮวาห์ทรงมอบเมืองลาคีชไว้ในมือคนอิสราเอล และท่านก็ได้ยึดเมืองนั้นในวันที่สอง และประหารเสียด้วยคมดาบ ทุกคนที่อยู่ในเมืองนั้น ดังที่ท่านได้กระทำแก่เมืองลิบนาห์

10:32 And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.

10:33 ครั้งนั้นโฮรามกษัตริย์เมืองเกเซอร์ได้ขึ้นมาช่วยเมืองลาคีช และโยชูวาได้ประหารเขาและคนของเขาเสีย จนไม่เหลือให้เขาสักคนเดียว

10:33 Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.

10:34 โยชูวากับคนอิสราเอลทั้งปวงได้ยกออกจากลาคีชไปยังเมืองเอกโลน ได้เข้าล้อมและโจมตีเมืองนั้น

10:34 And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:

10:35 และเขาก็ตีได้ในวันนั้นเองและฆ่าฟันทุกคนเสียด้วยคมดาบ จนทำลายเขาเสียสิ้นในวันนั้น ดังที่ท่านได้กระทำแก่เมืองลาคีช

10:35 And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.

10:36 โยชูวากับคนอิสราเอลทั้งปวงก็ขึ้นจากเมืองเอกโลนไปยังเมืองเฮโบรน เข้าโจมตีเมืองนั้น

10:36 And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:

10:37 ยึดเมืองนั้นแล้วก็ประหารกษัตริย์และชนบททั้งหมดของเมืองนั้น กับทุกคนที่อยู่ในเมืองนั้นเสียด้วยคมดาบ ท่านไม่ให้เหลือสักคนเดียว ดังที่ท่านได้กระทำต่อเมืองเอกโลน และได้ทำลายเมืองนั้น และทุกคนที่อยู่ในเมืองนั้นเสียสิ้น

10:37 And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.

10:38 แล้วโยชูวากับคนอิสราเอลทั้งปวงกลับมายังเมืองเดบีร์ เข้าโจมตีเมืองนั้น

10:38 And Joshua returned, and all Israel with him, to Debir; and fought against it:

10:39 ท่านได้ยึดเมืองนั้นรวมทั้งกษัตริย์และชนบททั้งหมดของเมือง และได้ไปประหารเขาทั้งหลายเสียด้วยคมดาบ และได้ทำลายทุกคนที่อยู่ในเมืองนั้นเสียอย่างสิ้นเชิง ท่านไม่ให้เหลือสักคนเดียว ท่านได้กระทำแก่เมืองเฮโบรนอย่างไร ท่านก็ได้กระทำแก่เมืองเดบีร์และแก่กษัตริย์ของเมืองอย่างนั้น ดังทำแก่เมืองลิบนาห์และแก่กษัตริย์ของเมืองเช่นกัน

10:39 And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.

10:40 โยชูวาก็ตีแผ่นดินนั้นให้พ่ายแพ้ไปหมด คือแดนเทือกเขา ในภาคใต้ ในหุบเขา และที่ลาด ทั้งกษัตริย์ทั้งหมดของเมืองเหล่านั้นด้วย ท่านไม่ให้เหลือสักคนเดียว แต่ได้ทำลายทุกสิ่งที่หายใจเสีย ดังที่พระเยโฮวาห์พระเจ้าของคนอิสราเอลได้ทรงบัญชาไว้

10:40 So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.

10:41 โยชูวาได้กระทำให้เขาพ่ายแพ้ตั้งแต่เมืองคาเดชบารเนียจนถึงเมืองกาซา และทั่วประเทศโกเชนจนถึงเมืองกิเบโอน

10:41 And Joshua smote them from Kadeshbarnea even unto Gaza, and all the country of Goshen, even unto Gibeon.

10:42 โยชูวาก็ยึดตัวกษัตริย์เหล่านี้พร้อมทั้งพื้นดินของเขาทั้งหมดในคราวเดียวกัน เพราะว่าพระเยโฮวาห์พระเจ้าของคนอิสราเอลได้ทรงสู้รบเพื่ออิสราเอล

10:42 And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel.

10:43 แล้วโยชูวาพร้อมกับบรรดาคนอิสราเอลก็ยกกลับมายังค่ายที่กิลกาล

10:43 And Joshua returned, and all Israel with him, unto the camp to Gilgal.


โยชูวา 11 / Joshua 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การชนะแผ่นดินคานาอันครั้งสุดท้าย
11:1 ต่อมาเมื่อยาบินกษัตริย์เมืองฮาโซร์ได้ยินข่าวนี้ จึงใช้คนไปหาโยบับกษัตริย์เมืองมาโดนและไปหากษัตริย์เมืองชิมโรน และกษัตริย์เมืองอัคชาฟ

Final Conquest of Canaan
11:1 And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,

11:2 และกษัตริย์ซึ่งอยู่ในแดนเทือกเขาตอนเหนือ และที่อยู่ในที่ราบใต้เมืองคินเนเรท และในหุบเขา และในบริเวณชายแดนของโดร์ทางทิศตะวันตก

11:2 And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west,

11:3 และไปหาคนคานาอันทางทิศตะวันออกและทิศตะวันตก คนอาโมไรต์ คนฮิตไทต์ คนเปริสซี และคนเยบุสในแดนเทือกเขา และคนฮีไวต์อยู่เชิงเขาเฮอร์โมนในแผ่นดินมิสเปห์

11:3 And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.

11:4 กษัตริย์เหล่านี้ก็ยกออกมากับบรรดาพลโยธาเป็นกองทัพมหึมา มีจำนวนดังเม็ดทรายที่ชายทะเล มีม้าและรถรบมากมายด้วย

11:4 And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.

11:5 กษัตริย์เหล่านี้ได้ร่วมกำลังกันเข้าและมาตั้งค่ายอยู่ที่ลำห้วยเมโรม เพื่อจะสู้รบกับอิสราเอล

11:5 And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.

11:6 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “อย่ากลัวเขาเลย เพราะว่าพรุ่งนี้ในเวลาเดียวกันนี้ เราจะมอบเขาไว้หมดต่อหน้าอิสราเอลให้ถูกประหาร เอ็นน่องม้าของเขาให้เจ้าตัดเสีย และรถรบของเขา เจ้าจงเผาไฟเสีย”

11:6 And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.

11:7 ฝ่ายโยชูวาก็ยกพลทั้งหลายเข้าโจมตีเขาทันทีที่ห้วยน้ำเมโรม

11:7 So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.

11:8 และพระเยโฮวาห์ทรงมอบเขาไว้ในมืออิสราเอล ผู้ประหารเขาและไล่ตามเขาไปจนถึงมหาซีโดนและถึงมิสเรโฟทมาอิม และถึงหุบเขามิสเปห์ด้านตะวันออก ได้ประหารเขาเสียจนไม่ให้เหลือสักคนเดียว

11:8 And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephothmaim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.

11:9 โยชูวาได้กระทำแก่เขาตามที่พระเยโฮวาห์ตรัสสั่งไว้ คือได้ตัดเอ็นน่องม้าและเผารถรบเสียด้วยไฟ

11:9 And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.

11:10 ขณะนั้นโยชูวากลับมายึดเมืองฮาโซร์ และประหารกษัตริย์เมืองนั้นเสียด้วยดาบ เพราะว่าแต่ก่อนนี้ฮาโซร์เป็นหัวหน้าแห่งราชอาณาจักรเหล่านั้นทั้งหมด

11:10 And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.

11:11 เขาได้ประหารบรรดาชาวเมืองนั้นเสียด้วยคมดาบ และทำลายเสียสิ้น สิ่งที่หายใจได้ไม่มีเหลือเลย และท่านก็เผาเมืองฮาโซร์เสียด้วยไฟ

11:11 And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.

11:12 โยชูวายึดบรรดาหัวเมืองของกษัตริย์เหล่านั้นพร้อมกับกษัตริย์ทั้งหมด และประหารเสียด้วยคมดาบ ทำลายเขาสิ้น ดังที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้

11:12 And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded.

11:13 แต่เมืองต่างๆที่อยู่บนเนินเขา อิสราเอลมิได้เผา เว้นแต่เมืองฮาโซร์เมืองเดียวที่โยชูวาเผาเสีย

11:13 But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.

11:14 สิ่งของต่างๆที่ริบได้จากเมืองเหล่านี้ ทั้งฝูงสัตว์ คนอิสราเอลได้ยึดเป็นของของตน แต่เขาได้ประหารมนุษย์ทุกคนเสียด้วยคมดาบ จนทำลายเสียสิ้น สิ่งใดที่หายใจได้เขาไม่ให้เหลืออยู่เลย

11:14 And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.

11:15 พระเยโฮวาห์ทรงบัญชาโมเสสผู้รับใช้ของพระองค์อย่างไร โมเสสก็บัญชาโยชูวาอย่างนั้น และโยชูวาก็กระทำตาม ท่านไม่ได้เว้นที่จะทำทุกอย่างซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสไว้

11:15 As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.

11:16 โยชูวายึดแผ่นดินนั้นทั้งสิ้นคือแดนเทือกเขา และภาคใต้ทั้งหมด และแผ่นดินโกเชนทั้งหมด และในหุบเขา ในที่ราบ และแดนเทือกเขาของอิสราเอล และในหุบเขาของมัน

11:16 So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;

11:17 ตั้งแต่ภูเขาฮาลักที่สูงเรื่อยขึ้นไปถึงเสอีร์ ไกลไปจนถึงบาอัลกาดในหุบเขาเลบานอนเชิงภูเขาเฮอร์โมน ท่านได้จับบรรดากษัตริย์แห่งเมืองเหล่านั้นมาประหารชีวิตเสีย

11:17 Even from the mount Halak, that goeth up to Seir, even unto Baalgad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.

11:18 โยชูวาทำศึกสงครามกับบรรดากษัตริย์เหล่านี้อยู่เป็นเวลานาน

11:18 Joshua made war a long time with all those kings.

11:19 ไม่มีสักเมืองหนึ่งที่กระทำสันติภาพกับคนอิสราเอล นอกจากคนฮีไวต์ ซึ่งเป็นชาวเมืองกิเบโอน เขาต้องทำศึกสงครามตีมาทั้งนั้น

11:19 There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.

11:20 เพราะเป็นมาจากพระเยโฮวาห์ที่ทรงให้เขามีใจแข็งกระด้างเข้าต่อสู้ทำสงครามกับอิสราเอล เพื่อพระองค์จะได้ทรงทำลายเขาเสียสิ้น และเขาไม่ได้รับความกรุณา แต่พระองค์ต้องทำลายล้างเขาเสียสิ้น ดังที่พระเยโฮวาห์บัญชาไว้กับโมเสส

11:20 For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses.

11:21 คราวนั้นโยชูวาได้มาขจัดคนอานาคออกจากแดนเทือกเขา จากเฮโบรน จากเดบีร์ จากอานาบ และจากทั่วแดนเทือกเขาแห่งยูดาห์ และจากทั่วแดนเทือกเขาแห่งอิสราเอล โยชูวาได้ทำลายคนเหล่านี้เสียสิ้นพร้อมทั้งเมืองทั้งหลายของพวกเขาด้วย

11:21 And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.

11:22 ไม่มีคนอานาคเหลืออยู่ในแผ่นดินของประชาชนอิสราเอล เว้นแต่ในกาซา กัทและอัชโดด ที่ยังมีเหลืออยู่บ้าง

11:22 There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.

11:23 ดังนั้นแหละ โยชูวาได้ยึดแผ่นดินทั้งสิ้นตามสารพัดที่พระเยโฮวาห์ได้ตรัสไว้กับโมเสส และโยชูวาให้เป็นมรดกแก่คนอิสราเอลตามส่วนแบ่งของแต่ละตระกูล และแผ่นดินนั้นก็สงบจากการศึกสงคราม

11:23 So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.


โยชูวา 12 / Joshua 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

กษัตริย์แผ่นดินคานาอันพ่ายแพ้
12:1 ต่อไปนี้เป็นกษัตริย์แห่งแผ่นดินนั้นซึ่งประชาชนอิสราเอลได้กระทำให้แพ้ไป และได้ยึดครองแผ่นดินฟากแม่น้ำจอร์แดนข้างโน้นทางดวงอาทิตย์ขึ้น จากที่ลุ่มแม่น้ำอารโนนถึงภูเขาเฮอร์โมน และที่ราบซึ่งอยู่ด้านตะวันออกทั้งหมด

Conquered Kings of Canaan
12:1 Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:

12:2 คือสิโหนกษัตริย์คนอาโมไรต์ผู้อยู่ที่เฮชโบน และปกครองจากอาโรเออร์ ซึ่งอยู่ ณ ริมลุ่มแม่น้ำอารโนน และจากกลางที่ลุ่มไกลไปจนถึงแม่น้ำยับบอก เขตแดนคนอัมโมน คือครึ่งหนึ่งของกิเลอาด

12:2 Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;

12:3 และแถบที่ราบถึงทะเลคินเนเรทข้างตะวันออก และตรงทางไปยังเบธเยชิโมทไปถึงทะเลแห่งที่ราบ คือทะเลเค็มข้างตะวันออก จากด้านใต้มาจนถึงที่อัชโดดปิสกาห์

12:3 And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Bethjeshimoth; and from the south, under Ashdothpisgah:

12:4 และเขตแดนของโอกกษัตริย์เมืองบาชาน เป็นพวกมนุษย์ยักษ์ที่เหลืออยู่ อยู่ที่อัชทาโรท และเอเดรอี

12:4 And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,

12:5 และปกครองที่ภูเขาเฮอร์โมน และสาเลคาห์ และทั่วบาชาน ถึงเขตแดนคนเกชูร์และคนมาอาคาห์ และปกครองครึ่งหนึ่งของแดนกิเลอาด ถึงเขตแดนของสิโหนกษัตริย์เมืองเฮชโบน

12:5 And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.

12:6 โมเสสผู้รับใช้ของพระเยโฮวาห์และคนอิสราเอลได้กระทำให้เขาพ่ายแพ้ไป และโมเสสผู้รับใช้ของพระเยโฮวาห์ได้มอบแผ่นดินตอนนี้ให้แก่คนรูเบน คนกาด และคนครึ่งตระกูลมนัสเสห์

12:6 Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.

12:7 ต่อไปนี้เป็นกษัตริย์แห่งแผ่นดินซึ่งโยชูวากับคนอิสราเอลได้ทำให้พ่ายแพ้อยู่ฟากแม่น้ำจอร์แดนข้างนี้ทางทิศตะวันตก ตั้งแต่บาอัลกาดในหุบเขาเลบานอน ถึงภูเขาฮาลัก ที่สูงเรื่อยขึ้นไปถึงเสอีร์ ซึ่งโยชูวามอบให้แก่ตระกูลคนอิสราเอลให้ถือเป็นกรรมสิทธิ์ตามส่วนแบ่งของเขา

12:7 And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baalgad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;

12:8 คือที่ดินในแดนเทือกเขา ในหุบเขา ในที่ราบ ในที่ลาด ในถิ่นทุรกันดารและในภาคใต้ เป็นแผ่นดินของคนฮิตไทต์ คนอาโมไรต์ คนคานาอัน คนเปริสซี คนฮีไวต์และคนเยบุส

12:8 In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:

12:9 คือกษัตริย์เมืองเยรีโคองค์หนึ่ง กษัตริย์เมืองอัยที่อยู่ข้างเบธเอลองค์หนึ่ง

12:9 The king of Jericho, one; the king of Ai, which is beside Bethel, one;

12:10 กษัตริย์เมืองเยรูซาเล็มองค์หนึ่ง กษัตริย์เมืองเฮโบรนองค์หนึ่ง

12:10 The king of Jerusalem, one; the king of Hebron, one;

12:11 กษัตริย์เมืองยารมูทองค์หนึ่ง กษัตริย์เมืองลาคีชองค์หนึ่ง

12:11 The king of Jarmuth, one; the king of Lachish, one;

12:12 กษัตริย์เมืองเอกโลนองค์หนึ่ง กษัตริย์เมืองเกเซอร์องค์หนึ่ง

12:12 The king of Eglon, one; the king of Gezer, one;

12:13 กษัตริย์เมืองเดบีร์องค์หนึ่ง กษัตริย์เมืองเกเดอร์องค์หนึ่ง

12:13 The king of Debir, one; the king of Geder, one;

12:14 กษัตริย์เมืองโฮรมาห์องค์หนึ่ง กษัตริย์เมืองอาราดองค์หนึ่ง

12:14 The king of Hormah, one; the king of Arad, one;

12:15 กษัตริย์เมืองลิบนาห์องค์หนึ่ง กษัตริย์เมืองอดุลลัมองค์หนึ่ง

12:15 The king of Libnah, one; the king of Adullam, one;

12:16 กษัตริย์เมืองมักเคดาห์องค์หนึ่ง กษัตริย์เมืองเบธเอลองค์หนึ่ง

12:16 The king of Makkedah, one; the king of Bethel, one;

12:17 กษัตริย์เมืองทัปปูวาห์องค์หนึ่ง กษัตริย์เมืองเฮเฟอร์องค์หนึ่ง

12:17 The king of Tappuah, one; the king of Hepher, one;

12:18 กษัตริย์เมืองอาเฟกองค์หนึ่ง กษัตริย์เมืองลาชาโรนองค์หนึ่ง

12:18 The king of Aphek, one; the king of Lasharon, one;

12:19 กษัตริย์เมืองมาโดนองค์หนึ่ง กษัตริย์เมืองฮาโซร์องค์หนึ่ง

12:19 The king of Madon, one; the king of Hazor, one;

12:20 กษัตริย์เมืองชิมโรนเมโรนองค์หนึ่ง กษัตริย์เมืองอัคชาฟองค์หนึ่ง

12:20 The king of Shimronmeron, one; the king of Achshaph, one;

12:21 กษัตริย์เมืองทาอานาคองค์หนึ่ง กษัตริย์เมืองเมกิดโดองค์หนึ่ง

12:21 The king of Taanach, one; the king of Megiddo, one;

12:22 กษัตริย์เมืองเคเดชองค์หนึ่ง กษัตริย์เมืองโยกเนอัมในคารเมลองค์หนึ่ง

12:22 The king of Kedesh, one; the king of Jokneam of Carmel, one;

12:23 กษัตริย์เมืองโดร์ในบริเวณชายแดนของโดร์องค์หนึ่ง กษัตริย์ของประชาชาติต่างๆในกิลกาลองค์หนึ่ง

12:23 The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;

12:24 กษัตริย์เมืองทีรซาห์องค์หนึ่ง รวมทั้งหมดเป็นกษัตริย์สามสิบเอ็ดองค์ด้วยกัน

12:24 The king of Tirzah, one: all the kings thirty and one.


โยชูวา 13 / Joshua 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนที่ยังไม่ชนะ
13:1 เมื่อโยชูวาชราลงมีอายุมากแล้ว พระเยโฮวาห์ก็ตรัสกับท่านว่า “เจ้าชราลงมีอายุมากแล้ว แต่แผ่นดินที่จะต้องยึดครองนั้นยังมีอีกมาก

Land Remaining Unconquered
13:1 Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.

13:2 ต่อไปนี้เป็นแผ่นดินที่ยังเหลืออยู่ คือ ท้องถิ่นฟีลิสเตียทั้งหมด และท้องถิ่นของคนเกชูร์ทั้งหมด

13:2 This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri,

13:3 ตั้งแต่ชิโหร์ซึ่งอยู่หน้าอียิปต์ เหนือขึ้นไปถึงเขตแดนเอโครน นับกันว่าเป็นของคนคานาอัน ผู้ครอบครองฟีลิสเตียมีอยู่ห้าคนด้วยกัน คือ ผู้ครอบครองเมืองกาซา เมืองอัชโดด เมืองอัชเคโลน เมืองกัท และเมืองเอโครน และเมืองของคนอิฟวาห์ด้วย

13:3 From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:

13:4 ซึ่งอยู่ทิศใต้คือแผ่นดินทั้งสิ้นของคนคานาอัน และเขตเมอาราห์ ซึ่งเป็นของชาวไซดอนถึงเมืองอาเฟก ถึงเขตแดนของคนอาโมไรต์

13:4 From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians, unto Aphek, to the borders of the Amorites:

13:5 และแผ่นดินของชาวเกบาลและเลบานอนทั้งหมด ไปทางที่ดวงอาทิตย์ขึ้น จากบาอัลกาดที่อยู่เชิงภูเขาเฮอร์โมน ถึงทางเข้าเมืองฮามัท

13:5 And the land of the Giblites, and all Lebanon, toward the sunrising, from Baalgad under mount Hermon unto the entering into Hamath.

13:6 ชาวแดนเทือกเขาทั้งหมดจากเลบานอนจนถึงมิสเรโฟทมาอิม และคนไซดอนทั้งหมด เราจะขับไล่เขาทั้งหลายออกไปให้พ้นหน้าคนอิสราเอลเอง เพียงแต่เจ้าจงจับสลากแบ่งดินแดนเหล่านั้นให้เป็นมรดกแก่อิสราเอล ดังที่เราบัญชาเจ้าไว้

13:6 All the inhabitants of the hill country from Lebanon unto Misrephothmaim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.

การแบ่งมรดก
13:7 ฉะนั้นบัดนี้จงแบ่งแผ่นดินนี้ออกให้เป็นมรดกแก่คนเก้าตระกูลรวมกับคนมนัสเสห์ครึ่งตระกูลด้วย”

Division of the Inheritances
13:7 Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh,

13:8 ส่วนมนัสเสห์อีกครึ่งตระกูล คนรูเบน และคนกาดได้รับส่วนมรดกของเขา ซึ่งโมเสสได้มอบให้ทางฟากแม่น้ำจอร์แดนข้างโน้นด้านตะวันออก ส่วนที่โมเสสผู้รับใช้ของพระเยโฮวาห์มอบให้เขาคือ

13:8 With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them;

13:9 ตั้งแต่อาโรเออร์ ซึ่งอยู่ริมลุ่มแม่น้ำอารโนน และเมืองที่อยู่กลางลุ่มแม่น้ำนี้ และที่ราบเมเดบาตลอดจนถึงดีโบน

13:9 From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon;

13:10 และหัวเมืองทั้งสิ้นของสิโหนกษัตริย์คนอาโมไรต์ ผู้ซึ่งครอบครองอยู่ในเฮชโบน ไกลออกไปจนถึงเขตแดนคนอัมโมน

13:10 And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;

13:11 กับเขตกิเลอาดและท้องถิ่นของคนเกชูร์และคนมาอาคาห์ และภูเขาเฮอร์โมนทั้งหมด และเมืองบาชานทั้งสิ้นจนถึงเมืองสาเลคาห์

13:11 And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;

13:12 ตลอดราชอาณาจักรของโอกในบาชาน ผู้ครอบครองอยู่ในอัชทาโรทและในเอเดรอี ท่านเป็นพวกมนุษย์ยักษ์ที่เหลืออยู่ เมืองเหล่านี้โมเสสรบชนะ และได้ขับไล่ให้ออกไป

13:12 All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.

13:13 แต่คนอิสราเอลยังหาได้ขับไล่คนเกชูร์หรือคนมาอาคาห์ให้ออกไปไม่ แต่คนเกชูร์กับคนมาอาคาห์ยังอาศัยอยู่ในหมู่คนอิสราเอลจนทุกวันนี้

13:13 Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.

13:14 เฉพาะตระกูลเลวีตระกูลเดียวโมเสสหาได้มอบมรดกให้ไม่ ของบูชาด้วยไฟที่ถวายแด่พระเยโฮวาห์พระเจ้าของอิสราเอลเป็นมรดกของเขา ดังที่พระองค์ตรัสไว้แก่เขาแล้ว

13:14 Only unto the tribe of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them.

13:15 และโมเสสได้มอบส่วนมรดกให้แก่ตระกูลคนรูเบนตามครอบครัวของเขา

13:15 And Moses gave unto the tribe of the children of Reuben inheritance according to their families.

13:16 ดังนั้นเขตแดนของเขาจึงตั้งแต่อาโรเออร์ซึ่งอยู่ริมลุ่มแม่น้ำอารโนนและเมืองซึ่งอยู่กลางลุ่มแม่น้ำนั้นและที่ราบเมืองเมเดบาทั้งสิ้น

13:16 And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;

13:17 ทั้งเมืองเฮชโบน รวมกับหัวเมืองทั้งสิ้นซึ่งอยู่บนที่ราบนั้น คือดีโบน และบาโมทบาอัล และเบธบาอัลเมโอน

13:17 Heshbon, and all her cities that are in the plain; Dibon, and Bamothbaal, and Bethbaalmeon,

13:18 กับยาฮาส และเคเดโมท และเมฟาอาท

13:18 And Jahazah, and Kedemoth, and Mephaath,

13:19 และคีริยาธาอิม และสิบมาห์และเศเรทชาหาร์ซึ่งอยู่บนเนินเขาแห่งหุบเขา

13:19 And Kirjathaim, and Sibmah, and Zarethshahar in the mount of the valley,

13:20 กับเบธเปโอร์ และที่อัชโดดปิสกาห์ และเมืองเบธเยชิโมท

13:20 And Bethpeor, and Ashdothpisgah, and Bethjeshimoth,

13:21 คือหัวเมืองทั้งสิ้นซึ่งอยู่บนที่ราบ และทั้งราชอาณาจักรทั้งหมดของสิโหนกษัตริย์คนอาโมไรต์ผู้ครอบครองอยู่ในเฮชโบน ซึ่งโมเสสได้กระทำให้พ่ายแพ้พร้อมกับเจ้านายของมีเดียน คือ เอวี เรเคม ศูร์ และเฮอร์ กับเรบา เป็นเจ้านายซึ่งขึ้นแก่กษัตริย์สิโหนผู้พำนักอยู่ในแผ่นดินนั้น

13:21 And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country.

13:22 อนึ่งคนอิสราเอลได้ฆ่าบาลาอัมบุตรชายเบโอร์ผู้เป็นคนทำนายเสียด้วยดาบพร้อมกับคนอื่นที่เขาได้ฆ่านั้น

13:22 Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them.

13:23 อาณาเขตของคนรูเบนคือแม่น้ำจอร์แดนเป็นพรมแดน นี่เป็นมรดกของคนรูเบนตามครอบครัว รวมทั้งหัวเมืองและชนบทด้วย

13:23 And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.

13:24 โมเสสได้มอบมรดกให้แก่ตระกูลกาด คือคนกาดตามครอบครัวของเขาด้วย

13:24 And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.

13:25 อาณาเขตของเขาคือยาเซอร์และหัวเมืองกิเลอาดทั้งหมด และครึ่งหนึ่งของแผ่นดินคนอัมโมนถึงอาโรเออร์ซึ่งอยู่หน้าเมืองรับบาห์

13:25 And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;

13:26 ตั้งแต่เมืองเฮชโบน จนถึงเมืองรามัทมิสเปห์และเบโทนิม และตั้งแต่มาหะนาอิมจนถึงเขตแดนเดบีร์

13:26 And from Heshbon unto Ramathmizpeh, and Betonim; and from Mahanaim unto the border of Debir;

13:27 ในหว่างเขา มีเมืองเบธฮารัม เบธนิมราห์ สุคคทและซาโฟน ราชอาณาจักรส่วนที่เหลือของสิโหนกษัตริย์เมืองเฮชโบนนั้น มีแม่น้ำจอร์แดนเป็นพรมแดน จดทะเลคินเนเรทตอนปลายข้างล่าง ด้านตะวันออกของแม่น้ำจอร์แดนข้างโน้น

13:27 And in the valley, Betharam, and Bethnimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.

13:28 นี่เป็นมรดกของคนกาดตามครอบครัวของเขา รวมทั้งหัวเมืองและชนบทด้วย

13:28 This is the inheritance of the children of Gad after their families, the cities, and their villages.

13:29 อนึ่งโมเสสได้มอบมรดกให้แก่คนมนัสเสห์ครึ่งตระกูล เป็นส่วนแบ่งที่ได้กับคนมนัสเสห์ครึ่งตระกูลตามครอบครัวของเขา

13:29 And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.

13:30 อาณาเขตของเขาทั้งหลายเริ่มตั้งแต่มาหะนาอิมตลอดบาชานทั้งสิ้น คือราชอาณาจักรทั้งสิ้นของโอกกษัตริย์เมืองบาชาน และหัวเมืองทั้งหมดของยาอีร์ มีหกสิบหัวเมืองด้วยกันอยู่ในบาชาน

13:30 And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:

13:31 และกิเลอาดครึ่งหนึ่ง และเมืองอัชทาโรทกับเมืองเอเดรอี หัวเมืองของราชอาณาจักรโอกในบาชาน หัวเมืองเหล่านี้เป็นส่วนแบ่งของคนมาคีร์บุตรชายมนัสเสห์ เป็นของครึ่งหนึ่งของคนมาคีร์ ตามครอบครัวของเขา

13:31 And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.

13:32 เหล่านี้เป็นดินแดนต่างๆซึ่งโมเสสได้แบ่งปันให้เป็นมรดก ณ ที่ราบโมอับ ฟากแม่น้ำจอร์แดนข้างโน้นทิศตะวันออกของเมืองเยรีโค

13:32 These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.

13:33 แต่โมเสสมิได้มอบมรดกให้แก่คนตระกูลเลวี พระเยโฮวาห์พระเจ้าของอิสราเอลเป็นมรดกของเขา ดังที่พระองค์ตรัสไว้กับเขา

13:33 But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.


โยชูวา 14 / Joshua 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนที่สัญญาไว้แก่คาเลบ
14:1 ต่อไปนี้เป็นดินแดนต่างๆซึ่งประชาชนอิสราเอลได้รับเป็นมรดกในแผ่นดินคานาอัน ซึ่งเอเลอาซาร์ปุโรหิตและโยชูวาบุตรชายนูน และหัวหน้าบรรพบุรุษของตระกูลต่างๆแห่งคนอิสราเอลได้แจกจ่ายให้เป็นมรดกแก่เขา

Promised Portion of Caleb
14:1 And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.

14:2 มรดกนี้เขาจับสลากแบ่งกันในระหว่างคนเก้าตระกูลครึ่ง ตามที่พระเยโฮวาห์ทรงบัญชาทางโมเสส

14:2 By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe.

14:3 เพราะโมเสสได้ให้มรดกแก่คนสองตระกูลครึ่งทางฟากแม่น้ำจอร์แดนข้างโน้นแล้ว แต่ท่านหาได้แบ่งส่วนมรดกให้แก่พวกเลวีไม่

14:3 For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.

14:4 เพราะว่าลูกหลานของโยเซฟมีสองตระกูล คือมนัสเสห์และเอฟราอิม และพวกเลวีหาได้มีส่วนแบ่งในแผ่นดินนั้นไม่ ได้แต่หัวเมืองที่จะเข้าอาศัยอยู่ กับลานทุ่งหญ้ารอบเมืองสำหรับฝูงสัตว์และทรัพย์สินของเขาเท่านั้น

14:4 For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance.

14:5 คนอิสราเอลได้กระทำตามที่พระเยโฮวาห์ทรงบัญชาไว้กับโมเสส เขาแบ่งที่ดินกัน

14:5 As the LORD commanded Moses, so the children of Israel did, and they divided the land.

14:6 ขณะนั้นคนยูดาห์มาหาโยชูวา ณ เมืองกิลกาล และคาเลบบุตรชายเยฟุนเนห์ชาวเคนัสได้กล่าวแก่ท่านว่า “ท่านทราบเรื่องซึ่งพระเยโฮวาห์ตรัสกับโมเสสบุรุษของพระเจ้าที่คาเดชบารเนียเกี่ยวกับท่านและข้าพเจ้าแล้ว

14:6 Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadeshbarnea.

14:7 เมื่อโมเสสผู้รับใช้ของพระเยโฮวาห์ใช้ให้ข้าพเจ้าไปจากคาเดชบารเนีย เพื่อสอดแนมดูแผ่นดิน ข้าพเจ้ามีอายุสี่สิบปี ข้าพเจ้าได้นำข่าวมาแจ้งแก่ท่านตามความคิดเห็นของข้าพเจ้า

14:7 Forty years old was I when Moses the servant of the LORD sent me from Kadeshbarnea to espy out the land; and I brought him word again as it was in mine heart.

14:8 แต่ส่วนพี่น้องซึ่งขึ้นไปพร้อมกับข้าพเจ้าได้กระทำให้จิตใจของประชาชนละลายไป แต่ข้าพเจ้าได้ติดตามพระเยโฮวาห์พระเจ้าของข้าพเจ้าอย่างสุดใจ

14:8 Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.

14:9 ในวันนั้นโมเสสได้ปฏิญาณว่า ‘แท้จริงแผ่นดินซึ่งเท้าของท่านได้เหยียบย่ำไปนั้นจะตกเป็นมรดกของท่าน และของลูกหลานของท่านสืบไปเป็นนิตย์ เพราะว่าท่านได้ติดตามพระเยโฮวาห์พระเจ้าของข้าพเจ้าอย่างสุดใจ’

14:9 And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God.

14:10 และบัดนี้ ดูเถิด พระเยโฮวาห์ยังทรงให้ข้าพเจ้ามีชีวิตอยู่ตลอดสี่สิบห้าปีนี้ ดังที่พระองค์ตรัส ตั้งแต่พระเยโฮวาห์ตรัสเช่นนี้แก่โมเสส เมื่อคนอิสราเอลเดินทางอยู่ในถิ่นทุรกันดาร และบัดนี้ ดูเถิด วันนี้ข้าพเจ้ามีอายุแปดสิบห้าปีแล้ว

14:10 And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.

14:11 วันนี้ข้าพเจ้ายังมีกำลังแข็งแรงเช่นเดียวกับวันที่โมเสสใช้ให้ข้าพเจ้าไป กำลังของข้าพเจ้าในการทำศึกสงครามหรือออกไปและเข้ามาเดี๋ยวนี้ก็เป็นเหมือนครั้งนั้น

14:11 As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.

14:12 ฉะนั้นบัดนี้ขอมอบแดนเทือกเขานี้ ซึ่งพระเยโฮวาห์ตรัสในวันนั้นให้แก่ข้าพเจ้า เพราะท่านได้ยินในวันนั้นแล้วว่าคนอานาคอยู่ที่นั่น มีหัวเมืองใหญ่ที่มีกำแพงล้อมอย่างเข้มแข็ง ชะรอยพระเยโฮวาห์จะทรงสถิตกับข้าพเจ้า ข้าพเจ้าก็จะขับไล่เขาออกไปได้ ดังที่พระเยโฮวาห์ตรัสไว้แล้ว”

14:12 Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said.

14:13 แล้วโยชูวาก็อวยพรแก่ท่านและยกเมืองเฮโบรนให้คาเลบบุตรชายเยฟุนเนห์เป็นมรดก

14:13 And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.

14:14 เฮโบรนจึงตกเป็นมรดกแก่คาเลบบุตรชายเยฟุนเนห์คนเคนัสจนทุกวันนี้ เพราะว่าท่านติดตามพระเยโฮวาห์พระเจ้าของอิสราเอลอย่างสุดใจ

14:14 Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel.

14:15 เมืองเฮโบรนนั้นแต่เดิมมีชื่อว่าคีริยาทอารบา อารบาคนนี้เป็นคนใหญ่โตในคนอานาค แผ่นดินจึงได้สงบจากการศึกสงคราม

14:15 And the name of Hebron before was Kirjatharba; which Arba was a great man among the Anakims. And the land had rest from war.


โยชูวา 15 / Joshua 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนของตระกูลยูดาห์
15:1 ที่ดินส่วนของตระกูลคนยูดาห์ตามครอบครัวของเขานั้น ด้านใต้ถึงพรมแดนเมืองเอโดม คือถึงถิ่นทุรกันดารศินเป็นที่สุดปลายเขตด้านใต้

Judah's Portion
15:1 This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast.

15:2 พรมแดนทางทิศใต้นั้นตั้งแต่ต้นจากปลายทะเลเค็ม คือตั้งแต่อ่าวซึ่งไปทางทิศใต้

15:2 And their south border was from the shore of the salt sea, from the bay that looketh southward:

15:3 ยื่นไปทางด้านใต้ของมาอาเลอัครับบิม ผ่านเรื่อยไปถึงศิน แล้วขึ้นไปทางด้านใต้เมืองคาเดชบารเนีย ตามทางเมืองเฮชโรน ขึ้นไปถึงเมืองอัดดาร์เลี้ยวไปถึงคารคา

15:3 And it went out to the south side to Maalehacrabbim, and passed along to Zin, and ascended up on the south side unto Kadeshbarnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:

15:4 ผ่านเรื่อยไปถึงอัสโมนยื่นออกไปถึงแม่น้ำอียิปต์มาสิ้นสุดลงที่ทะเล ที่กล่าวนี้จะเป็นพรมแดนด้านใต้ของท่าน

15:4 From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast.

15:5 พรมแดนด้านตะวันออกคือทะเลเค็มขึ้นไปถึงปากแม่น้ำจอร์แดน และพรมแดนด้านเหนือตั้งแต่อ่าวที่ทะเลตรงปากแม่น้ำจอร์แดน

15:5 And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:

15:6 และพรมแดนนั้นยื่นไปถึงเบธฮกลาห์ผ่านไปตามด้านเหนือของเมืองเบธอาราบาห์ และพรมแดนยื่นต่อไปถึงก้อนหินโบฮันบุตรชายรูเบน

15:6 And the border went up to Bethhogla, and passed along by the north of Betharabah; and the border went up to the stone of Bohan the son of Reuben:

15:7 และพรมแดนยื่นไปถึงเดบีร์จากหุบเขาอาโคร์ ตรงไปทางทิศเหนือเลี้ยวไปหาเมืองกิลกาล ซึ่งอยู่ตรงข้ามทางข้ามเขาที่ชื่ออาดุมมิม ซึ่งอยู่ทางด้านใต้ของแม่น้ำ และพรมแดนก็ผ่านไปถึงน้ำพุเอนเชเมช ไปสิ้นสุดลงที่เอนโรเกล

15:7 And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of Enshemesh, and the goings out thereof were at Enrogel:

15:8 แล้วพรมแดนก็ยื่นไปตามหุบเขาบุตรชายของฮินโนมถึงไหล่เขาด้านใต้ของเมืองคนเยบุส คือเยรูซาเล็ม แล้วพรมแดนก็ยื่นไปถึงยอดภูเขาซึ่งอยู่หน้าหุบเขาฮินโนมทางด้านตะวันตก ที่หุบเขาแห่งพวกมนุษย์ยักษ์ด้านเหนือสุด

15:8 And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:

15:9 แล้วพรมแดนก็ยื่นไปจากยอดภูเขาถึงน้ำพุแห่งลำห้วยเนฟโทอาห์ จากที่นั่นก็มาถึงหัวเมืองแห่งภูเขาเอโฟรน แล้วพรมแดนก็เลี้ยวโค้งไปหาเมืองบาอาลาห์ คือเมืองคีริยาทเยอาริม

15:9 And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjathjearim:

15:10 แล้วพรมแดนก็เลี้ยวโค้งจากบาอาลาห์ไปทางทิศตะวันตกถึงภูเขาเสอีร์ ผ่านไปตามไหล่เขายาอาริมด้านเหนือ คือเคสะโลน ลงไปถึงเมืองเบธเชเมชผ่านเมืองทิมนาห์ไป

15:10 And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Bethshemesh, and passed on to Timnah:

15:11 แล้วพรมแดนก็ยื่นออกไปจากทางไหล่เนินเขาด้านเหนือของเมืองเอโครน แล้วก็โค้งไปหาเมืองชิกเคโรนผ่านไปถึงภูเขาบาอาลาห์ ออกไปถึงเมืองยับเนเอล และพรมแดนก็มาสิ้นสุดลงที่ทะเล

15:11 And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.

15:12 พรมแดนด้านตะวันตก คือทะเลใหญ่ตามฝั่งทะเล นี่เป็นพรมแดนล้อมรอบคนยูดาห์ตามครอบครัวของเขา

15:12 And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.

15:13 ตามพระดำรัสของพระเยโฮวาห์ที่ตรัสแก่โยชูวา ท่านยกที่ดินส่วนหนึ่งในเขตของคนยูดาห์ให้แก่คาเลบบุตรชายเยฟุนเนห์ คือเมืองอารบาที่เรียกเมืองเฮโบรน อารบาเป็นบิดาของอานาค

15:13 And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron.

15:14 และคาเลบได้ขับไล่บุตรชายทั้งสามของอานาคออกจากที่นั่น คือเชชัย อาหิมานและทัลมัย ผู้เป็นบุตรของอานาค

15:14 And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.

15:15 และท่านขึ้นไปจากที่นั่นจะต่อสู้กับชาวเมืองเดบีร์ เมืองเดบีร์เดิมมีชื่อว่า คีริยาทเสเฟอร์

15:15 And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjathsepher.

15:16 และคาเลบกล่าวว่า “ผู้ใดโจมตีเมืองคีริยาทเสเฟอร์และยึดได้ เราจะยกอัคสาห์บุตรสาวของเราให้เป็นภรรยา”

15:16 And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

15:17 และโอทนีเอลบุตรชายเคนัส น้องชายของคาเลบตีเมืองนั้นได้ ท่านจึงยกอัคสาห์บุตรสาวของตนให้เป็นภรรยา

15:17 And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.

15:18 อยู่มาเมื่อแต่งงานกันแล้วนางจึงชวนสามีให้ขอที่นาต่อบิดา นางก็ลงจากหลังลา และคาเลบถามนางว่า “เจ้าต้องการอะไร”

15:18 And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?

15:19 นางตอบว่า “ขอของขวัญให้ลูกสักอย่างหนึ่งเถิด เมื่อพ่อให้ลูกมาอยู่ในแผ่นดินภาคใต้แล้ว ลูกขอน้ำพุด้วย” คาเลบก็ยกน้ำพุบนและน้ำพุล่างให้แก่นาง

15:19 Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs.

15:20 ต่อไปนี้เป็นมรดกของตระกูลคนยูดาห์ตามครอบครัวของเขา

15:20 This is the inheritance of the tribe of the children of Judah according to their families.

15:21 หัวเมืองที่เป็นของตระกูลคนยูดาห์ ซึ่งอยู่ทางทิศใต้สุดทางพรมแดนเอโดม คือเมืองขับเซเอล เอเดอร์ และยากูร

15:21 And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,

15:22 คีนาห์ ดีโมนาห์ อาดาดาห์

15:22 And Kinah, and Dimonah, and Adadah,

15:23 เคเดช ฮาโซร์ อิทนาน

15:23 And Kedesh, and Hazor, and Ithnan,

15:24 ศิฟ เทเลม เบอาโลท

15:24 Ziph, and Telem, and Bealoth,

15:25 ฮาโซร ฮาดัททาห์ เคริโอท เฮสโรน คือเมืองฮาโซร์

15:25 And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor,

15:26 อามัม เชมา โมลาดาห์

15:26 Amam, and Shema, and Moladah,

15:27 ฮาซารกัดดาห์ เฮชโมน เบธเปเลท

15:27 And Hazargaddah, and Heshmon, and Bethpalet,

15:28 ฮาซารชูอาล เบเออร์เชบา บิซิโอธิยาห์

15:28 And Hazarshual, and Beersheba, and Bizjothjah,

15:29 บาอาลาห์ อิยิม เอเซม

15:29 Baalah, and Iim, and Azem,

15:30 เอลโทลัด เคสีล โฮรมาห์

15:30 And Eltolad, and Chesil, and Hormah,

15:31 ศิกลาก มัดมันนาห์ สันสันนาห์

15:31 And Ziklag, and Madmannah, and Sansannah,

15:32 เลบาโอท ชิลฮิม อายินและเมืองริมโมน รวมทั้งหมดเป็นยี่สิบเก้าหัวเมืองกับชนบทของเมืองนั้นๆด้วย

15:32 And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:

15:33 ในหุบเขามีเมืองเอชทาโอล โศราห์ อัชนาห์

15:33 And in the valley, Eshtaol, and Zoreah, and Ashnah,

15:34 ศาโนอาห์ เอนกันนิม ทัปปูวาห์ เอนาม

15:34 And Zanoah, and Engannim, Tappuah, and Enam,

15:35 ยารมูท อดุลลัม โสโคห์ อาเซคาห์

15:35 Jarmuth, and Adullam, Socoh, and Azekah,

15:36 ชาอาราอิม อดีธาอิม เกเดราห์ เกเดโรธาอิม รวมเป็นสิบสี่หัวเมืองกับชนบทของเมืองนั้นๆด้วย

15:36 And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:

15:37 เมืองเศนัน ฮาดัสสาห์ มิกดัลกาด

15:37 Zenan, and Hadashah, and Migdalgad,

15:38 ดิเลอัน มิสเปห์ โยกเธเอล

15:38 And Dilean, and Mizpeh, and Joktheel,

15:39 ลาคีช โบสคาท เอกโลน

15:39 Lachish, and Bozkath, and Eglon,

15:40 คับโบน ลามัม คิทลิช

15:40 And Cabbon, and Lahmam, and Kithlish,

15:41 เกเดโรท เบธดาโกน นาอามาห์และเมืองมักเคดาห์ รวมเป็นสิบหกหัวเมืองกับชนบทของเมืองนั้นๆด้วย

15:41 And Gederoth, Bethdagon, and Naamah, and Makkedah; sixteen cities with their villages:

15:42 ลิบนาห์ เอเธอร์ อาชัน

15:42 Libnah, and Ether, and Ashan,

15:43 ยิฟทาห์ อัชนาห์ เนซีบ

15:43 And Jiphtah, and Ashnah, and Nezib,

15:44 เคอีลาห์ อัคซิบ มาเรชาห์ รวมเป็นเก้าหัวเมืองกับชนบทของเมืองนั้นๆด้วย

15:44 And Keilah, and Achzib, and Mareshah; nine cities with their villages:

15:45 เอโครน กับหัวเมืองและชนบทของเมืองนั้น

15:45 Ekron, with her towns and her villages:

15:46 จากกรุงเอโครนถึงทะเล และบรรดาเมืองที่อยู่ริมเมืองอัชโดดกับชนบทของเมืองนั้นๆ

15:46 From Ekron even unto the sea, all that lay near Ashdod, with their villages:

15:47 อัชโดด กับหัวเมืองและชนบทของเมืองนั้น กาซา กับหัวเมืองและชนบทของเมืองนั้นจนถึงแม่น้ำอียิปต์ และทะเลใหญ่พร้อมกับฝั่งชายทะเล

15:47 Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:

15:48 และในแดนเทือกเขา คือ ชามีร์ ยาททีร์ โสโคห์

15:48 And in the mountains, Shamir, and Jattir, and Socoh,

15:49 ดานนาห์ คีริยาทสันนาห์ คือเมืองเดบีร์

15:49 And Dannah, and Kirjathsannah, which is Debir,

15:50 อานาบ เอชเทโมห์ อานิม

15:50 And Anab, and Eshtemoh, and Anim,

15:51 โกเชน โฮโลน กิโลห์ รวมเป็นสิบเอ็ดหัวเมืองกับชนบทของเมืองนั้นๆด้วย

15:51 And Goshen, and Holon, and Giloh; eleven cities with their villages:

15:52 อาหรับ ดูมาห์ เอชาน

15:52 Arab, and Dumah, and Eshean,

15:53 ยานิม เบธทัปปูวาห์ อาเฟคาห์

15:53 And Janum, and Bethtappuah, and Aphekah,

15:54 ฮุมทาห์ คีริยาทอารบา คือเมืองเฮโบรน และเมืองศิโยร์ รวมเป็นเก้าหัวเมืองกับชนบทของเมืองนั้นๆด้วย

15:54 And Humtah, and Kirjatharba, which is Hebron, and Zior; nine cities with their villages:

15:55 มาโอน คารเมล ศิฟ ยุทธาห์

15:55 Maon, Carmel, and Ziph, and Juttah,

15:56 ยิสเรเอล โยกเดอัม ศาโนอาห์

15:56 And Jezreel, and Jokdeam, and Zanoah,

15:57 คาอิน กิเบอาห์ และทิมนาห์ รวมเป็นสิบหัวเมืองกับชนบทของเมืองนั้นๆด้วย

15:57 Cain, Gibeah, and Timnah; ten cities with their villages:

15:58 ฮัลฮูล เบธซูร์ เกโดร์

15:58 Halhul, Bethzur, and Gedor,

15:59 มาอาราท เบธาโนท และเมืองเอลเทโคน รวมเป็นหกหัวเมืองกับชนบทของเมืองนั้นๆด้วย

15:59 And Maarath, and Bethanoth, and Eltekon; six cities with their villages:

15:60 คีริยาทบาอัล คือเมืองคีริยาทเยอาริม และรับบาห์ รวมเป็นสองหัวเมืองกับชนบทของเมืองนั้นๆด้วย

15:60 Kirjathbaal, which is Kirjathjearim, and Rabbah; two cities with their villages:

15:61 เมืองที่ในถิ่นทุรกันดาร คือเบธอาราบาห์ มิดดีน เสคะคาห์

15:61 In the wilderness, Betharabah, Middin, and Secacah,

15:62 นิบชาน เมืองเกลือ และเอนเกดี รวมเป็นหกหัวเมืองกับชนบทของเมืองนั้นๆด้วย

15:62 And Nibshan, and the city of Salt, and Engedi; six cities with their villages.

15:63 แต่คนเยบุสซึ่งเป็นชาวเมืองเยรูซาเล็มนั้น ประชาชนยูดาห์หาได้ขับไล่ไปไม่ ดังนั้นแหละคนเยบุสจึงอาศัยอยู่กับประชาชนยูดาห์ที่เมืองเยรูซาเล็มจนถึงทุกวันนี้

15:63 As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.


โยชูวา 16 / Joshua 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนของตระกูลมนัสเสห์และตระกูลเอฟราอิม
16:1 ที่ดินตามสลากของลูกหลานโยเซฟนั้นเริ่มจากแม่น้ำจอร์แดนใกล้ๆเมืองเยรีโค ทิศตะวันออกของน้ำแห่งเยรีโคเข้าไปในถิ่นทุรกันดารขึ้นไปจากเยรีโคเข้าไปในแดนเทือกเขาเบธเอล

Manasseh and Ephraim's Part
16:1 And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel,

16:2 จากเมืองเบธเอลไปยังเมืองลูส ผ่านเรื่อยไปถึงเมืองอาทาโรท ยังเขตของคนอารคี

16:2 And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth,

16:3 แล้วลงไปทางทิศตะวันตกถึงเขตของคนยาฟเลที ไกลไปจนเขตเมืองเบธโฮโรนล่างถึงเมืองเกเซอร์ไปสิ้นสุดลงที่ทะเล

16:3 And goeth down westward to the coast of Japhleti, unto the coast of Bethhoron the nether, and to Gezer: and the goings out thereof are at the sea.

16:4 ลูกหลานของโยเซฟ คือคนมนัสเสห์และคนเอฟราอิม ได้รับมรดกของเขา

16:4 So the children of Joseph, Manasseh and Ephraim, took their inheritance.

16:5 เขตของคนเอฟราอิมตามครอบครัวของเขาเป็นดังนี้ พรมแดนมรดกของเขาด้านตะวันออก เริ่มแต่เมืองอาทาโรทอัดดาร์ ไกลไปจนถึงเบธโฮโรนบน

16:5 And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Atarothaddar, unto Bethhoron the upper;

16:6 และพรมแดนยื่นไปถึงทะเลทางทิศเหนือคือเมืองมิคเมธัท ทางด้านตะวันออกพรมแดนโค้งมาหาเมืองทาอานัทชีโลห์ แล้วผ่านพ้นเมืองนี้ไปทางตะวันออกของเมืองยาโนอาห์

16:6 And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanathshiloh, and passed by it on the east to Janohah;

16:7 แล้วลงไปจากยาโนอาห์ ถึงเมืองอาทาโรทและเมืองนาอาราห์ ไปจดเมืองเยรีโคสิ้นสุดลงที่แม่น้ำจอร์แดน

16:7 And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.

16:8 จากทัปปูวาห์พรมแดนลงไปทางทิศตะวันตกถึงแม่น้ำคานาห์ไปสิ้นสุดลงที่ทะเล นี่เป็นดินแดนมรดกของตระกูลคนเอฟราอิมตามครอบครัวของเขา

16:8 The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.

16:9 รวมทั้งหัวเมืองซึ่งแบ่งแยกไว้ให้คนเอฟราอิมในดินแดนมรดกของคนมนัสเสห์ คือบรรดาหัวเมืองเหล่านั้นกับชนบทของเมืองนั้นๆด้วย

16:9 And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.

16:10 ถึงอย่างไรก็ตามเขาหาได้ขับไล่คนคานาอันซึ่งอาศัยอยู่ในเมืองเกเซอร์ให้ออกไปไม่ ดังนั้นคนคานาอันจึงอาศัยอยู่ในหมู่คนเอฟราอิมถึงทุกวันนี้ แต่ก็ตกเป็นทาสถูกเกณฑ์ให้ทำงานโยธา

16:10 And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.


โยชูวา 17 / Joshua 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนของตระกูลคนมนัสเสห์ที่อยู่ฟากทิศตะวันตกของแม่น้ำจอร์แดน
17:1 ที่ดินตามสลากเป็นอย่างนี้ที่ตกแก่ตระกูลมนัสเสห์ เพราะเป็นบุตรหัวปีของโยเซฟ ส่วนมาคีร์บุตรหัวปีของมนัสเสห์ บิดาของกิเลอาด ได้รับเมืองกิเลอาดและเมืองบาชานเป็นส่วนแบ่ง เพราะว่าเขาเป็นทหาร

Manasseh West of Jordan
17:1 There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.

17:2 และที่ดินตามสลากตกแก่คนมนัสเสห์ที่เหลืออยู่ตามครอบครัว คือคนอาบีเยเซอร์ คนเฮเลค คนอัสรีเอล คนเชเคม คนเฮเฟอร์ และคนเชมีดา บุคคลเหล่านี้เป็นบุตรชายของมนัสเสห์ ผู้เป็นบุตรชายของโยเซฟ ตามครอบครัวของเขา

17:2 There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.

17:3 ฝ่ายเศโลเฟหัดบุตรชายของเฮเฟอร์ บุตรชายของกิเลอาด บุตรชายของมาคีร์ บุตรชายของมนัสเสห์ไม่มีบุตรผู้ชาย มีแต่บุตรสาว และต่อไปนี้เป็นชื่อบุตรสาวของเขาคือ มาลาห์ โนอาห์ ฮกลาห์ มิลคาห์ และทีรซาห์

17:3 But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

17:4 เขาเข้ามาหาเอเลอาซาร์ปุโรหิตและโยชูวาบุตรชายนูนและต่อหน้าบรรดาประมุขแล้วกล่าวว่า “พระเยโฮวาห์ได้ทรงบัญชาโมเสสไว้ว่า ให้ข้าพเจ้าทั้งหลายรับส่วนมรดกในหมู่ญาติพี่น้องของข้าพเจ้าทั้งหลายได้” ดังนั้นท่านจึงให้มรดกแก่คนเหล่านี้ในหมู่พี่น้องของบิดาของเขา ตามพระบัญญัติแห่งพระเยโฮวาห์

17:4 And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.

17:5 ดังนี้แหละส่วนที่ตกแก่คนมนัสเสห์จึงมีสิบส่วน นอกเหนือดินแดนกิเลอาดและบาชานซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้น

17:5 And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;

17:6 เพราะว่าบุตรสาวของมนัสเสห์ก็ได้รับมรดกพร้อมกับบุตรชายของท่านด้วย แผ่นดินกิเลอาดนั้นได้ตกเป็นส่วนของบุตรชายมนัสเสห์ที่เหลืออยู่

17:6 Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.

17:7 เขตแดนของมนัสเสห์ตั้งต้นจากอาเชอร์จนถึงมิคเมธัท ซึ่งอยู่ทางทิศตะวันออกของเมืองเชเคมแล้ว พรมแดนก็ยื่นไปทางมือขวาถึงที่ของชาวเมืองเอนทัปปูวาห์

17:7 And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of Entappuah.

17:8 แผ่นดินเมืองทัปปูวาห์เป็นของมนัสเสห์ แต่ตัวเมืองทัปปูวาห์ซึ่งอยู่ที่พรมแดนของมนัสเสห์นั้นเป็นของคนเอฟราอิม

17:8 Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;

17:9 แล้วพรมแดนก็ลงไปถึงแม่น้ำคานาห์ หัวเมืองเหล่านี้ซึ่งอยู่ทางทิศใต้แม่น้ำในท่ามกลางหัวเมืองของมนัสเสห์นั้นเป็นของเอฟราอิม แล้วพรมแดนของมนัสเสห์ก็ขึ้นไปทางด้านเหนือของแม่น้ำไปสิ้นสุดลงที่ทะเล

17:9 And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:

17:10 แผ่นดินทางด้านใต้เป็นของเอฟราอิม และแผ่นดินทางด้านเหนือเป็นของมนัสเสห์ มีทะเลเป็นพรมแดน ทางเหนือจดดินแดนอาเชอร์ และทางทิศตะวันออกจดอิสสาคาร์

17:10 Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.

17:11 ในเขตอิสสาคาร์และในอาเชอร์นั้น มนัสเสห์ยังมีเมืองเบธชานกับชนบทของเมืองนั้น และเมืองอิบเลอัมกับชนบทของเมืองนั้น และชาวเมืองโดร์กับชนบทของเมืองนั้น และชาวเมืองเอนโดร์กับชนบทของเมืองนั้น และชาวเมืองทาอานาคกับชนบทของเมืองนั้น และชาวเมืองเมกิดโดกับชนบทของเมืองนั้น คือภูเขาทั้งสามยอด

17:11 And Manasseh had in Issachar and in Asher Bethshean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.

17:12 แต่คนมนัสเสห์ยังขับไล่ชาวเมืองเหล่านั้นไม่ได้ ด้วยคนคานาอันยังขืนอาศัยอยู่ในแผ่นดินนั้น

17:12 Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.

17:13 ต่อมาเมื่อคนอิสราเอลเข้มแข็งขึ้นแล้ว ก็ได้เกณฑ์คนคานาอันให้ทำงานโยธา และมิได้ขับไล่ให้เขาออกไปเสียทีเดียว

17:13 Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute; but did not utterly drive them out.

17:14 คนโยเซฟได้พูดกับโยชูวาว่า “เหตุไฉนท่านจึงแบ่งให้ข้าพเจ้ามีแต่ส่วนเดียวเป็นมรดก แม้ว่าข้าพเจ้ามีคนมากมาย เพราะว่าพระเยโฮวาห์ได้ทรงอวยพระพรแก่พวกข้าพเจ้ามาจนบัดนี้แล้ว”

17:14 And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto?

17:15 ฝ่ายโยชูวาตอบเขาว่า “ถ้าเจ้ามีคนมากมาย และถ้าแดนเทือกเขาของคนเอฟราอิมเป็นที่แคบไปสำหรับเจ้า พวกเจ้าจงเข้าไปในป่าแผ้วถางเอาเอง ที่ในแผ่นดินของคนเปริสซีและพวกมนุษย์ยักษ์”

17:15 And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee.

17:16 คนโยเซฟพูดว่า “แดนเทือกเขานี้ไม่พอสำหรับพวกเรา บรรดาคนคานาอันซึ่งอยู่ในบริเวณหุบเขามีรถรบทำด้วยเหล็ก ทั้งที่อยู่ในเบธชานกับชนบทของเมืองนั้น กับที่อยู่ในหุบเขายิสเรเอล”

17:16 And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Bethshean and her towns, and they who are of the valley of Jezreel.

17:17 แล้วโยชูวาจึงกล่าวแก่วงศ์วานโยเซฟ คือเอฟราอิมและมนัสเสห์ว่า “ท่านทั้งหลายเป็นพวกที่มีคนมากและมีกำลังมหาศาล ท่านจะมีส่วนแบ่งแต่ส่วนเดียวก็หามิได้

17:17 And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:

17:18 แดนเทือกเขาเหล่านั้นจะเป็นของพวกท่าน ถึงแม้ว่าเป็นป่าดอนท่านจงแผ้วถางและยึดครองไปจนสุดเขตเถิด แม้ว่าคนคานาอันจะมีรถรบทำด้วยเหล็กและเป็นคนเข้มแข็ง ท่านทั้งหลายก็จะขับไล่เขาออกไปได้”

17:18 But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.


โยชูวา 18 / Joshua 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พลับพลาที่ชีโลห์
18:1 ฝ่ายชุมนุมชนอิสราเอลทั้งสิ้นก็มาประชุมกันที่ชีโลห์ และตั้งพลับพลาแห่งชุมนุมขึ้นที่นั่น แผ่นดินนั้นก็ตกอยู่ในการครอบครองของเขา

Tabernacle at Shiloh
18:1 And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them.

แผ่นดินส่วนของเจ็ดตระกูลที่เหลือ
18:2 ยังมีประชาชนอิสราเอลอีกเจ็ดตระกูลที่ยังมิได้รับมรดกเป็นส่วนแบ่ง

Portions of Seven Remaining Tribes
18:2 And there remained among the children of Israel seven tribes, which had not yet received their inheritance.

18:3 ดังนั้นโยชูวาจึงกล่าวแก่คนอิสราเอลว่า “ท่านทั้งหลายจะรอช้าอยู่อีกเท่าใด จึงจะเข้าไปยึดครองที่ดินซึ่งพระเยโฮวาห์พระเจ้าของบรรพบุรุษของท่านประทานแก่ท่านทั้งหลาย

18:3 And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you?

18:4 จงเลือกคนตระกูลละสามคน แล้วข้าพเจ้าจะใช้คนเหล่านั้นไปท่องเที่ยวขึ้นล่องอยู่ที่แผ่นดินนั้น ให้เขียนแนวเขตที่ดินที่จะมอบเป็นมรดก และกลับมาหาข้าพเจ้า

18:4 Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.

18:5 ให้เขาแบ่งออกเป็นเจ็ดส่วน ให้คนยูดาห์คงอยู่ในดินแดนของเขาทางภาคใต้ และวงศ์วานโยเซฟให้คงอยู่ในดินแดนของเขาทางภาคเหนือ

18:5 And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north.

18:6 ให้ท่านทั้งหลายเขียนแนวเขตที่ดินเป็นเจ็ดส่วน แล้วนำแนวเขตที่ดินนั้นมาให้ข้าพเจ้าที่นี่ และข้าพเจ้าจะจับสลากให้ท่านที่นี่ ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเรา

18:6 Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God.

18:7 แต่คนเลวีไม่มีส่วนแบ่งในหมู่พวกท่านทั้งหลาย ด้วยตำแหน่งปุโรหิตของพระเยโฮวาห์เป็นมรดกของเขาแล้ว คนกาด และคนรูเบน กับตระกูลมนัสเสห์ครึ่งหนึ่งก็ได้รับมรดกของเขาทางฟากแม่น้ำจอร์แดนข้างโน้นด้านตะวันออก ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้มอบให้แก่เขาทั้งหลายแล้ว”

18:7 But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.

18:8 ฝ่ายคนเหล่านั้นก็ขึ้นออกไปเดินทาง และโยชูวากำชับพวกที่จะเขียนแนวเขตที่ดินว่า “จงเที่ยวขึ้นเที่ยวล่องในแผ่นดิน และเขียนแนวเขตที่ดินนั้นแล้วกลับมาหาข้าพเจ้า ข้าพเจ้าจะจับสลากให้ท่านต่อพระพักตร์พระเยโฮวาห์ที่ชีโลห์”

18:8 And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.

18:9 ดังนั้นคนเหล่านั้นก็ท่องเที่ยวไปมาที่แผ่นดิน แล้วเขียนเป็นหนังสือแนวเขตเมืองต่างๆแบ่งเป็นเจ็ดส่วนแล้วกลับมาหาโยชูวา ณ ค่ายที่ชีโลห์

18:9 And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.

18:10 แล้วโยชูวาก็จับสลากให้เขาที่ชีโลห์ต่อพระพักตร์พระเยโฮวาห์ โยชูวาก็ได้จัดแบ่งที่ดินให้แก่ประชาชนอิสราเอลที่นั่นตามส่วนแบ่งของแต่ละตระกูล

18:10 And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.

18:11 จับได้สลากของตระกูลคนเบนยามินตามครอบครัวของเขาขึ้นมา และอาณาเขตที่เป็นส่วนของเขาอยู่ระหว่างคนยูดาห์ และคนโยเซฟ

18:11 And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.

18:12 ทางด้านเหนือพรมแดนของเขาเริ่มต้นที่แม่น้ำจอร์แดน และพรมแดนก็ยื่นขึ้นไปถึงไหล่เขาตอนเหนือของเมืองเยรีโค แล้วขึ้นไปทางแดนเทือกเขาทางทิศตะวันตก และไปสิ้นสุดที่ถิ่นทุรกันดารเบธาเวน

18:12 And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Bethaven.

18:13 จากที่นั่นพรมแดนก็ยื่นไปทางทิศใต้ตรงไปเมืองลูสไปยังไหล่เขาที่เมืองลูส คือเมืองเบธเอล แล้วพรมแดนก็ลงไปถึงอาทาโรทอัดดาร์บนภูเขาซึ่งอยู่ทางทิศใต้ของเมืองเบธโฮโรนล่าง

18:13 And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Atarothadar, near the hill that lieth on the south side of the nether Bethhoron.

18:14 แล้วพรมแดนก็ยื่นไปอีกทิศหนึ่งโค้งไปทางทิศใต้ด้านทะเล จากภูเขาซึ่งอยู่ทิศใต้ตรงข้ามเมืองเบธโฮโรน และไปสิ้นสุดลงที่คีริยาทบาอัล คือคีริยาทเยอาริม เป็นเมืองที่เป็นของคนยูดาห์ นี่แหละเป็นพรมแดนด้านตะวันตก

18:14 And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Bethhoron southward; and the goings out thereof were at Kirjathbaal, which is Kirjathjearim, a city of the children of Judah: this was the west quarter.

18:15 และด้านใต้นั้นเริ่มต้นที่ชานเมืองคีริยาทเยอาริม และพรมแดนก็ยื่นจากที่นั่นไปยังทางตะวันตกถึงน้ำพุเนฟโทอาห์

18:15 And the south quarter was from the end of Kirjathjearim, and the border went out on the west, and went out to the well of waters of Nephtoah:

18:16 แล้วพรมแดนก็ยื่นลงไปสุดเขตภูเขาซึ่งอยู่ตรงหน้าหุบเขาแห่งบุตรชายของฮินโนม ซึ่งอยู่ทางปลายเหนือสุดของหุบเขาแห่งพวกมนุษย์ยักษ์ แล้วก็ลงไปที่หุบเขาฮินโนมใต้ไหล่เขาของคนเยบุสแล้วลงไปถึงเมืองเอนโรเกล

18:16 And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to Enrogel,

18:17 แล้วโค้งไปทางทิศเหนือตรงไปถึงเอนเชเมช จากที่นั่นก็ตรงไปยังเกลีโลท ซึ่งอยู่ตรงข้ามกับทางข้ามเขาชื่ออดุมมิม แล้วลงไปยังก้อนหินโบฮันบุตรชายของรูเบน

18:17 And was drawn from the north, and went forth to Enshemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,

18:18 แล้วผ่านไปทางทิศเหนือถึงไหล่เขาตรงข้ามอาราบาห์แล้วลงไปสู่อาราบาห์

18:18 And passed along toward the side over against Arabah northward, and went down unto Arabah:

18:19 แล้วพรมแดนก็ผ่านไปทางทิศเหนือถึงไหล่เขาที่เบธฮกลาห์ และพรมแดนไปสิ้นสุดลงที่อ่าวด้านเหนือของทะเลเค็มที่ปลายใต้ของแม่น้ำจอร์แดน นี่เป็นพรมแดนด้านใต้

18:19 And the border passed along to the side of Bethhoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast.

18:20 แม่น้ำจอร์แดนกั้นเป็นพรมแดนทางตะวันออก นี่เป็นมรดกของคนเบนยามินตามครอบครัวของเขา มีพรมแดนดังนี้ล้อมรอบ

18:20 And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.

18:21 ฝ่ายหัวเมืองของตระกูลคนเบนยามินตามครอบครัวของเขา คือเมืองเยรีโค เบธฮกลาห์ หุบเขาเคซีส

18:21 Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Bethhoglah, and the valley of Keziz,

18:22 เบธอาราบาห์ เศมาราอิม เบธเอล

18:22 And Betharabah, and Zemaraim, and Bethel,

18:23 อัฟวิม ปาราห์ โอฟราห์

18:23 And Avim, and Parah, and Ophrah,

18:24 เคฟารัมโมนี โอฟนี เกบา รวมเป็นสิบสองหัวเมืองกับชนบทของเมืองนั้นๆด้วย

18:24 And Chepharhaammonai, and Ophni, and Gaba; twelve cities with their villages:

18:25 กิเบโอน รามาห์ เบเอโรท

18:25 Gibeon, and Ramah, and Beeroth,

18:26 มิสเปห์ เคฟีราห์ โมซาห์

18:26 And Mizpeh, and Chephirah, and Mozah,

18:27 เรเคม อิรเปเอล ทาระลาห์

18:27 And Rekem, and Irpeel, and Taralah,

18:28 เศลา เอเลฟ เยบุส คือเยรูซาเล็ม กิเบอัทและคีริยาท รวมเป็นสิบสี่หัวเมืองกับชนบทของเมืองนั้นๆด้วย นี่เป็นมรดกของคนเบนยามินตามครอบครัวของเขา

18:28 And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.


โยชูวา 19 / Joshua 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

19:1 สลากที่สองออกมาเป็นของสิเมโอน เพื่อคนตระกูลสิเมโอนตามครอบครัวของเขา มรดกของเขาอยู่ท่ามกลางมรดกของคนยูดาห์

19:1 And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.

19:2 มีเมืองเหล่านี้เป็นมรดก คือเบเออร์เชบา เชบา โมลาดาห์

19:2 And they had in their inheritance Beersheba, or Sheba, and Moladah,

19:3 ฮาซารชูอาล บาลาห์ เอเซม

19:3 And Hazarshual, and Balah, and Azem,

19:4 เอลโทลัด เบธูล โฮรมาห์

19:4 And Eltolad, and Bethul, and Hormah,

19:5 ศิกลาก เบธมารคาโบท ฮาซารสูสาห์

19:5 And Ziklag, and Bethmarcaboth, and Hazarsusah,

19:6 เบธเลบาโอท และเมืองชารุเฮน รวมเป็นสิบสามหัวเมืองกับชนบทของเมืองนั้นๆด้วย

19:6 And Bethlebaoth, and Sharuhen; thirteen cities and their villages:

19:7 อายิน ริมโมน เอเธอร์ อาชาน รวมเป็นสี่หัวเมืองกับชนบทของเมืองนั้นๆด้วย

19:7 Ain, Remmon, and Ether, and Ashan; four cities and their villages:

19:8 รวมทั้งบรรดาชนบทที่อยู่รอบหัวเมืองเหล่านี้ไกลออกไปจนถึงเมืองบาอาลัทเบเออร์ เมืองรามาห์ที่ภาคใต้ เหล่านี้เป็นมรดกของตระกูลคนสิเมโอนตามครอบครัวของเขา

19:8 And all the villages that were round about these cities to Baalathbeer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.

19:9 มรดกของคนสิเมโอนเป็นดินแดนในส่วนแบ่งของคนยูดาห์ เพราะว่าส่วนของคนยูดาห์นั้นใหญ่เกินไป คนสิเมโอนจึงได้รับมรดกอยู่ท่ามกลางมรดกของคนยูดาห์

19:9 Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.

19:10 สลากที่สามขึ้นมาเป็นของคนเศบูลุนตามครอบครัวของเขา และอาณาเขตที่เป็นมรดกของเขาก็ยื่นออกไปถึงสาริด

19:10 And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid:

19:11 แล้วพรมแดนของเขายื่นออกไปทางด้านทะเล เรื่อยไปจนถึงมาราลาห์ และมาจดเมืองดับเบเชท แล้วมาถึงแม่น้ำที่อยู่ตรงหน้าโยกเนอัม

19:11 And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;

19:12 จากสาริดพรมแดนยื่นไปอีกทิศหนึ่งทางด้านตะวันออกตรงทางดวงอาทิตย์ขึ้น ถึงพรมแดนเมืองคิสโลททาโบร์ แล้วยื่นไปถึงเมืองดาเบรัท แล้วขึ้นไปถึงเมืองยาเฟีย

19:12 And turned from Sarid eastward toward the sunrising unto the border of Chislothtabor, and then goeth out to Daberath, and goeth up to Japhia,

19:13 จากที่นั่นพรมแดนผ่านไปทางตะวันออกถึงเมืองกัธเฮเฟอร์ และถึงเมืองเอทคาซิน เรื่อยไปจนถึงริมโมนมิโทอาร์ พรมแดนก็ไปถึงเมืองเนอาห์

19:13 And from thence passeth on along on the east to Gittahhepher, to Ittahkazin, and goeth out to Remmonmethoar to Neah;

19:14 และทางทิศเหนือพรมแดนโค้งเข้ามาถึงเมืองฮันนาโธน และสิ้นสุดลงที่หุบเขายิฟทาห์เอล

19:14 And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthahel:

19:15 และเมืองขัทตาท นาหะลาล ชิมโรน อิดาลาห์ และเมืองเบธเลเฮม รวมเป็นสิบสองหัวเมืองกับชนบทของเมืองนั้นๆด้วย

19:15 And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.

19:16 นี่เป็นมรดกของคนเศบูลุนตามครอบครัวของเขา คือหัวเมืองต่างๆกับชนบทของเมืองนั้นๆด้วย

19:16 This is the inheritance of the children of Zebulun according to their families, these cities with their villages.

19:17 สลากที่สี่ออกมาเป็นของอิสสาคาร์ เพื่อคนอิสสาคาร์ตามครอบครัวของเขา

19:17 And the fourth lot came out to Issachar, for the children of Issachar according to their families.

19:18 อาณาเขตของเขารวมเมืองยิสเรเอล เคสุลโลท ชูเนม

19:18 And their border was toward Jezreel, and Chesulloth, and Shunem,

19:19 ฮาฟาราอิม ชิโยน อานาหะราท

19:19 And Hapharaim, and Shion, and Anaharath,

19:20 รับบีท คีชิโอน เอเบส

19:20 And Rabbith, and Kishion, and Abez,

19:21 เรเมท เอนกันนิม เอนหัดดาห์ เบธปัสเซส

19:21 And Remeth, and Engannim, and Enhaddah, and Bethpazzez;

19:22 และพรมแดนยังจดเมืองทาโบร์ ชาหะซุมาห์ เบธเชเมช และพรมแดนนี้ไปสิ้นสุดลงที่แม่น้ำจอร์แดน รวมเป็นสิบหกหัวเมืองกับชนบทของเมืองนั้นๆด้วย

19:22 And the coast reacheth to Tabor, and Shahazimah, and Bethshemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.

19:23 นี่เป็นมรดกของตระกูลคนอิสสาคาร์ตามครอบครัวของเขา คือทั้งหัวเมืองและชนบทของเมืองนั้นๆด้วย

19:23 This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.

19:24 สลากที่ห้าออกมาเป็นของตระกูลคนอาเชอร์ตามครอบครัวของเขา

19:24 And the fifth lot came out for the tribe of the children of Asher according to their families.

19:25 อาณาเขตของเขารวมเมืองเฮลขัท ฮาลี เบเทน อัคชาฟ

19:25 And their border was Helkath, and Hali, and Beten, and Achshaph,

19:26 อาลัมเมเลค อามาด มิชอาล ทางทิศตะวันออกจดคารเมล และเมืองชิโหลิบนาท

19:26 And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihorlibnath;

19:27 แล้วเลี้ยวไปทางดวงอาทิตย์ขึ้นไปยังเบธดาโกนจดเขตเศบูลุนและหุบเขายิฟทาห์เอล ไปทางด้านเหนือถึงเมืองเบธเอเมคและเนอีเอลเรื่อยไปทางด้านซ้ายถึงเมืองคาบูล

19:27 And turneth toward the sunrising to Bethdagon, and reacheth to Zebulun, and to the valley of Jiphthahel toward the north side of Bethemek, and Neiel, and goeth out to Cabul on the left hand,

19:28 เฮโบรน เรโหบ ฮัมโมน คานาห์ ไกลไปถึงมหาไซดอน

19:28 And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;

19:29 แล้วพรมแดนก็เลี้ยวไปถึงรามาห์ ไปถึงเมืองที่มีกำแพงล้อมรอบชื่อไทระ แล้วพรมแดนก็เลี้ยวไปถึงเมืองโฮสาห์ไปสิ้นสุดลงที่ทะเล จากฝั่งทะเลไปถึงอัคซีบ

19:29 And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:

19:30 อุมมาห์ อาเฟก และเรโหบ รวมเป็นยี่สิบสองหัวเมืองกับชนบทของเมืองนั้นๆด้วย

19:30 Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.

19:31 นี่เป็นมรดกของตระกูลคนอาเชอร์ตามครอบครัวของเขา ทั้งหัวเมืองกับชนบทของเมืองนั้นๆด้วย

19:31 This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.

19:32 สลากที่หกออกมาเป็นของคนนัฟทาลี เพื่อคนนัฟทาลีตามครอบครัวของเขา

19:32 The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.

19:33 อาณาเขตของเขาเริ่มจากเฮเลฟ จากอาโลนไปถึงศานันนิม และอาดามี เนเขบ และยับเนเอลไกลไปจนถึงเมืองลัคคูม และสิ้นสุดลงที่แม่น้ำจอร์แดน

19:33 And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:

19:34 แล้วพรมแดนก็เลี้ยวไปทางด้านตะวันตกถึงเมืองอัสโนททาโบร์ จากที่นั่นไปถึงหุกกอกจดเขตเศบูลุนทางทิศใต้ และเขตอาเชอร์ทางทิศตะวันตก และเขตยูดาห์ทางดวงอาทิตย์ขึ้นที่แม่น้ำจอร์แดน

19:34 And then the coast turneth westward to Aznothtabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.

19:35 เมืองที่มีกำแพงล้อมคือเมืองศิดดิม เศอร์ ฮัมมัท รัคคัท คินเนเรท

19:35 And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,

19:36 อาดามาห์ รามาห์ ฮาโซร์

19:36 And Adamah, and Ramah, and Hazor,

19:37 คาเดช เอเดรอี เอนฮาโซร์

19:37 And Kedesh, and Edrei, and Enhazor,

19:38 ยิโรน มิกดัลเอล โฮเรม เบธานาท และเบธเชเมช รวมเป็นสิบเก้าหัวเมืองกับชนบทของเมืองนั้นๆด้วย

19:38 And Iron, and Migdalel, Horem, and Bethanath, and Bethshemesh; nineteen cities with their villages.

19:39 นี่เป็นมรดกของตระกูลคนนัฟทาลีตามครอบครัวของเขา ทั้งหัวเมืองกับชนบทของเมืองนั้นๆด้วย

19:39 This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.

19:40 สลากที่เจ็ดก็ออกมาเป็นของตระกูลคนดานตามครอบครัวของเขา

19:40 And the seventh lot came out for the tribe of the children of Dan according to their families.

19:41 และอาณาเขตที่เป็นมรดกของเขา รวมเมืองโศราห์ เอชทาโอล อิรเชเมช

19:41 And the coast of their inheritance was Zorah, and Eshtaol, and Irshemesh,

19:42 ชาอาลับบิน อัยยาโลน ยิทลาห์

19:42 And Shaalabbin, and Ajalon, and Jethlah,

19:43 เอโลน ทิมนาห์ เอโครน

19:43 And Elon, and Thimnathah, and Ekron,

19:44 เอลเทเคห์ กิบเบโธน และบาอาลัท

19:44 And Eltekeh, and Gibbethon, and Baalath,

19:45 เยฮุด เบเนเบราค กัทริมโมน

19:45 And Jehud, and Beneberak, and Gathrimmon,

19:46 เมยารโคน และรัคโคนและพรมแดนตรงเมืองยัฟฟา

19:46 And Mejarkon, and Rakkon, with the border before Japho.

19:47 อาณาเขตคนดานน้อยไปสำหรับพวกเขา คนดานจึงขึ้นไปสู้รบกับเมืองเลเชม เมื่อยึดได้ก็ประหารเสียด้วยคมดาบ จึงยึดครองที่ดินและตั้งอยู่ที่นั่น เรียกเมืองเลเชมว่าดาน ตามชื่อของดานบรรพบุรุษของตน

19:47 And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.

19:48 นี่เป็นมรดกของตระกูลคนดานตามครอบครัวของเขา ทั้งหัวเมืองกับชนบทของเมืองนั้นๆด้วย

19:48 This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.

19:49 เมื่อได้แบ่งดินแดนส่วนต่างๆของแผ่นดินนั้นเป็นมรดกเสร็จสิ้นแล้ว คนอิสราเอลก็ได้มอบส่วนมรดกในหมู่พวกเขาให้แก่โยชูวาบุตรชายนูน

19:49 When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:

19:50 ตามบัญชาของพระเยโฮวาห์เขาก็ได้ยกเมืองที่ท่านขอไว้ให้แก่ท่าน คือเมืองทิมนาทเสราห์ในแดนเทือกเขาแห่งเอฟราอิม ท่านก็เสริมสร้างเมืองนั้นเสียใหม่และเข้าอยู่ที่นั่น

19:50 According to the word of the LORD they gave him the city which he asked, even Timnathserah in mount Ephraim: and he built the city, and dwelt therein.

19:51 ที่กล่าวมานี้เป็นมรดกที่เอเลอาซาร์ปุโรหิตกับโยชูวาบุตรชายนูน และหัวหน้าบรรพบุรุษของตระกูลต่างๆแห่งคนอิสราเอลจับสลากแบ่งให้เป็นมรดกที่ชีโลห์ต่อพระพักตร์พระเยโฮวาห์ ณ ประตูพลับพลาแห่งชุมนุม ดังนี้แหละเขาทั้งหลายก็ทำการแบ่งปันแผ่นดินสำเร็จลง

19:51 These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.


โยชูวา 20 / Joshua 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การแต่งตั้งเมืองลี้ภัย
20:1 แล้วพระเยโฮวาห์ตรัสกับโยชูวาว่า

Cities of Refuge Appointed
20:1 The LORD also spake unto Joshua, saying,

20:2 “จงกล่าวแก่คนอิสราเอลว่า ‘จงกำหนดตั้งเมืองลี้ภัย ซึ่งเราได้พูดกับเจ้าทั้งหลายทางโมเสสแล้วนั้น

20:2 Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses:

20:3 เพื่อว่าผู้ฆ่าคนที่ได้ฆ่าคนใดด้วยมิได้เจตนาหรือไม่จงใจจะได้หนีไปอยู่ที่นั่น เมืองเหล่านี้จะได้เป็นที่ลี้ภัยของเจ้าเพื่อให้พ้นจากผู้อาฆาตโลหิต

20:3 That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.

20:4 ให้ผู้นั้นหนีไปยังเมืองเหล่านี้เมืองใดเมืองหนึ่ง และยืนอยู่ที่ทางเข้าประตูเมืองนั้น และอธิบายเรื่องของตนให้แก่พวกผู้ใหญ่ในเมืองนั้นให้ทราบ แล้วเขาทั้งหลายจะนำผู้นั้นเข้าไปในเมือง กำหนดที่ให้อยู่แล้วผู้นั้นจะอยู่ที่นั่นในหมู่พวกเขาทั้งหลาย

20:4 And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.

20:5 และถ้าผู้อาฆาตโลหิตไล่ตามเขาไป ผู้ใหญ่จะไม่มอบผู้ฆ่าคนนั้นไว้ในมือของผู้อาฆาตโลหิต เพราะว่าผู้นั้นได้ฆ่าเพื่อนบ้านของตนด้วยไม่มีเจตนา มิได้เกลียดชังเขาแต่ก่อน

20:5 And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.

20:6 และผู้นั้นจะอาศัยอยู่ในเมืองนั้นจนกว่าเขาจะยืนต่อหน้าชุมนุมชนเพื่อรอรับการพิพากษา จนกว่ามหาปุโรหิตในเวลานั้นสิ้นชีวิต ผู้ฆ่าคนนั้นจึงจะกลับไปยังเมืองของตน ไปบ้านของตน ไปยังเมืองที่เขาจากมานั้นได้’”

20:6 And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.

20:7 ดังนั้นเขาจึงกำหนดตั้งเมืองเคเดชในกาลิลีในแดนเทือกเขานัฟทาลี และเมืองเชเคมในแดนเทือกเขาของเอฟราอิม และคีริยาทอารบา คือเฮโบรน ในแดนเทือกเขายูดาห์

20:7 And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjatharba, which is Hebron, in the mountain of Judah.

20:8 และทางฟากตะวันออกของแม่น้ำจอร์แดนข้างโน้นตรงเมืองเยรีโคนั้น เขาได้กำหนดเมืองเบเซอร์ในถิ่นทุรกันดารบนที่ราบจากที่ดินคนตระกูลรูเบน และเมืองราโมทในกิเลอาดจากที่ดินคนตระกูลกาด และเมืองโกลานในบาชานจากที่ดินคนตระกูลมนัสเสห์

20:8 And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.

20:9 หัวเมืองเหล่านี้เป็นเมืองที่กำหนดไว้ให้คนอิสราเอลทั้งหมด และให้คนต่างด้าวผู้อาศัยอยู่ในหมู่พวกเขา เพื่อว่าถ้าผู้ใดได้ฆ่าคนด้วยมิได้เจตนาจะได้หนีไปที่นั่นได้ เพื่อว่าเขาจะไม่ต้องตายด้วยมือของผู้อาฆาตโลหิต จนกว่าเขาจะได้ยืนต่อหน้าชุมนุมชน

20:9 These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.


โยชูวา 21 / Joshua 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เมืองต่างๆสำหรับคนตระกูลเลวี
21:1 ขณะนั้นหัวหน้าบรรพบุรุษของคนเลวีมาหาเอเลอาซาร์ปุโรหิตและโยชูวาบุตรชายนูน และหัวหน้าบรรพบุรุษของตระกูลต่างๆของคนอิสราเอล

Settling the Levites
21:1 Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;

21:2 และเขาได้กล่าวแก่ท่านเหล่านั้นในเมืองชีโลห์ในแผ่นดินคานาอันว่า “พระเยโฮวาห์ทรงบัญชาโดยทางโมเสสว่า ให้มอบหัวเมืองแก่เราทั้งหลายเพื่อจะได้อาศัยอยู่ ทั้งทุ่งหญ้าสำหรับฝูงสัตว์ของข้าพเจ้าทั้งหลาย”

21:2 And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.

21:3 ดังนั้นแหละตามพระบัญชาของพระเยโฮวาห์ คนอิสราเอลจึงได้มอบเมืองและทุ่งหญ้าต่อไปนี้จากมรดกของเขาให้แก่คนเลวี

21:3 And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.

21:4 สลากออกมาเป็นของครอบครัวคนโคฮาท ดังนั้นแหละ คนเลวีซึ่งเป็นลูกหลานของอาโรนปุโรหิต ได้รับหัวเมืองโดยจับสลากสิบสามหัวเมือง จากตระกูลยูดาห์ ตระกูลสิเมโอน และตระกูลเบนยามิน

21:4 And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.

21:5 ส่วนคนโคฮาทที่เหลืออยู่ ได้รับหัวเมืองโดยจับสลากสิบหัวเมือง จากครอบครัวของตระกูลเอฟราอิม จากตระกูลดาน และจากครึ่งตระกูลมนัสเสห์

21:5 And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.

21:6 คนเกอร์โชนได้รับหัวเมืองโดยจับสลากสิบสามหัวเมือง จากครอบครัวของตระกูลอิสสาคาร์ จากตระกูลอาเชอร์ จากตระกูลนัฟทาลี และจากครึ่งตระกูลมนัสเสห์ในบาชาน

21:6 And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.

21:7 คนเมรารีตามครอบครัวของเขา ได้รับหัวเมืองสิบสองหัวเมือง จากตระกูลรูเบน ตระกูลกาด และตระกูลเศบูลุน

21:7 The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

21:8 หัวเมืองและทุ่งหญ้าเหล่านี้คนอิสราเอลได้จับสลากให้แก่คนเลวีดังที่พระเยโฮวาห์ได้บัญชาโดยทางโมเสส

21:8 And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.

21:9 เขาให้หัวเมืองต่อไปนี้จากตระกูลยูดาห์และตระกูลสิเมโอน ตามชื่อดังนี้

21:9 And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name,

21:10 เมืองเหล่านี้ตกเป็นของคนอาโรนคือ ครอบครัวโคฮาทครอบครัวหนึ่งซึ่งเป็นคนเลวีเพราะสลากตกเป็นของเขาก่อน

21:10 Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.

21:11 เขาทั้งหลายให้เมืองอารบาแก่เขา อารบาเป็นบิดาของอานาค คือเมืองเฮโบรน อยู่ในแดนเทือกเขาของยูดาห์ รวมทั้งทุ่งหญ้ารอบเมืองนั้นด้วย

21:11 And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.

21:12 แต่ทุ่งนาและชนบทของเมืองนี้ได้ยกให้แก่คาเลบบุตรชายเยฟุนเนห์เป็นกรรมสิทธิ์

21:12 But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.

21:13 เขาได้ให้เมืองเฮโบรนแก่ลูกหลานของอาโรนปุโรหิต อันเป็นเมืองลี้ภัยสำหรับผู้ฆ่าคนพร้อมทั้งทุ่งหญ้ารอบเมือง เมืองลิบนาห์พร้อมทุ่งหญ้า

21:13 Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,

21:14 เมืองยาททีร์พร้อมทุ่งหญ้า เมืองเอชเทโมอาพร้อมทุ่งหญ้า

21:14 And Jattir with her suburbs, and Eshtemoa with her suburbs,

21:15 เมืองโฮโลนพร้อมทุ่งหญ้า เมืองเดบีร์พร้อมทุ่งหญ้า

21:15 And Holon with her suburbs, and Debir with her suburbs,

21:16 เมืองอายินพร้อมทุ่งหญ้า เมืองยุทธาห์พร้อมทุ่งหญ้า เมืองเบธเชเมชพร้อมทุ่งหญ้า รวมเป็นเก้าหัวเมืองจากสองตระกูลนี้

21:16 And Ain with her suburbs, and Juttah with her suburbs, and Bethshemesh with her suburbs; nine cities out of those two tribes.

21:17 จากตระกูลเบนยามิน มีเมืองกิเบโอนพร้อมทุ่งหญ้า เมืองเกบาพร้อมทุ่งหญ้า

21:17 And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,

21:18 เมืองอานาโธทพร้อมทุ่งหญ้า เมืองอัลโมนพร้อมทุ่งหญ้า รวมสี่หัวเมือง

21:18 Anathoth with her suburbs, and Almon with her suburbs; four cities.

21:19 หัวเมืองที่เป็นของลูกหลานอาโรนปุโรหิต รวมกันสิบสามหัวเมือง พร้อมกับทุ่งหญ้ารอบทุกเมือง

21:19 All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.

21:20 ส่วนคนโคฮาทที่เหลืออยู่ซึ่งเป็นครอบครัวคนโคฮาทของคนเลวีนั้น หัวเมืองที่เขาได้รับโดยสลากมาจากตระกูลเอฟราอิม

21:20 And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.

21:21 เมืองที่เขาให้ คือเมืองเชเคม เป็นเมืองลี้ภัยของผู้ฆ่าคนพร้อมทุ่งหญ้าในแดนเทือกเขาของเอฟราอิม เมืองเกเซอร์พร้อมทุ่งหญ้า

21:21 For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,

21:22 เมืองขิบซาอิมพร้อมทุ่งหญ้า เมืองเบธโฮโรนพร้อมทุ่งหญ้า รวมเป็นสี่หัวเมือง

21:22 And Kibzaim with her suburbs, and Bethhoron with her suburbs; four cities.

21:23 และจากตระกูลดาน มีเมืองเอลเทเคพร้อมทุ่งหญ้า กิบเบโธนพร้อมทุ่งหญ้า

21:23 And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,

21:24 อัยยาโลนพร้อมทุ่งหญ้า กัทริมโมนพร้อมทุ่งหญ้า รวมสี่หัวเมือง

21:24 Aijalon with her suburbs, Gathrimmon with her suburbs; four cities.

21:25 และจากคนมนัสเสห์ครึ่งตระกูล มีเมืองทาอานาคพร้อมทุ่งหญ้า และกัทริมโมนพร้อมทุ่งหญ้า รวมเป็นสองหัวเมือง

21:25 And out of the half tribe of Manasseh, Tanach with her suburbs, and Gathrimmon with her suburbs; two cities.

21:26 หัวเมืองซึ่งเป็นของครอบครัวคนโคฮาทที่เหลืออยู่นั้น มีสิบหัวเมืองด้วยกัน พร้อมกับทุ่งหญ้ารอบทุกเมือง

21:26 All the cities were ten with their suburbs for the families of the children of Kohath that remained.

21:27 เขาให้เมืองจากคนมนัสเสห์ครึ่งตระกูลแก่คนเกอร์โชน ครอบครัวหนึ่งของคนเลวี คือเมืองโกลานในบาชาน เป็นเมืองลี้ภัยของผู้ฆ่าคน พร้อมทุ่งหญ้า และเมืองเบเอชเท-ราห์พร้อมทุ่งหญ้า รวมเป็นสองหัวเมือง

21:27 And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beeshterah with her suburbs; two cities.

21:28 และจากตระกูลอิสสาคาร์ มีเมืองคีชิโอนพร้อมทุ่งหญ้า ดาเบรัทพร้อมทุ่งหญ้า

21:28 And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,

21:29 เมืองยารมูทพร้อมทุ่งหญ้า เอนกันนิมพร้อมทุ่งหญ้า รวมสี่หัวเมือง

21:29 Jarmuth with her suburbs, Engannim with her suburbs; four cities.

21:30 และจากตระกูลอาเชอร์ มีเมืองมิชอาลพร้อมทุ่งหญ้า อับโดนพร้อมทุ่งหญ้า

21:30 And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,

21:31 เมืองเฮลขัทพร้อมทุ่งหญ้า เมืองเรโหบพร้อมทุ่งหญ้า รวมสี่หัวเมือง

21:31 Helkath with her suburbs, and Rehob with her suburbs; four cities.

21:32 และจากตระกูลนัฟทาลี เมืองคาเดชในกาลิลี เป็นเมืองลี้ภัยของผู้ฆ่าคน พร้อมทุ่งหญ้า เมืองฮัมโมทโดร์พร้อมทุ่งหญ้า และเมืองคารทานพร้อมทุ่งหญ้า รวมสามหัวเมือง

21:32 And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammothdor with her suburbs, and Kartan with her suburbs; three cities.

21:33 หัวเมืองที่เป็นของคนเกอร์โชนตามครอบครัวนั้น รวมกันมีสิบสามหัวเมืองพร้อมกับทุ่งหญ้ารอบทุกเมือง

21:33 All the cities of the Gershonites according to their families were thirteen cities with their suburbs.

21:34 เขาให้หัวเมืองจากตระกูลเศบูลุนแก่ครอบครัวคนเมรารี คือคนเลวีที่เหลืออยู่ มีเมืองโยกเนอัมพร้อมทุ่งหญ้า เมืองคารทาห์พร้อมทุ่งหญ้า

21:34 And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,

21:35 เมืองดิมนาห์พร้อมทุ่งหญ้า เมืองนาหะลาลพร้อมทุ่งหญ้า รวมสี่หัวเมือง

21:35 Dimnah with her suburbs, Nahalal with her suburbs; four cities.

21:36 และจากตระกูลรูเบน มีเมืองเบเซอร์พร้อมทุ่งหญ้า เมืองยาฮาสพร้อมทุ่งหญ้า

21:36 And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,

21:37 เมืองเคเดโมทพร้อมทุ่งหญ้า เมืองเมฟาอัทพร้อมทุ่งหญ้า รวมสี่หัวเมือง

21:37 Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.

21:38 และจากตระกูลกาด มีเมืองราโมทในกิเลอาด เป็นเมืองลี้ภัยของผู้ฆ่าคน พร้อมทุ่งหญ้า เมืองมาหะนาอิมพร้อมทุ่งหญ้า

21:38 And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,

21:39 เมืองเฮชโบนพร้อมทุ่งหญ้า เมืองยาเซอร์พร้อมทุ่งหญ้า รวมทั้งหมดเป็นสี่หัวเมือง

21:39 Heshbon with her suburbs, Jazer with her suburbs; four cities in all.

21:40 เมืองซึ่งเป็นของคนเมรารีตามครอบครัว ซึ่งเป็นครอบครัวคนเลวีที่เหลืออยู่นั้น เมืองที่เป็นส่วนแบ่งของเขาทั้งหมดมีสิบสองหัวเมือง

21:40 So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.

21:41 หัวเมืองของคนเลวี ซึ่งอยู่ท่ามกลางกรรมสิทธิ์ของคนอิสราเอลนั้นรวมทั้งหมดมีสี่สิบแปดหัวเมืองพร้อมทุ่งหญ้าประจำเมือง

21:41 All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.

21:42 เมืองเหล่านี้แต่ละเมืองมีทุ่งหญ้าล้อมรอบ ทุกเมืองก็มีอย่างนี้

21:42 These cities were every one with their suburbs round about them: thus were all these cities.

21:43 ดังนี้แหละพระเยโฮวาห์ประทานแผ่นดินทั้งสิ้นแก่คนอิสราเอลดังที่พระองค์ทรงปฏิญาณว่าจะให้แก่บรรพบุรุษของเขา เมื่อเขาทั้งหลายยึดแล้วก็เข้าไปตั้งบ้านเมืองอยู่ที่นั่น

21:43 And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.

21:44 และพระเยโฮวาห์ประทานให้เขามีความสงบอยู่ทุกด้าน ดังที่พระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของเขา ไม่มีศัตรูสักคนเดียวยืนหยัดต่อสู้เขาได้ พระเยโฮวาห์ทรงมอบศัตรูของเขาให้อยู่ในกำมือของเขาทั้งสิ้นแล้ว

21:44 And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.

21:45 สรรพสิ่งอันดีทุกอย่างซึ่งพระเยโฮวาห์ทรงตรัสกับวงศ์วานอิสราเอลนั้นก็ไม่ขาดสักสิ่งเดียว สำเร็จทั้งสิ้น

21:45 There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.


โยชูวา 22 / Joshua 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ตระกูลต่างๆที่อยู่ฟากทิศตะวันออกของแม่น้ำจอร์แดนได้สร้างแท่นบูชาเป็นที่ระลึก
22:1 คราวนั้นโยชูวาได้เรียกคนรูเบน คนกาด คนมนัสเสห์ครึ่งตระกูลมา

Tribes East of Jordan Make a Memorial Altar
22:1 Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,

22:2 และกล่าวแก่เขาทั้งหลายว่า “ท่านทั้งหลายได้ทำทุกอย่างซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์บัญชาท่านไว้ และได้เชื่อฟังเสียงของข้าพเจ้าในสารพัดซึ่งข้าพเจ้าได้บัญชาท่าน

22:2 And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:

22:3 นานวันแล้วจนบัดนี้ ท่านมิได้ทอดทิ้งญาติพี่น้องของท่าน แต่ได้ระมัดระวังที่จะกระทำตามพระบัญชาของพระเยโฮวาห์พระเจ้าของท่าน

22:3 Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God.

22:4 บัดนี้พระเยโฮวาห์พระเจ้าของท่านได้โปรดให้พี่น้องของท่านหยุดพักแล้ว ดังที่พระองค์ทรงสัญญาไว้กับเขา ฉะนั้นบัดนี้ท่านจงกลับไปสู่เต็นท์ของท่านเถิด ไปสู่แผ่นดินซึ่งท่านถือกรรมสิทธิ์ ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ยกให้ท่านที่ฟากแม่น้ำจอร์แดนข้างโน้นนั้น

22:4 And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan.

22:5 แต่จงระวังให้มากที่จะปฏิบัติตามพระบัญญัติและพระราชบัญญัติซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์บัญชาท่านไว้ คือที่จะรักพระเยโฮวาห์พระเจ้าของท่าน และดำเนินในพระมรรคาทั้งสิ้นของพระองค์ และรักษาพระบัญญัติของพระองค์ และติดพันอยู่กับพระองค์ และปรนนิบัติพระองค์ด้วยสุดจิตสุดใจของท่าน”

22:5 But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.

22:6 โยชูวาจึงได้อวยพรเขาและส่งเขากลับไปยังเต็นท์ของเขาทุกคน

22:6 So Joshua blessed them, and sent them away: and they went unto their tents.

22:7 ส่วนคนมนัสเสห์ครึ่งตระกูลนั้นโมเสสได้มอบให้เขาถือกรรมสิทธิ์ในเมืองบาชาน แต่อีกครึ่งตระกูลนั้นโยชูวามอบให้เขามีกรรมสิทธิ์ข้างเคียงกับพี่น้องของเขาที่ฟากแม่น้ำจอร์แดนข้างด้านตะวันตกนี้ และเมื่อโยชูวาส่งเขากลับไปยังเต็นท์ของตน ท่านได้อวยพรเขา

22:7 Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,

22:8 กล่าวแก่เขาว่า “จงกลับไปยังเต็นท์ของท่านทั้งหลายพร้อมกับทรัพย์สมบัติมั่งคั่งมีฝูงสัตว์มากมาย มีเงิน ทองคำ ทองสัมฤทธิ์ และเหล็ก และเสื้อผ้าเป็นอันมาก จงแบ่งของที่ริบมาจากศัตรูของท่านให้แก่พี่น้องของท่าน”

22:8 And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.

22:9 คนรูเบน คนกาดและคนมนัสเสห์ครึ่งตระกูลได้แยกจากคนอิสราเอลที่ชีโลห์ ซึ่งอยู่ในแผ่นดินคานาอันกลับไปอยู่ในแผ่นดินกิเลอาด เป็นแผ่นดินที่เขาถือกรรมสิทธิ์ซึ่งเขาได้เข้าตั้งอยู่ตามพระบัญชาของพระเยโฮวาห์โดยทางโมเสส

22:9 And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses.

22:10 และเมื่อเขาทั้งหลายมาถึงท้องถิ่นที่ใกล้แม่น้ำจอร์แดนที่อยู่ในแผ่นดินคานาอัน คนรูเบน คนกาด และคนมนัสเสห์ครึ่งตระกูล ได้สร้างแท่นบูชาแท่นหนึ่งที่ใกล้แม่น้ำจอร์แดน เป็นแท่นขนาดมหึมา

22:10 And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.

22:11 และคนอิสราเอลได้ยินคนพูดกัน “ดูเถิด คนรูเบน คนกาดและคนมนัสเสห์ครึ่งตระกูล ได้สร้างแท่นบูชาที่พรมแดนแผ่นดินคานาอันในท้องถิ่นใกล้แม่น้ำจอร์แดนในด้านที่เป็นของคนอิสราเอล”

22:11 And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.

22:12 และเมื่อคนอิสราเอลได้ยินเช่นนั้น ชุมนุมชนอิสราเอลทั้งหมดก็ไปรวมกันที่เมืองชีโลห์ เพื่อจะขึ้นไปทำสงครามกับเขา

22:12 And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.

22:13 แล้วคนอิสราเอลจึงใช้ฟีเนหัสบุตรชายเอเลอาซาร์ปุโรหิตไปยังคนรูเบน คนกาด และคนมนัสเสห์ครึ่งตระกูลในแผ่นดินกิเลอาด

22:13 And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,

22:14 พร้อมกับประมุขสิบคน คนหนึ่งจากแต่ละตระกูลในอิสราเอล ทุกคนเป็นหัวหน้าเรือนบรรพบุรุษในคนอิสราเอลที่นับเป็นพันๆ

22:14 And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.

22:15 เมื่อเขามาถึงคนรูเบน คนกาด และคนมนัสเสห์ครึ่งตระกูลในแผ่นดินกิเลอาด เขาก็กล่าวแก่พวกเหล่านั้นว่า

22:15 And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,

22:16 “ชุมนุมชนทั้งสิ้นของพระเยโฮวาห์กล่าวดังนี้ว่า ‘ท่านทั้งหลายได้กระทำการละเมิดอะไรเช่นนี้ต่อพระเจ้าของอิสราเอลหนอ ซึ่งในวันนี้ท่านทั้งหลายได้หันกลับจากติดตามพระเยโฮวาห์ โดยท่านได้สร้างแท่นบูชาสำหรับตัว เป็นการกบฏต่อพระเยโฮวาห์ในวันนี้

22:16 Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD?

22:17 ความชั่วช้าซึ่งเราทำที่เมืองเปโอร์นั้นยังไม่พอเพียงหรือ ซึ่งจนกระทั่งวันนี้เรายังชำระตัวของเราให้สะอาดไม่หมดเลย และซึ่งเป็นเหตุให้ภัยพิบัติเกิดแก่ชุมนุมชนของพระเยโฮวาห์

22:17 Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,

22:18 ในวันนี้ท่านทั้งหลายจะหันไปเสียจากการติดตามพระเยโฮวาห์หรือ ถ้าท่านทั้งหลายกบฏต่อพระเยโฮวาห์ในวันนี้ ในวันพรุ่งนี้พระองค์จะทรงกริ้วต่อชุมนุมชนอิสราเอลทั้งหมด

22:18 But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel.

22:19 แต่ถ้าแผ่นดินที่เป็นกรรมสิทธิ์ของท่านไม่สะอาด จงข้ามไปในแผ่นดินที่เป็นกรรมสิทธิ์ของพระเยโฮวาห์ซึ่งเป็นที่ตั้งแห่งพลับพลาของพระเยโฮวาห์ และมาถือกรรมสิทธิ์อยู่ท่ามกลางพวกเราเถิด ขอแต่เพียงอย่ากบฏต่อพระเยโฮวาห์ หรือกบฏต่อเรา โดยที่ท่านทั้งหลายสร้างแท่นบูชาสำหรับตัว นอกจากแท่นบูชาแห่งพระเยโฮวาห์พระเจ้าของเราทั้งหลาย

22:19 Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD'S tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God.

22:20 อาคานบุตรชายเศ-ราห์ได้กระทำการละเมิดในเรื่องของที่ถูกสาปแช่งนั้นไม่ใช่หรือ พระพิโรธก็ตกเหนือชุมนุมชนอิสราเอลทั้งสิ้น เขามิได้พินาศแต่คนเดียวในเรื่องความชั่วช้าของเขา’”

22:20 Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.

22:21 ขณะนั้นคนรูเบน คนกาดและคนมนัสเสห์ครึ่งตระกูลได้ตอบผู้หัวหน้าของคนอิสราเอลที่นับเป็นพันๆว่า

22:21 Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,

22:22 “พระเยโฮวาห์พระเจ้าของพระทั้งหลาย พระเยโฮวาห์พระเจ้าของพระทั้งหลาย พระองค์ทรงทราบ และอิสราเอลจะทราบเสียด้วย ถ้าว่าเป็นการกบฏหรือละเมิดต่อพระเยโฮวาห์ (ก็ขออย่าไว้ชีวิตพวกเราในวันนี้เลย)

22:22 The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, (save us not this day,)

22:23 ที่ว่าเราได้สร้างแท่นบูชานั้นเพื่อหันจากติดตามพระเยโฮวาห์ หรือพวกเราได้สร้างไว้เพื่อถวายเครื่องเผาบูชา หรือธัญญบูชาหรือถวายสันติบูชาบนแท่นนั้น ขอพระเยโฮวาห์ทรงลงโทษเถิด

22:23 That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it;

22:24 เปล่าเลย แต่พวกเราได้สร้างไว้ด้วยเกรงว่า ในเวลาต่อไปภายหน้าลูกหลานของท่านอาจจะกล่าวต่อลูกหลานของเราว่า ‘เจ้ามีส่วนเกี่ยวพันอะไรกับพระเยโฮวาห์พระเจ้าของอิสราเอล

22:24 And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel?

22:25 เพราะว่าพระเยโฮวาห์ทรงกำหนดแม่น้ำจอร์แดนเป็นพรมแดนระหว่างเรากับเจ้าทั้งหลายนะ คนรูเบนและคนกาดเอ๋ย พวกเจ้าไม่มีส่วนในพระเยโฮวาห์’ ดังนั้นแหละลูกหลานของท่านอาจกระทำให้ลูกหลานของเราทั้งหลายหยุดเกรงกลัวพระเยโฮวาห์

22:25 For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD.

22:26 เพราะฉะนั้นเราจึงว่า ‘ให้เราสร้างแท่นบัดนี้ มิใช่สำหรับถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชาใดๆ

22:26 Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:

22:27 แต่เพื่อเป็นพยานระหว่างเรากับท่านทั้งหลาย และระหว่างคนชั่วอายุต่อจากเราว่า เราทั้งหลายจะกระทำการปรนนิบัติพระเยโฮวาห์ต่อพระพักตร์ของพระองค์ ด้วยเครื่องเผาบูชา และเครื่องสัตวบูชา และเครื่องสันติบูชา ด้วยเกรงว่าลูกหลานของท่านจะกล่าวแก่ลูกหลานของเราในเวลาต่อไปว่า “เจ้าไม่มีส่วนในพระเยโฮวาห์”’

22:27 But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.

22:28 และเราคิดว่า ถ้ามีใครพูดเช่นนี้กับเราหรือกับเชื้อสายของเราในเวลาข้างหน้า เราก็จะกล่าวว่า ‘ดูเถิด นั่นเป็นแท่นจำลองของแท่นแห่งพระเยโฮวาห์ บรรพบุรุษของเรากระทำไว้ มิใช่เพื่อถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชา แต่เพื่อเป็นพยานระหว่างเรากับท่าน’

22:28 Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.

22:29 ขอพระเจ้าอย่ายอมให้เรากบฏต่อพระเยโฮวาห์เลย และหันจากติดตามพระเยโฮวาห์เสียในวันนี้ โดยสร้างแท่นอื่นสำหรับเครื่องเผาบูชา ธัญญบูชา เครื่องสัตวบูชา นอกจากแท่นพระเยโฮวาห์พระเจ้าของเราซึ่งตั้งอยู่ที่หน้าพลับพลาของพระองค์”

22:29 God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle.

22:30 เมื่อฟีเนหัสปุโรหิตและประมุขของชุมนุมชน และหัวหน้าคนอิสราเอลที่นับเป็นพันๆที่อยู่ด้วยกันนั้นได้ยินถ้อยคำที่คนรูเบน คนกาด และคนมนัสเสห์กล่าว ก็รู้สึกเป็นที่พอใจมาก

22:30 And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.

22:31 ฟีเนหัสบุตรชายของเอเลอาซาร์ปุโรหิตจึงกล่าวแก่คนรูเบน คนกาด และคนมนัสเสห์ว่า “วันนี้เราทราบแล้วว่าพระเยโฮวาห์ทรงสถิตท่ามกลางพวกเรา เพราะท่านทั้งหลายมิได้กระทำการละเมิดต่อพระเยโฮวาห์ ท่านได้ช่วยให้ชนอิสราเอลพ้นจากพระหัตถ์ของพระเยโฮวาห์”

22:31 And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.

22:32 แล้วฟีเนหัสบุตรชายเอเลอาซาร์ปุโรหิต และประมุขทั้งหลายก็กลับจากคนรูเบน และคนกาด จากแผ่นดินกิเลอาดไปยังแผ่นดินคานาอัน ไปหาคนอิสราเอลแจ้งข่าวให้เขาทราบ

22:32 And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.

22:33 รายงานนั้นเป็นที่พอใจคนอิสราเอล และคนอิสราเอลก็สรรเสริญพระเจ้า และไม่พูดถึงเรื่องที่จะกระทำสงครามกับเขา เพื่อทำลายแผ่นดินซึ่งคนรูเบนและคนกาดได้อาศัยอยู่นั้นอีกเลย

22:33 And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.

22:34 คนรูเบนและคนกาดเรียกแท่นนั้นว่า แอด เพราะว่า แท่นนั้นเป็นพยานในระหว่างเราว่า พระเยโฮวาห์เป็นพระเจ้า

22:34 And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.


โยชูวา 23 / Joshua 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยชูวาผู้ชรามากให้คำปรึกษาที่ดี
23:1 ต่อมาอีกนานเมื่อพระเยโฮวาห์โปรดให้อิสราเอลสงบจากการศึกศัตรูทั้งหลายที่ล้อมรอบ และโยชูวามีอายุชราลงมาก

Old Joshua Counsels Well
23:1 And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age.

23:2 โยชูวาก็เรียกบรรดาคนอิสราเอล ทั้งพวกผู้ใหญ่ ผู้หัวหน้า ผู้พิพากษา และเจ้าหน้าที่และกล่าวแก่เขาทั้งหลายว่า “ข้าพเจ้าแก่และมีอายุมากแล้ว

23:2 And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:

23:3 ท่านทั้งหลายได้เห็นสารพัดซึ่งพระเยโฮวาห์พระเจ้าของท่านได้กระทำต่อบรรดาประชาชาติเหล่านี้เพื่อเห็นแก่ท่าน เพราะว่าพระเยโฮวาห์พระเจ้าของท่านได้ทรงสู้รบเพื่อท่าน

23:3 And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you.

23:4 ดูเถิด ประชาชาติที่เหลืออยู่นั้น ข้าพเจ้าได้จับสลากแบ่งให้เป็นมรดกแก่ตระกูลของท่าน รวมกับประชาชาติทั้งสิ้นซึ่งข้าพเจ้าได้ขจัดออกเสีย ตั้งแต่แม่น้ำจอร์แดนจนถึงทะเลใหญ่ทางทิศตะวันตก

23:4 Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward.

23:5 พระเยโฮวาห์พระเจ้าของท่านจะทรงผลักดันเขาออกไปให้พ้นหน้าท่าน และทรงขับไล่เขาให้ออกไปพ้นสายตาของท่าน และท่านจะได้ยึดครองแผ่นดินของเขา ดังที่พระเยโฮวาห์พระเจ้าของท่านทรงสัญญาไว้ต่อท่าน

23:5 And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you.

23:6 เพราะฉะนั้นจงมีความกล้าในการที่จะรักษาและกระทำตามสิ่งสารพัดซึ่งเขียนไว้ในหนังสือพระราชบัญญัติของโมเสส เพื่อจะไม่ได้หันไปทางขวามือหรือทางซ้ายมือ

23:6 Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;

23:7 เพื่อว่าท่านจะมิได้ปะปนกับประชาชาติเหล่านี้ ซึ่งเหลืออยู่ท่ามกลางท่าน หรือออกชื่อพระของเขา หรือปฏิญาณในนามพระของเขา หรือปรนนิบัติพระนั้น หรือกราบลงนมัสการพระนั้น

23:7 That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:

23:8 แต่ท่านจงติดพันอยู่กับพระเยโฮวาห์พระเจ้าของท่านดังที่กระทำอยู่จนทุกวันนี้

23:8 But cleave unto the LORD your God, as ye have done unto this day.

23:9 เพราะว่าพระเยโฮวาห์ทรงขับไล่ประชาชาติที่ใหญ่โตและแข็งแรงออกไปให้พ้นหน้าท่าน ส่วนท่านเองก็ยังไม่มีผู้ใดต่อต้านท่านได้จนถึงวันนี้

23:9 For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day.

23:10 พวกท่านคนเดียวจะขับไล่หนึ่งพันคนให้หนีไป เพราะว่าพระเยโฮวาห์พระเจ้าของท่านต่อสู้เพื่อท่านดังที่พระองค์ทรงสัญญาไว้

23:10 One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you.

23:11 เพราะฉะนั้นจงระวังตัวให้ดีที่จะรักพระเยโฮวาห์พระเจ้าของท่าน

23:11 Take good heed therefore unto yourselves, that ye love the LORD your God.

23:12 เพราะว่าถ้าท่านหันกลับและเข้าร่วมกับประชาชาติเหล่านี้ที่เหลืออยู่ในหมู่พวกท่านโดยแต่งงานกับเขา คือท่านแต่งงานกับหญิงของเขา และเขาแต่งงานกับหญิงของท่าน

23:12 Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you:

23:13 ท่านจงทราบเป็นแน่เถิดว่า พระเยโฮวาห์พระเจ้าของท่านจะไม่ทรงขับไล่ประชาชาติเหล่านี้ออกไปให้พ้นหน้าท่าน แต่เขาจะเป็นบ่วงและเป็นกับดักท่าน เป็นหอกข้างแคร่เป็นหนามยอกตา จนกว่าท่านจะพินาศไปจากแผ่นดินที่ดีนี้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน

23:13 Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.

23:14 ดูเถิด วันนี้ข้าพเจ้ากำลังจะเป็นไปตามทางของโลกแล้ว ท่านทุกคนได้ทราบอย่างสุดจิตสุดใจของท่านแล้วว่า ไม่มีสักสิ่งเดียวซึ่งพระเยโฮวาห์พระเจ้าของท่านตรัสเกี่ยวกับท่านแล้วล้มเหลวไป สำเร็จหมดทุกอย่าง ไม่มีสักอย่างเดียวที่ล้มเหลว

23:14 And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.

23:15 สิ่งสารพัดที่ดีซึ่งพระเยโฮวาห์พระเจ้าของท่านสัญญาเกี่ยวกับท่านได้สำเร็จเพื่อท่านฉันใด พระเยโฮวาห์ก็จะทรงนำสิ่งสารพัดที่ร้ายมาถึงท่าน จนกว่าพระองค์จะทำลายท่านเสียจากแผ่นดินอันดีนี้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเช่นเดียวกัน

23:15 Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you.

23:16 ถ้าท่านทั้งหลายละเมิดพันธสัญญาแห่งพระเยโฮวาห์พระเจ้าของท่าน ซึ่งพระองค์ทรงบัญชาท่านไว้และไปปรนนิบัติพระอื่น และกราบลงนมัสการพระนั้น แล้วพระพิโรธของพระเยโฮวาห์จะพลุ่งขึ้นต่อท่าน แล้วท่านจะพินาศไปอย่างรวดเร็วจากแผ่นดินที่ดี ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน”

23:16 When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.


โยชูวา 24 / Joshua 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยชูวา พวกผู้ใหญ่และบรรดาคนอิสราเอลปฏิญาณว่าจะปรนนิบัติพระเจ้า
24:1 แล้วโยชูวาก็รวบรวมบรรดาตระกูลคนอิสราเอลมาที่เชเคม แล้วเรียกพวกผู้ใหญ่ ผู้หัวหน้า ผู้พิพากษา และเจ้าหน้าที่ของอิสราเอล แล้วเขาก็มาปรากฏตัวต่อพระพักตร์พระเจ้า

Joshua, Elders and Israel Vow to Serve God
24:1 And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.

24:2 แล้วโยชูวากล่าวกับประชาชนทั้งสิ้นว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลตรัสดังนี้ว่า ‘ในกาลดึกดำบรรพ์บรรพบุรุษของเจ้าอยู่ฟากแม่น้ำข้างโน้น คือเทราห์ บิดาของอับราฮัมและของนาโฮร์ และเขาปรนนิบัติพระอื่น

24:2 And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods.

24:3 แล้วเราได้นำบิดาของเจ้าคืออับราฮัมมาจากฟากแม่น้ำข้างโน้น และนำเขามาตลอดแผ่นดินคานาอัน กระทำให้เชื้อสายของเขามีมากมาย เราให้อิสอัคแก่เขา

24:3 And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.

24:4 เราให้ยาโคบและเอซาวแก่อิสอัค และเราได้ให้แดนเทือกเขาเสอีร์แก่เอซาวเป็นกรรมสิทธิ์ แต่ยาโคบและลูกหลานของเขาได้ลงไปในอียิปต์

24:4 And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.

24:5 และเราได้ใช้โมเสสกับอาโรนมา และเราได้ให้ภัยพิบัติเกิดแก่อียิปต์ด้วยสิ่งที่เรากระทำท่ามกลางเขานั้น และภายหลังเราได้นำเจ้าทั้งหลายออกมา

24:5 I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.

24:6 แล้วเราก็นำบรรพบุรุษของเจ้าออกจากอียิปต์และเจ้าทั้งหลายมาถึงทะเล และชาวอียิปต์ได้ไล่ตามบรรพบุรุษของเจ้าทั้งหลายด้วยรถรบและพลม้ามาถึงทะเลแดง

24:6 And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.

24:7 และเมื่อเขาร้องทูลต่อพระเยโฮวาห์ พระองค์ก็บันดาลให้ความมืดเกิดขึ้นระหว่างเจ้าทั้งหลายและชาวอียิปต์ และกระทำให้ทะเลท่วมมิดเขา นัยน์ตาของเจ้าทั้งหลายได้เห็นสิ่งที่เรากระทำในอียิปต์ และเจ้าทั้งหลายอยู่ในถิ่นทุรกันดารช้านาน

24:7 And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.

24:8 และเราก็นำเจ้าทั้งหลายมาที่แผ่นดินของคนอาโมไรต์ซึ่งอยู่ที่ฟากแม่น้ำจอร์แดนข้างโน้น เขาสู้รบกับเจ้าทั้งหลาย และเราได้มอบเขาไว้ในมือของเจ้า และเจ้าทั้งหลายยึดครองแผ่นดินของเขาและเราก็ทำลายเขาให้พ้นหน้าเจ้า

24:8 And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.

24:9 คราวนั้นบาลาคบุตรชายศิปโปร์กษัตริย์เมืองโมอับได้ลุกขึ้นต่อสู้กับอิสราเอล เขาใช้ให้ไปตามบาลาอัมบุตรชายเบโอร์มาให้แช่งเจ้าทั้งหลาย

24:9 Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:

24:10 แต่เราไม่ฟังบาลาอัม เพราะฉะนั้นเขาจึงอวยพรเจ้าทั้งหลายเรื่อยไป ดังนั้นเราจึงช่วยเจ้าให้พ้นมือของเขา

24:10 But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.

24:11 และเจ้าทั้งหลายข้ามแม่น้ำจอร์แดน มาที่เมืองเยรีโค และชาวเมืองเยรีโคต่อสู้กับเจ้า และคนอาโมไรต์ คนเปริสซี คนคานาอัน คนฮิตไทต์ คนเกอร์กาชี คนฮีไวต์ และคนเยบุส และเราได้มอบเขาไว้ในมือของเจ้าทั้งหลาย

24:11 And ye went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.

24:12 และเราได้ใช้ตัวต่อไปข้างหน้าเจ้าทั้งหลาย ซึ่งขับไล่กษัตริย์ทั้งสองของชาวอาโมไรต์ไปเสียให้พ้นหน้าเจ้า ไม่ใช่ด้วยดาบหรือด้วยธนูของเจ้า

24:12 And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow.

24:13 เราได้ยกแผ่นดินซึ่งเจ้าไม่ได้เหนื่อยกายบนนั้น และยกเมืองซึ่งเจ้าทั้งหลายไม่ต้องสร้างให้แก่เจ้าและเจ้าทั้งหลายได้เข้าอยู่ เจ้าได้กินผลของสวนองุ่นและสวนมะกอกเทศซึ่งเจ้าไม่ต้องปลูก’

24:13 And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.

24:14 เหตุฉะนั้น บัดนี้จงยำเกรงพระเยโฮวาห์และปรนนิบัติพระองค์ด้วยความจริงใจและด้วยความจริง จงทิ้งพระเหล่านั้นซึ่งบรรพบุรุษของท่านได้เคยปรนนิบัติที่ฟากแม่น้ำข้างโน้น และในอียิปต์เสีย และท่านทั้งหลายจงปรนนิบัติพระเยโฮวาห์

24:14 Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.

24:15 และถ้าท่านไม่เต็มใจที่จะปรนนิบัติพระเยโฮวาห์ ท่านทั้งหลายจงเลือกเสียในวันนี้ว่าท่านจะปรนนิบัติผู้ใด จะปรนนิบัติพระซึ่งอยู่ฟากแม่น้ำข้างโน้นที่บรรพบุรุษของท่านได้เคยปรนนิบัติ หรือพระของคนอาโมไรต์ในแผ่นดินซึ่งท่านอาศัยอยู่ แต่ส่วนข้าพเจ้าและครอบครัวของข้าพเจ้า เราจะปรนนิบัติพระเยโฮวาห์”

24:15 And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD.

24:16 ฝ่ายประชาชนทั้งหลายจึงตอบว่า “ขอพระเจ้าอย่ายอมให้ข้าพเจ้าทั้งหลายละทิ้งพระเยโฮวาห์ไปปรนนิบัติพระอื่นเลย

24:16 And the people answered and said, God forbid that we should forsake the LORD, to serve other gods;

24:17 เพราะพระเยโฮวาห์พระเจ้าของข้าพเจ้าทั้งหลาย พระองค์นั้นทรงนำข้าพเจ้าทั้งหลายและบรรพบุรุษของข้าพเจ้าขึ้นมาจากแผ่นดินอียิปต์ และออกจากเรือนทาสนั้น และเป็นผู้ทรงกระทำหมายสำคัญยิ่งใหญ่ทั้งหลายท่ามกลางสายตาของพวกข้าพเจ้า และทรงคุ้มครองข้าพเจ้าทั้งหลายไว้ตลอดทางที่ข้าพเจ้าได้เดินไป และท่ามกลางชนชาติทั้งหลายซึ่งพวกข้าพเจ้าผ่านไป

24:17 For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:

24:18 และพระเยโฮวาห์ทรงขับไล่ชนชาติทั้งหลายออกไปให้พ้นหน้าข้าพเจ้า คือคนอาโมไรต์ผู้ซึ่งอยู่ในแผ่นดินนั้น เพราะฉะนั้นข้าพเจ้าทั้งหลายจะปรนนิบัติพระเยโฮวาห์ด้วย เพราะว่าพระองค์ทรงเป็นพระเจ้าของข้าพเจ้าทั้งหลาย”

24:18 And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God.

24:19 แต่โยชูวากล่าวแก่ประชาชนว่า “ท่านทั้งหลายจะปรนนิบัติพระเยโฮวาห์ไม่ได้ ด้วยว่าพระองค์ทรงเป็นพระเจ้าบริสุทธิ์ พระองค์ทรงเป็นพระเจ้าหวงแหน พระองค์จะไม่ทรงอภัยการละเมิดหรือความบาปของท่าน

24:19 And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins.

24:20 ถ้าท่านทั้งหลายละทิ้งพระเยโฮวาห์ไปปรนนิบัติพระอื่น แล้วพระองค์จะทรงหันกลับและกระทำอันตรายแก่ท่าน และผลาญท่านเสีย หลังจากที่พระองค์ทรงกระทำดีต่อท่านแล้ว”

24:20 If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.

24:21 และประชาชนกล่าวแก่โยชูวาว่า “หามิได้ แต่ข้าพเจ้าทั้งหลายจะปรนนิบัติพระเยโฮวาห์”

24:21 And the people said unto Joshua, Nay; but we will serve the LORD.

24:22 แล้วโยชูวากล่าวแก่ประชาชนว่า “ท่านทั้งหลายเป็นพยานปรักปรำตนเองว่า ท่านได้เลือกพระเยโฮวาห์ เพื่อปรนนิบัติพระองค์นะ” และเขากล่าวว่า “ข้าพเจ้าทั้งหลายเป็นพยาน”

24:22 And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses.

24:23 ท่านจึงกล่าวว่า “เพราะฉะนั้น บัดนี้จงทิ้งพระอื่นซึ่งอยู่ในหมู่พวกท่านนั้นเสีย และโน้มจิตใจของท่านเข้าหาพระเยโฮวาห์พระเจ้าของอิสราเอล”

24:23 Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel.

24:24 และประชาชนกล่าวแก่โยชูวาว่า “ข้าพเจ้าทั้งหลายจะปรนนิบัติพระเยโฮวาห์พระเจ้าของข้าพเจ้า และเชื่อฟังพระสุรเสียงของพระองค์”

24:24 And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey.

24:25 ดังนั้นโยชูวาก็ได้กระทำพันธสัญญากับประชาชน และวางกฎเกณฑ์และกฎให้แก่เขาในวันนั้นที่เมืองเชเคม

24:25 So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.

24:26 และโยชูวาก็จารึกถ้อยคำเหล่านี้ไว้ในหนังสือพระราชบัญญัติของพระเจ้า และท่านได้เอาก้อนหินใหญ่ตั้งไว้ที่ใต้ต้นโอ๊กที่ในสถานบริสุทธิ์แห่งพระเยโฮวาห์

24:26 And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD.

24:27 และโยชูวากล่าวแก่ประชาชนทั้งปวงว่า “ดูเถิด ศิลาก้อนนี้จะเป็นพยานปรักปรำเรา เพราะศิลานี้ได้ยินพระวจนะทั้งสิ้นแห่งพระเยโฮวาห์ซึ่งตรัสแก่เรา จึงจะเป็นพยานปรักปรำท่าน เกลือกว่าท่านจะปฏิเสธพระเจ้าของท่าน”

24:27 And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.

24:28 แล้วโยชูวาก็ปล่อยให้ประชาชนกลับไปยังที่มรดกของตนทุกคน

24:28 So Joshua let the people depart, every man unto his inheritance.

ความตายและการฝังศพของโยชูวา
24:29 อยู่มาภายหลังเหตุการณ์เหล่านี้โยชูวาบุตรชายนูนผู้รับใช้ของพระเยโฮวาห์ก็สิ้นชีวิต มีอายุหนึ่งร้อยสิบปี

Joshua's Death and Burial
24:29 And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

24:30 และเขาก็ฝังท่านไว้ในที่ดินมรดกของท่านที่เมืองทิมนาทเสราห์ ซึ่งอยู่ในแดนเทือกเขาแห่งเอฟราอิม ทิศเหนือของยอดเขากาอัช

24:30 And they buried him in the border of his inheritance in Timnathserah, which is in mount Ephraim, on the north side of the hill of Gaash.

24:31 คนอิสราเอลได้ปรนนิบัติพระเยโฮวาห์ตลอดสมัยของโยชูวา และตลอดสมัยของพวกผู้ใหญ่ผู้มีอายุยืนนานกว่าโยชูวา ผู้ซึ่งได้ทราบถึงบรรดาพระราชกิจซึ่งพระเยโฮวาห์ทรงกระทำเพื่ออิสราเอล

24:31 And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel.

24:32 กระดูกของโยเซฟซึ่งชนอิสราเอลนำมาจากอียิปต์นั้น เขาฝังไว้ที่เมืองเชเคม ในส่วนที่ดินซึ่งยาโคบซื้อไว้จากลูกหลานของฮาโมร์บิดาของเชเคมเป็นเงินหนึ่งร้อยแผ่น ที่นี้ตกเป็นมรดกของลูกหลานโยเซฟ

24:32 And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.

24:33 และเอเลอาซาร์บุตรชายของอาโรนก็สิ้นชีวิต และเขาฝังศพท่านไว้ในเนินเขาซึ่งเป็นของฟีเนหัสบุตรชายของท่าน ซึ่งได้มอบไว้ให้เขาในแดนเทือกเขาเอฟราอิม

24:33 And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.


ผู้วินิจฉัย 1 / Judges 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนยูดาห์กับคนสิเมโอนชนะกษัตริย์อาโดนีเบเซกและคนคานาอัน
1:1 อยู่มาเมื่อโยชูวาสิ้นชีพแล้ว คนอิสราเอลทูลถามพระเยโฮวาห์ว่า “ใครในพวกข้าพระองค์ทั้งหลายจะขึ้นไปก่อนเพื่อสู้รบกับคนคานาอัน”

Judah and Simeon Defeat Adoni-bezek and the Canaanites
1:1 Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them?

1:2 พระเยโฮวาห์ตรัสว่า “ยูดาห์จะขึ้นไป ดูเถิด เราได้มอบแผ่นดินนั้นไว้ในมือเขาแล้ว”

1:2 And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.

1:3 ยูดาห์จึงพูดกับสิเมโอนพี่ของตนว่า “จงขึ้นไปกับฉันในเขตแดนที่กำหนดให้แก่ฉัน เพื่อเราจะได้สู้รบกับคนคานาอัน และฉันจะไปร่วมรบในเขตแดนที่กำหนดให้แก่ท่านนั้นด้วย” สิเมโอนก็ไปกับเขา

1:3 And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.

1:4 แล้วยูดาห์ก็ขึ้นไป และพระเยโฮวาห์ทรงมอบคนคานาอันและคนเปริสซีไว้ในมือของเขา และเขาก็ประหารคนที่เมืองเบเซกหนึ่งหมื่นคน

1:4 And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.

1:5 และเขาทั้งหลายพบอาโดนีเบเซกในเมืองเบเซก และสู้รบกับท่าน เขาได้ประหารคนคานาอันและคนเปริสซี

1:5 And they found Adonibezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.

1:6 อาโดนีเบเซกหนีไป แต่พวกเขาตามจับได้และได้ตัดนิ้วหัวแม่มือ และนิ้วหัวแม่เท้าของท่านออกเสีย

1:6 But Adonibezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.

1:7 อาโดนีเบเซกกล่าวว่า “มีกษัตริย์เจ็ดสิบองค์ที่หัวแม่มือและหัวแม่เท้าของเขาถูกตัดออก เก็บเศษอาหารอยู่ใต้โต๊ะของเรา เรากระทำแก่เขาอย่างไร พระเจ้าก็ทรงกระทำแก่เราอย่างนั้น” เขาทั้งหลายก็คุมตัวท่านมาที่กรุงเยรูซาเล็ม และท่านก็สิ้นชีวิตที่นั่น

1:7 And Adonibezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.

1:8 และคนยูดาห์ได้เข้าโจมตีเมืองเยรูซาเล็มและยึดเมืองได้ จึงฆ่าฟันชาวเมืองเสียด้วยคมดาบ และเอาไฟเผาเมืองเสีย

1:8 Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.

1:9 ภายหลังคนยูดาห์ได้ลงไปสู้รบกับคนคานาอันผู้ซึ่งตั้งอยู่ในแดนเทือกเขา ในภาคใต้ และในหุบเขา

1:9 And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.

1:10 และยูดาห์ได้ไปสู้รบกับคนคานาอันผู้อยู่ในเฮโบรน (เมืองเฮโบรนนั้นแต่ก่อนมีชื่อว่าคีริยาทอารบา) และเขาทั้งหลายได้ประหารเชชัย อาหิมาน และทัลมัย

1:10 And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjatharba:) and they slew Sheshai, and Ahiman, and Talmai.

1:11 เขาทั้งหลายยกจากที่นั่นไปสู้รบกับชาวเมืองเดบีร์ เมืองเดบีร์นั้นแต่ก่อนมีชื่อว่าคีริยาทเสเฟอร์

1:11 And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjathsepher:

1:12 และคาเลบกล่าวว่า “ใครโจมตีเมืองคีริยาทเสเฟอร์และยึดได้ เราจะยกอัคสาห์บุตรสาวของเราให้เป็นภรรยา”

1:12 And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

1:13 และโอทนีเอลบุตรชายเคนัส น้องชายของคาเลบตีเมืองนั้นได้ ท่านจึงยกอัคสาห์บุตรสาวของตนให้เป็นภรรยา

1:13 And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.

1:14 อยู่มาเมื่อแต่งงานกันแล้วนางจึงชวนสามีให้ขอที่นาต่อบิดา นางก็ลงจากหลังลา และคาเลบถามนางว่า “เจ้าต้องการอะไร”

1:14 And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?

1:15 นางจึงตอบท่านว่า “ขอของขวัญให้ลูกสักอย่างหนึ่งเถิด เมื่อพ่อให้ลูกมาอยู่ในแผ่นดินภาคใต้แล้ว ลูกขอน้ำพุด้วย” และคาเลบก็ยกน้ำพุบนและน้ำพุล่างให้แก่นาง

1:15 And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs.

1:16 คนเคไนต์พ่อตาของโมเสสได้ขึ้นไปจากเมืองอินทผลัม พร้อมกับคนยูดาห์มาถึงถิ่นทุรกันดารยูดาห์ซึ่งอยู่ในภาคใต้ใกล้อาราด และเขาก็เข้าไปตั้งอยู่กับชนชาตินั้น

1:16 And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.

1:17 และยูดาห์ก็ยกไปร่วมกับสิเมโอนพี่ของเขาประหารคนคานาอันซึ่งอยู่ในเมืองเศฟัทและทำลายเมืองนั้นเสียอย่างสิ้นเชิง ชื่อเมืองนั้นจึงเรียกว่าโฮรมาห์

1:17 And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.

1:18 ยูดาห์ได้ยึดเมืองกาซาพร้อมทั้งอาณาเขต และเมืองอัชเคโลนพร้อมทั้งอาณาเขต และเมืองเอโครนพร้อมทั้งอาณาเขตไว้ด้วย

1:18 Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.

1:19 และพระเยโฮวาห์ทรงสถิตกับยูดาห์ เขาจึงขับไล่ชาวแดนเทือกเขาออกไป แต่จะขับไล่ชาวเมืองที่อยู่ในหุบเขานั้นไม่ได้ เพราะพวกเหล่านั้นมีรถรบเหล็ก

1:19 And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.

1:20 เมืองเฮโบรนนั้นเขายกให้คาเลบดังที่โมเสสได้กล่าวไว้ คาเลบจึงขับไล่บุตรชายทั้งสามคนของอานาคออกไปเสีย

1:20 And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.

คนเบนยามินมิได้ขับไล่คนเยบุสออกจากกรุงเยรูซาเล็ม
1:21 แต่คนเบนยามินมิได้ขับไล่คนเยบุสผู้อยู่ในเยรูซาเล็มให้ออกไป ดังนั้นคนเยบุสจึงอาศัยอยู่กับคนเบนยามินในเยรูซาเล็มจนถึงทุกวันนี้

Benjamin Fails to Drive Out Jebusites of Jerusalem
1:21 And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.

1:22 อนึ่งวงศ์วานของโยเซฟได้ขึ้นไปสู้รบเมืองเบธเอลด้วย และพระเยโฮวาห์ทรงสถิตกับพวกเขา

1:22 And the house of Joseph, they also went up against Bethel: and the LORD was with them.

1:23 วงศ์วานโยเซฟได้ใช้คนไปสอดแนมเมืองเบธเอล (แต่ก่อนเมืองนี้ชื่อ ลูส)

1:23 And the house of Joseph sent to descry Bethel. (Now the name of the city before was Luz.)

1:24 และผู้สอดแนมเห็นชายคนหนึ่งเดินออกมาจากเมือง จึงพูดกับเขาว่า “ขอชี้ทางเข้าเมืองนี้ให้แก่เรา และเราจะปรานีเจ้า”

1:24 And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.

1:25 ชายคนนั้นก็ชี้ทางเข้าเมืองให้และเขาประหารเมืองนั้น ทำลายเสียด้วยคมดาบ แต่เขาปล่อยให้ชายคนนั้นและครอบครัวทั้งสิ้นของเขารอดไป

1:25 And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family.

1:26 ชายคนนั้นก็เข้าไปในแผ่นดินของคนฮิตไทต์และสร้างเมืองขึ้นเมืองหนึ่ง เรียกชื่อว่าเมืองลูส ซึ่งเป็นชื่ออยู่จนทุกวันนี้

1:26 And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.

คนมนัสเสห์กับตระกูลอื่นๆมีชัยชนะในบางแห่ง
1:27 มนัสเสห์มิได้ขับไล่ชาวเมืองเบธชานและชาวชนบทของเมืองนั้นให้ออกไป หรือชาวเมืองทาอานาคกับชาวชนบทของเมืองนั้น หรือชาวเมืองโดร์กับชาวชนบทของเมืองนั้น หรือชาวเมืองอิบเลอัมกับชาวชนบทของเมืองนั้น หรือชาวเมืองเมกิดโดกับชาวชนบทของเมืองนั้น แต่คนคานาอันยังขืนอาศัยอยู่ในแผ่นดินนั้น

Manasseh and Other Tribes Win Partial Victories
1:27 Neither did Manasseh drive out the inhabitants of Bethshean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.

1:28 อยู่มาเมื่อคนอิสราเอลมีกำลังเข้มแข็งขึ้นก็บังคับคนคานาอันให้ทำงานโยธา แต่มิได้ขับไล่ให้เขาออกไปเสียอย่างสิ้นเชิง

1:28 And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out.

1:29 และเอฟราอิมมิได้ขับไล่คนคานาอันผู้อาศัยอยู่ในเมืองเกเซอร์ให้ออกไป แต่คนคานาอันยังอาศัยอยู่ในเมืองเกเซอร์ท่ามกลางเขา

1:29 Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.

1:30 เศบูลุนมิได้ขับไล่ชาวเมืองคิทโรน หรือชาวเมืองนาหะโลล แต่คนคานาอันได้อาศัยอยู่ท่ามกลางเขาและถูกเกณฑ์ให้ทำงานโยธา

1:30 Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.

1:31 อาเชอร์มิได้ขับไล่ชาวเมืองอัคโค หรือชาวเมืองไซดอน หรือชาวเมืองอัคลาบ หรือชาวเมืองอัคซิบ หรือชาวเมืองเฮลบาห์ หรือชาวเมืองอาฟิก หรือชาวเมืองเรโหบ

1:31 Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:

1:32 แต่คนอาเชอร์ได้อาศัยอยู่ท่ามกลางคนคานาอันชาวแผ่นดินนั้น เพราะว่าเขาทั้งหลายมิได้ขับไล่ให้ออกไปเสีย

1:32 But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.

1:33 นัฟทาลีมิได้ขับไล่ชาวเมืองเบธเชเมช หรือชาวเมืองเบธานาท แต่อาศัยอยู่ในหมู่คนคานาอันชาวแผ่นดินนั้น แต่อย่างไรก็ดีชาวเมืองเบธเชเมช และชาวเมืองเบธานาทก็ถูกเกณฑ์ให้ทำงานโยธา

1:33 Neither did Naphtali drive out the inhabitants of Bethshemesh, nor the inhabitants of Bethanath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Bethshemesh and of Bethanath became tributaries unto them.

1:34 คนอาโมไรต์ได้ขับดันคนดานให้กลับเข้าไปในแดนเทือกเขา ไม่ยอมให้ลงมายังหุบเขา

1:34 And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:

1:35 คนอาโมไรต์ยังขืนอาศัยอยู่ที่ภูเขาเฮเรสในเมืองอัยยาโลน และในเมืองชาอัลบิม แต่มือของวงศ์วานโยเซฟเหนือกว่ามือเขาทั้งหลาย เขาจึงถูกเกณฑ์ให้ทำงานโยธา

1:35 But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.

1:36 อาณาเขตของคนอาโมไรต์ตั้งต้นแต่ทางข้ามเขาอัครับบิมตั้งแต่ศิลาเรื่อยขึ้นไป

1:36 And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.


ผู้วินิจฉัย 2 / Judges 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ชนชาติต่างๆในแผ่นดินคานาอันที่ไม่เชื่อว่ามีพระเจ้าเป็นบ่วงแร้วต่อคนอิสราเอล
2:1 ฝ่ายทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์ได้ขึ้นไปจากกิลกาลถึงโบคิม และกล่าวว่า “เราได้ให้เจ้าทั้งหลายขึ้นไปจากอียิปต์ และได้นำเจ้าเข้ามาในแผ่นดินซึ่งเราปฏิญาณไว้แก่บรรพบุรุษของเจ้า และเรากล่าวว่า ‘เราจะไม่หักพันธสัญญาที่เราได้มีไว้กับเจ้าเลย

Heathen in the Land Are a Snare to Israel
2:1 And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you.

2:2 และเจ้าทั้งหลายอย่าทำพันธสัญญากับชาวแผ่นดินนี้ เจ้าต้องทำลายแท่นบูชาของเขาเสีย’ แต่เจ้ามิได้เชื่อฟังเสียงของเรา เจ้าทำอะไรเช่นนี้เล่า

2:2 And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?

2:3 ฉะนั้นเรากล่าวด้วยว่า ‘เราจะไม่ขับไล่เขาเหล่านั้นออกไปให้พ้นหน้าเจ้า แต่เขาจะเป็นเช่นหนามอยู่ที่สีข้างของเจ้า และพระของเขาจะเป็นบ่วงดักเจ้า’”

2:3 Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.

2:4 อยู่มาเมื่อทูตสวรรค์ของพระเยโฮวาห์กล่าวคำเหล่านี้แก่บรรดาคนอิสราเอลแล้วประชาชนก็ส่งเสียงร้องไห้

2:4 And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept.

2:5 และเขาเรียกที่ตำบลนั้นว่า โบคิม และเขาทั้งหลายได้ถวายสัตวบูชาแด่พระเยโฮวาห์ที่นั่น

2:5 And they called the name of that place Bochim: and they sacrificed there unto the LORD.

2:6 เมื่อโยชูวาปล่อยประชาชนไปแล้วคนอิสราเอลต่างก็เข้าไปอยู่ในมรดกที่ดินของตนเพื่อยึดครอง

2:6 And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.

2:7 ประชาชนทั้งหลายได้ปรนนิบัติพระเยโฮวาห์ตลอดสมัยของโยชูวา และตลอดสมัยของพวกผู้ใหญ่ผู้มีอายุยืนนานกว่าโยชูวา ผู้ซึ่งได้เห็นปวงมหกิจซึ่งพระเยโฮวาห์ได้ทรงกระทำเพื่ออิสราเอล

2:7 And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.

2:8 โยชูวาบุตรชายนูนผู้รับใช้ของพระเยโฮวาห์สิ้นชีวิตเมื่ออายุได้หนึ่งร้อยสิบปี

2:8 And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

2:9 และเขาทั้งหลายก็ฝังท่านไว้ในที่ดินมรดกของท่านที่เมืองทิมนาทเฮเรส ในแดนเทือกเขาแห่งเอฟราอิม ทิศเหนือของยอดเขากาอัช

2:9 And they buried him in the border of his inheritance in Timnathheres, in the mount of Ephraim, on the north side of the hill Gaash.

2:10 และยุครุ่นนั้นทั้งสิ้นก็ถูกรวบไปอยู่กับบรรพบุรุษของเขา อีกยุคหนึ่งก็เกิดขึ้นตามมา เขาไม่รู้จักพระเยโฮวาห์หรือรู้พระราชกิจซึ่งพระองค์ได้ทรงกระทำเพื่ออิสราเอล

2:10 And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.

2:11 คนอิสราเอลก็กระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และปรนนิบัติพระบาอัล

2:11 And the children of Israel did evil in the sight of the LORD, and served Baalim:

2:12 เขาได้ละทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา ผู้ทรงนำเขาออกมาจากแผ่นดินอียิปต์ และเขาทั้งหลายติดตามพระอื่นซึ่งเป็นพระของชนชาติทั้งหลายที่อยู่ล้อมรอบเขา กราบไหว้พระเหล่านั้น กระทำให้พระเยโฮวาห์ทรงพระพิโรธ

2:12 And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger.

2:13 เขาทั้งหลายละทิ้งพระเยโฮวาห์ไปปรนนิบัติพระบาอัล และพวกพระอัชทาโรท

2:13 And they forsook the LORD, and served Baal and Ashtaroth.

2:14 ดังนั้นพระพิโรธของพระเยโฮวาห์จึงพลุ่งขึ้นต่ออิสราเอล พระองค์จึงทรงมอบเขาไว้ในมือพวกปล้นผู้ปล้นเขา และทรงขายเขาไว้ในมือของบรรดาศัตรูที่อยู่รอบเขาทั้งหลาย ดังนั้นเขาทั้งหลายจึงต่อต้านพวกศัตรูของเขาทั้งหลายต่อไปไม่ได้

2:14 And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.

2:15 เขาทั้งหลายออกไปรบเมื่อไร พระหัตถ์ของพระเยโฮวาห์ก็ต่อต้านเขา กระทำให้เขาพ่ายแพ้ ดังที่พระเยโฮวาห์ได้ตรัสไว้แล้ว และดังที่พระเยโฮวาห์ทรงปฏิญาณไว้กับเขา และเขาทั้งหลายก็มีความทุกข์ยิ่งนัก

2:15 Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed.

พระเจ้าทรงให้เกิดผู้วินิจฉัยเพื่อติเตียนและช่วยคนอิสราเอลให้รอด
2:16 อย่างไรก็ตามพระเยโฮวาห์ทรงให้เกิดผู้วินิจฉัย ผู้ช่วยเขาทั้งหลายให้พ้นมือของผู้ที่ปล้นเขา

God Sends Judges to Rebuke and Deliver
2:16 Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them.

2:17 แต่เขาทั้งหลายก็ยังไม่เชื่อฟังผู้วินิจฉัยทั้งหลายของเขา เพราะเขาทั้งหลายเล่นชู้กับพระอื่นและกราบไหว้พระอื่น ไม่ช้าเขาก็หันไปเสียจากทางซึ่งบรรพบุรุษของเขาได้ดำเนิน ผู้ได้เชื่อฟังพระบัญญัติของพระเยโฮวาห์ แต่เขาทั้งหลายมิได้กระทำตาม

2:17 And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so.

2:18 พระเยโฮวาห์ทรงตั้งผู้วินิจฉัยขึ้นเมื่อไร พระเยโฮวาห์ก็ทรงสถิตกับผู้วินิจฉัยนั้นเมื่อนั้น และพระองค์ทรงช่วยเขาทั้งหลายให้พ้นจากเงื้อมมือของศัตรูตลอดชีวิตของผู้วินิจฉัยนั้น เพราะพระเยโฮวาห์ทรงกลับพระทัยสงสารเขาทั้งหลาย เมื่อทรงฟังเสียงคร่ำครวญของเขาเนื่องด้วยผู้ข่มเหงและบีบบังคับ

2:18 And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them.

2:19 แต่อยู่มาเมื่อผู้วินิจฉัยนั้นสิ้นชีวิต เขาทั้งหลายก็หันกลับประพฤติชั่วร้ายเสียยิ่งกว่าบิดาของเขา หลงไปติดตามปรนนิบัติและกราบไหว้พระอื่น เขามิได้เคยงดเว้นการกระทำของเขาหรือหายจากทางดื้อดึงของเขา

2:19 And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way.

ชนชาติต่างๆที่ไม่เชื่อว่ามีพระเจ้าได้ทดสอบความสัตย์ซื่อของคนอิสราเอล
2:20 ดังนั้นพระพิโรธของพระเยโฮวาห์จึงพลุ่งขึ้นต่ออิสราเอล และพระองค์ตรัสว่า “เพราะประชาชนนี้ได้ละเมิดต่อพันธสัญญา ซึ่งเราได้บัญชาไว้กับบรรพบุรุษของเขา และไม่ยอมฟังเสียงของเรา

Heathen Left to Test Faithfulness of Israel
2:20 And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;

2:21 ดังนั้นตั้งแต่นี้ต่อไปเราจะไม่ขับไล่ประชาชาติใดในบรรดาประชาชาติซึ่งโยชูวาทิ้งไว้เมื่อเขาสิ้นชีวิตนั้นให้พ้นหน้า

2:21 I also will not henceforth drive out any from before them of the nations which Joshua left when he died:

2:22 เพื่อเราจะใช้ประชาชาติเหล่านั้นทั้งสิ้นทดสอบอิสราเอลว่า เขาจะรักษาพระมรรคาของพระเยโฮวาห์และดำเนินตามอย่างบรรพบุรุษของเขาหรือไม่”

2:22 That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not.

2:23 ดังนั้นพระเยโฮวาห์ทรงปล่อยประชาชาติเหล่านั้นไว้ ไม่ทรงขับไล่ให้ออกไปเสียโดยเร็ว และพระองค์มิได้ทรงมอบเขาทั้งหลายไว้ในมือของโยชูวา

2:23 Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.


ผู้วินิจฉัย 3 / Judges 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

3:1 ต่อไปนี้เป็นประชาชาติที่พระเยโฮวาห์ทรงให้เหลือไว้ เพื่อใช้ทดสอบบรรดาคนอิสราเอล คือคนอิสราเอลคนใดซึ่งยังไม่เคยประสบสงครามทั้งหลายในคานาอัน

3:1 Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;

3:2 แต่เพียงทรงให้เชื้อสายคนอิสราเอลเข้าใจเรื่องการสงคราม เพื่ออย่างน้อยพระองค์จะได้ทรงสอนแก่ผู้ที่ยังไม่ทราบมาก่อน

3:2 Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;

3:3 คือเจ้านายทั้งห้าของคนฟีลิสเตีย คนคานาอันทั้งหมด ชาวไซดอน และคนฮีไวต์ผู้อาศัยอยู่บนภูเขาเลบานอน ตั้งแต่ภูเขาบาอัลเฮอร์โมนจนถึงทางเข้าเมืองฮามัท

3:3 Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baalhermon unto the entering in of Hamath.

3:4 เหลือคนเหล่านี้อยู่เพื่อทดสอบคนอิสราเอลเพื่อให้ทราบว่า อิสราเอลจะเชื่อฟังพระบัญญัติของพระเยโฮวาห์ ซึ่งพระองค์ทรงบัญชาไว้กับบรรพบุรุษของเขาโดยโมเสสนั้นหรือไม่

3:4 And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses.

3:5 ดังนั้นแหละคนอิสราเอลจึงอาศัยอยู่ในหมู่คนคานาอัน คนฮิตไทต์ คนอาโมไรต์ คนเปริสซี คนฮีไวต์ และคนเยบุส

3:5 And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:

3:6 เขาไปสู่ขอบุตรสาวชนเหล่านั้นมาเป็นภรรยา และยกบุตรสาวของตนให้แก่บุตรชายของคนเหล่านั้น และได้ปรนนิบัติพระของเขาเหล่านั้น

3:6 And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.

3:7 คนอิสราเอลได้กระทำชั่วในสายพระเนตรของพระเยโฮวาห์ ลืมพระเยโฮวาห์พระเจ้าของตนเสีย ไปปรนนิบัติพระบาอัลและเสารูปเคารพ

3:7 And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves.

3:8 เพราะฉะนั้นพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล และพระองค์ทรงขายเขาไว้ในมือคูชันริชาธาอิมกษัตริย์เมืองเมโสโปเตเมีย และคนอิสราเอลได้ปฏิบัติคูชันริชาธาอิมแปดปี

3:8 Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushanrishathaim king of Mesopotamia: and the children of Israel served Chushanrishathaim eight years.

ผู้วินิจฉัยโอทนีเอลได้ช่วยคนอิสราเอลให้รอด
3:9 แต่เมื่อคนอิสราเอลร้องทูลพระเยโฮวาห์ พระเยโฮวาห์ทรงให้เกิดผู้ช่วยแก่คนอิสราเอล ผู้ได้ช่วยเขาทั้งหลายให้รอด คือโอทนีเอลบุตรชายเคนัส น้องชายของคาเลบ

Judge Othniel Delivers Israel
3:9 And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother.

3:10 พระวิญญาณของพระเยโฮวาห์ทรงสถิตกับโอทนีเอล และท่านจึงวินิจฉัยคนอิสราเอล และออกไปกระทำสงคราม และพระเยโฮวาห์ทรงมอบคูชันริชาธาอิมกษัตริย์เมืองเมโสโปเตเมียไว้ในมือของท่าน และมือของท่านชนะคูชันริชาธาอิม

3:10 And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushanrishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushanrishathaim.

3:11 ดังนั้นแผ่นดินจึงได้หยุดพักสงบอยู่สี่สิบปี แล้วโอทนีเอลบุตรชายเคนัสก็สิ้นชีวิต

3:11 And the land had rest forty years. And Othniel the son of Kenaz died.

เอฮูดได้ช่วยคนอิสราเอลให้รอดจากคนโมอับ
3:12 และคนอิสราเอลกระทำชั่วในสายพระเนตรของพระเยโฮวาห์อีก พระเยโฮวาห์จึงทรงเสริมกำลังเอกโลนกษัตริย์เมืองโมอับเพื่อต่อสู้อิสราเอล เพราะว่าเขาทั้งหลายได้ประพฤติชั่วในสายพระเนตรของพระเยโฮวาห์

Ehud Delivers Israel from Moab
3:12 And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.

3:13 ท่านจึงได้ให้คนอัมโมนและคนอามาเลขมาสมทบ ยกไปโจมตีอิสราเอล และได้ยึดเมืองอินทผลัมไว้

3:13 And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.

3:14 และคนอิสราเอลจึงปฏิบัติเอกโลนกษัตริย์เมืองโมอับอยู่ถึงสิบแปดปี

3:14 So the children of Israel served Eglon the king of Moab eighteen years.

3:15 แต่เมื่อคนอิสราเอลร้องทูลพระเยโฮวาห์ พระเยโฮวาห์ทรงให้เกิดผู้ช่วยคนหนึ่งแก่เขาทั้งหลาย ชื่อเอฮูด บุตรชายเก-รา คนเบนยามิน คนถนัดมือซ้าย คนอิสราเอลให้ท่านเป็นผู้นำส่วยไปมอบแก่เอกโลนกษัตริย์เมืองโมอับ

3:15 But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.

3:16 เอฮูดได้ทำดาบสองคมไว้ประจำตัวเล่มหนึ่งยาวศอกหนึ่ง เหน็บไว้ใต้ผ้าที่ต้นขาขวา

3:16 But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.

3:17 เขาก็นำส่วยไปมอบแก่เอกโลนกษัตริย์เมืองโมอับ ฝ่ายเอกโลนเป็นคนอ้วนมาก

3:17 And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.

3:18 และเมื่อเอฮูดมอบส่วยเสร็จแล้ว ท่านจึงไปส่งคนที่หาบหามส่วยนั้น

3:18 And when he had made an end to offer the present, he sent away the people that bare the present.

3:19 แล้วตัวท่านกลับไปจากรูปเคารพสลักที่อยู่ใกล้กิลกาลทูลว่า “โอ ข้าแต่กษัตริย์ ข้าพระองค์มีข้อราชการลับที่จะกราบทูลให้ทรงทราบ” กษัตริย์จึงมีบัญชาว่า “เงียบๆ” บรรดามหาดเล็กที่เฝ้าอยู่ก็ทูลลาออกไปหมด

3:19 But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.

3:20 และเอฮูดก็เข้าไปเฝ้าท่าน ขณะนั้นท่านประทับอยู่ลำพังในห้องเย็นชั้นบนของท่าน และเอฮูดทูลว่า “ข้าพระองค์มีพระดำรัสจากพระเจ้าถวายพระองค์” ท่านจึงลุกขึ้นจากพระที่นั่ง

3:20 And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.

3:21 เอฮูดก็ยื่นมือซ้ายชักดาบนั้นออกจากต้นขาขวาแทงเข้าไปในท้องของเอกโลน

3:21 And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:

3:22 ดาบจมเข้าไปหมดทั้งด้าม ไขมันหุ้มดาบไว้ ท่านก็ชักดาบออกจากท้องของท่านไม่ได้ แล้วของโสโครกออกมา

3:22 And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.

3:23 แล้วเอฮูดออกไปที่เฉลียงปิดทวารห้องชั้นบน ลั่นกุญแจเสีย

3:23 Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them.

3:24 เมื่อเอฮูดไปแล้วมหาดเล็กก็เข้ามา ดูเถิด เมื่อเขาเห็นว่าทวารห้องชั้นบนปิดใส่กุญแจอยู่ เขาทั้งหลายคิดว่า “พระองค์ท่านกำลังทรงปล่อยทุกข์อยู่ที่ในห้องเย็น”

3:24 When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.

3:25 เมื่อคอยอยู่ช้านานจนรำคาญ ดูเถิด ไม่เห็นมีใครเปิดทวารห้องชั้นบน เขาจึงเอากุญแจมาไขเปิดออก ดูเถิด เห็นเจ้านายของตนนอนสิ้นชีวิตอยู่บนพื้น

3:25 And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.

3:26 เมื่อเขาต่างก็คอยกันอยู่นั้นเอฮูดก็หนีไปพ้นรูปเคารพหินสลักรอดมาได้ถึงเสอีราห์

3:26 And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.

3:27 ต่อมาเมื่อท่านมาถึงแล้วจึงเป่าแตรขึ้นในแดนเทือกเขาเอฟราอิม แล้วคนอิสราเอลก็ยกลงไปกับท่านจากแดนเทือกเขาและท่านนำเขา

3:27 And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.

3:28 ท่านจึงสั่งเขาว่า “จงตามเรามาเถิด เพราะพระเยโฮวาห์ทรงมอบศัตรูของท่าน คือชนโมอับไว้ในมือของท่านแล้ว” เขาทั้งหลายจึงลงตามท่านไป และยึดท่าข้ามแม่น้ำจอร์แดนสกัดคนโมอับไว้ไม่ยอมให้ใครข้ามไปได้สักคนเดียว

3:28 And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.

3:29 ในคราวนั้นเขาประหารคนโมอับเสียประมาณหนึ่งหมื่นคนล้วนแต่คนฉกรรจ์และล่ำสันทั้งสิ้น ไม่พ้นไปได้สักคนเดียว

3:29 And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man.

3:30 โมอับจึงพ่ายแพ้อยู่ใต้มือของอิสราเอลในวันนั้น และแผ่นดินนั้นก็ได้หยุดพักสงบอยู่แปดสิบปี

3:30 So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.

ผู้วินิจฉัยชัมการ์ได้ช่วยคนอิสราเอลให้รอดจากคนฟีลิสเตีย
3:31 ภายหลังเอฮูด มีชัมการ์บุตรชายอานาทผู้ใช้ประตักวัวฆ่าคนฟีลิสเตียเสียหกร้อยคน ท่านก็เป็นผู้ช่วยอิสราเอลให้รอดด้วยเหมือนกัน

Judge Shamgar Delivers Israel from the Philistines
3:31 And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.


ผู้วินิจฉัย 4 / Judges 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ยาบินกษัตริย์เมืองคานาอันได้กดขี่คนอิสราเอล
4:1 ครั้นเอฮูดสิ้นชีวิตแล้ว คนอิสราเอลก็ประพฤติชั่วในสายพระเนตรของพระเยโฮวาห์อีก

Backslidden Israel is Oppressed by Jabin, King of Canaan
4:1 And the children of Israel again did evil in the sight of the LORD, when Ehud was dead.

4:2 พระเยโฮวาห์จึงทรงขายเขาไว้ในมือของยาบินกษัตริย์เมืองคานาอัน ผู้ครอบครองอยู่ ณ กรุงฮาโซร์ แม่ทัพของท่านชื่อสิเสรา ผู้ซึ่งอาศัยอยู่ที่เมืองฮาโรเชธของคนต่างชาติ

4:2 And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.

4:3 แล้วคนอิสราเอลก็ร้องทุกข์ถึงพระเยโฮวาห์ เพราะว่ากษัตริย์ยาบินมีรถรบเหล็กเก้าร้อยคัน และได้บีบบังคับคนอิสราเอลอย่างร้ายถึงยี่สิบปี

4:3 And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.

ผู้พยากรณ์หญิงเดโบราห์ขอให้บาราคช่วยสู้รบกับสิเสราที่ภูเขาทาโบร์
4:4 คราวนั้นผู้พยากรณ์หญิงคนหนึ่งชื่อเดโบราห์ ภรรยาของลัปปิโดท เป็นผู้วินิจฉัยคนอิสราเอลสมัยนั้น

Prophetess Deborah Enlists Barak to Fight Sisera's Army at Mt. Tabor
4:4 And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.

4:5 นางเคยนั่งอยู่ใต้ต้นอินทผลัมเดโบราห์ที่อยู่ระหว่างรามาห์และเบธเอลในแดนเทือกเขาเอฟราอิม และคนอิสราเอลก็ขึ้นมาหานางที่นั่นเพื่อให้ชำระความ

4:5 And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment.

4:6 นางใช้คนไปเรียกบาราคบุตรชายอาบีโนอัม ให้มาจากเคเดชในนัฟธาลีและกล่าวแก่เขาว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลมิได้ทรงบัญชาท่านหรือว่า ‘ไปซิรวบรวมพลไว้ที่ภูเขาทาโบร์ จงเกณฑ์จากคนนัฟทาลีและคนเศบูลุนหนึ่งหมื่นคน

4:6 And she sent and called Barak the son of Abinoam out of Kedeshnaphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?

4:7 และเราจะชักนำสิเสราแม่ทัพของยาบินให้มาพบกับเจ้าที่แม่น้ำคีโชน พร้อมกับรถรบและกองทหารของเขา และเราจะมอบเขาไว้ในมือของเจ้า’”

4:7 And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand.

4:8 บาราคจึงตอบนางว่า “ถ้าแม้นางไปกับข้าพเจ้า ข้าพเจ้าจะไป แต่ถ้าแม้นางไม่ไปกับข้าพเจ้า ข้าพเจ้าก็ไม่ไป”

4:8 And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.

4:9 นางจึงตอบว่า “ดิฉันจะไปกับท่านแน่ แต่ว่าทางที่ท่านไปนั้นจะไม่นำท่านไปถึงศักดิ์ศรี เพราะว่าพระเยโฮวาห์จะขายสิเสราไว้ในมือของหญิงคนหนึ่ง” แล้วนางเดโบราห์ก็ลุกขึ้นไปกับบาราคถึงเมืองเคเดช

4:9 And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.

4:10 บาราคจึงเรียกเศบูลุนกับนัฟทาลีให้ไปที่เคเดช มีคนหนึ่งหมื่นเดินตามขึ้นไป และนางเดโบราห์ก็ไปด้วย

4:10 And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.

4:11 มีชายคนหนึ่งชื่อเฮเบอร์คนเคไนต์ คือจากลูกหลานของโฮบับพ่อตาของโมเสส ได้แยกออกจากคนเคไนต์ทั้งหลาย มาตั้งเต็นท์อยู่ไกลออกไปถึงที่ราบศานันนิม ซึ่งอยู่ใกล้เมืองเคเดช

4:11 Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.

4:12 เมื่อมีคนไปแจ้งแก่สิเสราว่าบาราคบุตรชายอาบีโนอัมขึ้นไปที่ภูเขาทาโบร์แล้ว

4:12 And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.

4:13 สิเสราก็เรียกรถรบทั้งหมดของท่านออกมา เป็นรถเหล็กเก้าร้อยคัน รวมกับเหล่าทหารทั้งหมดที่ไปด้วย ยกไปจากเมืองฮาโรเชทของคนต่างชาติไปถึงแม่น้ำคีโชน

4:13 And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.

4:14 นางเดโบราห์จึงกล่าวแก่บาราคว่า “ลุกขึ้นเถิด เพราะว่านี่เป็นวันที่พระเยโฮวาห์ทรงมอบสิเสราไว้ในมือของท่าน พระเยโฮวาห์เสด็จนำหน้าท่านไปมิใช่หรือ” บาราคจึงลงไปจากภูเขาทาโบร์พร้อมกับทหารหนึ่งหมื่นคนติดตามท่านไป

4:14 And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.

4:15 พระเยโฮวาห์ทรงกระทำให้สิเสราพร้อมกับรถรบทั้งสิ้นของท่านและกองทัพทั้งหมดของท่าน แตกตื่นพ่ายแพ้ด้วยคมดาบต่อหน้าบาราค แล้วสิเสราก็ลงจากรถรบวิ่งหนีไป

4:15 And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.

4:16 และบาราคได้ไล่ติดตามรถรบทั้งหลายและกองทัพไปจนถึงฮาโรเชทของคนต่างชาติ และกองทัพทั้งหมดของสิเสราก็ล้มตายด้วยคมดาบ ไม่เหลือสักคนเดียว

4:16 But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.

ยาเอลภรรยาของเฮเบอร์ฆ่าสิเสรา
4:17 ฝ่ายสิเสราวิ่งหนีไปถึงเต็นท์ของยาเอล ภรรยาของเฮเบอร์คนเคไนต์ เพราะว่ายาบินกษัตริย์เมืองฮาโซร์เป็นไมตรีกันกับวงศ์วานเฮเบอร์คนเคไนต์

Jael, Wife of Heber, Kills Sisera
4:17 Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.

4:18 ยาเอลจึงออกไปต้อนรับสิเสรา เรียนว่า “เจ้านายของดิฉันเจ้าข้า เชิญแวะเข้ามา เชิญแวะเข้ามาพักกับดิฉัน อย่ากลัวอะไรเลย” สิเสราจึงแวะเข้าไปในเต็นท์ และนางก็เอาผ้าห่มมาคลุมตัวให้

4:18 And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle.

4:19 ท่านจึงพูดกับนางว่า “ขอน้ำให้เรากินสักหน่อยเพราะเรากระหายน้ำ” นางก็เปิดถุงน้ำนมให้ท่านดื่ม และเอาผ้าคลุมท่านไว้

4:19 And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.

4:20 สิเสราจึงบอกแก่นางอีกว่า “ขอยืนเฝ้าที่ประตูเต็นท์ ถ้ามีผู้ใดมาถามว่า ‘มีใครมาพักที่นี่บ้างหรือ’ จงบอกว่า ‘ไม่มี’”

4:20 Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No.

4:21 แต่ยาเอลภรรยาของเฮเบอร์หยิบหลักขึงเต็นท์ ถือค้อนเดินย่องเข้ามา ตอกหลักเข้าที่ขมับของสิเสราทะลุติดดิน ขณะเมื่อสิเสรากำลังหลับสนิทอยู่เพราะความเหน็ดเหนื่อย แล้วสิเสราก็สิ้นชีวิต

4:21 Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died.

4:22 และดูเถิด บาราคไล่ติดตามสิเสรามาถึง ยาเอลก็ออกไปต้อนรับเรียนท่านว่า “เชิญเข้ามาเถิด ดิฉันจะชี้ให้ท่านเห็นคนที่ท่านค้นหาอยู่นั้น” พอบาราคก็เข้าไปในเต็นท์แล้ว ดูเถิด สิเสรานอนสิ้นชีวิตอยู่ มีหลักเต็นท์ในขมับ

4:22 And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.

4:23 ดังนี้แหละในวันนั้นพระเจ้าทรงกระทำให้ยาบินกษัตริย์คานาอันนอบน้อมต่อหน้าคนอิสราเอล

4:23 So God subdued on that day Jabin the king of Canaan before the children of Israel.

4:24 และมือของคนอิสราเอลก็กระทำต่อยาบินกษัตริย์เมืองคานาอันหนักขึ้นทุกที จนเขาทั้งหลายได้ทำลายยาบินกษัตริย์เมืองคานาอันเสีย

4:24 And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.


ผู้วินิจฉัย 5 / Judges 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

บทเพลงของนางเดโบราห์กับบาราค
5:1 แล้วนางเดโบราห์กับบาราคบุตรชายอาบีโนอัมจึงร้องเพลงในวันนั้นว่า

Song of Deborah and Barak
5:1 Then sang Deborah and Barak the son of Abinoam on that day, saying,

5:2 “จงสรรเสริญพระเยโฮวาห์เพราะพระองค์ทรงแก้แค้นคนอิสราเอลเมื่อประชาชนสมัครใจช่วย

5:2 Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.

5:3 โอ บรรดากษัตริย์ ขอทรงสดับ โอ เจ้านายทั้งหลาย ขอจงเงี่ยหูฟัง ข้าพเจ้านี่แหละจะร้องเพลงถวายพระเยโฮวาห์ ข้าพเจ้าจะร้องเพลงสรรเสริญพระเยโฮวาห์พระเจ้าของอิสราเอล

5:3 Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel.

5:4 ข้าแต่พระเยโฮวาห์ เมื่อพระองค์เสด็จออกจากเสอีร์ เมื่อพระองค์เสด็จจากท้องถิ่นเอโดม แผ่นดินก็หวาดหวั่นไหว ท้องฟ้าก็ปล่อยลงมา เออ เมฆก็ปล่อยฝนลงมา

5:4 LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.

5:5 ภูเขาก็ละลายต่อพระพักตร์พระเยโฮวาห์ รวมทั้งภูเขาซีนายต่อพระพักตร์พระเยโฮวาห์พระเจ้าของอิสราเอล

5:5 The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel.

5:6 ในสมัยชัมการ์บุตรชายอานาท สมัยยาเอล ทางหลวงก็หยุดชะงัก ผู้สัญจรไปมาก็หลบไปเดินตามทางซอย

5:6 In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travellers walked through byways.

5:7 ชาวไร่ชาวนาในอิสราเอลก็หยุดยั้ง เขาหยุดยั้งจนดิฉันเดโบราห์ขึ้นมา จนดิฉันขึ้นมาเป็นอย่างมารดาอิสราเอล

5:7 The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.

5:8 เมื่อเลือกนับถือพระใหม่ สงครามก็ประชิดเข้ามาถึงประตูเมือง เห็นมีโล่หรือหอกสักอันหนึ่งในพลอิสราเอลสี่หมื่นคนหรือ

5:8 They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?

5:9 จิตใจของข้าพเจ้านิยมชมชอบในบรรดาเจ้าเมืองของอิสราเอล ผู้อาสาสมัครท่ามกลางประชาชน จงถวายสาธุการแด่พระเยโฮวาห์

5:9 My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD.

5:10 บรรดาท่านผู้ที่ขี่ลาเผือก จงบอกกล่าวให้ทราบเถิด ทั้งท่านผู้ที่นั่งพิพากษาและท่านที่สัญจรไปมา

5:10 Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.

5:11 คนที่รอดพ้นจากเสียงนักธนู ณ ที่ตักน้ำ เขากล่าวถึงกิจการอันชอบธรรมของพระเยโฮวาห์ คือกิจการอันชอบธรรมต่อชาวไร่ชาวนาในอิสราเอล แล้วชนชาติของพระเยโฮวาห์ก็เดินไปที่ประตูเมือง

5:11 They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates.

5:12 ตื่นเถิด ตื่นเถิด เดโบราห์เอ๋ย ตื่นเถิด ตื่นมาร้องเพลง ลุกขึ้นเถิด บาราค บุตรชายอาบีโนอัมเอ๋ย พาพวกเชลยของท่านไป

5:12 Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.

5:13 ครั้งนั้นพระองค์ทรงกระทำให้ผู้ที่เหลืออยู่ปกครองพวกขุนนางของประชาชน พระเยโฮวาห์ทรงกระทำให้ข้าพเจ้าปกครองผู้มีกำลัง

5:13 Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.

5:14 ผู้ที่มีรากอยู่ในอามาเลขได้ลงมาจากเอฟราอิม เขาเดินตามท่านนะ เบนยามินท่ามกลางประชาชนของท่าน ผู้บังคับบัญชาเดินลงมาจากมาคีร์และผู้บันทึกรายงานของจอมพลออกมาจากเศบูลุน

5:14 Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.

5:15 เจ้านายทั้งหลายของอิสสาคาร์มากับเดโบราห์ และอิสสาคาร์กับบาราคด้วย เขาเร่งติดตามท่านไปในหุบเขา มีความตั้งใจอย่างยิ่งเพื่อกองพลคนรูเบน

5:15 And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.

5:16 ไฉนท่านจึงรั้งรออยู่ที่คอกแกะเพื่อจะฟังเสียงปี่ที่เขาเป่าให้แกะฟัง เพื่อกองพลคนรูเบนมีการพิจารณาความมุ่งหมายของจิตใจ

5:16 Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.

5:17 กิเลอาดอยู่ฟากแม่น้ำจอร์แดนข้างโน้น ส่วนดานอาศัยอยู่กับเรือกำปั่นทำไมเล่า อาเชอร์นั่งเฉยอยู่ที่ฝั่งทะเลตั้งบ้านเรือนอยู่ตามท่าจอดเรือของเขา

5:17 Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.

5:18 เศบูลุนกับนัฟทาลีเป็นคนที่เสี่ยงชีวิตเข้าสู่ความตาย ณ ที่สูงในสนามรบ

5:18 Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.

5:19 พอบรรดากษัตริย์มาถึงก็รบกัน บรรดากษัตริย์คานาอันก็รบที่ทาอานาคริมห้วงน้ำเมกิดโดโดยมิได้ริบเงินเลย

5:19 The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.

5:20 ดวงดาวก็สู้รบจากสวรรค์จากวิถีของมัน มันทั้งหลายรบกับสิเสรา

5:20 They fought from heaven; the stars in their courses fought against Sisera.

5:21 แม่น้ำคีโชนพัดกวาดเขาไปเสีย คือแม่น้ำคีโชน แม่น้ำโบราณนั้น โอ จิตของข้าพเจ้าเอ๋ย เจ้าได้เหยียบย่ำด้วยกำลังแข็งขัน

5:21 The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.

5:22 แล้วเสียงกีบม้าก็กระทบแรงโดยม้าของเขาวิ่งควบไป ม้าที่มีอำนาจใหญ่โตวิ่งควบไป

5:22 Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.

5:23 ทูตสวรรค์ของพระเยโฮวาห์กล่าวว่า ‘จงสาปแช่งเมโรสเถิด จงสาปแช่งชาวเมืองให้หนัก เพราะเขาไม่ได้ออกมาช่วยพระเยโฮวาห์ คือช่วยพระเยโฮวาห์สู้ผู้มีกำลังมาก’

5:23 Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty.

5:24 หญิงที่น่าสรรเสริญมากที่สุดก็คือยาเอลภรรยาของเฮเบอร์คนเคไนต์ เป็นหญิงที่น่าสรรเสริญมากที่สุดที่อยู่เต็นท์

5:24 Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.

5:25 เขาขอน้ำ นางก็ให้น้ำนม นางเอานมข้นใส่ชามหลวงมายื่นให้

5:25 He asked water, and she gave him milk; she brought forth butter in a lordly dish.

5:26 นางเอื้อมมือหยิบหลักเต็นท์ ข้างมือขวาของนางฉวยตะลุมพุก นางตอกสิเสราเข้าทีหนึ่ง นางบี้ศีรษะของสิเสรา นางตีทะลุขมับของเขา

5:26 She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples.

5:27 เขาจมลง เขาล้ม เขานอนที่เท้าของนาง ที่เท้าของนางเขาจมลง เขาล้ม เขาจมลงที่ไหน ที่นั่นเขาล้มลงตาย

5:27 At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.

5:28 มารดาของสิเสรามองออกไปตามช่องหน้าต่าง นางมองไปตามบานเกล็ด ร้องว่า ‘ทำไมหนอ รถรบของเขาจึงมาช้าเหลือเกิน ทำไมล้อรถรบของเขาจึงเนิ่นช้าอยู่’

5:28 The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?

5:29 บรรดาสตรีผู้ฉลาดของนางจึงตอบนาง เปล่าดอก นางนึกตอบเอาเองว่า

5:29 Her wise ladies answered her, yea, she returned answer to herself,

5:30 ‘เขาทั้งหลายยังไม่พบและยังไม่แบ่งของที่ริบมาได้หรือ หญิงคนหนึ่งหรือสองคนได้แก่ชายคนหนึ่ง สิ่งของหลากสีที่ริบมาเป็นของสิเสรา ของหลากสีที่ปักลวดลาย ของหลากสีที่ปักลวดลายสองหน้าสำหรับพันคอของข้าเป็นของที่ริบ’

5:30 Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?

5:31 โอ ข้าแต่พระเยโฮวาห์ ขอศัตรูทั้งปวงของพระองค์พินาศสิ้นดังนี้ แต่ขอให้ผู้ที่รักพระองค์เปรียบดังดวงอาทิตย์เมื่อโผล่ขึ้นด้วยอานุภาพ” และแผ่นดินก็หยุดพักสงบอยู่สี่สิบปี

5:31 So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.


ผู้วินิจฉัย 6 / Judges 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนมีเดียนกดขี่คนอิสราเอล
6:1 และคนอิสราเอลก็ได้กระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และพระเยโฮวาห์ทรงมอบเขาไว้ในมือของคนมีเดียนเจ็ดปี

Sinful Israel Oppressed by Midian
6:1 And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.

6:2 และมือของคนมีเดียนก็มีชัยชนะต่ออิสราเอล เพราะเหตุคนมีเดียน ประชาชนอิสราเอลจึงต้องทำที่หลบซ่อนซึ่งอยู่ในภูเขาให้แก่ตนเอง คือถ้ำ และที่กำบังที่เข้มแข็ง

6:2 And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.

6:3 เพราะว่าคนอิสราเอลหว่านพืชเมื่อไร คนมีเดียนและคนอามาเลขและชาวตะวันออกก็ขึ้นมาสู้รบกับเขา

6:3 And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;

6:4 เขามาตั้งค่ายไว้แล้วทำลายพืชผลแห่งแผ่นดินเสีย ไกลไปถึงเมืองกาซา ไม่ให้มีเครื่องบริโภคเหลือในอิสราเอลเลย ไม่ว่าแกะ หรือวัว หรือลา

6:4 And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.

6:5 เพราะว่าคนเหล่านั้นจะขึ้นมาพร้อมทั้งฝูงสัตว์และเต็นท์ เขามาเหมือนตั๊กแตนเป็นฝูงๆ ทั้งคนและอูฐก็นับไม่ถ้วน เมื่อเขาเข้ามา เขาก็ทำลายแผ่นดินเสียอย่างนี้แหละ

6:5 For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.

6:6 พวกอิสราเอลจึงตกต่ำลงมากเพราะคนมีเดียน คนอิสราเอลก็ร้องทุกข์ถึงพระเยโฮวาห์

6:6 And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD.

6:7 ต่อมาเมื่อคนอิสราเอลร้องทุกข์ถึงพระเยโฮวาห์ เพราะคนมีเดียน

6:7 And it came to pass, when the children of Israel cried unto the LORD because of the Midianites,

6:8 พระเยโฮวาห์ก็ทรงใช้ผู้พยากรณ์คนหนึ่งให้มาหาคนอิสราเอล ผู้นั้นพูดกับเขาทั้งหลายว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลตรัสดังนี้ว่า ‘เราได้นำพวกเจ้าขึ้นมาจากอียิปต์ นำเจ้าออกมาจากเรือนทาส

6:8 That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;

6:9 และเราได้ช่วยเจ้าให้พ้นจากเงื้อมมือของชาวอียิปต์ และให้พ้นจากมือของบรรดาผู้ที่บีบบังคับเจ้า และขับไล่เขาให้ออกไปเสียให้พ้นหน้าเจ้า และมอบแผ่นดินของเขาให้แก่เจ้า

6:9 And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;

6:10 และเราบอกกับเจ้าว่า “เราคือพระเยโฮวาห์พระเจ้าของเจ้า เจ้าอย่าเกรงกลัวพระของคนอาโมไรต์ ในแผ่นดินของเขาซึ่งเจ้าอาศัยอยู่นั้น” แต่เจ้าทั้งหลายหาได้เชื่อฟังเสียงของเราไม่’”

6:10 And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.

ทรงเรียกกิเดโอนมาช่วยคนอิสราเอลให้รอด
6:11 ฝ่ายทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์มานั่งอยู่ที่ใต้ต้นโอ๊กที่ตำบลโอฟราห์ ซึ่งเป็นของโยอาช คนอาบีเยเซอร์ ฝ่ายกิเดโอนบุตรชายของท่านกำลังนวดข้าวสาลีอยู่ในบ่อย่ำองุ่นเพื่อซ่อนให้พ้นตาคนมีเดียน

Gideon Called to Deliver Israel
6:11 And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites.

6:12 ทูตสวรรค์ของพระเยโฮวาห์ปรากฏแก่กิเดโอนพูดกับเขาว่า “เจ้าบุรุษผู้กล้าหาญเอ๋ย พระเยโฮวาห์ทรงสถิตกับเจ้า”

6:12 And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour.

6:13 กิเดโอนจึงทูลท่านผู้นั้นว่า “โอ ท่านเจ้าข้า ถ้าพระเยโฮวาห์ทรงสถิตกับพวกเราแล้ว ไฉนเหตุเหล่านี้จึงเกิดขึ้นแก่เราเล่า และการอัศจรรย์ทั้งหลายของพระองค์ซึ่งบรรพบุรุษเคยเล่าให้เราฟังว่า ‘พระเยโฮวาห์ทรงนำเราออกจากอียิปต์มิใช่หรือ’ แต่สมัยนี้พระเยโฮวาห์ทรงทอดทิ้งเราเสียแล้ว และทรงมอบเราไว้ในมือของพวกมีเดียน”

6:13 And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.

6:14 และพระเยโฮวาห์ทรงหันมาหาเขาตรัสว่า “จงไปช่วยคนอิสราเอลให้พ้นจากเงื้อมมือพวกมีเดียนด้วยกำลังของเจ้านี่แหละ เราใช้เจ้าให้ไปแล้ว มิใช่หรือ”

6:14 And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?

6:15 กิเดโอนจึงกราบทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์จะช่วยอิสราเอลได้อย่างไร ดูเถิด ครอบครัวของข้าพระองค์ต่ำต้อยที่สุดในคนมนัสเสห์ และตัวข้าพระองค์ก็เป็นคนเล็กน้อยที่สุดในวงศ์วานบิดาของข้าพระองค์”

6:15 And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house.

6:16 พระเยโฮวาห์ตรัสกับเขาว่า “แต่เราจะอยู่กับเจ้าแน่ และเจ้าจะได้โจมตีคนมีเดียนอย่างกับตีคนคนเดียว”

6:16 And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.

6:17 เขาก็ทูลพระองค์ว่า “ถ้าบัดนี้ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ ขอทรงโปรดสำแดงหมายสำคัญอย่างหนึ่งแก่ข้าพระองค์ว่า พระองค์เองตรัสกับข้าพระองค์

6:17 And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me.

6:18 ขอพระองค์อย่าเสด็จไปเสียจากที่นี่จนกว่าข้าพระองค์จะกลับมาหาพระองค์ และนำของมาตั้งถวายต่อพระพักตร์” และพระองค์ตรัสว่า “เราจะคอยอยู่จนกว่าเจ้าจะกลับมาอีก”

6:18 Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.

6:19 กิเดโอนก็กลับเข้าบ้าน จัดลูกแพะตัวหนึ่งกับแป้งเอฟาห์หนึ่งทำขนมไร้เชื้อ เขาเอาเนื้อใส่กระจาด ส่วนน้ำแกงใส่ในหม้อ นำสิ่งเหล่านี้มาถวายพระองค์ที่ใต้ต้นโอ๊ก

6:19 And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.

6:20 และทูตสวรรค์ของพระเจ้าบอกเขาว่า “จงเอาเนื้อและขนมไร้เชื้อวางไว้บนศิลานี้ เทน้ำแกงราดของเหล่านั้น” กิเดโอนก็กระทำตาม

6:20 And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.

6:21 แล้วทูตสวรรค์ของพระเยโฮวาห์ก็เอาปลายไม้ที่ถืออยู่แตะต้องเนื้อและขนมไร้เชื้อ และมีไฟลุกขึ้นมาจากศิลาไหม้เนื้อและขนมไร้เชื้อจนหมด และทูตสวรรค์ของพระเยโฮวาห์ก็หายไปพ้นสายตาของเขา

6:21 Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight.

6:22 กิเดโอนก็ทราบว่าเป็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์จริง และกิเดโอนพูดว่า “โอ องค์พระผู้เป็นเจ้าพระเจ้าเจ้าข้า บัดนี้ข้าพระองค์ได้เห็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์ต่อหน้าต่อตา อนิจจาเอ๋ย”

6:22 And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O Lord GOD! for because I have seen an angel of the LORD face to face.

6:23 แต่พระเยโฮวาห์ตรัสกับกิเดโอนว่า “สันติภาพจงมีอยู่แก่เจ้า เจ้าอย่ากลัวเลย เพราะเจ้าจะไม่ตาย”

6:23 And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die.

6:24 ฝ่ายกิเดโอนก็สร้างแท่นบูชาแท่นหนึ่งถวายพระเยโฮวาห์ที่นั่น และเรียกตำบลนั้นว่า พระเยโฮวาห์ชาโลม ทุกวันนี้แท่นนั้นก็ยังอยู่ที่โอฟราห์ ซึ่งเป็นของคนอาบีเยเซอร์

6:24 Then Gideon built an altar there unto the LORD, and called it Jehovahshalom: unto this day it is yet in Ophrah of the Abiezrites.

6:25 อยู่มาในคืนวันนั้นพระเยโฮวาห์ตรัสสั่งกิเดโอนว่า “จงเอาวัวหนุ่มของบิดา คือวัวผู้ตัวที่สองที่มีอายุเจ็ดปีมา ไปพังแท่นพระบาอัลซึ่งบิดาของเจ้ามีอยู่นั้นลงเสีย จงโค่นเสารูปเคารพซึ่งอยู่ข้างๆแท่นเสียด้วย

6:25 And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it:

6:26 และสร้างแท่นบูชาถวายแด่พระเยโฮวาห์พระเจ้าของเจ้าที่บนป้อมนี้ ใช้ก้อนหินก่อให้เป็นระเบียบ แล้วนำวัวตัวที่สองนั้นฆ่าเสียถวายเป็นเครื่องเผาบูชา เผาด้วยไม้เสารูปเคารพซึ่งเจ้าโค่นมานั้น”

6:26 And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.

6:27 กิเดโอนจึงนำคนใช้สิบคนไปกระทำตามที่พระเยโฮวาห์ตรัสสั่งแก่เขา แต่เพราะกิเดโอนกลัวครอบครัวบิดาของตนและกลัวชาวเมือง จนไม่กล้าทำกลางวันจึงกระทำในเวลากลางคืน

6:27 Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night.

6:28 เมื่อชาวเมืองตื่นขึ้นในเช้าตรู่วันรุ่งขึ้น ดูเถิด แท่นบูชาพระบาอัลพังทลาย และเสารูปเคารพที่อยู่ข้างๆก็ถูกโค่นลง และมีวัวผู้ตัวที่สองวางบูชาอยู่บนแท่นที่สร้างขึ้นใหม่นั้น

6:28 And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.

6:29 เขาจึงพูดกันและกันว่า “ใครทำอย่างนี้นะ” เมื่อเขาได้สืบถามแล้ว เขาทั้งหลายจึงกล่าวว่า “กิเดโอนบุตรชายของโยอาชได้กระทำสิ่งนี้”

6:29 And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing.

6:30 แล้วชาวเมืองจึงบอกโยอาชว่า “จงมอบลูกของเจ้านั้นมาให้ประหารชีวิตเสีย เพราะเขาได้พังแท่นของพระบาอัลและโค่นเสารูปเคารพที่อยู่ข้างแท่นนั้น”

6:30 Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.

6:31 แต่โยอาชได้ตอบคนที่มาฟ้องนั้นว่า “ท่านทั้งหลายจะเป็นพยานแทนพระบาอัลหรือ จะสู้ความแทนหรือ ผู้ใดที่เป็นทนายแทนพระบาอัลจะต้องถูกประหารชีวิตเช้านี้แหละ ถ้าพระบาอัลเป็นพระแท้ก็ให้สู้คดีเองเถิด เพราะมีคนมาพังแท่นของท่านลง”

6:31 And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.

6:32 วันนั้นเขาจึงตั้งชื่อท่านว่า เยรุบบาอัล ใจความว่า “ให้บาอัลสู้คดีเอง” เพราะเขาพังแท่นของท่าน

6:32 Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.

6:33 ครั้งนั้นบรรดาคนมีเดียน และคนอามาเลข และชาวตะวันออกก็รวมกันยกทัพข้ามไปตั้งค่ายอยู่ในหุบเขายิสเรเอล

6:33 Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.

6:34 แต่พระวิญญาณของพระเยโฮวาห์ทรงสถิตกับกิเดโอน ท่านก็เป่าแตร เรียกคนอาบีเยเซอร์ให้มาติดตามท่าน

6:34 But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was gathered after him.

6:35 และท่านส่งผู้สื่อสารไปทั่วมนัสเสห์ เรียกให้เขายกติดตามท่านไปด้วย และท่านส่งผู้สื่อสารไปยังอาเชอร์ เศบูลุน และนัฟทาลี คนเหล่านี้ก็ขึ้นมาปะทะข้าศึกด้วย

6:35 And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.

6:36 กิเดโอนจึงทูลพระเจ้าว่า “ถ้าพระองค์จะช่วยอิสราเอลให้พ้นด้วยมือของข้าพระองค์ ดังที่พระองค์ตรัสแล้วนั้น

6:36 And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,

6:37 ดูเถิด ข้าพระองค์ได้วางกลุ่มขนแกะไว้ที่ลานนวดข้าว แม้มีน้ำค้างเฉพาะที่กลุ่มขนแกะเท่านั้น ส่วนที่พื้นดินโดยรอบนั้นแห้ง ข้าพระองค์ก็จะทราบว่า พระองค์จะทรงช่วยอิสราเอลให้พ้นด้วยมือของข้าพระองค์ ดังที่พระองค์ตรัสนั้น”

6:37 Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.

6:38 ก็เป็นไปดังนั้น เมื่อกิเดโอนตื่นขึ้นในวันรุ่งเช้าก็บีบกลุ่มขนแกะ เขาบีบได้น้ำค้างจากกลุ่มขนแกะจนเต็มชาม

6:38 And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.

6:39 แล้วกิเดโอนจึงทูลพระเจ้าว่า “ขออย่าให้พระพิโรธพลุ่งขึ้นต่อข้าพระองค์ ขอข้าพระองค์ทูลอีกสักครั้งเดียว ขอข้าพระองค์ทดลองด้วยกลุ่มขนแกะนี้อีกครั้งหนึ่งเถิด คราวนี้ขอให้แห้งเฉพาะที่กลุ่มขนแกะ ส่วนที่พื้นดินนั้นให้มีน้ำค้างโดยทั่วไป”

6:39 And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.

6:40 ในคืนวันนั้นพระเจ้าก็ทรงกระทำตามที่ขอ คือกลุ่มขนแกะนั้นแห้งอยู่ แต่มีน้ำค้างอยู่ทั่วพื้นดิน

6:40 And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.


ผู้วินิจฉัย 7 / Judges 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเจ้าทรงบัญชาให้ลดจำนวนทหารน้อยลง
7:1 เยรุบบาอัล คือกิเดโอน และบรรดาคนที่อยู่กับท่านก็ลุกขึ้นตั้งแต่เช้าตรู่ไปตั้งค่ายอยู่ที่ริมน้ำพุฮาโรด ฝ่ายค่ายของพวกมีเดียนอยู่ทางเหนือของเขา อยู่ในหุบเขาที่ภูเขาโมเรห์

God Commands to Reduce Army
7:1 Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.

7:2 พระเยโฮวาห์ตรัสกับกิเดโอนว่า “คนที่อยู่กับเจ้ายังมีมากเกินที่เราจะมอบคนมีเดียนไว้ในมือของเขา เกรงว่าอิสราเอลจะทะนงตัวต่อเรา โดยกล่าวว่า ‘มือของเราเองได้ช่วยเราให้พ้น’

7:2 And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.

7:3 เพราะฉะนั้นบัดนี้จงประกาศให้เข้าหูคนทั้งปวงว่า ‘ผู้ใดที่กลัวและสั่นเทิ้มอยู่ ก็ให้ผู้นั้นกลับเสีย และไปจากภูเขากิเลอาดโดยเร็ว’” และมีคนกลับไปสองหมื่นสองพันคน และยังเหลืออยู่หนึ่งหมื่นคน

7:3 Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.

7:4 พระเยโฮวาห์ตรัสกับกิเดโอนว่า “ประชาชนยังมากอยู่ จงพาเขาลงไปที่น้ำและเราจะทำการทดสอบเขาให้เจ้าที่นั่น ผู้ที่เราจะบอกเจ้าว่า ‘ให้คนนี้ไปกับเจ้า’ ผู้นั้นต้องไปกับเจ้า ผู้ที่เราบอกว่า ‘คนนี้อย่าให้ไป’ ผู้นั้นไม่ต้องไป”

7:4 And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.

7:5 ท่านจึงพาประชาชนลงไปที่น้ำ พระเยโฮวาห์ตรัสกับกิเดโอนว่า “ทุกคนที่ใช้ลิ้นเลียน้ำดังสุนัข จงรวมเขาไว้พวกหนึ่ง ทุกคนที่คุกเข่าลงดื่มน้ำ จงรวมไว้อีกพวกหนึ่งดุจกัน”

7:5 So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.

7:6 จำนวนคนที่ใช้มือวักน้ำขึ้นเลียมีสามร้อยคน แต่ประชาชนนอกนั้นคุกเข่าลงดื่มน้ำ

7:6 And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.

กิเดโอนได้รับกำลังใจเพิ่มขึ้น พระเจ้าทรงให้ความกลัวของคนมีเดียนปรากฏ
7:7 พระเยโฮวาห์ตรัสกับกิเดโอนว่า “เราจะช่วยเจ้าทั้งหลายให้พ้นด้วยจำนวนคนสามร้อยที่เลียน้ำนั้น และมอบคนมีเดียนไว้ในมือของเจ้า นอกนั้นให้กลับไปบ้านเมืองของตนทุกคน”

Gideon Encouraged; God Reveals the Fear of Midianites
7:7 And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.

7:8 ประชาชนจึงถือเสบียงและแตรไว้ และท่านสั่งให้อิสราเอลที่เหลืออยู่กลับไปยังเต็นท์ของตนทุกคน แต่ให้สามร้อยคนนั้นอยู่ และค่ายของมีเดียนก็อยู่ข้างล่างท่านในหุบเขา

7:8 So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.

7:9 อยู่มาในคืนวันนั้นพระเยโฮวาห์ตรัสกับท่านว่า “จงลุกขึ้น ลงไปยังค่ายเถิด ด้วยเรามอบเขาไว้ในมือของเจ้าแล้ว

7:9 And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.

7:10 แต่ถ้าเจ้ากลัวไม่กล้าลงไป จงพาปูราห์คนใช้ของเจ้าไปด้วยให้ถึงค่ายนั้น

7:10 But if thou fear to go down, go thou with Phurah thy servant down to the host:

7:11 เจ้าจะได้ยินว่าเขาพูดอะไรกัน ภายหลังมือของเจ้าจะมีกำลังขึ้นที่จะลงไปตีค่ายนั้น” ท่านจึงไปกับปูราห์คนใช้ของท่าน ไปถึงทหารถืออาวุธด้านนอกซึ่งอยู่ในค่าย

7:11 And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.

7:12 ฝ่ายคนมีเดียน และคนอามาเลข กับบรรดาชาวตะวันออก นอนอยู่ตามหุบเขาเหมือนตั๊กแตนเป็นฝูงๆ ฝูงอูฐของเขาก็นับไม่ถ้วน มากดุจเม็ดทรายที่ฝั่งทะเล

7:12 And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.

7:13 ครั้นกิเดโอนแอบมา ดูเถิด มีชายคนหนึ่งเล่าความฝันให้เพื่อนฟังว่า “ดูเถิด เราฝันเรื่องหนึ่ง ดูเถิด มีขนมข้าวบาร์เลย์ก้อนหนึ่งกลิ้งเข้ามาในค่ายของพวกมีเดียน มาถึงเต็นท์โดนเต็นท์ทำให้เต็นท์ล้มลง พลิกขึ้น แล้วก็ราบไป”

7:13 And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along.

7:14 เพื่อนของเขาจึงตอบว่า “นี่ไม่ใช่อื่นไกลเลย นอกจากดาบของกิเดโอนบุตรชายโยอาชบุรุษของอิสราเอล พระเจ้าได้ทรงมอบพวกมีเดียน และกองทัพทั้งสิ้นไว้ในมือของเขาแล้ว”

7:14 And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.

7:15 เมื่อกิเดโอนได้ยินเขาเล่าความฝันและคำแก้ฝันเช่นนั้นแล้ว ท่านก็นมัสการ และกลับไปสู่ค่ายอิสราเอลสั่งว่า “จงลุกขึ้นเถิด เพราะว่าพระเยโฮวาห์ทรงมอบกองทัพคนมีเดียนไว้ในมือของท่านทั้งหลายแล้ว”

7:15 And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.

คนอิสราเอลชนะโดยใช้แตร หม้อเปล่าและคบเพลิง
7:16 ท่านจึงแบ่งคนสามร้อยนั้นออกเป็นสามกองให้ถือแตรทุกคน และถือหม้อเปล่า มีคบเพลิงอยู่ข้างในหม้อนั้น

Victory with Trumpets, Pitchers and Lamps
7:16 And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.

7:17 และท่านสั่งเขาว่า “จงคอยดูเรา แล้วให้ทำเหมือนกัน และดูเถิด เมื่อเราไปถึงค่ายด้านนอกแล้ว เรากระทำอย่างไรก็จงกระทำอย่างนั้น

7:17 And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.

7:18 ขณะเมื่อเราเป่าแตร คือตัวเรากับบรรดาคนที่อยู่กับเรา เจ้าจงเป่าแตรรับให้รอบค่ายทั้งหมดแล้วร้องว่า ‘ดาบของพระเยโฮวาห์และของกิเดโอน’”

7:18 When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon.

7:19 กิเดโอนกับทหารหนึ่งร้อยคนที่อยู่กับท่านก็มาถึงด้านนอกค่ายในเวลาต้นยามกลาง พึ่งพลัดเวรยามใหม่ เขาก็เป่าแตรขึ้นและต่อยหม้อซึ่งอยู่ในมือให้แตก

7:19 So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.

7:20 ทหารทั้งสามกองก็เป่าแตรและต่อยหม้อ มือซ้ายถือคบเพลิง มือขวาถือแตรจะเป่า และเขาร้องขึ้นว่า “ดาบของพระเยโฮวาห์และของกิเดโอน”

7:20 And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon.

7:21 ต่างก็ยืนอยู่ตามที่ของตนเรียงรายรอบค่าย บรรดากองทัพก็ร้องอื้ออึงวิ่งหนีไป

7:21 And they stood every man in his place round about the camp: and all the host ran, and cried, and fled.

7:22 เมื่อเขาเป่าแตรทั้งสามร้อยอันนั้น พระเยโฮวาห์ทรงบันดาลให้เขาฆ่าฟันกันทั่วทุกกอง กองทัพก็แตกตื่นหนีไปถึงตำบลเบธชิทธาห์ทางไปเมืองเศเรราห์ไกลไปจนถึงเขตเมืองอาเบลเมโฮลาห์ที่ตำบลทับบาท

7:22 And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Bethshittah in Zererath, and to the border of Abelmeholah, unto Tabbath.

7:23 คนอิสราเอลถูกเรียกออกมาจากนัฟทาลี และจากอาเชอร์ และจากทั่วมนัสเสห์ และพร้อมกันติดตามพวกมีเดียนไป

7:23 And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites.

7:24 และกิเดโอนก็ใช้ผู้สื่อสารออกไปทั่วแดนเทือกเขาเอฟราอิม ประกาศว่า “จงลงมารบพวกมีเดียน และยึดแควทั้งหลาย ไกลไปถึงตำบลเบธบาราห์ และแม่น้ำจอร์แดนด้วย” เขาก็เรียกบรรดาทหารเอฟราอิมออกมา เขาทั้งหลายยึดแควถึงเบธบาราห์ และแม่น้ำจอร์แดนไว้

7:24 And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters unto Bethbarah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Bethbarah and Jordan.

7:25 จับโอเรบและเศเอบเจ้านายสองคนของพวกมีเดียนได้ เขาฆ่าโอเรบเสียที่ศิลาโอเรบ และฆ่าเศเอบเสียที่บ่อย่ำองุ่นชื่อเศเอบ แล้วก็ไล่ติดตามพวกมีเดียนไป และเขานำเอาศีรษะโอเรบและเศเอบมาให้กิเดโอนที่ฟากแม่น้ำจอร์แดนข้างโน้น

7:25 And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.


ผู้วินิจฉัย 8 / Judges 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

กิเดโอนไล่ตาม จับและฆ่ากษัตริย์แห่งพวกมีเดียน
8:1 คนเอฟราอิมจึงพูดกับท่านว่า “ทำไมท่านจึงกระทำแก่เราอย่างนี้ คือเมื่อท่านยกไปต่อสู้พวกมีเดียนนั้น ท่านก็ไม่ได้เชิญเราให้ไปรบด้วย” และเขาทั้งหลายก็ต่อว่าท่านอย่างรุนแรง

Gideon Pursues, Captures and Kills Midian's Kings
8:1 And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.

8:2 ท่านจึงตอบเขาทั้งหลายว่า “สิ่งที่เราทำมาแล้วจะเปรียบเทียบกับสิ่งที่ท่านทั้งหลายทำแล้วได้หรือ ผลองุ่นที่ชาวเอฟราอิมเก็บเล็มก็ยังดีกว่าผลองุ่นที่อาบีเยเซอร์เก็บเกี่ยวมิใช่หรือ

8:2 And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?

8:3 พระเจ้าประทานโอเรบและเศเอบ เจ้านายมีเดียนไว้ในมือของท่าน ข้าพเจ้าสามารถกระทำอะไรที่จะเทียบกับท่านได้เล่า” เมื่อท่านพูดอย่างนี้ เขาทั้งหลายก็หายโกรธ

8:3 God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.

8:4 กิเดโอนก็มาที่แม่น้ำจอร์แดนและข้ามไป ทั้งท่านและทหารสามร้อยคนที่อยู่ด้วย ถึงจะอ่อนเปลี้ยแต่ก็ยังติดตามไป

8:4 And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.

8:5 ท่านจึงพูดกับชาวเมืองสุคคทว่า “ขอขนมปังให้คนที่ติดตามเรามาบ้าง เพราะเขาอ่อนเปลี้ย เรากำลังไล่ติดตามเศบาห์และศัลมุนนากษัตริย์แห่งมีเดียน”

8:5 And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian.

8:6 เจ้านายของเมืองสุคคทจึงตอบว่า “มือของเศบาห์และของศัลมุนนาอยู่ในมือเจ้าแล้วหรือ เราจึงจะเอาขนมปังมาเลี้ยงกองทัพของเจ้า”

8:6 And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?

8:7 กิเดโอนจึงกล่าวว่า “ถ้าอย่างนั้นเมื่อพระเยโฮวาห์มอบเศบาห์และศัลมุนนาไว้ในมือเราแล้ว เราจะเอาหนามใหญ่แห่งถิ่นทุรกันดาร และหนามย่อยมานวดเนื้อเจ้าทั้งหลาย”

8:7 And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.

8:8 ท่านก็ออกจากที่นั่นขึ้นไปยังเมืองเปนูเอล และพูดกับเขาในทำนองเดียวกัน ชาวเมืองเปนูเอลก็ตอบท่านอย่างเดียวกับที่ชาวเมืองสุคคทตอบ

8:8 And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.

8:9 ท่านจึงพูดกับชาวเมืองเปนูเอลด้วยว่า “เมื่อเรากลับมาด้วยสันติภาพ เราจะพังป้อมนี้ลงเสีย”

8:9 And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.

8:10 ฝ่ายเศบาห์และศัลมุนนาอาศัยอยู่ที่คารโครกับกองทัพมีทหารหนึ่งหมื่นห้าพันคน เป็นกองทัพชาวตะวันออกที่เหลืออยู่ทั้งหมด เพราะว่าผู้ที่ถือดาบล้มตายเสียหนึ่งแสนสองหมื่นคน

8:10 Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.

8:11 กิเดโอนขึ้นไปตามทางสัญจรของคนที่อาศัยในเต็นท์ ทิศตะวันออกของเมืองโนบาห์และเมืองโยกเบฮาห์เข้าโจมตีกองทัพได้แล้ว เพราะว่ากองทัพคิดว่าพ้นภัย

8:11 And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was secure.

8:12 เศบาห์และศัลมุนนาก็หนีไป กิเดโอนก็ไล่ติดตามไปจับเศบาห์กับศัลมุนนากษัตริย์พวกมีเดียนทั้งสององค์ได้ และทำกองทัพทั้งหมดให้แตกตื่น

8:12 And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.

8:13 ฝ่ายกิเดโอนบุตรชายโยอาชก็กลับจากการศึกก่อนดวงอาทิตย์ขึ้น

8:13 And Gideon the son of Joash returned from battle before the sun was up,

8:14 จับชายหนุ่มชาวเมืองสุคคทได้คนหนึ่ง จึงซักถามเขา ชายคนนี้ก็เขียนชื่อเจ้านายและพวกผู้ใหญ่ของเมืองสุคคทให้ รวมเจ็ดสิบเจ็ดคนด้วยกัน

8:14 And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.

8:15 กิเดโอนจึงมาหาชาวเมืองสุคคทกล่าวว่า “จงมาดูเศบาห์และศัลมุนนา ซึ่งเมื่อก่อนเจ้าเยาะเย้ยเราว่า ‘มือของเศบาห์และของศัลมุนนาอยู่ในมือเจ้าแล้วหรือ เราจะได้เลี้ยงทหารที่เหน็ดเหนื่อยของเจ้าด้วยขนมปัง’”

8:15 And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?

8:16 กิเดโอนก็จับพวกผู้ใหญ่ในเมืองเอาหนามใหญ่แห่งถิ่นกันดาร และหนามย่อยด้วย มาสั่งสอนชาวเมืองสุคคท

8:16 And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.

8:17 ท่านก็พังป้อมเมืองเปนูเอล และประหารชีวิตชาวเมืองเสีย

8:17 And he beat down the tower of Penuel, and slew the men of the city.

8:18 ท่านจึงถามเศบาห์และศัลมุนนาว่า “คนที่เจ้าฆ่าเสียที่ทาโบร์เป็นคนแบบไหน” เขาตอบว่า “ท่านเป็นอย่างไร เขาก็เป็นอย่างนั้น เป็นเหมือนราชบุตรทุกคน”

8:18 Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.

8:19 กิเดโอนจึงกล่าวว่า “คนเหล่านั้นเป็นพี่น้องท้องเดียวกันกับเรา พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ถ้าเจ้าไว้ชีวิตเขา เราก็จะไม่ประหารชีวิตเจ้าแน่ฉันนั้น”

8:19 And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you.

8:20 แล้วท่านสั่งเยเธอร์บุตรหัวปีของท่านว่า “จงลุกขึ้นฆ่าเขาทั้งสองเสีย” แต่หนุ่มคนนั้นไม่ยอมชักดาบออก ด้วยว่าเขากลัว เพราะเขายังหนุ่มอยู่

8:20 And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.

8:21 ฝ่ายเศบาห์กับศัลมุนนาจึงว่า “ท่านลุกขึ้นฟันเราเองซิ เป็นผู้ใหญ่เท่าใดกำลังก็แข็งเท่านั้น” กิเดโอนก็ลุกขึ้นฆ่าเศบาห์และศัลมุนนาเสีย แล้วเก็บเครื่องประดับที่คออูฐของเขาไว้

8:21 Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.

8:22 ครั้งนั้นคนอิสราเอลก็เรียนกิเดโอนว่า “ขอจงปกครองพวกข้าพเจ้าทั้งหลายเถิด ทั้งตัวท่านและลูกหลานของท่านสืบไปด้วย เพราะว่าท่านได้ช่วยเราทั้งหลายให้พ้นจากมือของมีเดียน”

8:22 Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.

8:23 กิเดโอนจึงตอบเขาทั้งหลายว่า “เราจะไม่ปกครองท่านทั้งหลาย และบุตรชายของเราก็จะไม่ปกครองท่านทั้งหลาย พระเยโฮวาห์จะทรงปกครองท่านทั้งหลายเอง”

8:23 And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.

8:24 กิเดโอนก็บอกคนเหล่านั้นว่า “เราจะขอสิ่งหนึ่งจากท่านทั้งหลาย คือขอให้ทุกคนถวายตุ้มหูซึ่งริบมาได้นั้น” (ด้วยว่าคนเหล่านั้นมีตุ้มหูทองคำเพราะเป็นชนอิชมาเอล)

8:24 And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)

8:25 เขาก็เรียนตอบท่านว่า “เราทั้งหลายเต็มใจจะให้” เขาก็ปูผ้าลง วางตุ้มหูซึ่งริบมาได้นั้นไว้ที่นั่น

8:25 And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.

8:26 ตุ้มหูทองคำซึ่งท่านขอได้นั้นมีน้ำหนักหนึ่งพันเจ็ดร้อยเชเขลทองคำ นอกจากนี้ยังมีเครื่องประดับ จี้และฉลององค์สีม่วงซึ่งกษัตริย์พวกมีเดียนทรง ทั้งเครื่องผูกคออูฐด้วย

8:26 And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.

8:27 กิเดโอนก็เอาทองคำนี้ทำเป็นรูปเอโฟดเก็บไว้ที่เมืองของท่านคือโอฟราห์ และบรรดาคนอิสราเอลก็เล่นชู้กับรูปนี้กระทำให้เป็นบ่วงดักกิเดโอนและวงศ์วานของท่าน

8:27 And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.

8:28 ดังนี้แหละพวกมีเดียนก็พ่ายแพ้ต่อหน้าคนอิสราเอล ไม่อาจยกศีรษะขึ้นอีกได้เลย และแผ่นดินก็พักสงบอยู่ในสมัยของกิเดโอนถึงสี่สิบปี

8:28 Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.

8:29 ฝ่ายเยรุบบาอัลบุตรชายของโยอาชก็ไปอาศัยอยู่ในบ้านของตน

8:29 And Jerubbaal the son of Joash went and dwelt in his own house.

8:30 กิเดโอนมีบุตรชายเกิดจากบั้นเอวของท่านเจ็ดสิบคน เพราะท่านมีภรรยาหลายคน

8:30 And Gideon had threescore and ten sons of his body begotten: for he had many wives.

8:31 เมียน้อยของกิเดโอนที่อยู่ ณ เมืองเชเคมก็คลอดบุตรชายให้ท่านคนหนึ่งด้วย ท่านตั้งชื่อว่าอาบีเมเลค

8:31 And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.

8:32 กิเดโอนบุตรชายของโยอาชมีอายุชราลงมากก็สิ้นชีวิต เขาฝังท่านไว้ที่เมืองโอฟราห์ของคนอาบีเยเซอร์ ในอุโมงค์ฝังศพโยอาชบิดาของท่าน

8:32 And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.

คนอิสราเอลไหว้รูปเคารพ
8:33 อยู่มาเมื่อกิเดโอนสิ้นชีวิตแล้ว คนอิสราเอลก็หันกลับอีก และเล่นชู้กับพระบาอัล ถือว่าบาอัลเบรีทเป็นพระของเขาทั้งหลาย

Israel Continues Idolatry
8:33 And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baalberith their god.

8:34 คนอิสราเอลมิได้ระลึกถึงพระเยโฮวาห์พระเจ้าของตน ผู้ทรงช่วยเขาให้พ้นมือศัตรูทั้งหลายรอบด้าน

8:34 And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side:

8:35 เขามิได้แสดงความเมตตาแก่ครอบครัวเยรุบบาอัล คือกิเดโอน เป็นการตอบแทนความดีทั้งสิ้นซึ่งกิเดโอนได้กระทำแก่คนอิสราเอล

8:35 Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.


ผู้วินิจฉัย 9 / Judges 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

อาบีเมเลคฆ่าบุตรชายทั้งหลายของกิเดโอน
9:1 ฝ่ายอาบีเมเลคบุตรชายเยรุบบาอัลก็ขึ้นไปหาญาติของมารดาที่เมืองเชเคม แล้วพูดกับเขาและกับครอบครัวที่บ้านของตาว่า

Abimelech Kills Other Sons of Gideon
9:1 And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,

9:2 “ขอบอกความนี้ให้เข้าหูบรรดาชาวเมืองเชเคมเถิดว่า ‘จะให้บุตรชายเยรุบบาอัลทั้งเจ็ดสิบคนครอบครองท่านทั้งหลายดี หรือจะให้ผู้เดียวปกครองดี’ ขอระลึกไว้ด้วยว่า ตัวข้าพเจ้านี้เป็นกระดูกและเนื้อเดียวกับท่านทั้งหลาย”

9:2 Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.

9:3 ฝ่ายญาติของมารดาของเขาก็กล่าวคำทั้งหมดเหล่านี้ให้เข้าหูบรรดาชาวเชเคม จิตใจของชาวเมืองก็เอนเอียงเข้าข้างอาบีเมเลค ด้วยเขากล่าวกันว่า “เขาเป็นญาติของเรา”

9:3 And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.

9:4 เขาจึงเอาเงินเจ็ดสิบแผ่นออกจากวิหารพระบาอัลเบรีทมอบให้อาบีเมเลค อาบีเมเลคก็เอาเงินนั้นไปจ้างนักเลงหัวไม้ไว้ติดตามตน

9:4 And they gave him threescore and ten pieces of silver out of the house of Baalberith, wherewith Abimelech hired vain and light persons, which followed him.

9:5 เขาจึงไปที่บ้านบิดาของเขาที่เมืองโอฟราห์ฆ่าพี่น้องของตน คือบุตรชายเยรุบบาอัลทั้งเจ็ดสิบคนที่ศิลาแผ่นเดียว เหลือแต่โยธามบุตรชายสุดท้องของเยรุบบาอัล เพราะเขาซ่อนตัวเสีย

9:5 And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.

9:6 ชาวเมืองเชเคมและชาววงศ์วานมิลโลทั้งสิ้นก็มาประชุมพร้อมกัน ตั้งอาบีเมเลคให้เป็นกษัตริย์ที่ข้างที่ราบแห่งเสาสำคัญที่อยู่ในเมืองเชเคม

9:6 And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem.

9:7 เมื่อมีคนไปบอกโยธาม เขาก็ขึ้นไปยืนอยู่บนยอดภูเขาเกริซิม แผดเสียงร้องให้เขาทั้งหลายฟังว่า “ชาวเมืองเชเคมเอ๋ย ขอจงฟังข้าพเจ้า เพื่อพระเจ้าจะทรงฟังเสียงของท่าน

9:7 And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.

9:8 ครั้งหนึ่งต้นไม้ต่างๆได้ออกไปเจิมตั้งต้นไม้ต้นหนึ่งไว้เป็นกษัตริย์ เขาจึงไปเชิญต้นมะกอกเทศว่า ‘เชิญท่านปกครองเราเถิด’

9:8 The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.

9:9 แต่ต้นมะกอกเทศตอบเขาว่า ‘จะให้เราทิ้งน้ำมันของเรา ซึ่งเขาใช้ถวายเกียรติแด่พระเจ้าและแก่มนุษย์ เพื่อไปกวัดแกว่งอยู่เหนือต้นไม้ทั้งปวงหรือ’

9:9 But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees?

9:10 แล้วต้นไม้เหล่านั้นจึงไปพูดกับต้นมะเดื่อว่า ‘เชิญท่านมาปกครองเหนือเราเถิด’

9:10 And the trees said to the fig tree, Come thou, and reign over us.

9:11 แต่ต้นมะเดื่อตอบเขาว่า ‘จะให้เราทิ้งรสหวานและผลดีของเราเสีย และไปกวัดแกว่งอยู่เหนือต้นไม้ทั้งหลายหรือ’

9:11 But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?

9:12 ต้นไม้เหล่านั้นก็ไปพูดกับเถาองุ่นว่า ‘เชิญท่านมาปกครองเหนือเราเถิด’

9:12 Then said the trees unto the vine, Come thou, and reign over us.

9:13 แต่เถาองุ่นกล่าวแก่เขาว่า ‘จะให้เราทิ้งน้ำองุ่นของเรา อันเป็นที่ชื่นใจพระเจ้าและมนุษย์ ไปกวัดแกว่งอยู่เหนือต้นไม้ทั้งหลายหรือ’

9:13 And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?

9:14 บรรดาต้นไม้ก็ไปพูดกับต้นหนามว่า ‘เชิญท่านมาปกครองเหนือเราเถิด’

9:14 Then said all the trees unto the bramble, Come thou, and reign over us.

9:15 ต้นหนามจึงตอบต้นไม้เหล่านั้นว่า ‘ถ้าแม้ท่านทั้งหลายจะเจิมตั้งเราให้เป็นกษัตริย์ของเจ้าทั้งหลายจริงๆ จงมาอาศัยใต้ร่มของเราเถิด มิฉะนั้นก็ให้ไฟเกิดจากต้นหนามเผาผลาญต้นสนสีดาร์เลบานอนเสีย’

9:15 And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.

9:16 ฉะนั้นบัดนี้ซึ่งเจ้าทั้งหลายตั้งอาบีเมเลคเป็นกษัตริย์นั้น ถ้าทำด้วยความจริงใจและเที่ยงธรรม และถ้าได้กระทำให้เหมาะต่อเยรุบบาอัลและครอบครัวของท่าน สมกับความดีที่มือท่านได้กระทำไว้

9:16 Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;

9:17 (ด้วยว่าบิดาของเราได้รบพุ่งเพื่อเจ้าทั้งหลาย และเสี่ยงชีวิตช่วยเจ้าทั้งหลายให้พ้นจากมือพวกมีเดียน

9:17 (For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:

9:18 แต่ในวันนี้เจ้าทั้งหลายได้ลุกขึ้นประทุษร้ายต่อครอบครัวบิดาของเรา ได้ฆ่าบุตรชายทั้งเจ็ดสิบคนของท่านเสียบนศิลาแผ่นเดียว แล้วตั้งอาบีเมเลคบุตรชายของสาวคนใช้ขึ้นเป็นกษัตริย์ปกครองเหนือชาวเชเคม เพราะว่าเขาเป็นญาติของเจ้าทั้งหลาย)

9:18 And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)

9:19 ถ้าเจ้าทั้งหลายได้กระทำด้วยความจริงใจและเที่ยงธรรมต่อเยรุบบาอัลและครอบครัวของท่านในวันนี้ ก็จงชื่นชมในอาบีเมเลคเถิด และให้เขามีความชื่นชมยินดีในเจ้าทั้งหลายด้วย

9:19 If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:

9:20 แต่ถ้าไม่เป็นอย่างนั้น ก็ขอให้ไฟออกมาจากอาบีเมเลค เผาผลาญชาวเมืองเชเคมและวงศ์วานมิลโล และให้ไฟออกมาจากชาวเมืองเชเคมและจากวงศ์วานมิลโลเผาผลาญอาบีเมเลคเสีย”

9:20 But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.

9:21 โยธามก็รีบหนีไปยังเบเออร์อาศัยอยู่ที่นั่น เพราะกลัวอาบีเมเลคพี่ชายของตน

9:21 And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.

9:22 เมื่ออาบีเมเลคครอบครองอิสราเอลอยู่ได้สามปีแล้ว

9:22 When Abimelech had reigned three years over Israel,

9:23 พระเจ้าทรงใช้วิญญาณชั่วเข้าแทรกระหว่างอาบีเมเลคกับชาวเมืองเชเคม ชาวเมืองเชเคมก็ทรยศต่ออาบีเมเลค

9:23 Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:

9:24 เพื่อความทารุณที่เขาได้กระทำแก่บุตรชายเจ็ดสิบคนของเยรุบบาอัลจะสนอง และโลหิตของคนเหล่านั้นจะได้ตกแก่อาบีเมเลค พี่น้องผู้ได้ประหารเขาและตกแก่ชาวเมืองเชเคม ผู้เสริมกำลังมืออาบีเมเลคให้ฆ่าพี่น้องของตน

9:24 That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.

9:25 ชาวเมืองเชเคมได้วางคนซุ่มซ่อนไว้คอยดักอาบีเมเลคที่บนยอดภูเขา เขาก็ปล้นคนทั้งปวงที่ผ่านไปมาทางนั้น และมีคนบอกอาบีเมเลคให้ทราบ

9:25 And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.

9:26 ฝ่ายกาอัลบุตรชายเอเบดกับญาติของเขาเข้าไปในเมืองเชเคม ชาวเชเคมไว้เนื้อเชื่อใจกาอัล

9:26 And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.

9:27 จึงพากันออกไปในสวนองุ่นเก็บผลมาย่ำ ทำการเลี้ยงสมโภชในวิหารพระของเขา เขารับประทานและดื่ม และแช่งด่าอาบีเมเลคด้วย

9:27 And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.

9:28 กาอัลบุตรชายเอเบดจึงกล่าวว่า “อาบีเมเลคคือใคร และเราชาวเชเคมเป็นใครกันจึงต้องมาปรนนิบัติเขา เขาเป็นบุตรชายของเยรุบบาอัลมิใช่หรือ และเศบุลเป็นเจ้าหน้าที่ของเขามิใช่หรือ จงปรนนิบัติคนฮาโมร์บิดาของเชเคมเถิด เราจะปรนนิบัติอาบีเมเลคทำไมเล่า

9:28 And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him?

9:29 ถ้าคนเมืองนี้อยู่ใต้ปกครองเรานะ เราจะถอดอาบีเมเลคเสีย” เขาจึงท้าอาบีเมเลคว่า “จงเพิ่มกองทัพของท่านขึ้นแล้วออกมาเถิด”

9:29 And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.

9:30 พอเศบุลเจ้าเมืองได้ยินถ้อยคำของกาอัลบุตรชายเอเบดก็โกรธ

9:30 And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.

9:31 จึงส่งผู้สื่อสารไปยังอาบีเมเลคอย่างลับๆกล่าวว่า “ดูเถิด กาอัลบุตรชายเอเบดและญาติของเขามาที่เมืองเชเคม ดูเถิด พวกเขายุแหย่เมืองนั้นให้ต่อสู้กับท่าน

9:31 And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee.

9:32 ฉะนั้นบัดนี้ขอท่านจงลุกขึ้นในเวลากลางคืน ทั้งท่านและคนที่อยู่กับท่าน ไปซุ่มคอยอยู่ในทุ่งนา

9:32 Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:

9:33 รุ่งเช้าพอดวงอาทิตย์ขึ้นท่านจงลุกขึ้นแต่เช้าตรู่ รีบรุกเข้าเมือง และดูเถิด เมื่อกาอัลกับกองทัพออกมาต่อสู้ท่าน ท่านจงกระทำแก่เขาตามแต่โอกาสจะอำนวย”

9:33 And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.

9:34 ฝ่ายอาบีเมเลค และกองทัพทั้งสิ้นที่อยู่กับท่านก็ลุกขึ้นในเวลากลางคืน แบ่งออกเป็นสี่กองไปซุ่มคอยสู้เมืองเชเคม

9:34 And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.

9:35 กาอัลบุตรชายเอเบดก็ออกไปยืนอยู่ที่ทางเข้าประตูเมือง อาบีเมเลคก็ลุกขึ้นพร้อมกับกองทัพที่อยู่กับท่าน ออกมาจากที่ซุ่มซ่อน

9:35 And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.

9:36 และเมื่อกาอัลเห็นกองทัพ จึงพูดกับเศบุลว่า “ดูเถิด กองทัพกำลังเคลื่อนลงมาจากยอดภูเขา” เศบุลตอบเขาว่า “ท่านเห็นเงาภูเขาเป็นคนไปกระมัง”

9:36 And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.

9:37 กาอัลพูดขึ้นอีกว่า “ดูซิ กองทัพกำลังออกมาจากกลางแผ่นดินกองหนึ่ง และกองทัพอีกกองหนึ่งกำลังออกมาจากทางที่ราบเมโอเนนิม”

9:37 And Gaal spake again and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim.

9:38 เศบุลก็กล่าวแก่กาอัลว่า “ปากของท่านอยู่ที่ไหนเดี๋ยวนี้ ท่านผู้ที่กล่าวว่า ‘อาบีเมเลคคือผู้ใด ที่เราต้องปรนนิบัติ’ คนเหล่านี้เป็นคนที่ท่านหมิ่นประมาทมิใช่หรือ จงยกออกไปสู้รบกับเขาเถิด”

9:38 Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.

9:39 กาอัลก็เดินนำหน้ากองทัพเชเคมออกไปต่อสู้กับอาบีเมเลค

9:39 And Gaal went out before the men of Shechem, and fought with Abimelech.

9:40 อาบีเมเลคก็ขับไล่กาอัลหนีไป มีคนถูกบาดเจ็บล้มตายเป็นอันมาก จนถึงทางเข้าประตูเมือง

9:40 And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.

9:41 ฝ่ายอาบีเมเลคก็อาศัยอยู่ที่อารูมาห์ และเศบุลก็ขับไล่กาอัลกับญาติของเขาออกไปไม่ให้อยู่ที่เชเคมต่อไป

9:41 And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.

9:42 ต่อมารุ่งขึ้น มีชาวเมืองออกไปที่ทุ่งนา อาบีเมเลคก็ทราบเรื่อง

9:42 And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.

9:43 ท่านจึงแบ่งคนของท่านออกเป็นสามกอง ซุ่มคอยอยู่ที่ทุ่งนา ท่านมองดู ดูเถิด คนออกมาจากในเมือง ท่านจึงลุกขึ้นประหารเขา

9:43 And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.

9:44 ส่วนอาบีเมเลคกับทหารที่อยู่ด้วยก็รุกไปยืนอยู่ที่ทางเข้าประตูเมือง ฝ่ายทหารอีกสองกองก็รุกเข้าโจมตีคนทั้งหมดที่ในทุ่งนาประหารเสีย

9:44 And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.

9:45 อาบีเมเลคโจมตีเมืองนั้นตลอดวันยังค่ำ ยึดเมืองนั้นได้ และฆ่าฟันประชาชนที่อยู่ในเมืองนั้นเสีย ทั้งทำลายเมืองนั้นเสียด้วย แล้วก็หว่านเกลือลงไป

9:45 And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt.

9:46 เมื่อบรรดาชาวบ้านหอเชเคมได้ยินเช่นนั้น ก็หนีเข้าไปอยู่ในป้อมในวิหารของพระเบรีท

9:46 And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.

9:47 มีคนไปเรียนอาบีเมเลคว่า บรรดาชาวบ้านหอเชเคมไปมั่วสุมกันอยู่

9:47 And it was told Abimelech, that all the men of the tower of Shechem were gathered together.

9:48 อาบีเมเลคก็ขึ้นไปบนภูเขาศัลโมน ทั้งท่านกับบรรดาคนที่อยู่ด้วย อาบีเมเลคถือขวานตัดกิ่งไม้ใส่บ่าแบกมา ท่านจึงบอกคนที่อยู่ด้วยว่า “เจ้าเห็นข้าทำอะไร จงรีบไปทำอย่างข้าเถิด”

9:48 And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.

9:49 ดังนั้นคนทั้งปวงก็ตัดกิ่งไม้แบกตามอาบีเมเลคไปสุมไว้ ณ ที่ป้อม แล้วก็จุดไฟเผาป้อมนั้น ชาวบ้านหอเชเคมก็ตายหมดด้วย ทั้งชายและหญิงประมาณหนึ่งพันคน

9:49 And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.

อาบีเมเลคถูกทำลาย
9:50 อาบีเมเลคไปยังเมืองเธเบศตั้งค่ายประชิดเมืองเธเบศไว้ และยึดเมืองนั้นได้

Abimelech is Destroyed
9:50 Then went Abimelech to Thebez, and encamped against Thebez, and took it.

9:51 แต่ในเมืองมีหอรบแห่งหนึ่ง ประชาชนเมืองนั้นทั้งสิ้นก็หนีเข้าไปอยู่ในหอทั้งผู้ชายและผู้หญิง ปิดประตูขังตนเองเสีย เขาก็ขึ้นไปบนหลังคาหอรบ

9:51 But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.

9:52 อาบีเมเลคยกมาถึงหอรบนี้ ได้ต่อสู้กัน จนเข้ามาใกล้ประตูหอรบได้ จะเอาไฟเผา

9:52 And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.

9:53 มีหญิงคนหนึ่งเอาหินโม่ชิ้นบนทุ่มศีรษะอาบีเมเลค กะโหลกศีรษะของท่านแตก

9:53 And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull.

9:54 ท่านจึงรีบร้องบอกคนหนุ่มที่ถืออาวุธของท่านว่า “เอาดาบฟันเราเสียเพื่อคนจะไม่กล่าวว่า ‘ผู้หญิงคนหนึ่งฆ่าเขาตาย’” ชายหนุ่มของท่านคนนั้นก็แทงท่านทะลุถึงแก่ความตาย

9:54 Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.

9:55 เมื่อคนอิสราเอลเห็นว่าอาบีเมเลคสิ้นชีวิตแล้ว ต่างคนก็กลับไปยังที่ของตน

9:55 And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.

9:56 ดังนี้แหละพระเจ้าทรงสนองความชั่วที่อาบีเมเลคได้กระทำต่อบิดาของตนที่ได้ฆ่าพี่น้องเจ็ดสิบคนของตนเสีย

9:56 Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:

9:57 และพระเจ้าทรงกระทำให้บรรดาความชั่วร้ายของชาวเชเคมกลับตกบนศีรษะของเขาทั้งหลายเอง คำสาปแช่งของโยธามบุตรชายเยรุบบาอัลก็ตกอยู่บนเขาทั้งหลาย

9:57 And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.


ผู้วินิจฉัย 10 / Judges 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

โทลากับยาอีร์เป็นผู้วินิจฉัยของอิสราเอล
10:1 ต่อจากอาบีเมเลคมีคนขึ้นมาช่วยอิสราเอลให้พ้นชื่อโทลาบุตรชายของปูวาห์ผู้เป็นบุตรชายของโดโด คนอิสสาคาร์ และเขาอยู่ที่เมืองชามีร์ในแดนเทือกเขาเอฟราอิม

Tola and Jair Judge Israel
10:1 And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.

10:2 ท่านวินิจฉัยอิสราเอลอยู่ยี่สิบสามปี แล้วท่านก็สิ้นชีวิต เขาฝังศพท่านไว้ที่เมืองชามีร์

10:2 And he judged Israel twenty and three years, and died, and was buried in Shamir.

10:3 ต่อมายาอีร์คนกิเลอาดได้ขึ้นมาและท่านวินิจฉัยอิสราเอลอยู่ยี่สิบสองปี

10:3 And after him arose Jair, a Gileadite, and judged Israel twenty and two years.

10:4 ท่านมีบุตรชายสามสิบคน ขี่ลูกลาสามสิบตัว และมีเมืองอยู่สามสิบหัวเมืองเรียกว่าเมืองฮาโวทยาอีร์จนทุกวันนี้ ซึ่งอยู่ในแผ่นดินกิเลอาด

10:4 And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havothjair unto this day, which are in the land of Gilead.

10:5 ยาอีร์ก็สิ้นชีวิตและถูกฝังไว้ที่เมืองคาโมน

10:5 And Jair died, and was buried in Camon.

พระเจ้าทรงพระพิโรธคนที่ไหว้รูปเคารพ
10:6 คนอิสราเอลก็กระทำชั่วในสายพระเนตรของพระเยโฮวาห์อีก ไปปรนนิบัติพระบาอัล พระอัชทาโรท พวกพระของเมืองซีเรีย พวกพระของเมืองไซดอน พวกพระของเมืองโมอับ พวกพระของคนอัมโมน พวกพระของคนฟีลิสเตีย และละทิ้งพระเยโฮวาห์เสีย หาได้ปรนนิบัติพระองค์ไม่

Idolatry Brings God's Wrath
10:6 And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.

10:7 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล จึงทรงขายเขาไว้ในมือของคนฟีลิสเตียและในมือของคนอัมโมน

10:7 And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.

10:8 เขาได้ข่มเหงและบีบบังคับคนอิสราเอลในปีนั้น คือคนอิสราเอลทั้งปวงที่อยู่ฟากแม่น้ำจอร์แดนข้างโน้นในแผ่นดินของคนอาโมไรต์ ซึ่งอยู่ในกิเลอาดสิบแปดปี

10:8 And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.

10:9 ทั้งคนอัมโมนได้ข้ามแม่น้ำจอร์แดนไปต่อสู้กับยูดาห์และต่อสู้กับเบนยามิน และต่อสู้กับวงศ์วานเอฟราอิม ดังนั้นอิสราเอลจึงเดือดร้อนอย่างยิ่ง

10:9 Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.

10:10 และคนอิสราเอลร้องทุกข์ต่อพระเยโฮวาห์ว่า “ข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์ เพราะว่าข้าพระองค์ได้ทอดทิ้งพระเจ้าของข้าพระองค์เสีย และปรนนิบัติพระบาอัล”

10:10 And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.

10:11 และพระเยโฮวาห์ตรัสกับคนอิสราเอลว่า “เรามิได้ช่วยเจ้าให้พ้นจากชาวอียิปต์ จากคนอาโมไรต์ จากคนอัมโมน และจากคนฟีลิสเตียหรือ

10:11 And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?

10:12 ทั้งคนไซดอน คนอามาเลข และชาวมาโอนได้บีบบังคับเจ้า เจ้าได้ร้องทุกข์ถึงเราและเราได้ช่วยเจ้าให้พ้นมือเขาทั้งหลาย

10:12 The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.

10:13 แม้กระนั้นเจ้าทั้งหลายยังได้ละทิ้งเรา และปรนนิบัติพระอื่น ฉะนี้เราจึงจะไม่ช่วยเจ้าทั้งหลายให้พ้นอีกต่อไป

10:13 Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.

10:14 จงไปร้องทุกข์ต่อพระซึ่งเจ้าทั้งหลายได้เลือกเถิด ให้พระเหล่านั้นช่วยเจ้าให้พ้นในยามทุกข์เดือดร้อนนี้”

10:14 Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation.

10:15 และคนอิสราเอลกราบทูลพระเยโฮวาห์ว่า “ข้าพระองค์ทั้งหลายได้กระทำบาปแล้ว ขอพระองค์ทรงกระทำตามที่พระองค์ทรงเห็นชอบ ข้าพระองค์ขอวิงวอนเพียงว่า ขอทรงช่วยข้าพระองค์ให้พ้นในวันนี้เถิด”

10:15 And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.

10:16 ดังนั้นเขาทั้งหลายจึงเลิกถือพระอื่น และปรนนิบัติพระเยโฮวาห์ ฝ่ายพระองค์ทรงเดือดร้อนพระทัยด้วยความทุกข์เข็ญของอิสราเอล

10:16 And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.

10:17 ฝ่ายคนอัมโมนก็ถูกเรียกให้มาพร้อมกัน เขาได้ตั้งค่ายในกิเลอาด และคนอิสราเอลก็มาพร้อมกันตั้งค่ายอยู่ที่มิสเปห์

10:17 Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.

10:18 และประชาชนกับพวกประมุขของคนกิเลอาดพูดกันว่า “ผู้ใดที่จะเป็นคนแรกที่จะเข้าต่อสู้กับคนอัมโมน ผู้นั้นจะเป็นหัวหน้าของชาวกิเลอาดทั้งหมด”

10:18 And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.


ผู้วินิจฉัย 11 / Judges 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เยฟธาห์สู้รบกับคนอัมโมน
11:1 เยฟธาห์คนกิเลอาดเป็นทแกล้วทหาร แต่เป็นบุตรชายของหญิงแพศยา กิเลอาดให้กำเนิดบุตรชื่อเยฟธาห์

Jephthah Fights Ammonites
11:1 Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.

11:2 ภรรยาแท้ของกิเลอาดคลอดบุตรชายหลายคน และเมื่อพวกบุตรเหล่านั้นโตขึ้นแล้ว จึงผลักไสเยฟธาห์ออกไปเสียโดยกล่าวว่า “เจ้าจะมีส่วนในมรดกของครอบครัวบิดาเราไม่ได้ เพราะเจ้าเป็นลูกของหญิงคนอื่น”

11:2 And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman.

11:3 เยฟธาห์จึงหนีจากพี่น้องของตนไปอาศัยอยู่ที่แผ่นดินโทบ พวกนักเลงก็มั่วสุมกับเยฟธาห์และติดตามเขาไป

11:3 Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.

11:4 ต่อมาภายหลังคนอัมโมนได้ทำสงครามกับคนอิสราเอล

11:4 And it came to pass in process of time, that the children of Ammon made war against Israel.

11:5 และเมื่อคนอัมโมนทำสงครามกับอิสราเอลนั้น พวกผู้ใหญ่ของเมืองกิเลอาดได้ไปเพื่อจะพาเยฟธาห์มาจากแผ่นดินโทบ

11:5 And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:

11:6 เขากล่าวแก่เยฟธาห์ว่า “จงมาเป็นหัวหน้าของเรา เพื่อเราจะได้ต่อสู้กับคนอัมโมน”

11:6 And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon.

11:7 แต่เยฟธาห์กล่าวแก่พวกผู้ใหญ่ของกิเลอาดว่า “ท่านไม่ได้เกลียดข้าพเจ้า และขับไล่ข้าพเจ้าเสียจากครอบครัวบิดาของข้าพเจ้าดอกหรือ เมื่อคราวทุกข์ยากท่านจะมาหาข้าพเจ้าทำไมเล่า”

11:7 And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress?

11:8 พวกผู้ใหญ่ของกิเลอาดจึงกล่าวแก่เยฟธาห์ว่า “เหตุที่เรากลับมาหาท่าน ณ บัดนี้ ก็ด้วยต้องการให้ท่านไปกับเราสู้รบกับคนอัมโมน แล้วมาเป็นหัวหน้าของเราที่จะปกครองชาวกิเลอาดทั้งปวง”

11:8 And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.

11:9 เยฟธาห์จึงกล่าวแก่พวกผู้ใหญ่ของกิเลอาดว่า “ถ้าท่านให้ข้าพเจ้ากลับบ้านเพื่อทำศึกกับคนอัมโมน และถ้าพระเยโฮวาห์ทรงมอบเขาไว้ต่อหน้าข้าพเจ้า ข้าพเจ้าจะได้เป็นหัวหน้าของท่านหรือเปล่า”

11:9 And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?

11:10 พวกผู้ใหญ่ของกิเลอาดจึงตอบเยฟธาห์ว่า “พระเยโฮวาห์ทรงเป็นพยานระหว่างเรา เราจะกระทำตามที่ท่านสั่งทุกประการ”

11:10 And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words.

11:11 เยฟธาห์จึงไปกับพวกผู้ใหญ่ของกิเลอาด และประชาชนก็ตั้งท่านให้เป็นหัวหน้าและเป็นประมุขของเขา แล้วเยฟธาห์ก็กล่าวคำที่ตกลงกันทั้งสิ้นต่อพระพักตร์พระเยโฮวาห์ที่เมืองมิสเปห์

11:11 Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.

11:12 เยฟธาห์จึงส่งผู้สื่อสารไปยังกษัตริย์คนอัมโมนถามว่า “ท่านมีเรื่องอะไรกับข้าพเจ้า ท่านจึงยกมาต่อสู้กับแผ่นดินของข้าพเจ้า”

11:12 And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?

11:13 กษัตริย์คนอัมโมนตอบผู้สื่อสารของเยฟธาห์ว่า “เพราะว่าเมื่ออิสราเอลยกออกมาจากอียิปต์ได้ยึดแผ่นดินของเราไป ตั้งแต่แม่น้ำอารโนนถึงแม่น้ำยับบอกและถึงแม่น้ำจอร์แดน ฉะนั้นบัดนี้ขอคืนแผ่นดินเหล่านั้นเสียโดยดี”

11:13 And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.

11:14 และเยฟธาห์ก็ส่งผู้สื่อสารไปหากษัตริย์คนอัมโมนอีก

11:14 And Jephthah sent messengers again unto the king of the children of Ammon:

11:15 ให้กล่าวว่า “เยฟธาห์กล่าวดังนี้ว่า อิสราเอลมิได้ยึดแผ่นดินของโมอับ หรือแผ่นดินของคนอัมโมน

11:15 And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:

11:16 แต่เมื่ออิสราเอลออกจากอียิปต์ เขาได้เดินไปทางถิ่นทุรกันดารถึงทะเลแดง และมาถึงคาเดช

11:16 But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;

11:17 อิสราเอลจึงส่งผู้สื่อสารไปยังกษัตริย์เอโดมกล่าวว่า ‘ข้าพเจ้าขออนุญาตยกผ่านแผ่นดินของท่านไป’ แต่กษัตริย์เอโดมไม่ฟัง และก็ได้ส่งคำขอเช่นเดียวกันไปยังกษัตริย์เมืองโมอับด้วย แต่ท่านก็ไม่ตกลง ดังนั้นอิสราเอลจึงยับยั้งอยู่ที่คาเดช

11:17 Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.

11:18 แล้วเขาก็เดินไปในถิ่นทุรกันดารอ้อมแผ่นดินเอโดม และแผ่นดินโมอับ และมาทางด้านตะวันออกของแผ่นดินโมอับ และตั้งค่ายอยู่ที่ฟากแม่น้ำอารโนนข้างโน้น แต่เขามิได้เข้าไปในเขตแดนของโมอับ เพราะว่าแม่น้ำอารโนนเป็นพรมแดนของโมอับ

11:18 Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.

11:19 อิสราเอลจึงส่งผู้สื่อสารไปหาสิโหนกษัตริย์คนอาโมไรต์ กษัตริย์กรุงเฮชโบน อิสราเอลเรียนท่านว่า ‘ขอให้พวกข้าพเจ้ายกผ่านแผ่นดินของท่านไปยังสถานที่ของข้าพเจ้า’

11:19 And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.

11:20 แต่สิโหนไม่วางใจที่จะให้อิสราเอลยกผ่านเขตแดนของตน ฉะนั้นสิโหนจึงได้รวบรวมประชาชนทั้งหมดของท่าน ตั้งค่ายอยู่ที่ยาฮาส และสู้รบกับอิสราเอล

11:20 But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.

11:21 และพระเยโฮวาห์พระเจ้าของอิสราเอลทรงมอบสิโหนและประชาชนทั้งหมดของท่านไว้ในมืออิสราเอล คนอิสราเอลก็โจมตีเขา อิสราเอลจึงยึดครองแผ่นดินทั้งสิ้นของคนอาโมไรต์ผู้ซึ่งเป็นชาวเมืองนั้น

11:21 And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.

11:22 และเขายึดเขตแดนทั้งหมดของคนอาโมไรต์ตั้งแต่แม่น้ำอารโนนถึงแม่น้ำยับบอก และตั้งแต่ถิ่นทุรกันดารถึงแม่น้ำจอร์แดน

11:22 And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.

11:23 ดังนั้นพระเยโฮวาห์พระเจ้าของอิสราเอลจึงขับไล่คนอาโมไรต์ออกเสียต่อหน้าอิสราเอลประชาชนของพระองค์ ฝ่ายท่านจะมาถือเอาเป็นกรรมสิทธิ์เช่นนั้นหรือ

11:23 So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?

11:24 ท่านไม่ถือกรรมสิทธิ์สิ่งซึ่งพระเคโมชพระของท่านมอบให้ท่านยึดครองดอกหรือ พระเยโฮวาห์พระเจ้าของเราขับไล่ผู้ใดไปให้พ้นหน้าเรา เราก็ยึดครองที่ของผู้นั้น

11:24 Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.

11:25 ฝ่ายท่านจะดีกว่าบาลาคบุตรชายสิปโปร์กษัตริย์เมืองโมอับหรือ ท่านเคยแข่งขันกับอิสราเอลหรือ ท่านเคยต่อสู้กับเขาทั้งหลายหรือ

11:25 And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,

11:26 เมื่ออิสราเอลอาศัยอยู่ในกรุงเฮชโบนและชนบทของกรุงนั้น และในเมืองอาโรเออร์และชนบทของเมืองนั้น และอยู่ในบรรดาหัวเมืองที่ตั้งอยู่ตามฝั่งแม่น้ำอารโนนถึงสามร้อยปี ทำไมท่านไม่เรียกคืนเสียภายในเวลานั้นเล่า

11:26 While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?

11:27 ฉะนี้ข้าพเจ้าจึงมิได้กระทำความผิดต่อท่าน แต่ท่านได้กระทำความผิดต่อข้าพเจ้าในการที่ทำสงครามกับข้าพเจ้า ขอพระเยโฮวาห์จอมผู้พิพากษาเป็นผู้ทรงพิพากษาระหว่างคนอิสราเอลและคนอัมโมนในวันนี้”

11:27 Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.

11:28 แต่กษัตริย์ของคนอัมโมนมิได้เชื่อฟังในคำของเยฟธาห์ซึ่งท่านส่งไปให้

11:28 Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.

11:29 พระวิญญาณของพระเยโฮวาห์ก็มาสถิตกับเยฟธาห์ ท่านจึงยกผ่านกิเลอาดและมนัสเสห์และผ่านมิสเปห์แห่งกิเลอาด และจากมิสเปห์แห่งกิเลอาด ท่านยกผ่านต่อไปถึงที่คนอัมโมน

11:29 Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.

คำสาบานอันไร้ปัญญาของเยฟธาห์
11:30 และเยฟธาห์ปฏิญาณต่อพระเยโฮวาห์ว่า “ถ้าพระองค์ทรงมอบคนอัมโมนไว้ในมือของข้าพระองค์แล้ว

Jephthah's Terrible Vow
11:30 And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands,

11:31 ผู้ใดที่ออกมาจากประตูเรือนของข้าพระองค์เพื่อต้อนรับข้าพระองค์เมื่อข้าพระองค์กลับมาจากคนอัมโมนนั้นด้วยความสงบแล้ว ผู้นั้นจะต้องเป็นของของพระเยโฮวาห์ และข้าพระองค์จะถวายผู้นั้นเป็นเครื่องเผาบูชา”

11:31 Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD'S, and I will offer it up for a burnt offering.

11:32 แล้วเยฟธาห์จึงยกข้ามไปสู้รบกับคนอัมโมน และพระเยโฮวาห์ทรงมอบเขาไว้ในมือของท่าน

11:32 So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands.

11:33 และท่านได้ประหารเขาจากอาโรเออร์จนถึงที่ใกล้ๆเมืองมินนิทรวมยี่สิบหัวเมือง และไกลไปจนถึงที่ราบแห่งสวนองุ่น ผู้คนล้มตายมาก คนอัมโมนจึงพ่ายแพ้ต่อหน้าคนอิสราเอล

11:33 And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.

11:34 แล้วเยฟธาห์ก็กลับมาบ้านที่มิสเปห์ ดูเถิด บุตรสาวของท่านถือรำมะนาเต้นโลดออกมาต้อนรับท่าน เธอเป็นบุตรคนเดียว นอกจากบุตรสาวคนนี้ท่านไม่มีบุตรชายและบุตรสาวเลย

11:34 And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter.

11:35 และต่อมาเมื่อท่านเห็นเธอแล้ว ท่านก็ฉีกเสื้อผ้าของท่าน กล่าวว่า “อนิจจา ลูกสาวเอ๋ย เจ้าให้พ่อแย่แล้ว เพราะเจ้าเป็นเหตุให้พ่อเดือดร้อนมากยิ่ง เพราะพ่อได้อ้าปากปฏิญาณต่อพระเยโฮวาห์ไว้ จะคืนคำก็ไม่ได้”

11:35 And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back.

11:36 เธอจึงพูดกับพ่อว่า “คุณพ่อขา เมื่อคุณพ่อออกปากสัญญากับพระเยโฮวาห์ไว้อย่างไร ขอคุณพ่อกระทำกับลูกตามคำที่ออกจากปากของคุณพ่อเถิด เพราะพระเยโฮวาห์ได้ทรงแก้แค้นคนอัมโมนศัตรูเพื่อคุณพ่อแล้ว”

11:36 And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon.

11:37 และเธอพูดกับบิดาของเธอว่า “ขอให้ลูกอย่างนี้เถิด ขอปล่อยลูกไว้สักสองเดือน ลูกจะได้จากบ้านและลงไปบนภูเขา ร้องไห้คร่ำครวญถึงความเป็นพรหมจารีของลูก ลูกกับเพื่อนๆของลูก”

11:37 And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.

11:38 ท่านจึงตอบว่า “ไปเถิด” และท่านก็ปล่อยเธอไปสองเดือน เธอก็ออกไป เธอและพวกเพื่อนของเธอแล้วร้องไห้คร่ำครวญถึงความเป็นพรหมจารีของเธอบนภูเขา

11:38 And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.

11:39 อยู่มาเมื่อครบสองเดือนแล้ว เธอก็กลับมาหาบิดาของเธอ และท่านก็กระทำกับเธอตามคำปฏิญาณที่ได้ปฏิญาณไว้ เธอยังไม่เคยสมสู่กับชายใดเลย และก็เป็นธรรมเนียมในอิสราเอล

11:39 And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,

11:40 คือที่บุตรสาวชาวอิสราเอลไปร้องไห้ไว้ทุกข์ให้บุตรสาวของเยฟธาห์คนกิเลอาดปีละสี่วัน

11:40 That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.


ผู้วินิจฉัย 12 / Judges 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เยฟธาห์ชนะคนเอฟราอิม
12:1 ฝ่ายคนเอฟราอิมมาพร้อมกันข้ามไปทางเหนือ พูดกับเยฟธาห์ว่า “เหตุใดท่านยกข้ามไปรบคนอัมโมน แต่ไม่เรียกเราไปด้วย เราจะจุดไฟเผาเรือนทับท่านเสีย”

Men of Ephraim Defeated by Jephthah
12:1 And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.

12:2 เยฟธาห์จึงตอบเขาว่า “ข้าพเจ้ากับประชาชนติดการศึกใหญ่กับคนอัมโมน เมื่อข้าพเจ้าเรียกท่านให้ช่วย ท่านไม่ได้ช่วยเราให้พ้นมือเขา

12:2 And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.

12:3 เมื่อข้าพเจ้าเห็นว่าท่านไม่ช่วยข้าพเจ้าแล้ว ข้าพเจ้าก็เสี่ยงชีวิตของข้าพเจ้าข้ามไปรบกับคนอัมโมน และพระเยโฮวาห์ทรงมอบเขาไว้ในมือของข้าพเจ้า วันนี้ท่านจะขึ้นมาทำศึกกับข้าพเจ้าด้วยเหตุอันใด”

12:3 And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?

12:4 เยฟธาห์จึงรวบรวมบรรดาชาวกิเลอาดสู้รบกับคนเอฟราอิม คนกิเลอาดก็ประหารคนเอฟราอิม เพราะเขากล่าวว่า “เจ้าชาวกิเลอาด เจ้าเป็นคนหลบหนีของชาวเอฟราอิมท่ามกลางคนเอฟราอิมและมนัสเสห์”

12:4 Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.

12:5 ชาวกิเลอาดก็เข้ายึดท่าข้ามแม่น้ำจอร์แดนไว้ไม่ให้คนเอฟราอิมข้าม เมื่อคนเอฟราอิมที่หลบหนีคนใดมาบอกว่า “ขอให้ข้ามไปทีเถิด” คนกิเลอาดจะถามเขาว่า “เจ้าเป็นคนเอฟราอิมหรือ” เมื่อเขาตอบว่า “เปล่า”

12:5 And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;

12:6 เขาจะบอกว่า “จงว่าคำว่าชิบโบเลท” คนนั้นจะว่า “สิบโบเลท” เพราะคนเอฟราอิมออกเสียงคำนี้ไม่ชัด เขาจึงจับคนนั้นและฆ่าเสียที่ท่าข้ามแม่น้ำจอร์แดน คราวนั้นมีคนเอฟราอิมตายสี่หมื่นสองพันคน

12:6 Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.

12:7 เยฟธาห์วินิจฉัยอิสราเอลอยู่หกปี แล้วเยฟธาห์ชาวกิเลอาดก็สิ้นชีวิตและถูกฝังไว้ในหัวเมืองหนึ่งในกิเลอาด

12:7 And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.

ผู้วินิจฉัยอิบซาน เอโลนและอับโดน
12:8 ถัดเยฟธาห์มาคืออิบซานแห่งเบธเลเฮมได้วินิจฉัยอิสราเอล

Judges Ibzan, Elon and Abdon Reign Successively
12:8 And after him Ibzan of Bethlehem judged Israel.

12:9 ท่านมีบุตรชายสามสิบคน และบุตรสาวสามสิบคน ท่านให้แต่งงานกับคนนอกตระกูลของท่าน และท่านนำบุตรีสามสิบคนของคนนอกตระกูลมาให้แก่บุตรชายของท่าน ท่านวินิจฉัยอิสราเอลอยู่เจ็ดปี

12:9 And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.

12:10 แล้วอิบซานก็สิ้นชีวิตถูกฝังไว้ที่เบธเลเฮม

12:10 Then died Ibzan, and was buried at Bethlehem.

12:11 ถัดท่านมา เอโลนคนเศบูลุนวินิจฉัยอิสราเอล และท่านวินิจฉัยอิสราเอลสิบปี

12:11 And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.

12:12 แล้วเอโลนคนเศบูลุนก็สิ้นชีวิต และถูกฝังไว้ที่อัยยาโลนในเขตแดนของคนเศบูลุน

12:12 And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.

12:13 ถัดท่านมา อับโดนบุตรชายฮิลเลลชาวปิราโธนวินิจฉัยอิสราเอล

12:13 And after him Abdon the son of Hillel, a Pirathonite, judged Israel.

12:14 ท่านมีบุตรชายสี่สิบคน และหลานชายสามสิบคน ขี่ลาเจ็ดสิบตัว ท่านวินิจฉัยอิสราเอลอยู่แปดปี

12:14 And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years.

12:15 แล้วอับโดนบุตรชายฮิลเลลชาวปิราโธนก็สิ้นชีวิตถูกฝังไว้ที่ปิราโธนในเขตแดนของเอฟราอิมในแดนเทือกเขาของคนอามาเลข

12:15 And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.


ผู้วินิจฉัย 13 / Judges 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ความบาปของคนอิสราเอล บิดามารดาของแซมสัน
13:1 คนอิสราเอลก็กระทำชั่วในสายพระเนตรของพระเยโฮวาห์อีก พระเยโฮวาห์จึงทรงมอบเขาไว้ในมือของคนฟีลิสเตียสี่สิบปี

Israel's Sinfulness
13:1 And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.

13:2 มีชายคนหนึ่งเป็นชาวโศราห์คนครอบครัวดาน ชื่อมาโนอาห์ ภรรยาของท่านเป็นหมันไม่มีบุตรเลย

Parents of Samson
13:2 And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.

13:3 ทูตสวรรค์ของพระเยโฮวาห์มาปรากฏแก่นางนั้น กล่าวแก่นางว่า “ดูเถิด บัดนี้เจ้าเป็นหมันไม่มีบุตร แต่เจ้าจะตั้งครรภ์คลอดบุตรเป็นชาย

13:3 And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son.

13:4 ฉะนั้นบัดนี้จงระวัง อย่าดื่มเหล้าองุ่น หรือเมรัย และอย่ารับประทานของมลทิน

13:4 Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing:

13:5 เพราะดูเถิด เจ้าจะตั้งครรภ์และคลอดบุตรเป็นชาย อย่าให้มีดโกนถูกศีรษะของเขา เพราะเด็กคนนี้จะเป็นพวกนาศีร์แด่พระเจ้าตั้งแต่อยู่ในครรภ์ เขาจะเป็นคนเริ่มช่วยคนอิสราเอลให้พ้นจากเงื้อมมือของคนฟีลิสเตีย”

13:5 For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines.

13:6 ฝ่ายหญิงนั้นจึงไปบอกสามีว่า “มีบุรุษผู้หนึ่งของพระเจ้ามาหาดิฉัน ใบหน้าของท่านเหมือนใบหน้าทูตสวรรค์ของพระเจ้า น่ากลัวนัก ดิฉันไม่ได้ถามท่านว่าท่านมาจากไหน และท่านก็ไม่บอกชื่อของท่านแก่ดิฉัน

13:6 Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name:

13:7 แต่ท่านบอกดิฉันว่า ‘ดูเถิด เจ้าจะตั้งครรภ์และคลอดบุตรชาย ฉะนั้นอย่าดื่มเหล้าองุ่นหรือเมรัย อย่ารับประทานของมลทิน เพราะเด็กนั้นจะเป็นพวกนาศีร์แด่พระเจ้าตั้งแต่อยู่ในครรภ์จนวันตาย’”

13:7 But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.

13:8 แล้วมาโนอาห์ก็วิงวอนพระเยโฮวาห์ทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ขอบุรุษของพระเจ้าผู้ซึ่งพระองค์ทรงใช้มานั้นปรากฏแก่ข้าพระองค์ทั้งสองอีกครั้งหนึ่ง สั่งสอนข้าพระองค์ว่า ข้าพระองค์ควรกระทำอย่างไรแก่เด็กที่จะเกิดมานั้น”

13:8 Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.

13:9 และพระเจ้าทรงฟังเสียงของมาโนอาห์ และทูตสวรรค์ของพระเจ้ามาหาหญิงนั้นอีกเมื่อนางนั่งอยู่ในทุ่งนา แต่มาโนอาห์สามีของนางไม่ได้อยู่ด้วย

13:9 And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.

13:10 นางก็รีบวิ่งไปบอกสามีว่า “ดูเถิด บุรุษผู้ที่ปรากฏแก่ดิฉันวันนั้นได้มาปรากฏแก่ดิฉันอีก”

13:10 And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.

13:11 มาโนอาห์ก็ลุกขึ้นตามภรรยาไป เมื่อมาถึงบุรุษผู้นั้นเขาจึงว่า “ท่านเป็นบุรุษผู้ที่พูดกับผู้หญิงคนนี้หรือ” ผู้นั้นตอบว่า “เราเป็นผู้นั้นแหละ”

13:11 And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.

13:12 มาโนอาห์จึงกล่าวว่า “บัดนี้ขอให้ถ้อยคำของท่านเป็นความจริง ข้าพเจ้าทั้งสองควรสั่งสอนเด็กคนนั้นอย่างไร และข้าพเจ้าทั้งสองควรกระทำต่อเขาอย่างไร”

13:12 And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?

13:13 และทูตสวรรค์ของพระเยโฮวาห์บอกแก่มาโนอาห์ว่า “บรรดาสิ่งที่เราได้บอกแก่หญิงแล้วนั้นให้นางระวังให้ดี

13:13 And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware.

13:14 อย่าให้รับประทานสิ่งใดที่ได้มาจากเถาองุ่น อย่าให้นางดื่มเหล้าองุ่นหรือเมรัย อย่ารับประทานของมลทิน สิ่งใดที่เราบัญชานางไว้ให้นางปฏิบัติตามทุกประการ”

13:14 She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.

13:15 มาโนอาห์กล่าวแก่ทูตสวรรค์ของพระเยโฮวาห์ว่า “ขอท่านรออยู่ก่อน ข้าพเจ้าทั้งสองจะไปเตรียมลูกแพะตัวหนึ่งให้ท่าน”

13:15 And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.

13:16 ทูตสวรรค์ของพระเยโฮวาห์บอกมาโนอาห์ว่า “ถึงเจ้าจะให้เรารอ เราจะไม่รับประทานอาหารของเจ้า แต่ถ้าเจ้าจะจัดเครื่องเผาบูชา เจ้าจงถวายแด่พระเยโฮวาห์” เพราะว่ามาโนอาห์ไม่ทราบว่าท่านผู้นั้นเป็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์

13:16 And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD.

13:17 มาโนอาห์ถามทูตสวรรค์ของพระเยโฮวาห์ว่า “ท่านชื่ออะไร เพื่อเมื่อเป็นจริงตามถ้อยคำของท่าน เราจะได้ให้เกียรติแก่ท่าน”

13:17 And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour?

13:18 ทูตสวรรค์ของพระเยโฮวาห์บอกมาโนอาห์ว่า “ถามชื่อเราทำไม ชื่อของเราเป็นที่ซ่อนเร้นอยู่”

13:18 And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret?

13:19 มาโนอาห์ก็เอาลูกแพะกับธัญญบูชามาถวายบูชาบนศิลาแด่พระเยโฮวาห์ และทูตสวรรค์นั้นกระทำการมหัศจรรย์ มาโนอาห์และภรรยาก็มองดู

13:19 So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wondrously; and Manoah and his wife looked on.

13:20 และอยู่มาเมื่อเปลวไฟจากแท่นบูชาพลุ่งขึ้นไปสวรรค์ ทูตสวรรค์ของพระเยโฮวาห์ก็ขึ้นไปตามเปลวไฟแห่งแท่นบูชา ขณะเมื่อมาโนอาห์และภรรยาคอยดูอยู่ และเขาทั้งสองก็ซบหน้าลงถึงดิน

13:20 For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.

13:21 ทูตสวรรค์ของพระเยโฮวาห์ไม่ปรากฏแก่มาโนอาห์หรือแก่ภรรยาของเขาอีกเลย แล้วมาโนอาห์จึงทราบว่าผู้นั้นเป็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์

13:21 But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD.

13:22 และมาโนอาห์พูดกับภรรยาของตนว่า “เราจะตายเป็นแน่ เพราะเราได้เห็นพระเจ้า”

13:22 And Manoah said unto his wife, We shall surely die, because we have seen God.

13:23 แต่ภรรยาบอกเขาว่า “ถ้าพระเยโฮวาห์ทรงหมายจะฆ่าเราเสีย พระองค์คงจะไม่รับเครื่องเผาบูชาและธัญญบูชาจากมือของเรา หรือทรงสำแดงสิ่งทั้งปวงเหล่านี้แก่เรา หรือประกาศเรื่องเช่นนี้แก่เรา”

13:23 But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.

13:24 ผู้หญิงนั้นก็คลอดบุตรชายคนหนึ่งเรียกชื่อว่าแซมสัน เด็กนั้นก็เติบโตขึ้น และพระเยโฮวาห์ทรงอำนวยพระพรแก่เขา

13:24 And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him.

13:25 และพระวิญญาณของพระเยโฮวาห์ก็ทรงเริ่มเร้าใจเขาที่ค่ายดานระหว่างโศราห์กับเอชทาโอล

13:25 And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.


ผู้วินิจฉัย 14 / Judges 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

แซมสันหลงรักหญิงสาวคนฟีลิสเตีย
14:1 แซมสันได้ลงไปยังเมืองทิมนาห์ และได้เห็นผู้หญิงคนฟีลิสเตียคนหนึ่งที่เมืองทิมนาห์

Samson in Love with Philistine Girl
14:1 And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.

14:2 แล้วท่านจึงขึ้นมาบอกบิดามารดาของตนว่า “ฉันเห็นผู้หญิงคนฟีลิสเตียคนหนึ่งที่เมืองทิมนาห์ ฉะนั้นไปขอเขาให้เป็นภรรยาฉันที”

14:2 And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.

14:3 แต่บิดาและมารดาของท่านกล่าวแก่ท่านว่า “ไม่มีผู้หญิงสักคนหนึ่งในท่ามกลางบุตรสาวแห่งญาติพี่น้องของเจ้า หรือในท่ามกลางชนชาติของเราหรือ เจ้าจึงไปรับภรรยาจากคนฟีลิสเตียที่ไม่เข้าสุหนัต” แต่แซมสันกล่าวแก่บิดาว่า “ไปขอหญิงนั้นให้ฉันที เพราะเธอเป็นที่พอใจฉันมาก”

14:3 Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.

14:4 บิดามารดาของท่านไม่ทราบว่าเรื่องนี้เป็นมาจากพระเยโฮวาห์ เพราะพระองค์ทรงหาช่องโอกาสที่จะต่อสู้คนฟีลิสเตีย ครั้งนั้นคนฟีลิสเตียมีอำนาจเหนืออิสราเอล

14:4 But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.

แซมสันฆ่าสิงโตด้วยมือเปล่า
14:5 ฝ่ายแซมสันก็ลงไปที่เมืองทิมนาห์กับบิดามารดาของตน แซมสันมาถึงสวนองุ่นของทิมนาห์ ดูเถิด มีสิงโตหนุ่มตัวหนึ่งคำรามเข้าใส่ท่าน

Samson Kills Lion with Only His Hands
14:5 Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.

14:6 พระวิญญาณของพระเยโฮวาห์ก็ทรงสถิตกับแซมสันอย่างมาก ท่านจึงฉีกสิงโตออกอย่างคนฉีกลูกแพะ ทั้งที่ไม่มีอะไรในมือ แต่ท่านมิได้บอกให้บิดาหรือมารดาของท่านทราบว่าท่านได้ทำอะไรไป

14:6 And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.

14:7 แซมสันก็ลงไปพูดจากับหญิงคนนั้น เธอเป็นที่พอใจแก่แซมสันมาก

14:7 And he went down, and talked with the woman; and she pleased Samson well.

แซมสันทายปริศนาคนฟีลิสเตีย
14:8 ต่อมาภายหลังแซมสันก็กลับไปเพื่อรับเธอมา ท่านก็แวะไปดูซากสิงโต และดูเถิด มีผึ้งฝูงหนึ่งทำรังอยู่ในซากสิงโตนั้น มีน้ำผึ้งด้วย

Samson Asks Riddle of Philistines
14:8 And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.

14:9 แซมสันก็ยื่นมือกวาดเอารวงผึ้งมาเดินรับประทานไปพลาง จนมาถึงบิดามารดา ท่านจึงแบ่งให้บิดามารดารับประทานด้วย แต่ท่านมิได้บอกว่าน้ำผึ้งนั้นมาจากซากสิงโต

14:9 And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.

14:10 ฝ่ายบิดาของท่านก็ลงไปหาหญิงคนนั้น และแซมสันจัดการเลี้ยงที่นั่น ดังที่คนหนุ่มๆเขากระทำกัน

14:10 So his father went down unto the woman: and Samson made there a feast; for so used the young men to do.

14:11 และต่อมาเมื่อประชาชนเห็นท่านแล้ว จึงนำเพื่อนสามสิบคนให้มาอยู่ด้วย

14:11 And it came to pass, when they saw him, that they brought thirty companions to be with him.

14:12 แซมสันกล่าวแก่เขาว่า “ให้ข้าพเจ้าทายปริศนาท่านสักข้อหนึ่งเถิด ถ้าทายได้ก่อนจบการเลี้ยงเจ็ดวันนี้ เราจะให้เสื้อป่านสามสิบชุด และเสื้อสามสิบชุดด้วย

14:12 And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments:

14:13 แต่ถ้าท่านทั้งหลายทายไม่ได้ ท่านต้องให้เสื้อป่านสามสิบชุดกับเสื้อสามสิบชุดแก่ข้าพเจ้า” เขาก็ตอบท่านว่า “ทายมาเถิดเราจะฟัง”

14:13 But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.

14:14 ฝ่ายแซมสันจึงกล่าวแก่เขาว่า “มีของกินได้ออกมาจากตัวผู้กินเขา มีของหวานออกมาจากตัวที่แข็งแรง” ในสามวันเขาก็ยังแก้ปริศนานี้ไม่ได้

14:14 And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.

14:15 ต่อมาพอถึงวันที่เจ็ดเขาจึงไปอ้อนวอนภรรยาของแซมสันว่า “จงลวงสามีของเจ้าให้แก้ปริศนานี้ให้เราฟัง มิฉะนั้นเราจะเอาไฟเผาเจ้ากับบ้านครอบครัวบิดาของเจ้าเสีย เจ้าเชิญเรามาหวังจะทำให้เรายากจนหรือ”

14:15 And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so?

14:16 ภรรยาของแซมสันไปร้องไห้กับแซมสันว่า “เธอเกลียดฉัน เธอไม่รักฉัน เธอทายปริศนาแก่ชาวเมืองของฉัน และเธอก็ไม่แก้ปริศนาให้ฉันฟัง” แซมสันจึงบอกว่า “ดูเถิด พ่อแม่ของฉัน ฉันยังไม่บอกเลย จะบอกเธออย่างไรได้”

14:16 And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?

14:17 เธอร้องไห้กับแซมสันตลอดเจ็ดวันซึ่งเป็นวันเลี้ยงกันนั้น และต่อมาในวันที่เจ็ดแซมสันก็ต้องแก้ปริศนาให้เธอฟัง เพราะเธอกวนท่านมากนัก และนางก็บอกแก้ปริศนาให้ชาวบ้านของนาง

14:17 And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people.

14:18 พอวันที่เจ็ดก่อนดวงอาทิตย์ตกชาวเมืองจึงบอกแซมสันว่า “มีอะไรหวานกว่าน้ำผึ้ง มีอะไรแข็งแรงกว่าสิงโต” แซมสันจึงบอกเขาว่า “ถ้าเจ้าไม่เอาวัวสาวของเราช่วยไถ เจ้าคงจะแก้ปริศนาของเราไม่ได้”

14:18 And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.

แซมสันแก้แค้นให้คนฟีลิสเตีย
14:19 และพระวิญญาณของพระเยโฮวาห์ก็ทรงสถิตกับแซมสันอย่างมาก ท่านจึงลงไปที่อัชเคโลนฆ่าชาวเมืองนั้นเสียสามสิบคน ริบเอาข้าวของและมอบเสื้อให้ผู้ที่แก้ปริศนา แล้วให้กลับไปบ้านของบิดาด้วยความโกรธอย่างมาก

Samson's Revenge
14:19 And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house.

14:20 ส่วนภรรยาของแซมสันนั้นก็ยกให้แก่เพื่อนซึ่งเป็นเพื่อนเจ้าบ่าวนั้นเสีย

14:20 But Samson's wife was given to his companion, whom he had used as his friend.


ผู้วินิจฉัย 15 / Judges 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

15:1 ครั้นล่วงมาหลายวันถึงฤดูเกี่ยวข้าวสาลี แซมสันก็เอาลูกแพะตัวหนึ่งไปเยี่ยมภรรยาพูดว่า “ฉันจะเข้าไปหาภรรยาของฉันที่ในห้อง” แต่พ่อตาไม่ยอมให้ท่านเข้าไป

15:1 But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.

15:2 พ่อตาจึงว่า “ข้าเข้าใจจริงๆว่าเจ้าเกลียดชังนางเหลือเกิน ข้าจึงยกนางให้แก่เพื่อนของเจ้าไป น้องสาวของนางก็สวยกว่านางมิใช่หรือ ขอจงรับน้องแทนพี่เถิด”

15:2 And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.

แซมสันเผาฟ่อนข้าวของคนฟีลิสเตีย
15:3 แซมสันจึงพูดเรื่องพวกเขาว่า “คราวนี้เราจะมีโทษน้อยกว่าคนฟีลิสเตีย ถึงแม้ว่าเราจะทำร้ายพวกเขาเสีย”

Samson Burns the Philistine's Corn
15:3 And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.

15:4 แซมสันจึงออกไปจับสุนัขจิ้งจอกสามร้อยตัว ผูกหางติดกันเป็นคู่ๆ แล้วเอาคบเพลิงผูกติดไว้ระหว่างหางทุกๆคู่

15:4 And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.

15:5 พอจุดคบเพลิงแล้วก็ปล่อยเข้าไปในนาของคนฟีลิสเตียที่ข้าวยังตั้งรวงอยู่ ไฟก็ไหม้ฟ่อนข้าว และข้าวที่ยังตั้งรวงอยู่นั้น ทั้งสวนองุ่นและต้นมะกอกเทศด้วย

15:5 And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives.

15:6 คนฟีลิสเตียจึงถามว่า “ใครทำอย่างนี้” เขาตอบว่า “แซมสันบุตรเขยชาวทิมนาห์ เพราะว่าพ่อตาเอาภรรยาของแซมสันยกให้เพื่อนเสีย” ชาวฟีลิสเตียก็ขึ้นมาเผานางกับบิดาของนางเสียด้วยไฟ

15:6 Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.

15:7 แซมสันจึงบอกพวกเหล่านั้นว่า “เมื่อเจ้าทั้งหลายทำอย่างนี้ เราจะต้องแก้แค้นเจ้าก่อน แล้วเราจึงจะเลิก”

15:7 And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease.

15:8 แล้วแซมสันก็ฟันคนเหล่านั้นเสียแหลกทีเดียวจนเขาตายเสียเป็นอันมาก แล้วแซมสันก็เข้าไปอาศัยอยู่ที่ช่องศิลาเอตาม

15:8 And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.

15:9 ฝ่ายคนฟีลิสเตียก็ขึ้นไปตั้งค่ายอยู่ในเขตยูดาห์ และกระจายกันเข้าโจมตีเมืองเลฮี

15:9 Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.

15:10 พวกคนยูดาห์จึงถามว่า “ท่านทั้งหลายขึ้นมารบกับเราทำไม” พวกเหล่านั้นตอบว่า “เราขึ้นมามัดแซมสัน เพื่อจะได้กระทำแก่เขาอย่างที่เขาได้กระทำแก่เรา”

15:10 And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.

15:11 คนยูดาห์สามพันคนลงไปที่ช่องศิลาเอตาม และกล่าวแก่แซมสันว่า “ท่านไม่ทราบหรือว่าคนฟีลิสเตียเป็นผู้ครอบครองเรา ท่านได้กระทำอะไรแก่เราเช่นนี้” แซมสันจึงตอบเขาว่า “เขาได้กระทำแก่ข้าพเจ้าอย่างไร ข้าพเจ้าก็ต้องกระทำแก่เขาอย่างนั้น”

15:11 Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.

15:12 คนเหล่านั้นจึงพูดกับแซมสันว่า “เราจะลงมามัดท่านเพื่อมอบท่านไว้ในมือของคนฟีลิสเตีย” แซมสันจึงบอกเขาว่า “ขอปฏิญาณให้ซีว่าพวกท่านเองจะไม่ทำร้ายข้าพเจ้า”

15:12 And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.

15:13 เขาทั้งหลายจึงตอบท่านว่า “เราจะไม่ทำร้ายท่าน เราจะมัดท่านมอบไว้ในมือของเขาเท่านั้น เราจะไม่ฆ่าท่านเสีย” เขาจึงเอาเชือกพวนใหม่สองเส้นมัดแซมสันไว้ และพาขึ้นมาจากศิลานั้น

15:13 And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.

แซมสันฆ่าคนฟีลิสเตียหนึ่งพันคน
15:14 เมื่อท่านมาถึงเลฮีแล้วคนฟีลิสเตียก็ร้องอึกทึกมาพบท่าน และพระวิญญาณของพระเยโฮวาห์ก็ทรงสถิตกับแซมสันอย่างมาก เชือกพวนที่ผูกแขนของท่านก็เป็นประดุจป่านที่ไหม้ไฟ เครื่องจองจำนั้นก็หลุดออกจากมือ

Samson Slays a Thousand Philistines
15:14 And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands.

15:15 ท่านมาพบกระดูกขากรรไกรลาสดๆอันหนึ่งจึงยื่นมือหยิบมา และฆ่าคนเหล่านั้นเสียหนึ่งพันคน

15:15 And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.

15:16 แซมสันกล่าวว่า “ด้วยขากรรไกรลา เป็นกองซ้อนกอง ด้วยขากรรไกรลา เราได้ฆ่าคนหนึ่งพันเสีย”

15:16 And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.

15:17 อยู่มาเมื่อท่านกล่าวเช่นนั้นแล้วก็โยนกระดูกขากรรไกรลาทิ้งไป ท่านจึงเรียกชื่อตำบลนั้นว่า รามาทเลฮี

15:17 And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramathlehi.

15:18 แซมสันกระหายน้ำมาก จึงร้องทุกข์ถึงพระเยโฮวาห์ว่า “การช่วยให้พ้นอันยิ่งใหญ่พระองค์ประทานให้สำเร็จด้วยมือผู้รับใช้ของพระองค์ บัดนี้ข้าพระองค์จะตายเพราะอดน้ำอยู่แล้ว และตกอยู่ในมือของผู้ไม่เข้าสุหนัตมิใช่หรือพระเจ้าข้า”

15:18 And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?

15:19 พระเจ้าจึงทรงเปิดช่องที่กระดูกขากรรไกรลาให้น้ำไหลออกมาจากที่นั้น ท่านก็ได้ดื่มและจิตวิญญาณก็สดชื่นฟื้นขึ้นอีก เพราะฉะนั้นที่แห่งนั้นท่านจึงเรียกชื่อว่า เอนหักโคร์ อยู่ที่เลฮีจนถึงทุกวันนี้

15:19 But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof Enhakkore, which is in Lehi unto this day.

15:20 และท่านวินิจฉัยอิสราเอลในสมัยของคนฟีลิสเตียยี่สิบปี

15:20 And he judged Israel in the days of the Philistines twenty years.


ผู้วินิจฉัย 16 / Judges 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

16:1 แซมสันไปที่เมืองกาซาพบหญิงแพศยาคนหนึ่งก็เข้าไปนอนด้วย

16:1 Then went Samson to Gaza, and saw there an harlot, and went in unto her.

16:2 มีคนไปบอกชาวกาซาว่า “แซมสันมาที่นี่แล้ว” เขาก็ล้อมที่นั้นไว้และคอยซุ่มที่ประตูเมืองตลอดคืน เขาซุ่มเงียบอยู่คืนยังรุ่งกล่าวว่า “ให้เรารออยู่จนรุ่งเช้าแล้วเราจะฆ่าเขาเสีย”

16:2 And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.

16:3 แต่แซมสันนอนอยู่จนถึงเที่ยงคืน พอถึงเที่ยงคืนท่านก็ลุกขึ้น ยกประตูเมืองรวมทั้งเสาสองต้น พร้อมทั้งดาลประตูใส่บ่าแบกไปถึงยอดภูเขาซึ่งอยู่ตรงหน้าเมืองเฮโบรน

16:3 And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.

เดลิลาห์ล่อลวงและจับแซมสัน
16:4 อยู่มาภายหลัง แซมสันไปรักผู้หญิงคนหนึ่งที่หุบเขาเมืองโสเรก ชื่อเดลิลาห์

Delilah Entices and Captures Samson
16:4 And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.

16:5 เจ้านายฟีลิสเตียก็ขึ้นไปหานางพูดกับนางว่า “จงลวงเขาเพื่อดูว่ากำลังมหาศาลของเขาอยู่ที่ไหน ทำอย่างไรเราจึงจะมีกำลังเหนือเขา เพื่อเราจะได้มัดเขาให้หมดฤทธิ์ เราทุกคนจะให้เงินเจ้าคนละพันหนึ่งร้อยแผ่น”

16:5 And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver.

16:6 เดลิลาห์จึงพูดกับแซมสันว่า “ขอบอกดิฉันหน่อยเถอะว่า กำลังมหาศาลของเธออยู่ที่ไหน จะมัดเธอไว้อย่างไรเธอจึงจะหมดฤทธิ์”

16:6 And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.

16:7 แซมสันจึงบอกนางว่า “ถ้าเขามัดฉันด้วยสายธนูสดที่ยังไม่แห้งเจ็ดเส้น ฉันจะอ่อนเพลีย เหมือนกับชายอื่นๆ”

16:7 And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man.

16:8 แล้วเจ้านายฟีลิสเตียก็เอาสายธนูสดที่ยังไม่แห้งเจ็ดเส้นมาให้นาง นางก็เอามามัดท่านไว้

16:8 Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.

16:9 นางจัดคนให้ซุ่มอยู่ที่ห้องชั้นในกับนาง นางก็บอกท่านว่า “แซมสันจ๋า คนฟีลิสเตียมาจับเธอแล้ว” แซมสันก็ดึงสายธนูที่มัดนั้นขาดเหมือนเชือกป่านขาดเมื่อได้กลิ่นไฟ เรื่องกำลังของท่านจึงยังไม่แจ้ง

16:9 Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.

16:10 เดลิลาห์พูดกับแซมสันว่า “ดูเถิด เธอหลอกฉัน และเธอมุสาต่อฉัน บัดนี้ขอบอกฉันหน่อยเถอะว่า จะมัดเธออย่างไรจึงจะอยู่”

16:10 And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.

16:11 ท่านก็ตอบนางว่า “ถ้าเอาเชือกใหม่ที่ยังไม่เคยใช้มามัดฉัน ฉันก็จะอ่อนกำลังเหมือนชายอื่น”

16:11 And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.

16:12 เดลิลาห์จึงเอาเชือกใหม่มัดท่านไว้แล้วบอกท่านว่า “แซมสันจ๋า คนฟีลิสเตียมาจับท่านแล้ว” และคนซุ่มคอยอยู่ในห้องชั้นใน แต่ท่านก็ดึงเชือกออกจากแขนเหมือนดึงเส้นด้าย

16:12 Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread.

16:13 เดลิลาห์พูดกับแซมสันว่า “เธอหลอกฉันเรื่อยมาจนถึงเดี๋ยวนี้ เธอมุสาต่อฉัน บอกฉันเถอะว่า จะมัดเธออย่างไรจึงจะอยู่” ท่านจึงบอกนางว่า “ถ้าเธอเอาผมทั้งเจ็ดแหยมของฉันทอเข้ากับด้ายเส้นยืน กระทกด้วยฟืมให้แน่น”

16:13 And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.

16:14 เดลิลาห์จึงเอาผมทั้งเจ็ดแหยมทอเข้ากับด้ายเส้นยืนกระทกด้วยฟืมให้แน่น แล้วนางบอกท่านว่า “แซมสันจ๋า คนฟีลิสเตียมาจับท่านแล้ว” ท่านก็ตื่นขึ้นดึงฟืม หูกและด้ายเส้นยืนไปหมด

16:14 And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.

16:15 นางจึงพูดกับแซมสันว่า “เธอพูดได้อย่างไรว่า ‘ฉันรักเธอ’ เมื่อจิตใจของเธอไม่ได้อยู่กับฉันเลย เธอหลอกฉันสามครั้งแล้ว และเธอมิได้บอกฉันจริงๆว่ากำลังมหาศาลของเธออยู่ที่ไหน”

16:15 And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.

16:16 อยู่มาเมื่อนางพูดคาดคั้นท่านวันแล้ววันเล่า และชักชวนท่านอยู่ทุกวัน จิตใจของแซมสันก็เบื่อแทบจะตาย

16:16 And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death;

16:17 จึงบอกความจริงในใจของท่านแก่นางจนสิ้นว่า “มีดโกนยังไม่เคยถูกศีรษะของฉัน เพราะฉันเป็นพวกนาศีร์แด่พระเจ้าตั้งแต่อยู่ในครรภ์ของมารดา ถ้าโกนผมฉันเสีย กำลังก็จะหมดไปจากฉัน ฉันก็จะอ่อนเพลียเหมือนชายอื่น”

16:17 That he told her all his heart, and said unto her, There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.

16:18 เมื่อเดลิลาห์เห็นว่าท่านบอกความจริงในใจแก่นางจนสิ้นแล้ว นางจึงใช้คนไปเรียกเจ้านายฟีลิสเตียว่า “ขอจงขึ้นมาอีกครั้งเดียว เพราะเขาบอกความจริงในใจแก่ฉันจนสิ้นแล้ว” แล้วเจ้านายฟีลิสเตียก็ขึ้นมาหานางถือเงินมาด้วย

16:18 And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand.

16:19 นางก็ให้แซมสันนอนอยู่บนตักของนาง แล้วนางก็เรียกชายคนหนึ่งให้มาโกนผมเจ็ดแหยมออกจากศีรษะของท่าน นางก็ตั้งต้นรบกวนแซมสัน กำลังของแซมสันก็หมดไป

16:19 And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.

16:20 นางจึงบอกว่า “แซมสันจ๋า คนฟีลิสเตียมาจับท่านแล้ว” ท่านก็ตื่นขึ้นจากหลับบอกว่า “ฉันจะออกไปอย่างครั้งก่อนๆ และสลัดตัวให้หลุดไป” ท่านหาทราบไม่ว่าพระเยโฮวาห์ได้ทรงละท่านไปเสียแล้ว

16:20 And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him.

16:21 คนฟีลิสเตียก็มาจับท่านทะลวงตาของท่านเสีย นำท่านลงมาที่กาซา เอาตรวนทองสัมฤทธิ์ล่ามไว้ และให้ท่านโม่แป้งอยู่ที่ในเรือนจำ

16:21 But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.

16:22 ตั้งแต่โกนผมแล้ว ผมที่ศีรษะของท่านก็ค่อยๆงอกขึ้นมา

16:22 Howbeit the hair of his head began to grow again after he was shaven.

แซมสันมีการชัยชนะตอนสิ้นชีวิต
16:23 ฝ่ายเจ้านายฟีลิสเตียประชุมกันเพื่อถวายเครื่องสัตวบูชายิ่งใหญ่แก่พระดาโกนพระของเขาทั้งหลายและชื่นชมยินดี เพราะเขากล่าวว่า “พระของเราได้มอบแซมสันศัตรูของเราไว้ในมือเราแล้ว”

Samson Victorious in Death
16:23 Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.

16:24 เมื่อประชาชนเห็นแซมสันก็สรรเสริญพระของตนว่า “พระของเราได้มอบศัตรูผู้ทำลายแผ่นดินของเราไว้ในมือของเรา และเขาฆ่าพวกเราเสียเป็นอันมาก”

16:24 And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.

16:25 ต่อมาเมื่อจิตใจของเขาร่าเริงเต็มที่แล้ว เขาจึงพูดว่า “จงเรียกแซมสันมาเล่นตลกให้เราดู” เขาจึงไปเรียกแซมสันออกมาจากเรือนจำ แซมสันก็มาเล่นตลกต่อหน้าเขา เขาพาท่านมายืนอยู่ระหว่างเสา

16:25 And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.

16:26 แซมสันจึงบอกเด็กที่จูงมือตนมาว่า “ขอพาฉันให้ไปคลำเสาที่รองรับตึกนี้อยู่ ฉันจะได้พิงเสานั้น”

16:26 And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.

16:27 มีผู้ชายและผู้หญิงอยู่เต็มตึกนั้น เจ้านายฟีลิสเตียก็อยู่ที่นั่นทั้งหมด นอกจากนั้นยังมีชายหญิงประมาณสามพันคนบนหลังคาตึก ดูแซมสันเล่นตลก

16:27 Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.

16:28 ฝ่ายแซมสันก็ร้องทูลต่อพระเยโฮวาห์ว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอทรงระลึกถึงข้าพระองค์ ขอประทานกำลังแก่ข้าพระองค์ครั้งนี้อีกครั้งเดียว โอ ข้าแต่พระเจ้า เพื่อในเวลานี้ข้าพระองค์จะได้แก้แค้นคนฟีลิสเตียเพื่อตาทั้งสองข้างของข้าพระองค์”

16:28 And Samson called unto the LORD, and said, O Lord GOD, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.

16:29 แซมสันก็กอดเสากลางสองต้นที่รองรับตึกนั้นไว้และพักพิงที่เสานั้น มือขวายันเสาต้นหนึ่ง มือซ้ายยันเสาอีกต้นหนึ่ง

16:29 And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.

16:30 แซมสันกล่าวว่า “ขอให้ข้าตายกับคนฟีลิสเตียเถิด” แล้วก็โน้มตัวลงด้วยกำลังทั้งสิ้นของตน ตึกนั้นก็พังทับเจ้านายและประชาชนทุกคนที่อยู่ในนั้น ดังนั้นคนที่ท่านฆ่าตายเมื่อท่านตายนี้ก็มากกว่าคนที่ท่านฆ่าตายเมื่อท่านยังมีชีวิตอยู่

16:30 And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.

16:31 แล้วพี่น้องและบรรดาครอบครัวบิดาของท่านก็ลงมารับศพของท่านและขึ้นไปฝังไว้ระหว่างโศราห์กับเอชทาโอล ในที่ฝังศพของมาโนอาห์บิดาของท่าน ท่านได้วินิจฉัยอิสราเอลอยู่ยี่สิบปี

16:31 Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.


ผู้วินิจฉัย 17 / Judges 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

รูปเคารพในเรือนของมีคาห์
17:1 มีชายคนหนึ่งเป็นชาวแดนเทือกเขาเอฟราอิม ชื่อมีคาห์

Idols in Micah's House
17:1 And there was a man of mount Ephraim, whose name was Micah.

17:2 เขาพูดกับมารดาของเขาว่า “เงินหนึ่งพันหนึ่งร้อยแผ่น ซึ่งมีคนลักไปจากแม่และแม่ก็ได้สาปแช่ง และพูดเข้าหูฉันนั้น ดูเถิด เงินนั้นอยู่ที่ฉัน ฉันเอาไปเอง” มารดาของเขาจึงพูดว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรให้ลูกของแม่เถิด”

17:2 And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son.

17:3 เขาจึงนำเงินพันหนึ่งร้อยแผ่นนั้นมาคืนให้แก่มารดา และมารดาของเขาพูดว่า “เงินรายนี้แม่ได้ถวายแล้วแด่พระเยโฮวาห์จากมือแม่เพื่อลูกให้ทำเป็นรูปแกะสลักและรูปหล่อ บัดนี้แม่จึงคืนให้แก่เจ้า”

17:3 And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.

17:4 เมื่อมีคาห์คืนเงินให้แก่มารดาแล้ว มารดาก็นำเงินสองร้อยแผ่นมอบให้กับช่างเงิน ทำเป็นรูปแกะสลักและรูปหล่อ รูปนั้นอยู่ในบ้านของมีคาห์

17:4 Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.

17:5 มีคาห์คนนี้มีเรือนพระหลังหนึ่ง เขาทำรูปเอโฟด และรูปพระ และแต่งตั้งให้บุตรชายคนหนึ่งของเขาเป็นปุโรหิต

17:5 And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.

17:6 ในสมัยนั้นยังไม่มีกษัตริย์ในอิสราเอล ทุกคนทำตามอะไรก็ตามที่ถูกต้องในสายตาของตนเอง

17:6 In those days there was no king in Israel, but every man did that which was right in his own eyes.

17:7 มีชายหนุ่มคนหนึ่งชาวบ้านเบธเลเฮมในยูดาห์ ครอบครัวยูดาห์ เป็นพวกเลวี อาศัยอยู่ที่นั่น

17:7 And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there.

17:8 ชายนั้นเดินออกจากบ้านเบธเลเฮมในยูดาห์ เที่ยวหาที่เพื่อพักอาศัย เมื่อเขาเดินทางไปนั้นก็มาถึงแดนเทือกเขาเอฟราอิมถึงบ้านของมีคาห์

17:8 And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.

17:9 มีคาห์จึงพูดกับเขาว่า “ท่านมาจากไหน” เขาตอบว่า “ข้าพเจ้าเป็นพวกเลวีชาวบ้านเบธเลเฮมในยูดาห์ ข้าพเจ้าเดินทางเที่ยวหาที่พักอาศัย”

17:9 And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place.

17:10 มีคาห์จึงกล่าวแก่เขาว่า “จงอยู่กับข้าพเจ้าเถิด เป็นอย่างบิดาและปุโรหิตของข้าพเจ้าก็แล้วกัน ข้าพเจ้าจะจ่ายเงินให้ปีละสิบเชเขล ให้เครื่องแต่งตัวสำรับหนึ่ง และอาหารรับประทานด้วย” เลวีคนนั้นจึงเข้าไป

17:10 And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.

17:11 เลวีคนนั้นก็พอใจที่จะอยู่กับชายคนนั้น และชายหนุ่มคนนั้นก็เป็นเหมือนลูกของเขา

17:11 And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.

17:12 มีคาห์ก็แต่งตั้งเลวีคนนั้นและชายหนุ่มคนนั้นก็เป็นปุโรหิตของเขา และอยู่ในบ้านของมีคาห์

17:12 And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.

17:13 มีคาห์กล่าวว่า “บัดนี้ข้าพเจ้าทราบแล้วว่า พระเยโฮวาห์จะทรงให้ข้าพเจ้าอยู่เย็นเป็นสุข เพราะว่าข้าพเจ้ามีเลวีคนหนึ่งเป็นปุโรหิต”

17:13 Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.


ผู้วินิจฉัย 18 / Judges 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนตระกูลดานเอาปุโรหิตของมีคาห์ไปโดยใช้กำลัง
18:1 ในสมัยนั้นไม่มีกษัตริย์ในอิสราเอล และในสมัยนั้นคนตระกูลดานยังเที่ยวหาที่ดินอันจะเป็นมรดกของตนเพื่อจะได้พักอาศัย เพราะจนบัดนั้นแล้วมรดกในหมู่คนตระกูลอิสราเอลยังไม่ตกแก่เขา

Men of Dan Take Micah's Priest and Idols Forcibly
18:1 In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.

18:2 ดังนั้นคนดานจึงส่งคนห้าคนจากจำนวนทั้งหมดเป็นชายฉกรรจ์ในครอบครัวของตน มาจากโศราห์และจากเอชทาโอล ไปสอดแนมดูแผ่นดินและตรวจดูแผ่นดินนั้น และเขาทั้งหลายพูดแก่เขาว่า “จงไปตรวจดูแผ่นดินนั้น” เขาก็มาถึงแดนเทือกเขาเอฟราอิม ยังบ้านของมีคาห์และอาศัยอยู่ที่นั่น

18:2 And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.

18:3 เมื่อเขาอยู่ใกล้บ้านของมีคาห์ เขาก็จำเสียงเลวีหนุ่มคนนั้นได้ จึงแวะเข้าไปถามว่า “ใครพาท่านมาที่นี่ ท่านทำอะไรในที่นี้ ท่านทำงานอะไรที่นี่”

18:3 When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?

18:4 เขาตอบคนเหล่านั้นว่า “มีคาห์ทำแก่ข้าพเจ้าอย่างนี้อย่างนี้ เขาจ้างข้าพเจ้า ข้าพเจ้าจึงเป็นปุโรหิตของเขา”

18:4 And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.

18:5 คนเหล่านั้นก็พูดกับเขาว่า “ได้โปรดทูลถามพระเจ้าให้หน่อยเถิด เพื่อเราจะทราบว่าทางที่เราจะออกเดินไปนี้จะสำเร็จหรือไม่”

18:5 And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.

18:6 ปุโรหิตนั้นจึงตอบเขาทั้งหลายว่า “จงไปเป็นสุขเถิด หนทางที่ท่านไปจะอยู่ต่อพระพักตร์พระเยโฮวาห์”

18:6 And the priest said unto them, Go in peace: before the LORD is your way wherein ye go.

18:7 ชายทั้งห้าคนก็จากไปถึงเมืองลาอิช เห็นประชาชนที่อยู่ที่เมืองนั้น เห็นชาวเมืองอยู่อย่างไร้กังวลตามลักษณะคนไซดอน อย่างสงบ ไม่หวาดระแวงอะไร และในแผ่นดินนั้นไม่มีผู้พิพากษาที่จะให้เขาอับอายในเรื่องใดๆ เขาอยู่ห่างไกลจากคนไซดอน ไม่มีเรื่องเกี่ยวข้องกับคนอื่นเลย

18:7 Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.

18:8 เมื่อคนทั้งห้ากลับมาถึงญาติพี่น้องที่โศราห์และเอชทาโอล ญาติพี่น้องจึงถามเขาว่า “เจ้าจะว่าอะไร”

18:8 And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?

18:9 เขาตอบว่า “จงลุกขึ้น ให้เราไปรบกับเขาเถิด เพราะเราได้เห็นแผ่นดินนั้นแล้ว และดูเถิด เป็นแผ่นดินดีจริงๆ ท่านทั้งหลายจะไม่ทำอะไรเลยหรือ อย่าชักช้าที่จะไปกันและเข้ายึดครองแผ่นดินนั้น

18:9 And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land.

18:10 เมื่อท่านทั้งหลายไปแล้วจะพบประชาชนที่ไม่หวาดระแวงอะไร เออแผ่นดินก็กว้างขวาง พระเจ้าทรงมอบไว้ในมือของท่านทั้งหลายแล้ว เป็นสถานที่ซึ่งไม่ขาดสิ่งใดที่มีในโลก”

18:10 When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.

18:11 คนครอบครัวดานหกร้อยคนสรรพด้วยเครื่องอาวุธทำสงครามยกทัพออกจากโศราห์และเอชทาโอล

18:11 And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.

18:12 เขาทั้งหลายยกขึ้นไปตั้งค่ายอยู่ที่คีริยาทเยอาริมในยูดาห์ เพราะเหตุนี้เขาจึงเรียกที่นั่นว่า มาหะเนห์ดาน จนถึงทุกวันนี้ ดูเถิด เมืองนี้อยู่ด้านหลังคีริยาทเยอาริม

18:12 And they went up, and pitched in Kirjathjearim, in Judah: wherefore they called that place Mahanehdan unto this day: behold, it is behind Kirjathjearim.

18:13 เขาก็ผ่านจากที่นั่นไปยังแดนเทือกเขาเอฟราอิมมาถึงบ้านของมีคาห์

18:13 And they passed thence unto mount Ephraim, and came unto the house of Micah.

18:14 แล้วชายทั้งห้าคนที่ไปสอดแนมดูเมืองลาอิชก็บอกแก่พี่น้องของตนว่า “ท่านทราบไหมว่าในบ้านเหล่านี้มีรูปเอโฟด รูปพระ รูปแกะสลัก และรูปหล่อ ฉะนั้นบัดนี้ขอใคร่ครวญว่าท่านทั้งหลายจะทำประการใด”

18:14 Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.

18:15 เขาทั้งหลายก็แวะเข้าบ้านของเลวีหนุ่มคนนั้น คือที่บ้านของมีคาห์ถามดูทุกข์สุขของเขา

18:15 And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him.

18:16 ฝ่ายคนดานทั้งหกร้อยคนถืออาวุธทำสงคราม ยืนอยู่ที่ทางเข้าประตูรั้ว

18:16 And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.

18:17 ชายทั้งห้าคนที่ออกไปสอดแนมดูบ้านเมืองก็เดินเข้าไปนำเอารูปแกะสลัก รูปเอโฟด รูปพระ และรูปหล่อไป ฝ่ายปุโรหิตก็ยืนอยู่ที่ทางเข้าประตูรั้วกับทหารถืออาวุธทำสงครามหกร้อยคนนั้น

18:17 And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.

18:18 เมื่อคนเหล่านี้เข้าไปในบ้านของมีคาห์ นำเอารูปแกะสลัก รูปเอโฟด รูปพระ และรูปหล่อนั้น ปุโรหิตถามเขาว่า “นั่นท่านทำอะไร”

18:18 And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye?

18:19 คนเหล่านั้นจึงตอบเขาว่า “เงียบๆ ไว้เอามือปิดปากเสีย มากับเราเถิด มาเป็นบิดาและปุโรหิตของเรา จะเป็นปุโรหิตในบ้านของชายคนเดียวดี หรือว่าจะเป็นปุโรหิตของตระกูลหนึ่งและครอบครัวหนึ่งในอิสราเอลดี”

18:19 And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?

18:20 ใจของปุโรหิตก็ยินดี เขาจึงเอารูปเอโฟด รูปพระ และรูปแกะสลัก เดินไปในหมู่ประชาชน

18:20 And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.

18:21 แล้วเขาก็กลับออกเดินไปให้เด็ก ทั้งฝูงสัตว์และข้าวของเดินไปข้างหน้า

18:21 So they turned and departed, and put the little ones and the cattle and the carriage before them.

18:22 เมื่อไปห่างจากบ้านมีคาห์แล้ว คนที่อยู่ในบ้านใกล้เคียงกับบ้านของมีคาห์ก็ร่วมติดตามไปทันคนดานเข้า

18:22 And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.

18:23 จึงตะโกนเรียกคนดาน เขาก็หันกลับมาพูดกับมีคาห์ว่า “เป็นอะไรเล่า เจ้าจึงยกคนมามากมายอย่างนี้”

18:23 And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?

18:24 เขาตอบว่า “ท่านทั้งหลายนำพระของข้าพเจ้าซึ่งข้าพเจ้าสร้างขึ้นและนำปุโรหิตออกมาเสีย ข้าพเจ้าจะมีอะไรเหลืออยู่เล่า ท่านทั้งหลายยังจะมาถามข้าพเจ้าอีกว่า ‘เป็นอะไรเล่า’”

18:24 And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?

18:25 คนดานจึงตอบเขาว่า “อย่าให้เราได้ยินเสียงของเจ้าเลย เกลือกว่าคนขี้โมโหจะเล่นงานเจ้าเข้า เจ้าและครอบครัวของเจ้าก็จะเสียชีวิตเปล่าๆ”

18:25 And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.

18:26 ฝ่ายคนดานก็เดินต่อไป เมื่อมีคาห์เห็นว่าเขาเหล่านั้นมีกำลังมากกว่า จึงหันกลับเดินทางไปบ้านของตน

18:26 And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.

18:27 คนดานนำเอาสิ่งที่มีคาห์สร้างขึ้น และนำปุโรหิตซึ่งเป็นของเขามาด้วย ก็เดินทางมาถึงลาอิช มาถึงประชาชนที่อยู่อย่างสงบและไม่หวาดระแวงอะไร จึงประหารคนเหล่านั้นด้วยคมดาบและเอาไฟเผาเมืองเสีย

18:27 And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.

18:28 ไม่มีผู้ใดมาช่วยเหลือ เพราะเขาอยู่ไกลจากเมืองไซดอน และไม่ได้ทำการเกี่ยวข้องกับคนอื่น อยู่ในหุบเขาซึ่งอยู่ใกล้กับเมืองเบธเรโหบ คนเหล่านั้นก็สร้างเมืองขึ้น และอาศัยอยู่ที่นั่น

18:28 And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Bethrehob. And they built a city, and dwelt therein.

18:29 เขาตั้งชื่อเมืองนั้นว่าดาน ตามชื่อดานบรรพบุรุษของเขา ผู้ซึ่งเกิดกับอิสราเอล แต่ตอนแรกเมืองนั้นชื่อว่าลาอิช

18:29 And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.

คนตระกูลดานไหว้รูปเคารพ
18:30 คนดานก็ตั้งรูปแกะสลักไว้ ส่วนโยนาธานบุตรชายเกอร์โชน บุตรชายของมนัสเสห์ ทั้งท่านและบรรดาบุตรชายของเขาก็เป็นปุโรหิตให้แก่คนตระกูลดานจนถึงสมัยที่แผ่นดินตกไปเป็นเชลย

Idolatry of Dan's Tribe
18:30 And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.

18:31 เขาได้ตั้งรูปแกะสลักซึ่งมีคาห์ได้ทำไว้นั้นขึ้นนานตลอดเวลาที่พระนิเวศของพระเจ้าอยู่ที่ชีโลห์

18:31 And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.


ผู้วินิจฉัย 19 / Judges 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ภรรยาน้อยของคนเลวีคนหนึ่งถูกฆ่า
19:1 อยู่มาในสมัยนั้น เมื่อไม่มีกษัตริย์ในอิสราเอล มีคนเลวีคนหนึ่งอาศัยอยู่ที่แดนเทือกเขาเอฟราอิม แถบที่ไกลออกไปโน้น เขาได้หญิงคนหนึ่งจากเบธเลเฮมในยูดาห์มาเป็นภรรยาน้อย

Levite's Concubine Slain
19:1 And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah.

19:2 ภรรยาน้อยนั้นเล่นชู้จึงทิ้งสามีเสียกลับไปอยู่บ้านบิดาของนางที่เบธเลเฮมในยูดาห์ อยู่ที่นั่นสักสี่เดือน

19:2 And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months.

19:3 สามีของนางก็ลุกขึ้นไปตามนาง เพื่อไปพูดกับนางด้วยจิตเมตตาและจะพานางกลับ เขาพาคนใช้คนหนึ่งและลาคู่หนึ่งไปด้วย นางพาเขาเข้าในบ้านบิดาของนาง เมื่อบิดาของผู้หญิงเห็นเข้าก็มีความยินดีต้อนรับเขา

19:3 And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.

19:4 พ่อตาของเขาคือบิดาของผู้หญิงหน่วงเหนี่ยวเขา และเขาพักอยู่ด้วยสามวัน เขาก็กินและดื่ม และพักนอนอยู่ที่นั่น

19:4 And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.

19:5 อยู่มาถึงวันที่สี่เขาทั้งหลายก็ตื่นขึ้นแต่เช้ามืด และคนนั้นลุกขึ้นจะออกเดิน แต่พ่อของผู้หญิงพูดกับบุตรเขยของเขาว่า “จงรับประทานอาหารอีกสักหน่อยหนึ่งให้ชื่นใจแล้วภายหลังจึงค่อยออกเดิน”

19:5 And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way.

19:6 ชายสองคนนั้นก็นั่งลงรับประทานและดื่มด้วยกัน และบิดาของผู้หญิงก็บอกชายนั้นว่า “จงค้างอีกสักคืนเถิด กระทำจิตใจให้เบิกบาน”

19:6 And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.

19:7 เมื่อชายคนนั้นลุกขึ้นจะออกเดิน พ่อตาก็ชักชวนไว้ จนเขาต้องพักอยู่ที่นั่นอีก

19:7 And when the man rose up to depart, his father in law urged him: therefore he lodged there again.

19:8 ในวันที่ห้าเขาก็ตื่นแต่เช้าตรู่เพื่อจะออกเดินทางไป บิดาของหญิงนั้นพูดว่า “ขอให้ชื่นใจเถิด” เขาทั้งสองก็อยู่จนเวลาบ่ายรับประทานอยู่ด้วยกันอีก

19:8 And he arose early in the morning on the fifth day to depart: and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.

19:9 เมื่อชายคนนั้นและภรรยาน้อยกับคนใช้ลุกขึ้นจะออกเดิน พ่อตาของเขาคือบิดาของผู้หญิงก็บอกเขาว่า “ดูเถิด นี่ก็บ่ายใกล้ค่ำแล้ว ขอค้างอยู่อีกคืนหนึ่งเถิด ดูเถิด จะสิ้นวันอยู่แล้ว พักนอนที่นี่เถิด เพื่อใจของเจ้าจะเบิกบาน พรุ่งนี้เช้าขอเจ้าตื่นแต่เช้าเพื่อออกเดินทาง เจ้าจะได้ไปบ้าน”

19:9 And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.

19:10 แต่ชายคนนั้นไม่ยอมค้างอีกคืนหนึ่ง เขาจึงลุกขึ้นออกเดินทางไปจนถึงตรงข้ามกับเมืองเยบุส คือเยรูซาเล็ม เขามีลาสองตัวที่มีอาน และภรรยาน้อยก็ไปด้วย

19:10 But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.

19:11 เมื่อเขามาใกล้เมืองเยบุสก็บ่ายมากแล้ว คนใช้จึงเรียนนายของเขาว่า “มาเถิด ให้เราแวะเข้าไปพักในเมืองของคนเยบุสเถิด ค้างคืนอยู่ในเมืองนี้แหละ”

19:11 And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.

19:12 นายของเขาตอบว่า “เราจะไม่แวะเข้าไปในเมืองของคนต่างด้าว ผู้ที่ไม่ใช่คนอิสราเอล เราจะผ่านไปถึงเมืองกิเบอาห์”

19:12 And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.

19:13 เขาจึงบอกคนใช้ว่า “มาเถิด ให้เราเข้าไปใกล้ที่เหล่านี้แห่งหนึ่ง และค้างอยู่ที่กิเบอาห์หรือที่รามาห์”

19:13 And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.

19:14 เขาจึงเดินทางผ่านไป เมื่อเขามาใกล้กิเบอาห์ซึ่งเป็นของคนเบนยามินดวงอาทิตย์ก็ตกแล้ว

19:14 And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin.

19:15 เขาจึงแวะเข้าไปจะค้างคืนที่เมืองกิเบอาห์ เขาก็แวะเข้าไปนั่งอยู่ที่ถนนในเมืองนั้น เพราะไม่มีใครเชิญให้เขาเข้าไปค้างในบ้าน

19:15 And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.

19:16 ดูเถิด มีชายแก่คนหนึ่งเข้ามาเมื่อเลิกจากงานนาเป็นเวลาเย็นแล้ว เขาเป็นชาวแดนเทือกเขาเอฟราอิมมาอาศัยอยู่ในเมืองกิเบอาห์ แต่ชาวเมืองนั้นเป็นคนเบนยามิน

19:16 And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites.

19:17 เมื่อเขาเงยหน้าขึ้นเห็นผู้เดินทางคนนั้นนั่งอยู่ที่ถนนในเมือง ชายแก่คนนั้นก็ถามว่า “ท่านจะไปไหนและมาจากไหน”

19:17 And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?

19:18 ชายคนนั้นจึงตอบเขาว่า “เราเดินทางจากเบธเลเฮมในยูดาห์ จะไปที่แดนเทือกเขาเอฟราอิมแถบที่ไกลออกไปโน้นซึ่งข้าพเจ้ามาจากที่นั่น ข้าพเจ้าไปเบธเลเฮมในยูดาห์มา และข้าพเจ้าจะกลับไปพระนิเวศพระเยโฮวาห์ ไม่มีใครเชิญข้าพเจ้าเข้าไปพักในบ้าน

19:18 And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house.

19:19 ฟางและอาหารที่จะเลี้ยงลา พวกเราก็มีพร้อมแล้ว ทั้งอาหารและน้ำองุ่นที่เลี้ยงตนทั้งเลี้ยงหญิงคนนี้ และชายหนุ่มที่อยู่กับพวกผู้รับใช้ของท่านก็มีอยู่แล้ว ไม่ขาดสิ่งใดเลย”

19:19 Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.

19:20 ชายแก่คนนั้นจึงพูดว่า “ขอท่านเป็นสุขสบายเถิด ถ้าท่านขาดสิ่งใด ข้าพเจ้าขอเป็นธุระทั้งสิ้น ขอแต่อย่านอนที่ถนนนี้เลย”

19:20 And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.

19:21 เขาจึงพาชายคนนั้นเข้าไปในบ้าน เอาอาหารให้ลา ต่างก็ล้างเท้าของตน และรับประทานอาหารและดื่ม

19:21 So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink.

19:22 เมื่อเขากำลังทำให้จิตใจเบิกบาน ดูเถิด ชาวเมืองนั้นที่เป็นคนอันธพาลมาล้อมเรือนไว้ ทุบประตู ร้องบอกชายแก่ผู้เป็นเจ้าของบ้านว่า “ส่งชายที่เข้ามาอยู่ในบ้านของแกมาให้เราสังวาส”

19:22 Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him.

19:23 ชายผู้เป็นเจ้าของบ้านก็ออกไปพูดกับเขาว่า “อย่าเลย พี่น้องของข้าพเจ้า ขออย่ากระทำการร้ายเช่นนี้เลย เมื่อชายคนนี้มาอาศัยบ้านของข้าพเจ้าแล้ว ขออย่ากระทำสิ่งที่โง่เขลานี้เลย

19:23 And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.

19:24 ดูเถิด นี่ มีลูกสาวพรหมจารีคนหนึ่งและเมียน้อยของเขา ข้าพเจ้าจะพาออกมาให้ท่านเดี๋ยวนี้ จงกระทำหยามเกียรติหรือทำอะไรแก่พวกเขาตามชอบใจเถิด แต่ขออย่าทำลามกกับชายคนนี้เลย”

19:24 Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.

19:25 แต่คนเหล่านั้นไม่ยอมฟังเสียง ชายคนนั้นจึงฉวยภรรยาน้อยของตนผลักนางออกไปให้เขา เขาก็สมสู่ทำทารุณตลอดคืนจนรุ่งเช้า พอรุ่งสางๆ เขาทั้งหลายก็ปล่อยนางไป

19:25 But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.

19:26 พอแจ้งผู้หญิงนั้นก็กลับมาล้มลงที่ประตูบ้านซึ่งนายของตนพักอยู่ จนสว่างดี

19:26 Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.

19:27 รุ่งเช้านายของนางก็ลุกขึ้นเมื่อเปิดประตูบ้าน จะออกเดินทาง ดูเถิด ผู้หญิงซึ่งเป็นภรรยาน้อยของเขาก็นอนอยู่ที่ประตูบ้าน มือเหยียดออกไปถึงธรณีประตู

19:27 And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.

19:28 เขาจึงบอกนางว่า “ลุกขึ้นไปกันเถิด” แต่ก็ไม่มีคำตอบ เขาจึงเอานางขึ้นหลังลา ชายนั้นก็ลุกขึ้นเดินทางไปบ้านของตน

19:28 And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.

19:29 เมื่อถึงบ้านแล้ว ก็เอามีดฟันศพภรรยาน้อยออกเป็นท่อนๆพร้อมกับกระดูก สิบสองท่อนด้วยกันส่งไปทั่วเขตแดนอิสราเอล

19:29 And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel.

19:30 ทุกคนที่เห็นก็พูดว่า “เรื่องอย่างนี้ไม่มีใครเคยเห็นตั้งแต่สมัยคนอิสราเอลยกออกจากแผ่นดินอียิปต์จนถึงวันนี้ จงตรึกตรองปรึกษากันดู แล้วก็ว่ากันไปเถิด”

19:30 And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.


ผู้วินิจฉัย 20 / Judges 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนอิสราเอลทั้งหมดสู้รบกับคนตระกูลเบนยามิน
20:1 คนอิสราเอลทั้งหมดตั้งแต่ดานถึงเบเออร์เชบา ทั้งแผ่นดินกิเลอาดก็ออกมา ชุมนุมชนนั้นได้ประชุมกันเป็นใจเดียวกันต่อพระเยโฮวาห์ที่เมืองมิสเปห์

Civil War against Benjamin
20:1 Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beersheba, with the land of Gilead, unto the LORD in Mizpeh.

20:2 หัวหน้าประชาชนทั้งสิ้นคือของตระกูลคนอิสราเอลทั้งหมด เข้ามาปรากฏตัวในที่ประชุมแห่งประชาชนของพระเจ้า มีทหารราบถือดาบสี่แสนคน

20:2 And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.

20:3 (ครั้งนั้นคนเบนยามินได้ยินว่าคนอิสราเอลได้ขึ้นไปยังมิสเปห์) ประชาชนอิสราเอลกล่าวว่า “ขอบอกเรามาว่า เรื่องชั่วร้ายนี้เกิดขึ้นมาอย่างไรกัน”

20:3 (Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?

20:4 คนเลวีซึ่งเป็นสามีของหญิงผู้ที่ถูกฆ่านั้นกล่าวตอบว่า “ข้าพเจ้าและภรรยาน้อยของข้าพเจ้ามาถึงเมืองกิเบอาห์ซึ่งเป็นของคนเบนยามิน เพื่อจะค้างคืนที่นั่น

20:4 And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.

20:5 เวลากลางคืนผู้ชายในเมืองกิเบอาห์ก็ลุกขึ้นล้อมบ้านที่ข้าพเจ้าพักอยู่ เขาหมายจะฆ่าข้าพเจ้าเสีย เขาข่มขืนภรรยาน้อยของข้าพเจ้าจนตาย

20:5 And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead.

20:6 ข้าพเจ้าจึงนำศพภรรยาน้อยของข้าพเจ้ามาฟันออกเป็นท่อนๆ ส่งไปทั่วประเทศที่เป็นมรดกของอิสราเอล เพราะพวกเขาได้กระทำการลามกและความโง่เขลาในอิสราเอล

20:6 And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.

20:7 ดูเถิด ท่านผู้เป็นคนอิสราเอลทั้งหลาย จงให้คำปรึกษาและความเห็น ณ ที่นี่เถิด”

20:7 Behold, ye are all children of Israel; give here your advice and counsel.

20:8 ประชาชนทุกคนก็ลุกขึ้นกล่าวเป็นใจเดียวกันว่า “พวกเราจะไม่กลับไปเต็นท์ของเรา เราจะไม่กลับไปเรือนของเรา

20:8 And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.

20:9 แต่บัดนี้เราจะกระทำกับกิเบอาห์ดังนี้ เราจะจับสลากยกขึ้นไปสู้รบกับเขา

20:9 But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;

20:10 เราจะเลือกคนอิสราเอลทุกตระกูลคัดเอาร้อยละสิบคน พันละร้อย หมื่นละพัน ให้ไปหาเสบียงอาหารมาให้ประชาชน เพื่อเขาทั้งหลายจะตอบสนองบรรดาความโง่เขลาซึ่งพวกกิเบอาห์กระทำขึ้นในอิสราเอล เมื่อเขาทั้งหลายมาถึงเมืองกิเบอาห์ของคนเบนยามิน”

20:10 And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.

20:11 คนอิสราเอลทั้งปวงก็ร่วมยกไปสู้เมืองนั้นเป็นพรรคพวกใจเดียวกัน

20:11 So all the men of Israel were gathered against the city, knit together as one man.

20:12 ตระกูลคนอิสราเอลก็ส่งคนไปทั่วตระกูลคนเบนยามินบอกว่า “ทำไมการชั่วช้านี้จึงเกิดขึ้นมาได้ในหมู่พวกท่าน

20:12 And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?

20:13 เหตุฉะนั้นบัดนี้จงมอบชายคนอันธพาลในเมืองกิเบอาห์มาให้เราประหารชีวิตเสียจะได้กำจัดความชั่วเสียจากคนอิสราเอล” แต่คนเบนยามินไม่ยอมฟังเสียงคนอิสราเอลพี่น้องของตน

20:13 Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel:

20:14 คนเบนยามินก็ออกมาจากบรรดาหัวเมืองเข้าไปสู่กิเบอาห์พร้อมกันเพื่อยกออกไปกระทำสงครามกับคนอิสราเอล

20:14 But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.

20:15 คราวนั้นคนเบนยามินรวมจำนวนทหารถือดาบออกจากบรรดาหัวเมืองได้สองหมื่นหกพันคน นอกจากชาวเมืองกิเบอาห์ ซึ่งนับทหารที่คัดเลือกแล้วได้เจ็ดร้อยคน

20:15 And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.

20:16 ในจำนวนทั้งหมดนี้มีคนที่คัดเลือกแล้วเจ็ดร้อยคนถนัดมือซ้ายทุกคนเอาสลิงเหวี่ยงก้อนหินให้ถูกเส้นผมได้ไม่ผิดเลย

20:16 Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss.

20:17 จำนวนคนอิสราเอลที่ถือดาบ ไม่นับคนเบนยามิน ได้สี่แสนคน เหล่านี้เป็นทหารทุกคน

20:17 And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.

20:18 คนอิสราเอลก็ลุกขึ้นไปยังพระนิเวศของพระเจ้า และทูลถามพระเจ้าว่า “ผู้ใดในพวกข้าพระองค์ที่จะขึ้นไปสู้รบกับคนเบนยามินก่อน” พระเยโฮวาห์ตรัสว่า “ให้ยูดาห์ขึ้นไปก่อน”

20:18 And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first.

20:19 รุ่งเช้าคนอิสราเอลก็ลุกขึ้นตั้งค่ายต่อสู้เมืองกิเบอาห์

20:19 And the children of Israel rose up in the morning, and encamped against Gibeah.

20:20 คนอิสราเอลออกไปสู้รบกับคนเบนยามิน และคนอิสราเอลได้วางพลเรียงรายต่อสู้เขาที่เมืองกิเบอาห์

20:20 And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.

20:21 ในวันนั้นคนเบนยามินออกมาจากเมืองกิเบอาห์ ฆ่าฟันคนอิสราเอล ล้มตายสองหมื่นสองพันคน

20:21 And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.

20:22 แต่ประชาชนคือผู้ชายชาวอิสราเอลยังหนุนใจกันและวางพลเรียงรายอีกครั้งในที่ซึ่งเขาวางพลในวันแรก

20:22 And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.

20:23 (และคนอิสราเอลก็ขึ้นไปร้องไห้คร่ำครวญต่อพระพักตร์พระเยโฮวาห์จนถึงเวลาเย็น เขาทั้งหลายทูลถามพระเยโฮวาห์ว่า “สมควรที่ข้าพระองค์จะเข้าประชิดรบกับคนเบนยามินพี่น้องของข้าพระองค์อีกหรือไม่” พระเยโฮวาห์ตรัสว่า “ไปสู้เขาเถิด”)

20:23 (And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)

20:24 คนอิสราเอลจึงยกเข้าประชิดคนเบนยามินในวันที่สอง

20:24 And the children of Israel came near against the children of Benjamin the second day.

20:25 และในวันที่สองนั้นเบนยามินก็ยกออกไปจากกิเบอาห์ ฆ่าฟันคนอิสราเอลล้มตายอีกหนึ่งหมื่นแปดพันคน ทุกคนเป็นทหารถือดาบ

20:25 And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.

20:26 แล้วบรรดาคนอิสราเอลคือกองทัพทั้งหมดได้ขึ้นไปที่พระนิเวศของพระเจ้าและร้องไห้คร่ำครวญ เขานั่งเฝ้าพระเยโฮวาห์ ณ ที่นั่น และอดอาหารจนเวลาเย็น ถวายเครื่องเผาบูชาและสันติบูชาต่อพระพักตร์พระเยโฮวาห์

20:26 Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD.

20:27 คนอิสราเอลจึงทูลถามพระเยโฮวาห์ (เพราะในสมัยนั้น หีบพันธสัญญาของพระเจ้าอยู่ที่นั่น

20:27 And the children of Israel enquired of the LORD, (for the ark of the covenant of God was there in those days,

20:28 และฟีเนหัสบุตรชายเอเลอาซาร์ ผู้เป็นบุตรชายอาโรน ก็ปรนนิบัติอยู่หน้าหีบนั้นในสมัยนั้น) เขาทูลถามว่า “สมควรที่ข้าพระองค์จะยังยกไปสู้รบกับเบนยามินพี่น้องของข้าพระองค์อีกครั้งหนึ่ง หรือควรจะหยุดเสีย” และพระเยโฮวาห์ตรัสว่า “จงยกขึ้นไปเถิด เพราะว่าพรุ่งนี้เราจะมอบเขาไว้ในมือของเจ้า”

20:28 And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand.

20:29 ดังนั้น อิสราเอลจึงซุ่มคนไว้รอบเมืองกิเบอาห์

20:29 And Israel set liers in wait round about Gibeah.

20:30 และประชาชนอิสราเอลก็ขึ้นไปสู้รบกับคนเบนยามินในวันที่สาม และวางพลเรียงรายต่อสู้เมืองกิเบอาห์อย่างคราวก่อน

20:30 And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.

20:31 คนเบนยามินก็ยกออกมาสู้รบกับประชาชน ถูกลวงให้ห่างออกไปจากตัวเมือง เขาก็เริ่มฆ่าฟันประชาชนอย่างคราวก่อน คือตามถนนซึ่งสายหนึ่งไปยังพระนิเวศของพระเจ้า อีกสายหนึ่งไปกิเบอาห์ และที่กลางทุ่งแจ้ง อิสราเอลล้มตายประมาณสามสิบคน

20:31 And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.

20:32 คนเบนยามินกล่าวกันว่า “เขาแพ้เราอย่างคราวก่อน” แต่คนอิสราเอลว่า “ให้เราถอย นำเขาออกห่างจากเมืองไปถึงถนนหลวง”

20:32 And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.

20:33 คนอิสราเอลทั้งหมดก็ลุกออกจากที่ของตนเรียงรายเข้าไปที่บาอัลทามาร์ ส่วนคนอิสราเอลที่คอยซุ่มอยู่ก็ออกจากที่ของตนคือออกจากทุ่งหญ้าแห่งเมืองกิเบอาห์

20:33 And all the men of Israel rose up out of their place, and put themselves in array at Baaltamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.

20:34 จากบรรดาคนอิสราเอลมีทหารที่คัดเลือกแล้วหนึ่งหมื่นคนรุกเข้าเมืองกิเบอาห์ การสงครามกำลังทรหด คนเบนยามินไม่ทราบว่าเหตุร้ายกำลังมาใกล้ตนแล้ว

20:34 And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them.

20:35 พระเยโฮวาห์ทรงให้คนเบนยามินพ่ายแพ้คนอิสราเอล ในวันนั้นคนอิสราเอลทำลายคนเบนยามินเสียสองหมื่นห้าพันหนึ่งร้อยคน ทุกคนเหล่านี้เป็นทหารถือดาบ

20:35 And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.

20:36 ดังนั้นคนเบนยามินจึงเห็นว่าเขาแพ้แล้ว คนอิสราเอลทำเป็นล่าถอยต่อเบนยามิน เพราะเขาวางใจคนที่เขาให้ซุ่มอยู่รอบเมืองกิเบอาห์

20:36 So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.

20:37 คนที่ซุ่มอยู่ก็รีบรุกเข้าไปในเมืองกิเบอาห์ ทหารที่ซุ่มอยู่นั้นก็รุกออกมาประหารเมืองทั้งหมดนั้นเสียด้วยคมดาบ

20:37 And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.

20:38 คนอิสราเอลและคนที่ซุ่มซ่อนอยู่นัดให้อาณัติสัญญาณว่า ถ้าเห็นควันกลุ่มใหญ่พลุ่งขึ้นมาจากในเมือง

20:38 Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.

20:39 ก็ให้คนอิสราเอลหันกลับเข้ามารบ ฝ่ายเบนยามินได้เริ่มฆ่าคนอิสราเอลได้สักสามสิบคนก็พูดว่า “เขาต้องล้มตายต่อหน้าเราอย่างคราวก่อนแน่แล้ว”

20:39 And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.

20:40 แต่อาณัติสัญญาณเป็นควันไฟลุกพลุ่งขึ้นมาจากในเมือง คนเบนยามินก็เหลียวหลังมาดู ดูเถิด ทั้งเมืองก็มีควันพลุ่งขึ้นถึงท้องฟ้า

20:40 But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.

20:41 คนอิสราเอลก็หันกลับ คนเบนยามินก็ท้อแท้ เพราะเขาเห็นว่าเหตุร้ายมาใกล้เขาแล้ว

20:41 And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.

20:42 เขาจึงหันหลังให้คนอิสราเอลหนีเข้าไปทางถิ่นทุรกันดาร แต่สงครามติดตามเขาไปอย่างหนัก คนที่ออกมาจากเมืองก็ทำลายเขาที่อยู่ท่ามกลาง

20:42 Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.

20:43 เขาทั้งหลายล้อมคนเบนยามิน และขับไล่เขาไปและชนะเขาอย่างง่าย จนไปถึงที่ตรงข้ามเมืองกิเบอาห์ทางดวงอาทิตย์ขึ้น

20:43 Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising.

20:44 คนเบนยามินล้มตายหนึ่งหมื่นแปดพันคน ทุกคนเป็นทแกล้วทหาร

20:44 And there fell of Benjamin eighteen thousand men; all these were men of valour.

20:45 เขาก็หันกลับหนีเข้าไปในถิ่นทุรกันดารถึงศิลาริมโมน คนอิสราเอลฆ่าเขาตายตามถนนหลวงห้าพันคน และติดตามอย่างกระชั้นชิดไปถึงกิโดม และฆ่าเขาตายสองพันคน

20:45 And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.

20:46 คนเบนยามินที่ล้มตายในวันนั้น เป็นทหารถือดาบสองหมื่นห้าพันคน ทุกคนเป็นทแกล้วทหาร

20:46 So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.

20:47 แต่มีทหารหกร้อยคนหันกลับหนีเข้าไปในถิ่นทุรกันดารถึงศิลาริมโมน และไปอาศัยอยู่ที่ศิลาริมโมนสี่เดือน

20:47 But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.

20:48 คนอิสราเอลก็หันกลับไปสู้คนเบนยามินอีก และได้ประหารเขาเสียด้วยคมดาบ ทั้งชาวเมืองและฝูงสัตว์และบรรดาสิ่งที่เขาเห็น ยิ่งกว่านั้นบรรดาเมืองที่เขาพบเขาก็เอาไฟเผาเสียทั้งหมด

20:48 And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.


ผู้วินิจฉัย 21 / Judges 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนอิสราเอลหาภรรยาสำหรับคนเบนยามินที่เหลือ
21:1 ฝ่ายคนอิสราเอลได้ปฏิญาณไว้ที่มิสเปห์ว่า “พวกเราไม่มีใครสักคนเดียวที่จะให้บุตรสาวของตนแต่งงานกับคนเบนยามิน”

Wives for the Remnant of Benjamin
21:1 Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.

21:2 และประชาชนก็มาที่พระนิเวศของพระเจ้า นั่งอยู่ต่อพระพักตร์พระเจ้าจนเวลาเย็น เขาทั้งหลายก็ร้องไห้คร่ำครวญหนักหนา

21:2 And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;

21:3 เขากล่าวว่า “โอ พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ทำไมเหตุการณ์อย่างนี้จึงเกิดขึ้นในอิสราเอล ซึ่งวันนี้จะมีคนอิสราเอลขาดไปตระกูลหนึ่ง”

21:3 And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?

21:4 อยู่มารุ่งขึ้นประชาชนก็ลุกขึ้นแต่เช้าตรู่ และสร้างแท่นบูชาแท่นหนึ่ง ถวายเครื่องเผาบูชาและเครื่องสันติบูชา

21:4 And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.

21:5 และคนอิสราเอลกล่าวว่า “คนใดในบรรดาตระกูลของอิสราเอลที่มิได้ขึ้นมาประชุมต่อพระเยโฮวาห์” เพราะเขาได้ปฏิญาณไว้แข็งแรงถึงผู้ที่มิได้มาประชุมต่อพระเยโฮวาห์ที่มิสเปห์ว่า “ผู้นั้นจะต้องถูกโทษถึงตายเป็นแน่”

21:5 And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.

21:6 และประชาชนอิสราเอลก็เสียใจกับเบนยามินน้องของตน กล่าวว่า “วันนี้ตระกูลหนึ่งถูกตัดขาดจากอิสราเอลเสียแล้ว

21:6 And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.

21:7 เราจะทำอย่างไรเรื่องหาภรรยาให้คนที่ยังเหลืออยู่ ฝ่ายเราก็ได้ปฏิญาณในพระนามพระเยโฮวาห์แล้วว่า เราจะไม่ยอมยกบุตรสาวของเราให้เป็นภรรยาของเขา”

21:7 How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives?

21:8 เขาทั้งหลายถามขึ้นว่า “มีตระกูลใดในอิสราเอลที่มิได้ขึ้นมาเฝ้าพระเยโฮวาห์ที่มิสเปห์” ดูเถิด ไม่มีคนใดจากยาเบชกิเลอาดมาประชุมที่ค่ายเลยสักคนเดียว

21:8 And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly.

21:9 เพราะว่าเมื่อเขานับจำนวนประชาชนอยู่นั้น ดูเถิด ไม่มีชาวเมืองยาเบชกิเลอาดอยู่ที่นั่นเลย

21:9 For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there.

21:10 ดังนั้นชุมนุมชนจึงส่งทหารผู้กล้าหาญที่สุดหนึ่งหมื่นสองพันคนแล้วบัญชาเขาว่า “จงไปฆ่าชาวยาเบชกิเลอาดเสียด้วยคมดาบ ทั้งผู้หญิงและพวกเด็กๆ

21:10 And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children.

21:11 เจ้าทั้งหลายจงกระทำอย่างนี้ คือผู้ชายและผู้หญิงทุกคนที่ได้หลับนอนกับผู้ชายแล้วจึงฆ่าเสียให้หมด”

21:11 And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.

21:12 ในหมู่ชาวยาเบชกิเลอาดนั้นเขาพบหญิงพรหมจารีสี่ร้อยคนผู้ที่ยังไม่เคยร่วมหลับนอนกับชายใดๆเลย เขาจึงพาหญิงเหล่านั้นมาที่ค่ายชีโลห์ซึ่งอยู่ในแผ่นดินคานาอัน

21:12 And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.

21:13 ชุมนุมชนทั้งหมดก็ส่งข่าวไปที่คนเบนยามินซึ่งอยู่ที่ศิลาริมโมน ประกาศข่าวสงบสุข

21:13 And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.

21:14 คนเบนยามินก็กลับมาในคราวนั้น แล้วเขาก็มอบผู้หญิงที่เขาไว้ชีวิตในหมู่ผู้หญิงแห่งยาเบชกิเลอาด แต่ก็ไม่พอแก่กัน

21:14 And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not.

21:15 ประชาชนก็สงสารเบนยามิน เพราะว่าพระเยโฮวาห์ทรงกระทำให้เขาขาดไปตระกูลหนึ่งจากตระกูลอิสราเอล

21:15 And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel.

21:16 พวกผู้ใหญ่ของชุมนุมชนนั้นจึงกล่าวว่า “เมื่อพวกผู้หญิงในเบนยามินถูกทำลายเสียหมดเช่นนี้แล้ว เราจะทำอย่างไรเรื่องหาภรรยาให้คนที่ยังเหลืออยู่”

21:16 Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?

21:17 เขาทั้งหลายกล่าวว่า “ต้องมีมรดกให้แก่คนเบนยามินที่รอดตาย เพื่อว่าคนตระกูลหนึ่งจะมิได้ลบล้างเสียจากอิสราเอล

21:17 And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.

21:18 แต่เราจะยกบุตรสาวของเราให้เป็นภรรยาเขาก็ไม่ได้” เพราะคนอิสราเอลได้ปฏิญาณไว้ว่า “ผู้ใดให้หญิงแก่เบนยามินเป็นภรรยาขอให้ถูกสาปแช่งเถิด”

21:18 Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.

21:19 ดังนั้นเขาจึงกล่าวว่า “ดูเถิด ทุกปีมีเทศกาลถวายพระเยโฮวาห์ที่ชีโลห์ ในสถานที่ซึ่งอยู่เหนือเบธเอล ทางทิศตะวันออกของถนนขึ้นจากเบธเอลถึงเชเคม และอยู่ใต้เลโบนาห์”

21:19 Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah.

21:20 เขาจึงบัญชาสั่งคนเบนยามินว่า “จงไปซุ่มอยู่ในสวนองุ่น

21:20 Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards;

21:21 คอยเฝ้าดูอยู่ และดูเถิด ถ้าบุตรสาวชาวชีโลห์ออกมาเต้นรำในพิธีเต้นรำ จงออกมาจากสวนองุ่น ฉุดเอาบุตรสาวชาวชีโลห์คนละคนไปเป็นภรรยาของตน แล้วให้กลับไปแผ่นดินเบนยามินเสีย

21:21 And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.

21:22 ถ้าบิดาหรือพี่น้องของหญิงเหล่านั้นมาร้องทุกข์ต่อเรา เราจะบอกเขาว่า ‘ขอโปรดยินยอมเพราะเห็นแก่เราเถิด ในเวลาสงครามเราไม่ได้ผู้หญิงให้พอแก่ทุกคน ทั้งท่านทั้งหลายเองก็ไม่ได้ให้แก่เขา ถ้ามิฉะนั้นบัดนี้พวกท่านก็จะมีโทษ’”

21:22 And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty.

21:23 คนเบนยามินก็กระทำตาม ต่างก็ได้ภรรยาไปตามจำนวน คือได้หญิงเต้นรำที่เขาไปฉุดมา เขาก็กลับไปอยู่ในที่ดินมรดกของเขา สร้างเมืองขึ้นใหม่และอาศัยอยู่ในนั้น

21:23 And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.

21:24 ครั้งนั้นประชาชนอิสราเอลก็กลับจากที่นั่นไปยังตระกูลและครอบครัวของตน ต่างก็ยกกลับไปสู่ดินแดนมรดกของตน

21:24 And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.

21:25 ในสมัยนั้นไม่มีกษัตริย์ในอิสราเอล ทุกคนทำตามอะไรก็ตามที่ถูกต้องในสายตาของตนเอง

21:25 In those days there was no king in Israel: every man did that which was right in his own eyes.


นางรูธ 1 / Ruth 1

[1]
[2]
[3]
[4]

ครอบครัวของนางนาโอมีเสียชีวิตในโมอับ นางรูธตัดสินใจตามพระเจ้าไป
1:1 อยู่มาในสมัยเมื่อผู้วินิจฉัยครอบครองอยู่นั้นเกิดกันดารอาหารขึ้นในแผ่นดิน มีชายคนหนึ่งเป็นชาวเมืองเบธเลเฮมในยูดาห์ไปอาศัยอยู่ในแผ่นดินโมอับ คือตัวเขาพร้อมกับภรรยาและบุตรชายสองคน

Naomi Bereft in Moab; Ruth's Decision for God and Israel
1:1 Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons.

1:2 ชายคนนั้นชื่อเอลีเมเลค ภรรยาชื่อนาโอมี บุตรชายสองคนชื่อมารห์โลนและคิลิโอน เป็นชาวเอฟราธาห์ มาจากเมืองเบธเลเฮมในยูดาห์ เขาทั้งหลายเดินทางเข้าไปในแผ่นดินโมอับและอาศัยอยู่ที่นั่น

1:2 And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there.

1:3 แต่เอลีเมเลคสามีของนางนาโอมีสิ้นชีวิตเสีย ทิ้งนางไว้กับบุตรชายทั้งสอง

1:3 And Elimelech Naomi's husband died; and she was left, and her two sons.

1:4 บุตรชายสองคนนี้ก็ได้หญิงชาวโมอับมาเป็นภรรยา คนหนึ่งชื่อโอรปาห์ อีกคนหนึ่งชื่อรูธ เขาทั้งหลายอยู่ที่นั่นประมาณสิบปี

1:4 And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.

1:5 แล้วมาห์โลนและคิลิโอนทั้งสองคนก็สิ้นชีวิต หญิงคนนั้นก็ต้องเปล่าเปลี่ยวเพราะเหตุสามีและบุตรชายทั้งสองของนางต้องล้มหายตายจากไป

1:5 And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.

1:6 แล้วนางนั้นพร้อมกับลูกสะใภ้ทั้งสองก็ลุกขึ้นออกเดินทางจากแผ่นดินโมอับ เพราะว่าเมื่ออยู่ในแผ่นดินโมอับนั้น นางได้ยินข่าวว่า พระเยโฮวาห์ได้ทรงเยี่ยมเยียนชนชาติของพระองค์และประทานอาหารแก่เขาทั้งหลาย

1:6 Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.

1:7 นางจึงออกจากตำบลที่นางอยู่พร้อมกับบุตรสะใภ้ทั้งสอง เดินตามทางกลับไปยังแผ่นดินยูดาห์

1:7 Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.

1:8 แต่นาโอมีกล่าวแก่บุตรสะใภ้ทั้งสองของนางว่า “ไปเถิด ขอให้ต่างคนต่างกลับไปบ้านมารดาของตน ขอพระเยโฮวาห์ทรงพระเมตตาต่อเจ้าทั้งสอง ดังที่เจ้าได้เมตตาต่อผู้ที่ตายไปแล้วและต่อแม่

1:8 And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.

1:9 ขอพระเยโฮวาห์ทรงโปรดให้เจ้ามีความสงบ ขอให้ต่างก็ได้เข้าอยู่ในเรือนของสามี” แล้วนาโอมีก็จุบลูกสะใภ้ทั้งสอง ต่างก็ส่งเสียงร้องไห้

1:9 The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.

1:10 นางทั้งสองจึงพูดกับแม่สามีว่า “อย่าเลย เราทั้งสองจะกลับไปกับแม่ไปถึงชนชาติของแม่”

1:10 And they said unto her, Surely we will return with thee unto thy people.

1:11 แต่นาโอมีตอบว่า “ลูกสาวของแม่เอ๋ย จงกลับไปเสียเถอะ จะไปกับแม่ทำไมเล่า แม่ยังจะมีบุตรชายในครรภ์ให้เป็นสามีของเจ้าหรือ

1:11 And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands?

1:12 ลูกสาวของแม่เอ๋ย กลับไปเสียเถอะ กลับไปตามทางของเจ้า แม่แก่เกินที่จะมีสามีแล้ว หากแม่จะว่าแม่ยังมีความหวังอยู่ ถ้าแม่จะมีสามีคืนวันนี้และให้กำเนิดบุตรชาย

1:12 Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;

1:13 แล้วเจ้าจะรออยู่จนบุตรชายนั้นเติบโตได้หรือ เจ้าจะอดใจไม่แต่งงานหรือ อย่าเลยลูกสาวของแม่เอ๋ย แม่มีความขมขื่นมากเพราะเห็นแก่เจ้า ที่พระหัตถ์ของพระเยโฮวาห์ได้กระทำแก่แม่ถึงเพียงนี้”

1:13 Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.

1:14 แล้วต่างก็ส่งเสียงร้องไห้อีก โอรปาห์ก็จุบลาแม่สามี แต่รูธยังเกาะแม่สามีอยู่

1:14 And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her.

นางรูธไปอิสราเอลพร้อมกับนางนาโอมี
1:15 นาโอมีจึงว่า “ดูเถิด พี่สะใภ้ของเจ้ากลับไปหาชนชาติของเขาและหาพระของเขาแล้ว จงกลับไปตามพี่สะใภ้ของเจ้าเถิด”

Ruth Returns with Naomi
1:15 And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.

1:16 แต่รูธตอบว่า “ขอแม่อย่าวิงวอนให้ฉันจากแม่หรือเลิกติดตามแม่ไปเลย เพราะแม่จะไปไหนฉันจะไปด้วย และแม่จะอาศัยอยู่ที่ไหนฉันก็จะอยู่ที่นั่นด้วย ญาติของแม่จะเป็นญาติของฉัน และพระเจ้าของแม่ก็จะเป็นพระเจ้าของฉัน

1:16 And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:

1:17 แม่ตายที่ไหนฉันจะตายที่นั่น และจะขอให้ฝังฉันไว้ที่นั่นด้วย ถ้ามีอะไรมาพรากฉันจากแม่นอกจากความตาย ก็ขอพระเยโฮวาห์ทรงลงโทษฉัน และให้หนักยิ่งกว่า”

1:17 Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me.

1:18 เมื่อนาโอมีเห็นว่ารูธตั้งใจจะไปด้วยจริงๆแล้ว นางก็ไม่พูดอะไรอีก

1:18 When she saw that she was stedfastly minded to go with her, then she left speaking unto her.

1:19 ดังนั้นทั้งสองนางก็พากันไปจนถึงเมืองเบธเลเฮม ต่อมาเมื่อนางทั้งสองมาถึงเบธเลเฮมแล้ว ชาวเมืองทั้งสิ้นก็พากันแตกตื่นเพราะเหตุนางทั้งสอง จึงพูดขึ้นว่า “นี่แน่ะหรือ นางนาโอมี”

1:19 So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi?

1:20 นาโอมีตอบเขาว่า “ขออย่าเรียกฉันว่านาโอมีเลย ขอเรียกฉันว่ามาราเถอะ เพราะว่าองค์ผู้ทรงมหิทธิฤทธิ์ได้ทรงกระทำแก่ฉันอย่างขมขื่น

1:20 And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.

1:21 เมื่อฉันจากเมืองนี้ไป ฉันมีทุกอย่างครบบริบูรณ์ พระเยโฮวาห์ทรงพาฉันกลับมาตัวเปล่า เมื่อพระเยโฮวาห์ทรงให้ฉันทุกข์ใจดังนี้ และองค์ผู้ทรงมหิทธิฤทธิ์ให้ฉันต้องประสบเหตุร้ายเช่นนี้จะเรียกฉันว่านาโอมีทำไมเล่า”

1:21 I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?

1:22 ดังนั้นนาโอมีจึงกลับมา และรูธลูกสะใภ้ชาวโมอับก็กลับมาด้วย ผู้กลับมาจากแผ่นดินโมอับ และเขาทั้งสองมายังเมืองเบธเลเฮมในต้นฤดูเกี่ยวข้าวบาร์เลย์

1:22 So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.


นางรูธ 2 / Ruth 2

[1]
[2]
[3]
[4]

นางรูธเก็บรวงข้าวตกในนาของโบอาส
2:1 ฝ่ายนาโอมีนั้นมีญาติข้างสามีคนหนึ่ง เป็นคนมั่งมี ครอบครัวเดียวกับเอลีเมเลค ชื่อโบอาส

Ruth Gleans in the Field of Boaz
2:1 And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz.

2:2 และรูธชาวโมอับจึงพูดกับนาโอมีว่า “บัดนี้ขอให้ฉันไปที่ทุ่งนา เพื่อจะเก็บรวงข้าวตกตามหลังผู้ที่มีสายตากรุณาต่อฉัน” นาโอมีตอบนางว่า “ลูกสาวของแม่เอ๋ย จงไปเถิด”

2:2 And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.

2:3 นางก็ออกเดินตามหลังคนเกี่ยวเพื่อคอยเก็บข้าวตก เผอิญเข้าไปในนาของโบอาส ซึ่งเป็นญาติของเอลีเมเลค

2:3 And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.

นางรูธพบญาติคนหนึ่งชื่อโบอาส
2:4 ดูเถิด โบอาสมาจากเบธเลเฮม พูดกับคนเกี่ยวข้าวว่า “ขอพระเยโฮวาห์ทรงสถิตอยู่กับเจ้าเถิด” เขาทั้งหลายตอบว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่ท่านเถิด”

Young Widow Meets Rich Kinsman Boaz
2:4 And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.

2:5 โบอาสจึงถามคนใช้ผู้คอยควบคุมคนเกี่ยวข้าวนั้นว่า “หญิงสาวคนนี้เป็นคนของใคร”

2:5 Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?

2:6 คนใช้ซึ่งเป็นผู้ควบคุมคนเกี่ยวข้าวจึงตอบว่า “นางเป็นหญิงชาวโมอับ กลับมาจากแผ่นดินโมอับพร้อมกับนาโอมี

2:6 And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:

2:7 นางพูดว่า ‘ขออนุญาตให้ดิฉันเดินตามคนเกี่ยวคอยเก็บข้าวตกระหว่างฟ่อนข้าวเถอะค่ะ’ นางก็มาเก็บข้าวตกตั้งแต่เวลาเช้าจนบัดนี้ เว้นแต่ได้พักหน่อยหนึ่งที่เรือน”

2:7 And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.

2:8 แล้วโบอาสจึงพูดกับรูธว่า “ลูกสาวเอ๋ย ขอฟังหน่อย อย่าไปเก็บข้าวที่นาอื่น หรือทิ้งนานี้ไปเสียเลย จงอยู่ใกล้ๆสาวใช้ของฉัน

2:8 Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:

2:9 ตาของเจ้าจงมองดูตามนาที่เขากำลังเก็บเกี่ยวกันอยู่ แล้วก็จงติดตามเขาไป ฉันได้สั่งพวกหนุ่มๆมิให้รบกวนเจ้าแล้วมิใช่หรือ เมื่อเจ้ากระหายน้ำก็เชิญไปที่หม้อน้ำ ดื่มน้ำซึ่งคนหนุ่มๆตักไว้”

2:9 Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.

2:10 รูธก็ซบหน้าน้อมตัวลงถึงดินและพูดว่า “ทำไมดิฉันจึงได้รับความกรุณาในสายตาของท่าน ท่านจึงเอาใจใส่ดิฉันในเมื่อดิฉันเป็นแต่เพียงคนต่างด้าว”

2:10 Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger?

2:11 แต่โบอาสตอบนางว่า “ทุกอย่างที่เจ้าได้ปฏิบัติต่อแม่สามีของเจ้าตั้งแต่สามีของเจ้าสิ้นชีวิตแล้วนั้น มีคนมาเล่าให้ฉันฟังหมดแล้ว และเขาบอกด้วยว่า เจ้ายอมจากบิดามารดาและบ้านเกิดเมืองนอนของเจ้า มาอยู่กับชนชาติที่เจ้าไม่รู้จักมาก่อน

2:11 And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.

2:12 ขอพระเยโฮวาห์ทรงตอบแทนการงานของเจ้าตามที่เจ้าได้กระทำมาแล้วนั้นเถิด และขอให้พระเยโฮวาห์พระเจ้าของชนชาติอิสราเอลซึ่งเจ้าเข้ามาวางใจอยู่ใต้ปีกของพระองค์นั้น จงทรงปูนบำเหน็จอันบริบูรณ์แก่เจ้า”

2:12 The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust.

2:13 รูธจึงกล่าวว่า “เจ้านายของดิฉัน ขอให้ดิฉันได้รับความกรุณาในสายตาของท่าน เพราะท่านได้ปลอบใจดิฉัน และเพราะท่านได้กล่าวคำที่แสดงความเมตตากรุณาต่อหญิงคนใช้ของท่าน ถึงแม้ดิฉันไม่เป็นเหมือนคนหนึ่งในพวกหญิงคนใช้ของท่าน”

2:13 Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens.

2:14 โบอาสก็บอกนางว่า “พอถึงเวลารับประทานอาหารเชิญมานี่เถิด มารับประทานขนมปังบ้าง และเอาอาหารมาจิ้มน้ำส้มเถิด” นางจึงนั่งลงข้างๆพวกคนเกี่ยวข้าว โบอาสจึงส่งข้าวคั่วให้ และนางก็รับประทานจนอิ่ม และยังเหลือไว้บ้าง

2:14 And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left.

2:15 เมื่อนางลุกขึ้นไปเก็บข้าว โบอาสก็บัญชาชายหนุ่มของท่านว่า “จงยอมให้นางเก็บข้าวตกระหว่างฟ่อนข้าวเถอะ อย่าได้ตำหนินางเลย

2:15 And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:

2:16 จงดึงข้าวออกจากฟ่อนทิ้งไว้ให้นางเก็บบ้าง อย่าว่านางเลย”

2:16 And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.

2:17 นางก็เที่ยวเก็บข้าวที่ตกในนาจนถึงเวลาเย็น แล้วก็ฟาดข้าวที่เก็บมาได้นั้น ได้ข้าวบาร์เลย์ประมาณเอฟาห์หนึ่ง

2:17 So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.

2:18 นางยกข้าวนั้นขึ้นและเข้าไปในเมือง แม่สามีก็เห็นข้าวที่นางได้เก็บมานั้น และนางเอาอาหารที่เหลือเมื่อนางรับประทานอิ่มแล้วนั้นให้แก่แม่สามีด้วย

2:18 And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.

2:19 แม่สามีจึงกล่าวแก่นางว่า “วันนี้ลูกไปเก็บข้าวตกที่ไหนมา ลูกไปทำงานที่ไหน ขอให้ชายที่เอาใจใส่ลูกได้รับพระพรเถิด” นางจึงบอกแก่แม่สามีให้ทราบว่านางไปทำงานกับผู้ใด นางว่า “ผู้ชายที่ฉันไปทำงานด้วยในวันนี้นั้นชื่อโบอาส”

2:19 And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz.

2:20 นาโอมีจึงพูดกับบุตรสะใภ้ว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่เขาเถิด พระกรุณาของพระองค์ไม่เคยขาดจากผู้ที่ยังมีชีวิตอยู่หรือผู้ที่สิ้นชีวิตไปแล้ว” นาโอมีกล่าวแก่นางด้วยว่า “ชายคนนั้นเป็นญาติของเรา เขาเป็นญาติสนิทคนหนึ่งของเรา”

2:20 And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen.

2:21 รูธชาวโมอับกล่าวว่า “นอกจากนั้นเขายังพูดกับฉันว่า ‘เจ้าจงอยู่ใกล้ๆคนใช้หนุ่มของฉันจนกว่าเขาจะเกี่ยวข้าวของฉันเสร็จ’”

2:21 And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest.

2:22 นาโอมีพูดกับรูธบุตรสะใภ้ว่า “ดีแล้ว ลูกสาวของแม่เอ๋ย ที่เจ้าจะไปทำงานกับสาวใช้ของเขา เพื่อว่าเขาจะไม่พบเจ้าในนาอื่น”

2:22 And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.

2:23 ดังนั้นนางจึงอยู่ใกล้ๆสาวใช้ของโบอาสเที่ยวเก็บข้าวตกจนสิ้นฤดูเกี่ยวข้าวบาร์เลย์และข้าวสาลี และนางก็อาศัยอยู่กับแม่สามี

2:23 So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.


นางรูธ 3 / Ruth 3

[1]
[2]
[3]
[4]

นางนาโอมีวางแผนให้นางรูธสมรสกับโบอาส
3:1 นาโอมีแม่สามีของนางพูดกับนางว่า “ลูกสาวของแม่เอ๋ย ถ้าแม่จะหาที่พึ่งพักให้เจ้า เพื่อเจ้าจะได้มีความสุขไม่ควรหรือ

Naomi Plans Marriage for Ruth
3:1 Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?

3:2 โบอาสผู้ที่เจ้าไปกับพวกสาวใช้ของเขานั้น เป็นญาติของเรามิใช่หรือ ดูเถิด คืนวันนี้เขาจะซัดข้าวบาร์เลย์ที่ลานนวดข้าว

3:2 And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.

3:3 จงอาบน้ำ ทาน้ำมันสวมเครื่องแต่งกายแล้วลงไปที่ลานนวดข้าว แต่อย่าให้ท่านเห็นตัวจนกว่าท่านจะรับประทานและดื่มเสร็จแล้ว

3:3 Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking.

3:4 เขานอนที่ไหนจงสังเกตไว้ให้ดีแล้วจงไปเปิดผ้าคลุมเท้าขึ้นและจงนอนที่นั่น ต่อไปท่านจะบอกเจ้าเองว่าเจ้าจะต้องทำประการใด”

3:4 And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.

3:5 นางตอบว่า “แม่ว่าอย่างไร ฉันจะกระทำตามทุกอย่าง”

3:5 And she said unto her, All that thou sayest unto me I will do.

3:6 ดังนั้นนางจึงลงไปยังลานนวดข้าว และกระทำตามที่แม่สามีบอกทุกอย่าง

3:6 And she went down unto the floor, and did according to all that her mother in law bade her.

3:7 เมื่อโบอาสรับประทานและดื่มจนสำราญใจแล้ว ท่านก็ไปนอนอยู่ที่ปลายกองข้าว แล้วนางก็ย่องเข้ามาเปิดผ้าคลุมเท้าของท่านขึ้น และนอนลงที่นั่น

3:7 And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down.

นางรูธอ้างว่าโบอาสเป็นญาติสนิทถัดมา
3:8 ต่อมาพอถึงเที่ยงคืนชายคนนั้นก็ตกใจตื่นพลิกตัว ดูเถิด มีผู้หญิงมานอนอยู่ที่เท้าของท่าน

Ruth Claims Boaz as Near Kinsman
3:8 And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.

3:9 ท่านจึงถามว่า “เจ้าเป็นใคร” นางตอบว่า “ดิฉันคือรูธหญิงคนใช้ของท่านค่ะ ขอให้ท่านกางชายเสื้อของท่านห่มหญิงคนใช้ของท่านด้วย เพราะท่านเป็นญาติสนิทถัดมา”

3:9 And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman.

3:10 ท่านจึงว่า “ลูกสาวเอ๋ย ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่เจ้าเถิด คุณของเจ้าครั้งหลังนี้ก็ใหญ่ยิ่งกว่าครั้งก่อน ด้วยว่าเจ้ามิได้ไปหาคนหนุ่ม ไม่ว่าจนหรือมั่งมี

3:10 And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.

3:11 บัดนี้ ลูกสาวเอ๋ย เจ้าอย่ากลัวเลย สิ่งที่เจ้าขอร้องเราจะกระทำตามทุกอย่าง บรรดาผู้หลักผู้ใหญ่ของเมืองเราทราบดีอยู่ว่าเจ้าเป็นผู้หญิงที่ดี

3:11 And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman.

3:12 และก็เป็นความจริงด้วยที่ฉันเป็นญาติสนิท แต่ยังมีญาติอีกคนหนึ่งที่สนิทกว่าฉัน

3:12 And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I.

3:13 คืนนี้เจ้าจงค้างที่นี่ก่อน พรุ่งนี้เช้า ถ้าเขาจะทำหน้าที่ญาติสนิทเพื่อเจ้าก็ดีแล้ว ให้เขาทำหน้าที่ญาติสนิทเถอะ แต่ถ้าเขาไม่เต็มใจที่จะทำหน้าที่ญาติสนิทที่ถัดมาเพื่อเจ้า พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ฉันจะทำหน้าที่ญาติสนิทที่ถัดมาเพื่อเจ้าแน่ฉันนั้น จงนอนลงเถิดจนกว่าจะรุ่งเช้า”

3:13 Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning.

3:14 ดังนั้นนางจึงนอนอยู่ที่เท้าของท่านจนรุ่งเช้า แต่นางลุกขึ้นก่อนคนจะจำหน้ากันได้ เพราะท่านคิดว่า “อย่าให้ใครทราบว่ามีผู้หญิงมาที่ลานนวดข้าว”

3:14 And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.

3:15 ท่านพูดว่า “จงเอาผ้าคลุมที่เจ้าใช้อยู่นั้นคลี่ออก” นางก็คลี่ผ้าคลุมออก ท่านก็ตวงข้าวบาร์เลย์หกทะนานให้นางแบกไป แล้วก็เข้าไปในเมือง

3:15 Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.

3:16 เมื่อนางมาถึง แม่สามีจึงถามว่า “เป็นใครหนอ ลูกสาวของแม่เอ๋ย” แล้วนางก็เล่าตามที่ท่านได้กระทำต่อนางให้แม่สามีฟังทุกอย่าง

3:16 And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.

3:17 และนางว่า “ท่านให้ข้าวบาร์เลย์หกทะนานนี้แก่ฉัน ท่านว่า ‘เจ้าอย่ากลับไปหาแม่สามีมือเปล่าเลย’”

3:17 And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.

3:18 แม่สามีจึงว่า “ลูกสาวของแม่เอ๋ย จงคอยอยู่ก่อน จนกว่าจะทราบว่าเรื่องจะลงเอยอย่างไร เพราะว่าท่านจะไม่หยุดเลยจนกว่าท่านจะจัดการเรื่องนี้ให้เสร็จในวันนี้”

3:18 Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.


นางรูธ 4 / Ruth 4

[1]
[2]
[3]
[4]

โบอาสไถ่มรดกของท่าน
4:1 โบอาสก็ขึ้นไปที่ประตูเมืองและนั่งอยู่ที่นั่น ดูเถิด ญาติสนิทคนที่ถัดมาซึ่งโบอาสกล่าวถึงก็เดินผ่านมา โบอาสจึงกล่าวว่า “โอ คนเช่นนี้เอ๋ย แวะนั่งที่นี่ก่อนเถิด” เขาก็แวะมานั่งลง

Boaz Redeems the Inheritance
4:1 Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.

4:2 ท่านจึงไปเชิญพวกผู้ใหญ่ในเมืองนั้นมาสิบคนกล่าวว่า “เชิญนั่งที่นี่เถิด” เขาทั้งหลายก็นั่งลง

4:2 And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.

4:3 ท่านจึงพูดกับญาติสนิทที่ถัดมานั้นว่า “นาซึ่งเป็นส่วนของเอลีเมเลคญาติของเรานั้น นาโอมีผู้ที่กลับมาจากแผ่นดินโมอับอยากจะขายเสีย

4:3 And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's:

4:4 ข้าพเจ้าคิดว่า ข้าพเจ้าควรบอกให้ท่านทราบ และขอบอกว่า ขอท่านซื้อไว้ต่อหน้าพลเมืองและต่อหน้าพวกผู้ใหญ่ของชาวเมืองเรา ถ้าท่านอยากจะไถ่ไว้ก็จงไถ่เถิด แต่ถ้าท่านไม่ไถ่จงบอกข้าพเจ้า ข้าพเจ้าจะได้ทราบ นอกจากท่านแล้วไม่มีใครมีสิทธิ์ไถ่ได้ ข้าพเจ้ามีสิทธิ์ถัดท่านไป” ผู้นั้นจึงบอกโบอาสว่า “ข้าพเจ้าจะไถ่”

4:4 And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.

4:5 แล้วโบอาสบอกว่า “ในวันที่ท่านซื้อที่นาจากมือนาโอมีนั้น ท่านก็จะได้รูธชาวโมอับแม่ม่ายของผู้ตายด้วย เพื่อจะจรรโลงนามของผู้ตายไว้กับมรดกของเขา”

4:5 Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.

4:6 ญาติสนิทที่ถัดมาคนนั้นตอบว่า “ข้าพเจ้าจะไถ่เพื่อตนเองอย่างนั้นไม่ได้ จะทำให้มรดกข้าพเจ้าเสียไป ท่านจงเอาสิทธิในการไถ่ของข้าพเจ้าไปจัดการเองเถิด เพราะข้าพเจ้าไถ่ไม่ได้แล้ว”

4:6 And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.

4:7 ต่อไปนี้เป็นธรรมเนียมในอิสราเอลสมัยก่อนเกี่ยวกับการไถ่และการแลกเปลี่ยน คือเพื่อจะรับรองการตกลงกัน คนหนึ่งจะถอดรองเท้าของเขาเองยื่นให้อีกคนหนึ่ง นี่เป็นธรรมเนียมของการแสดงสักขีพยานในอิสราเอล

4:7 Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel.

4:8 ดังนั้นเมื่อญาติสนิทคนถัดมากล่าวแก่โบอาสว่า “ท่านจงซื้อเสียเองเถิด” เขาก็ถอดรองเท้าออก

4:8 Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.

4:9 แล้วโบอาสจึงกล่าวแก่พวกผู้ใหญ่และประชาชนทั้งปวงว่า “ท่านทั้งหลายเป็นพยานในวันนี้ว่า ข้าพเจ้าได้ซื้อทรัพย์สินทั้งหมดของเอลีเมเลค และทรัพย์สินทั้งหมดของคิลิโอนและมาห์โลนจากมือนาโอมีแล้ว

4:9 And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.

4:10 ยิ่งกว่านั้นรูธชาวโมอับแม่ม่ายของมาห์โลนข้าพเจ้าก็ได้มาเป็นภรรยาของข้าพเจ้า เพื่อจะจรรโลงนามของผู้ตายไว้กับมรดกของเขา เพื่อนามของผู้ตายจะไม่ต้องถูกตัดออกจากพวกพี่น้องของเขา และจากประตูบ้านเกิดเมืองนอนของเขา ท่านทั้งหลายเป็นพยานแล้วในวันนี้”

4:10 Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.

โบอาสแต่งงานกับนางรูธ
4:11 ประชาชนทั้งปวงที่อยู่ที่ประตูเมืองและพวกผู้ใหญ่กล่าวว่า “เราทั้งหลายเป็นพยานแล้ว ขอพระเยโฮวาห์ทรงกระทำให้หญิงนั้นที่กำลังจะเข้ามาในเรือนของท่านเหมือนนางราเชลและนางเลอาห์ ผู้ซึ่งช่วยกันสร้างวงศ์วานอิสราเอล ขอให้ท่านจงจำเริญอยู่ในเอฟราธาห์และมีชื่อเสียงในเบธเลเฮม

Boaz Marries Ruth
4:11 And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem:

4:12 ขอให้วงศ์วานของท่านเหมือนวงศ์วานของเปเรศซึ่งทามาร์คลอดให้แก่ยูดาห์ เนื่องด้วยเชื้อสายซึ่งพระเยโฮวาห์จะประทานแก่ท่านโดยผู้หญิงคนนี้”

4:12 And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.

4:13 ดังนั้นโบอาสก็รับรูธมาเป็นภรรยาของท่าน และท่านก็เข้าหานางและพระเยโฮวาห์ประทานให้นางตั้งครรภ์คลอดบุตรชายคนหนึ่ง

4:13 So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son.

4:14 ฝ่ายพวกผู้หญิงก็พูดกับนาโอมีว่า “สาธุการแด่พระเยโฮวาห์ พระองค์มิได้ทรงละทิ้งเจ้าไว้ให้ปราศจากญาติที่ถัดมา ขอให้ทารกนี้มีชื่อเสียงเลื่องลือไปในอิสราเอล

4:14 And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel.

4:15 ให้เด็กคนนี้เป็นผู้ชุบชีวิตของเจ้าและเลี้ยงดูเจ้าเมื่อชรา เพราะว่าเด็กคนนี้เกิดมาจากลูกสะใภ้ที่รักเจ้า ผู้ประเสริฐกว่าบุตรชายเจ็ดคน”

4:15 And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.

นางรูธเป็นบรรพบุรุษของพระเมสสิยาห์
4:16 แล้วนาโอมีก็รับเด็กนั้นมาอุ้มไว้แนบอก และรับเป็นผู้เลี้ยงดูแลเด็กคนนั้น

Ruth Becomes Ancestress of the Messiah
4:16 And Naomi took the child, and laid it in her bosom, and became nurse unto it.

4:17 หญิงชาวบ้านข้างเคียงก็ให้ชื่อเด็กนั้น พูดกันว่า “มีบุตรชายคนหนึ่งเกิดให้แก่นาโอมี” เขาตั้งชื่อเด็กคนนั้นว่า โอเบด ผู้เป็นบิดาของเจสซี ซึ่งเป็นบิดาของดาวิด

4:17 And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.

4:18 ต่อไปนี้เป็นพงศ์พันธุ์ของเปเรศ เปเรศให้กำเนิดบุตรชื่อเฮสโรน

4:18 Now these are the generations of Pharez: Pharez begat Hezron,

4:19 เฮสโรนให้กำเนิดบุตรชื่อราม รามให้กำเนิดบุตรชื่ออัมมีนาดับ

4:19 And Hezron begat Ram, and Ram begat Amminadab,

4:20 อัมมีนาดับให้กำเนิดบุตรชื่อนาโชน นาโชนให้กำเนิดบุตรชื่อสัลโมน

4:20 And Amminadab begat Nahshon, and Nahshon begat Salmon,

4:21 สัลโมนให้กำเนิดบุตรชื่อโบอาส โบอาสให้กำเนิดบุตรชื่อโอเบด

4:21 And Salmon begat Boaz, and Boaz begat Obed,

4:22 โอเบดให้กำเนิดบุตรชื่อเจสซี และเจสซีให้กำเนิดบุตรชื่อดาวิด

4:22 And Obed begat Jesse, and Jesse begat David.


1 ซามูเอล 1 / 1 Samuel 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

นางฮันนาห์ปรารถนาได้บุตรชาย
1:1 มีชายคนหนึ่งเป็นชาวรามาธาอิมโซฟิม แห่งแดนเทือกเขาเอฟราอิม ชื่อเอลคานาห์ บุตรชายเยโรฮัม ผู้เป็นบุตรชายเอลีฮู ผู้เป็นบุตรชายโทหุ ผู้เป็นบุตรชายศูฟ คนเอฟราอิม

Hannah Asked the Lord for a Son
1:1 Now there was a certain man of Ramathaimzophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:

1:2 ท่านมีภรรยาสองคน คนหนึ่งชื่อฮันนาห์ อีกคนหนึ่งชื่อเปนินนาห์ เปนินนาห์มีบุตร แต่ฮันนาห์ไม่มีบุตร

1:2 And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.

1:3 ฝ่ายชายผู้นี้เคยขึ้นไปจากเมืองของตนทุกปี ไปนมัสการและถวายสัตวบูชาแด่พระเยโฮวาห์จอมโยธาที่เมืองชีโลห์ ที่นั่นมีบุตรชายสองคนของเอลีชื่อโฮฟนีและฟีเนหัส ผู้เป็นปุโรหิตแห่งพระเยโฮวาห์

1:3 And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there.

1:4 ในวันที่เอลคานาห์ถวายสัตวบูชา ท่านก็ได้แบ่งส่วนให้แก่เปนินนาห์ภรรยาของท่านและแก่บุตรชายบุตรสาวทุกคนของนาง

1:4 And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:

1:5 ท่านแบ่งให้ฮันนาห์สองส่วน เพราะท่านรักฮันนาห์มาก แต่พระเยโฮวาห์ทรงปิดครรภ์ของนางเสีย

1:5 But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb.

1:6 ปรปักษ์ของนางก็ยั่วเย้านางอย่างรุนแรง เพื่อกระทำให้นางระคายเคืองที่พระเยโฮวาห์ทรงปิดครรภ์ของนางเสีย

1:6 And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb.

1:7 เหตุการณ์ก็เป็นอยู่ดังนี้ปีแล้วปีเล่า เมื่อนางขึ้นไปยังพระนิเวศของพระเยโฮวาห์คราวใด ปรปักษ์ของนางก็เคยยั่วเย้านาง เพราะฉะนั้นนางฮันนาห์จึงร้องไห้ไม่รับประทานอาหาร

1:7 And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.

1:8 และเอลคานาห์สามีของนางจึงถามนางว่า “ฮันนาห์ เธอร้องไห้ทำไม และเหตุใดเธอจึงไม่รับประทานอาหาร และทำไมจิตใจของเธอจึงโศกเศร้า สำหรับเธอฉันไม่ดีกว่าบุตรชายสิบคนหรือ”

1:8 Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?

1:9 หลังจากที่ได้รับประทานอาหารและดื่มที่เมืองชีโลห์แล้ว ฮันนาห์ก็ลุกขึ้น ฝ่ายเอลีปุโรหิตนั่งอยู่ที่เก้าอี้ข้างเสาประตูพระวิหารของพระเยโฮวาห์

1:9 So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD.

นางฮันนาห์ปฏิญาณว่าจะถวายบุตรชายคนนั้นแด่พระเจ้า
1:10 นางเป็นทุกข์ร้อนใจมากอธิษฐานต่อพระเยโฮวาห์ร้องไห้คร่ำครวญ

Hannah's Vow to Give Her Son to the Lord
1:10 And she was in bitterness of soul, and prayed unto the LORD, and wept sore.

1:11 นางก็ปฏิญาณไว้ว่า “โอ ข้าแต่พระเยโฮวาห์จอมโยธา ถ้าพระองค์จะทอดพระเนตรความทุกข์ใจของหญิงผู้รับใช้ของพระองค์จริงๆ และยังระลึกถึงข้าพระองค์ และยังไม่ลืมหญิงผู้รับใช้ของพระองค์ แต่จะทรงประทานบุตรชายแก่หญิงผู้รับใช้ของพระองค์สักคนหนึ่งแล้ว ข้าพระองค์จะถวายเขาไว้แด่พระเยโฮวาห์ตลอดชีวิตของเขา และมีดโกนจะไม่แตะต้องศีรษะของเขาเลย”

1:11 And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head.

1:12 อยู่มาเมื่อนางยังอธิษฐานต่อพระพักตร์พระเยโฮวาห์อยู่นั้น เอลีก็สังเกตดูปากของนาง

1:12 And it came to pass, as she continued praying before the LORD, that Eli marked her mouth.

1:13 ฝ่ายฮันนาห์นั้นนางพูดแต่ในใจ ริมฝีปากของนางมุบมิบเท่านั้น ไม่ได้ยินเสียงของนาง เพราะเหตุนี้เอลีจึงสำคัญว่านางมึนเมา

1:13 Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.

1:14 เอลีจึงพูดกับนางว่า “เธอจะเมาไปนานสักเท่าใด ทิ้งเหล้าองุ่นเสียเถิด”

1:14 And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.

1:15 แต่ฮันนาห์ตอบว่า “มิใช่เช่นนั้นเจ้าค่ะ ดิฉันเป็นหญิงที่มีทุกข์หนัก ดิฉันมิได้ดื่มเหล้าองุ่นหรือเมรัย แต่ดิฉันระบายความในใจของดิฉันออกต่อพระพักตร์พระเยโฮวาห์

1:15 And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD.

1:16 ขออย่าถือว่าหญิงผู้รับใช้ของท่านเป็นหญิงอันธพาล ที่ดิฉันพูดตลอดมานั้นก็พูดด้วยความกระวนกระวายและความทุรนทุรายมาก”

1:16 Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.

1:17 แล้วเอลีก็ตอบว่า “จงกลับไปเป็นสุขเถิด ขอพระเจ้าแห่งอิสราเอลโปรดประทานตามที่เจ้าได้อธิษฐานทูลขอต่อพระองค์นั้น”

1:17 Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.

1:18 และนางก็กล่าวว่า “ขอให้หญิงผู้รับใช้ของท่านได้รับความกรุณาในสายตาของท่านเถิด” แล้วหญิงนั้นก็ไปตามทางของนางและรับประทานอาหาร และสีหน้าของนางก็ไม่เศร้าหมองอีกต่อไป

1:18 And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.

1:19 เขาทั้งหลายลุกขึ้นแต่เช้าตรู่ นมัสการต่อพระพักตร์พระเยโฮวาห์ แล้วเขาทั้งหลายก็กลับไปบ้านที่รามาห์ และเอลคานาห์ก็สมสู่กับฮันนาห์ภรรยาของตน และพระเยโฮวาห์ทรงระลึกถึงนาง

1:19 And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.

การกำเนิดของซามูเอล
1:20 และอยู่มาเมื่อถึงกาลกำหนดฮันนาห์ก็ตั้งครรภ์คลอดบุตรชายคนหนึ่ง และนางเรียกชื่อเด็กนั้นว่า ซามูเอล เพราะนางกล่าวว่า “ดิฉันทูลขอมาจากพระเยโฮวาห์”

The Birth of Samuel
1:20 Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.

1:21 ฝ่ายเอลคานาห์ และทุกคนในครอบครัวของท่านขึ้นไปถวายสัตวบูชาประจำปีแด่พระเยโฮวาห์ และทำตามคำปฏิญาณของท่าน

1:21 And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow.

1:22 แต่ฮันนาห์มิได้ขึ้นไปด้วยเพราะนางบอกสามีว่า “ฉันจะไม่ไปจนกว่าเด็กคนนี้หย่านมแล้ว ฉันจะพาเขาขึ้นไป เพื่อเขาจะได้ปรากฏตัวต่อพระพักตร์พระเยโฮวาห์ และอยู่ที่นั่นตลอดไป”

1:22 But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever.

1:23 เอลคานาห์สามีบอกนางว่า “จงทำตามที่เธอเห็นชอบเถิด รออยู่จนให้เขาหย่านม ขอเพียงให้พระดำรัสของพระเยโฮวาห์สำเร็จเถิด” นางนั้นก็คอยอยู่และให้บุตรชายกินนมของตัวจนนางให้เขาหย่านม

1:23 And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him.

นางฮันนาห์มอบซามูเอลไว้กับพระเจ้า
1:24 และเมื่อนางให้เขาหย่านมแล้ว นางก็พาเขาขึ้นไปพร้อมกับวัวผู้สามตัว แป้งหนึ่งเอฟาห์ และน้ำองุ่นหนึ่งขวดหนัง และนางก็นำเขามาที่พระนิเวศของพระเยโฮวาห์ที่เมืองชีโลห์ และเด็กนั้นก็ยังเล็กอยู่

Samuel is Given to the Lord
1:24 And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young.

1:25 แล้วเขาทั้งหลายก็ฆ่าวัวผู้ตัวนั้นและนำเด็กมาหาเอลี

1:25 And they slew a bullock, and brought the child to Eli.

1:26 นางก็กล่าวว่า “โอ ท่านเจ้าข้า ท่านมีชีวิตอยู่แน่ฉันใด ท่านเจ้าข้า ดิฉันเป็นผู้หญิงที่ยืนอยู่ที่นี่ต่อหน้าท่าน และอธิษฐานต่อพระเยโฮวาห์

1:26 And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD.

1:27 ดิฉันอธิษฐานขอเด็กคนนี้และพระเยโฮวาห์ประทานตามคำทูลขอของดิฉัน

1:27 For this child I prayed; and the LORD hath given me my petition which I asked of him:

1:28 เพราะฉะนั้นดิฉันจึงให้ยืมเขาไว้แด่พระเยโฮวาห์ด้วย ตราบใดที่เขามีชีวิตอยู่ ดิฉันจะให้ยืมเขาไว้แด่พระเยโฮวาห์” และเขาก็นมัสการพระเยโฮวาห์ที่นั่น

1:28 Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.


1 ซามูเอล 2 / 1 Samuel 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การอธิษฐานอันชื่นชมยินดีของนางฮันนาห์
2:1 นางฮันนาห์ได้อธิษฐานและกล่าวว่า “จิตใจของข้าพเจ้าชื่นชมในพระเยโฮวาห์ ในพระเยโฮวาห์เขาของข้าพเจ้าถูกเชิดชูขึ้น ปากของข้าพเจ้าก็อ้ากว้างเข้าใส่ศัตรูของข้าพเจ้า เพราะข้าพเจ้าเปรมปรีดิ์ในความรอดของพระองค์

Hannah's Rejoicing Prayer
2:1 And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation.

2:2 ไม่มีผู้ใดบริสุทธิ์ดังพระเยโฮวาห์ ไม่มีผู้ใดนอกเหนือพระองค์ ไม่มีศิลาใดเหมือนพระเจ้าของข้าพเจ้าทั้งหลาย

2:2 There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God.

2:3 อย่าพูดโอหังอีกต่อไปเลย อย่าให้ความจองหองออกมาจากปากของเจ้าเลย เพราะพระเยโฮวาห์ทรงเป็นพระเจ้าของความรู้ การกระทำทั้งหลายพระองค์ทรงเป็นผู้ชั่งตรวจ

2:3 Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed.

2:4 คันธนูของผู้มีกำลังก็หัก แต่ผู้ที่ซวนเซก็ได้กำลังมาคาดเอว

2:4 The bows of the mighty men are broken, and they that stumbled are girded with strength.

2:5 บรรดาคนที่เคยกินอิ่มก็ต้องออกรับจ้างหากิน แต่คนที่เคยหิวก็หยุดหิว คนที่เป็นหมันกำเนิดบุตรเจ็ดคน แต่นางที่มีบุตรมากก็เหี่ยวแห้งไป

2:5 They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble.

2:6 พระเยโฮวาห์ทรงประหารและทรงให้มีชีวิต พระองค์ทรงนำลงไปถึงแดนคนตายและก็นำขึ้นมา

2:6 The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.

2:7 พระเยโฮวาห์ทรงกระทำให้ยากจนและทรงกระทำให้มั่งคั่ง พระองค์ทรงกระทำให้ต่ำลงและพระองค์ทรงยกขึ้น

2:7 The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.

2:8 พระองค์ทรงยกคนยากจนขึ้นจากผงคลี พระองค์ทรงยกคนขอทานขึ้นจากกองขยะ กระทำให้เขานั่งร่วมกับเจ้านาย และได้ที่นั่งอันมีเกียรติเป็นมรดก เพราะว่าเสาแห่งพิภพเป็นของพระเยโฮวาห์ พระองค์ทรงวางพิภพไว้บนนั้น

2:8 He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD'S, and he hath set the world upon them.

2:9 พระองค์จะทรงดูแลย่างเท้าของวิสุทธิชนของพระองค์ แต่คนชั่วจะต้องนิ่งอยู่ในความมืด เพราะว่ามนุษย์จะชนะด้วยกำลังของตนก็หาไม่

2:9 He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.

2:10 ศัตรูของพระเยโฮวาห์จะแตกเป็นชิ้นๆ พระองค์จะทรงเอาฟ้าร้องในสวรรค์ต่อสู้เขา พระเยโฮวาห์จะทรงพิพากษาที่สุดปลายพิภพ พระองค์จะทรงประทานกำลังแก่กษัตริย์ของพระองค์ และจะทรงยกย่องเขาของผู้ที่พระองค์ทรงเจิมไว้”

2:10 The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed.

2:11 แล้วเอลคานาห์ก็กลับไปบ้านที่รามาห์ และเด็กนั้นก็ปรนนิบัติพระเยโฮวาห์ต่อหน้าเอลีปุโรหิต

2:11 And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.

บุตรชายทั้งสองของเอลีไม่รู้จักพระเจ้า
2:12 ฝ่ายบุตรชายทั้งสองของเอลีเป็นคนอันธพาล เขามิได้รู้จักพระเยโฮวาห์

Unconverted Sons of Eli
2:12 Now the sons of Eli were sons of Belial; they knew not the LORD.

2:13 ธรรมเนียมของปุโรหิตที่มีต่อประชาชนเป็นอย่างนี้ เมื่อมีประชาชนคนใดถวายเครื่องสัตวบูชา คนใช้ของปุโรหิตจะเข้ามา มือถือขอเกี่ยวเนื้อสามง่าม ขณะเมื่อเนื้อกำลังต้มอยู่

2:13 And the priests' custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand;

2:14 เขาจะเอาขอเกี่ยวเนื้อแทงเข้าไปในกระทะ หรือหม้อหู หรือหม้อขนาดใหญ่ หรือหม้อธรรมดา ขอเกี่ยวเนื้อติดอะไรขึ้นมา ปุโรหิตก็เอาสิ่งนั้นไปเป็นของตน ที่เมืองชีโลห์เขาก็กระทำเช่นนั้นแก่คนอิสราเอลทุกคนที่มาที่นั่น

2:14 And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither.

2:15 ยิ่งกว่านั้นอีก ก่อนที่เขาเผาไขมัน คนใช้ของปุโรหิตเคยเข้ามากล่าวแก่ชายผู้กระทำบูชานั้นว่า “ขอเนื้อไปให้ปุโรหิตทอด ท่านไม่รับเนื้อต้มจากเจ้า ท่านต้องการเนื้อดิบ”

2:15 Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw.

2:16 และถ้าชายคนนั้นกล่าวแก่เขาว่า “ขอให้เขาเผาไขมันเสียก่อน แล้วจงเอาไปตามชอบใจเถิด” เขาจะตอบว่า “ไม่ได้ เจ้าต้องให้เดี๋ยวนี้ ถ้าไม่ให้ข้าก็จะเอาไปโดยใช้กำลัง”

2:16 And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.

2:17 ดังนี้แหละบาปของคนหนุ่มทั้งสองนั้นจึงใหญ่หลวงนักต่อพระพักตร์พระเยโฮวาห์ เพราะว่าคนเหล่านั้นได้ดูหมิ่นของถวายแด่พระเยโฮวาห์

2:17 Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.

ซามูเอลปรนนิบัติพระเจ้าตั้งแต่เป็นเด็ก
2:18 แต่ซามูเอลปรนนิบัติอยู่ต่อพระพักตร์พระเยโฮวาห์ เป็นเด็ก คนที่คาดเอวด้วยเอโฟดผ้าป่าน

The Child Samuel Served the Lord
2:18 But Samuel ministered before the LORD, being a child, girded with a linen ephod.

2:19 ฝ่ายมารดาเคยเย็บเสื้อเล็กๆนำมาให้เขาทุกปี เมื่อนางขึ้นไปพร้อมกับสามีเพื่อถวายเครื่องบูชาประจำปี

2:19 Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.

2:20 แล้วเอลีเคยอวยพรเอลคานาห์และภรรยาของเขา กล่าวว่า “ขอพระเยโฮวาห์ประทานเชื้อสายแก่ท่านโดยหญิงคนนี้ แทนคนที่นางให้ยืมไว้แด่พระเยโฮวาห์” แล้วเขาทั้งหลายก็กลับบ้านของตน

2:20 And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home.

2:21 และพระเยโฮวาห์ทรงเยี่ยมเยียนฮันนาห์ และนางก็ได้ตั้งครรภ์คลอดบุตรเป็นชายสามหญิงสอง และกุมารซามูเอลก็เติบโตขึ้นเฉพาะพระพักตร์พระเยโฮวาห์

2:21 And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD.

ความชั่วร้ายของบุตรชายทั้งสองของเอลี
2:22 ฝ่ายเอลีชรามากแล้ว และท่านได้ยินถึงเรื่องราวทั้งสิ้นที่บุตรชายทั้งสองของท่านกระทำแก่คนอิสราเอล เช่นว่าเขาเข้าหาหญิงที่ปรนนิบัติอยู่ที่ทางเข้าพลับพลาแห่งชุมนุมด้วย

The Wickedness of Eli's Sons
2:22 Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.

2:23 และท่านก็ว่ากล่าวเขาทั้งสองว่า “ทำไมเจ้าจึงกระทำเช่นนั้น เพราะเราได้ยินจากประชาชนทั้งปวงถึงความชั่วซึ่งเจ้ากระทำ

2:23 And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.

2:24 ลูกเราเอ๋ย อย่าทำเลย เพราะเรื่องที่เราได้ยินไม่ดีเลย ลูกทำให้ประชาชนของพระเยโฮวาห์ทำการละเมิด

2:24 Nay, my sons; for it is no good report that I hear: ye make the LORD'S people to transgress.

2:25 ถ้ามนุษย์คนใดกระทำผิดต่อมนุษย์ด้วยกัน ผู้วินิจฉัยจะวินิจฉัยให้เขา แต่ถ้ามนุษย์กระทำบาปต่อพระเยโฮวาห์ ใครจะทูลขอเพื่อเขาได้เล่า” แต่เขาทั้งสองหาได้ฟังเสียงบิดาของเขาไม่ เพราะว่าเป็นน้ำพระทัยของพระเยโฮวาห์ที่จะทรงประหารเขาเสีย

2:25 If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them.

2:26 ฝ่ายกุมารซามูเอลก็เติบโตขึ้นและเป็นที่ชอบมากขึ้นเฉพาะพระเยโฮวาห์และต่อหน้าคนทั้งปวงด้วย

2:26 And the child Samuel grew on, and was in favour both with the LORD, and also with men.

พระเจ้าทรงสาปแช่งวงศ์วานของเอลีตลอดไปเป็นนิตย์
2:27 ครั้งนั้นมีบุรุษของพระเจ้ามาหาเอลี กล่าวแก่ท่านว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เราได้เผยเราเองให้แจ้งแก่เรือนบรรพบุรุษเจ้า เมื่อเขาทั้งหลายอยู่ในอียิปต์ใต้บังคับวงศ์วานของฟาโรห์

The Lord Pronounces a Curse on Eli and His Family Forever
2:27 And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house?

2:28 และเราได้เลือกเขาออกจากตระกูลอิสราเอลทั้งหมดให้เป็นปุโรหิตของเรา เพื่อจะขึ้นไปถวายที่แท่นบูชาของเรา เพื่อเผาเครื่องหอม เพื่อสวมเอโฟดต่อหน้าเรา และเราได้มอบบรรดาของที่บูชาด้วยไฟซึ่งคนอิสราเอลนำมาถวายนั้นแก่เรือนบรรพบุรุษของเจ้า

2:28 And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel?

2:29 เหตุใดเจ้าจึงเหยียบย่ำเครื่องสัตวบูชาของเรา และของที่เขาถวายตามบัญชาของเราในที่อาศัยของเรา และให้เกียรติแก่บุตรชายทั้งสองของเจ้าเหนือเรา และกระทำให้ตัวของเจ้าทั้งหลายอ้วนพี ด้วยส่วนที่ดีที่สุดจากของถวายทุกรายจากอิสราเอลชนชาติของเรา’

2:29 Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?

2:30 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าของอิสราเอลจึงตรัสว่า ‘เราพูดโดยความจริงว่าวงศ์วานของเจ้าและวงศ์วานบิดาของเจ้าจะดำเนินต่อหน้าเราอยู่เป็นนิตย์’ แต่บัดนี้พระเยโฮวาห์ทรงประกาศว่า ‘ขอให้การนั้นห่างไกลจากเรา เพราะว่าผู้ที่ให้เกียรติแก่เรา เราจะให้เกียรติ และบรรดาผู้ที่ดูหมิ่นเรา ผู้นั้นจะถูกดูหมิ่น

2:30 Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.

2:31 ดูเถิด วาระนั้นจะมาถึงอยู่แล้วที่เราจะตัดแขนของเจ้าออก และตัดแขนของวงศ์วานบิดาของเจ้าออก เพื่อจะไม่มีคนชราสักคนเดียวในวงศ์วานของเจ้า

2:31 Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house.

2:32 แล้วเจ้าจะเห็นศัตรูในที่อาศัยของเรา คือในความมั่งคั่งทั้งสิ้นที่พระเจ้าจะทรงประทานแก่อิสราเอล และจะไม่มีคนชราในวงศ์วานของเจ้าเป็นนิตย์

2:32 And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.

2:33 คนของเจ้าซึ่งเรามิได้ตัดขาดเสียจากแท่นบูชาของเรานั้น จะมีชีวิตอยู่เพื่อทำร้ายดวงตาของเจ้า และทำให้ใจของเจ้าเศร้าโศก และบรรดาผลอันเพิ่มพูนในวงศ์วานของเจ้าจะตายในวัยอันเบ่งบานของเขา

2:33 And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.

2:34 และสิ่งนี้จะเป็นหมายสำคัญแก่เจ้า ซึ่งจะบังเกิดแก่บุตรชายทั้งสองของเจ้า คือโฮฟนีและฟีเนหัส ทั้งสองจะสิ้นชีวิตในวันเดียว

2:34 And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them.

2:35 และเราจะให้ปุโรหิตผู้สัตย์ซื่อของเราเกิดขึ้นมา ซึ่งจะกระทำตามสิ่งที่มีอยู่ในจิตในใจของเรา และเราจะสร้างวงศ์วานมั่นคงให้เขา และเขาจะดำเนินอยู่ต่อหน้าผู้ที่เราเจิมไว้เป็นนิตย์

2:35 And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.

2:36 และต่อมาทุกคนที่ยังเหลืออยู่ในวงศ์วานของเจ้าจะมากราบไหว้เขาขอเงินเหรียญหนึ่งและขนมปังก้อนหนึ่ง และจะกล่าวว่า “ขอท่านกรุณาตั้งข้าพเจ้าไว้ในตำแหน่งปุโรหิตสักทีหนึ่งเถิด เพื่อข้าพเจ้าจะได้รับประทานอาหารสักหน่อยหนึ่ง”’”

2:36 And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.


1 ซามูเอล 3 / 1 Samuel 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซามูเอลเป็นผู้พยากรณ์และปุโรหิต
3:1 ฝ่ายกุมารซามูเอลปรนนิบัติพระเยโฮวาห์อยู่ต่อหน้าเอลี ในสมัยนั้นพระดำรัสของพระเยโฮวาห์มีมาแต่น้อย ไม่มีนิมิตบ่อยนัก

Samuel Becomes a Prophet and Priest
3:1 And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision.

3:2 อยู่มาครั้งนั้นเอลีนอนอยู่ในที่นอนของตน ตาของท่านเริ่มมืดมัว มองอะไรไม่เห็น

3:2 And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see;

3:3 ตะเกียงของพระเจ้ายังไม่ดับ ซามูเอลนอนอยู่ในพระวิหารของพระเยโฮวาห์ ที่ที่หีบแห่งพระเจ้าอยู่ที่นั่น

3:3 And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep;

3:4 พระเยโฮวาห์ทรงเรียกซามูเอลและซามูเอลทูลตอบว่า “ข้าพเจ้าอยู่นี่”

3:4 That the LORD called Samuel: and he answered, Here am I.

3:5 เขาจึงวิ่งไปหาเอลีและว่า “ข้าพเจ้าอยู่นี่ ด้วยท่านร้องเรียกข้าพเจ้า” แต่เอลีตอบว่า “เราไม่ได้เรียกเจ้า จงกลับไปนอนอีก” เขาก็ไปนอน

3:5 And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.

3:6 และพระเยโฮวาห์ทรงเรียกขึ้นอีกว่า “ซามูเอลเอ๋ย” และซามูเอลก็ลุกขึ้นไปหาเอลีกล่าวว่า “ข้าพเจ้าอยู่นี่ ด้วยท่านร้องเรียกข้าพเจ้า” แต่เอลีตอบว่า “ลูกเอ๋ย เรามิได้เรียกเจ้า จงนอนอีก”

3:6 And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.

3:7 ฝ่ายซามูเอลไม่เคยรู้จักพระเยโฮวาห์ และยังไม่เคยทรงสำแดงพระดำรัสของพระเยโฮวาห์แก่เขา

3:7 Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him.

3:8 และพระเยโฮวาห์ทรงเรียกซามูเอลอีกเป็นครั้งที่สาม ซามูเอลก็ลุกขึ้นไปหาเอลีกล่าวว่า “ข้าพเจ้าอยู่นี่ ด้วยท่านร้องเรียกข้าพเจ้า” แล้วเอลีจึงหยั่งรู้ว่าพระเยโฮวาห์ทรงเรียกเด็กนั้น

3:8 And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child.

3:9 เพราะฉะนั้นเอลีจึงพูดกับซามูเอลว่า “จงไปนอนเสียเถิด ถ้าพระองค์ทรงเรียกเจ้า เจ้าจงทูลว่า ‘พระเยโฮวาห์เจ้าข้า ขอพระองค์ตรัสเถิด เพราะผู้รับใช้ของพระองค์คอยฟังอยู่’” ซามูเอลจึงกลับไปนอนในที่ของตน

3:9 Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.

3:10 และพระเยโฮวาห์เสด็จมาประทับยืนอยู่ ทรงเรียกอย่างครั้งก่อนๆว่า “ซามูเอล ซามูเอลเอ๋ย” และซามูเอลทูลตอบว่า “ขอตรัสเถิด เพราะผู้รับใช้ของพระองค์คอยฟังอยู่”

3:10 And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.

3:11 แล้วพระเยโฮวาห์ตรัสกับซามูเอลว่า “ดูเถิด เราจะทำสิ่งหนึ่งในอิสราเอล หูของทุกคนผู้ที่ได้ยินจะซ่าทั้งสองข้าง

3:11 And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.

3:12 ในวันนั้นเราจะกระทำให้สิ่งสารพัดที่เรากล่าวไว้เกี่ยวด้วยเรื่องวงศ์วานของเอลีให้สำเร็จเสียต่อเอลี ตั้งแต่ต้นจนถึงที่สุด

3:12 In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end.

3:13 ดังนั้นเราจึงบอกเขาว่า เราจะลงโทษวงศ์วานของเขาเป็นนิตย์ เพราะความชั่วช้าซึ่งเขารู้แล้ว เพราะบุตรชายทั้งสองของเขาประพฤติเลวร้าย และเขาก็มิได้ห้ามปราม

3:13 For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not.

3:14 เพราะฉะนั้นเราจึงปฏิญาณต่อวงศ์วานของเอลีว่า ความชั่วช้าของวงศ์วานเอลีนั้นจะลบล้างเสียด้วยเครื่องสัตวบูชา และของถวายไม่ได้เป็นนิตย์”

3:14 And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.

3:15 ซามูเอลนอนอยู่จนรุ่งเช้า เขาเปิดประตูพระนิเวศของพระเยโฮวาห์ และซามูเอลก็กลัวไม่กล้าบอกนิมิตนั้นแก่เอลี

3:15 And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision.

3:16 เอลีก็เรียกซามูเอลมากล่าวว่า “ซามูเอล บุตรของข้าเอ๋ย” และซามูเอลตอบว่า “ข้าพเจ้าอยู่นี่”

3:16 Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.

3:17 และเอลีถามว่า “เรื่องอะไรนะที่พระเยโฮวาห์ทรงบอกเจ้า ขออย่าปิดบังไว้จากเราเลย ถ้าเจ้าปิดบังสิ่งใดไว้จากเราในเรื่องทั้งสิ้นที่พระองค์ทรงบอกแก่เจ้าก็ขอพระเจ้าทรงลงโทษเจ้าและให้หนักยิ่งกว่า”

3:17 And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.

3:18 ดังนั้นซามูเอลจึงบอกทุกอย่างแก่เอลี ไม่ได้ปิดบังอะไรไว้จากท่านเลย และเอลีว่า “คือพระเยโฮวาห์เอง ขอพระองค์ทรงกระทำตามสิ่งที่พระองค์ทรงเห็นชอบเถิด”

3:18 And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good.

3:19 และซามูเอลก็เติบโตขึ้น และพระเยโฮวาห์ทรงสถิตกับท่าน มิให้วาจาของท่านตกไปเปล่าแต่สักคำเดียว

3:19 And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground.

3:20 และชนอิสราเอลทั้งปวง ตั้งแต่ดานถึงเบเออร์เชบาก็ทราบว่า ซามูเอลได้รับการแต่งตั้งให้เป็นผู้พยากรณ์ของพระเยโฮวาห์

3:20 And all Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of the LORD.

3:21 และพระเยโฮวาห์ทรงปรากฏอีกที่ชีโลห์ เพราะพระเยโฮวาห์ทรงสำแดงพระองค์แก่ซามูเอลที่ชีโลห์ โดยพระดำรัสของพระเยโฮวาห์

3:21 And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.


1 ซามูเอล 4 / 1 Samuel 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฟีลิสเตียจับหีบพันธสัญญา
4:1 และถ้อยคำของซามูเอลมาถึงคนอิสราเอลทั้งปวง ฝ่ายคนอิสราเอลได้ยกกองทัพออกไปสู้รบกับคนฟีลิสเตีย ได้ตั้งค่ายอยู่ข้างเอเบนเอเซอร์ และคนฟีลิสเตียตั้งค่ายอยู่ในเอเฟก

The Ark is Captured by Philistines
4:1 And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek.

4:2 คนฟีลิสเตียได้จัดพลเป็นแนวเข้าต่อสู้กับอิสราเอล และเมื่อสงครามได้ขยายวงออกไป อิสราเอลก็พ่ายแพ้ต่อหน้าคนฟีลิสเตีย ผู้ได้ฆ่าคนเสียประมาณสี่พันคนในสนามรบ

4:2 And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.

4:3 และเมื่อกองทัพกลับมาสู่ค่าย พวกผู้ใหญ่ของอิสราเอลก็กล่าวว่า “ทำไมพระเยโฮวาห์จึงทรงให้เราพ่ายแพ้ต่อหน้าคนฟีลิสเตียในวันนี้ ขอเราไปนำหีบพันธสัญญาแห่งพระเยโฮวาห์มาให้เราจากเมืองชีโลห์เถิด เพื่อว่าหีบนั้นจะมาท่ามกลางเราและจะช่วยเราให้พ้นจากมือศัตรูของเรา”

4:3 And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.

4:4 เขาจึงใช้คนไปที่เมืองชีโลห์ เพื่อนำหีบพันธสัญญาแห่งพระเยโฮวาห์จอมโยธา ผู้ประทับระหว่างพวกเครูบ มาจากชีโลห์ บุตรชายทั้งสองของเอลี คือโฮฟนีและฟีเนหัส ก็อยู่กับหีบพันธสัญญาแห่งพระเจ้าที่นั่น

4:4 So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.

4:5 เมื่อหีบพันธสัญญาแห่งพระเยโฮวาห์เข้ามาในค่ายแล้ว คนอิสราเอลทั้งสิ้นก็โห่ร้องเสียงดังจนแผ่นดินก้องไปด้วยเสียงนั้น

4:5 And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again.

4:6 และเมื่อคนฟีลิสเตียได้ยินเสียงโห่ร้องดังเช่นนั้น เขาก็กล่าวว่า “เสียงโห่ร้องอึกทึกครึกโครมในค่ายของคนฮีบรูนั้นหมายความว่าอะไรกัน” และเขาทราบว่าหีบแห่งพระเยโฮวาห์เข้ามาในค่ายแล้ว

4:6 And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp.

4:7 คนฟีลิสเตียก็กลัวเพราะเขากล่าวว่า “พระเจ้าได้เสด็จมาในค่ายแล้ว” และเขากล่าวว่า “วิบัติแก่เราทั้งหลาย เพราะแต่ก่อนไม่เคยเกิดเรื่องอย่างนี้เลย

4:7 And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.

4:8 วิบัติแก่เราทั้งหลาย ใครจะช่วยเราให้พ้นจากพระหัตถ์ของบรรดาพระอันทรงฤทธานุภาพนี้ได้ พระเหล่านี้เป็นผู้ที่ฆ่าฟันชาวอียิปต์ด้วยภัยพิบัตินานาชนิดในถิ่นทุรกันดาร

4:8 Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.

4:9 โอ คนฟีลิสเตียเอ๋ย จงกล้าหาญเถิด จงกระทำตัวเป็นลูกผู้ชาย เพื่อว่าเจ้าจะไม่เป็นทาสของคนฮีบรู ดังที่เขาเคยเป็นทาสเจ้า จงกระทำตัวให้เป็นลูกผู้ชายและเข้ารบ”

4:9 Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.

4:10 เพราะฉะนั้นคนฟีลิสเตียจึงสู้รบและอิสราเอลก็พ่ายแพ้ ต่างก็หนีไปยังเต็นท์ของตน ครั้งนั้นมีการฆ่าฟันกันมาก เพราะทหารราบของอิสราเอลตายเสียสามหมื่นคน

4:10 And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.

4:11 และหีบแห่งพระเจ้าก็ถูกยึดไป และบุตรชายทั้งสองของเอลี คือโฮฟนีและฟีเนหัสก็ถูกฆ่าตาย

4:11 And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.

4:12 ผู้ชายคนเบนยามินคนหนึ่งวิ่งไปจากแนวรบมาถึงชีโลห์ในวันเดียวกัน เสื้อผ้าขาดและดินก็อยู่บนศีรษะของเขา

4:12 And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.

4:13 เมื่อเขามาถึงนั้น ดูเถิด เอลีอยู่บนที่นั่งข้างถนนคอยเฝ้าอยู่ เพราะจิตใจของท่านหวั่นด้วยเรื่องหีบแห่งพระเจ้า และเมื่อชายคนนั้นเข้ามาในเมืองและบอกข่าว ชาวเมืองทั้งสิ้นก็ร้องขึ้น

4:13 And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.

4:14 เมื่อเอลีได้ยินเสียงร้องเช่นนั้นก็ถามว่า “นั่นเสียงอะไรกันโกลาหล” แล้วชายคนนั้นก็รีบเข้ามาบอกเอลี

4:14 And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.

4:15 ฝ่ายเอลีมีอายุเก้าสิบแปดปี ตาของท่านมืดมัว มองอะไรไม่เห็น

4:15 Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.

4:16 ชายคนนั้นบอกเอลีว่า “ข้าพเจ้าเป็นคนที่มาจากแนวรบ ข้าพเจ้าหนีมาจากแนวรบวันนี้” เอลีก็ถามว่า “ลูกเอ๋ย เป็นอย่างไรบ้าง”

4:16 And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?

4:17 ผู้ที่ส่งข่าวนั้นก็ตอบว่า “อิสราเอลได้หนีไปต่อหน้าต่อตาคนฟีลิสเตียไปแล้ว มีการฆ่าฟันกันมากท่ามกลางประชาชน บุตรชายทั้งสองของท่าน คือโฮฟนีและฟีเนหัสก็ตาย และหีบแห่งพระเจ้าถูกยึดไปเสีย”

4:17 And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.

4:18 ต่อมาเมื่อเขากล่าวถึงหีบแห่งพระเจ้า เอลีก็หงายหลังจากที่นั่งที่อยู่ข้างประตู คอของท่านก็หัก และท่านสิ้นชีวิตแล้ว เพราะท่านชรามากและตัวก็หนัก ท่านได้วินิจฉัยคนอิสราเอลอยู่สี่สิบปี

4:18 And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.

4:19 ฝ่ายบุตรสะใภ้ของท่าน คือภรรยาของฟีเนหัสมีครรภ์กำลังจะคลอดบุตร และเมื่อนางได้ยินข่าวว่า เขายึดหีบแห่งพระเจ้าไป และพ่อสามีและสามีของนางก็สิ้นชีวิต นางก็โน้มตัวลงและคลอดบุตร เพราะความเจ็บปวดบังเกิดขึ้นแก่นาง

4:19 And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.

4:20 เมื่อนางกำลังจะตายนั้น พวกผู้หญิงที่เฝ้านางอยู่ได้บอกนางว่า “อย่ากลัวเลย เพราะเจ้าคลอดลูกผู้ชายคนหนึ่ง” แต่นางไม่ตอบไม่ฟัง

4:20 And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.

4:21 นางให้ชื่อเด็กนั้นว่า อีคาโบด กล่าวว่า “สง่าราศีพรากไปจากอิสราเอลแล้ว” เพราะเขายึดหีบแห่งพระเจ้าไป และเพราะเรื่องพ่อสามีและสามีของนาง

4:21 And she named the child Ichabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.

4:22 และนางกล่าวว่า “สง่าราศีได้พรากจากอิสราเอลแล้ว เพราะเขายึดหีบแห่งพระเจ้าไป”

4:22 And she said, The glory is departed from Israel: for the ark of God is taken.


1 ซามูเอล 5 / 1 Samuel 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฟีลิสเตียถูกสาปแช่งเนื่องด้วยหีบพันธสัญญา
5:1 คนฟีลิสเตียยึดหีบแห่งพระเจ้าและนำไปจากเอเบนเอเซอร์ถึงเมืองอัชโดด

The Ark is a Curse to the Philistines
5:1 And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod.

5:2 เมื่อคนฟีลิสเตียยึดหีบแห่งพระเจ้าไปนั้น เขานำเข้าไปไว้ในนิเวศของพระดาโกน และวางไว้ข้างพระดาโกน

5:2 When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.

5:3 และเมื่อประชาชนชาวอัชโดดตื่นเช้าในวันรุ่งขึ้น ดูเถิด พระดาโกนได้ล้มหน้าคว่ำลงมายังพื้นดินตรงหน้าหีบแห่งพระเยโฮวาห์ เขาทั้งหลายจึงยกพระดาโกนขึ้นตั้งไว้ในที่เดิม

5:3 And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.

5:4 แต่เมื่อเขาทั้งหลายตื่นเช้าในวันรุ่งขึ้น ดูเถิด พระดาโกนก็ล้มหน้าคว่ำลงมายังพื้นดินตรงหน้าหีบแห่งพระเยโฮวาห์ เศียรของพระดาโกนและฝ่ามือทั้งสองก็ถูกตัดออกอยู่ที่ธรณีประตู เหลืออยู่แต่ลำตัวพระดาโกน

5:4 And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.

5:5 เพราะเหตุนี้เองปุโรหิตของพระดาโกนและผู้ที่เข้าไปในนิเวศของพระดาโกน จึงไม่เหยียบธรณีประตูนิเวศพระดาโกนที่เมืองอัชโดดจนถึงทุกวันนี้

5:5 Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day.

5:6 พระหัตถ์ของพระเยโฮวาห์อยู่เหนือประชาชนอัชโดดอย่างหนัก พระองค์ทรงทำลายเขาและทรงเฆี่ยนเขาด้วยริดสีดวงทวารขั้นรุนแรง ทั้งชาวอัชโดดและเขตแดนของชาวเมืองนั้น

5:6 But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof.

5:7 และเมื่อชาวเมืองอัชโดดเห็นอย่างนั้น เขาทั้งหลายกล่าวว่า “อย่าให้หีบแห่งพระเจ้าของอิสราเอลอยู่กับเราเลย เพราะว่าพระหัตถ์ของพระองค์อยู่เหนือเรา และเหนือพระดาโกนพระของเราอย่างหนัก”

5:7 And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.

5:8 เขาจึงใช้คนไปเรียกประชุมเจ้านายทั้งสิ้นของฟีลิสเตีย และกล่าวว่า “เราจะกระทำอะไรกับหีบแห่งพระเจ้าของอิสราเอลดี” เขาทั้งหลายตอบว่า “ให้เรานำหีบแห่งพระเจ้าของอิสราเอลอ้อมไปยังเมืองกัท” เพราะฉะนั้นเขาจึงนำหีบแห่งพระเจ้าของอิสราเอลไปที่นั่น

5:8 They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither.

5:9 แต่เมื่อเขาทั้งหลายนำหีบอ้อมไปเมืองนั้นแล้ว พระหัตถ์ของพระเยโฮวาห์ก็ต่อสู้เมืองนั้นกระทำให้เกิดการทำลายอย่างหนัก และทรงเฆี่ยนชาวเมืองนั้นทั้งเด็กและผู้ใหญ่ คือให้เกิดริดสีดวงทวารขั้นรุนแรงขึ้นที่ส่วนลับของเขาทั้งหลาย

5:9 And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.

5:10 เขาจึงส่งหีบแห่งพระเจ้าไปยังเมืองเอโครน และอยู่มาเมื่อหีบแห่งพระเจ้ามาถึงเมืองเอโครน ชาวเมืองเอโครนร้องว่า “เขาได้นำหีบแห่งพระเจ้าของอิสราเอลมาให้เรา เพื่อจะฆ่าเราและประชาชนของเราเสีย”

5:10 Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.

5:11 เพราะฉะนั้นเขาจึงส่งคนไปให้เรียกประชุมเจ้านายทั้งหมดของคนฟีลิสเตีย และกล่าวว่า “จงส่งหีบแห่งพระเจ้าของอิสราเอลไปเสียให้หีบนั้นกลับไปยังที่เดิม เพื่อหีบนั้นจะไม่ได้ฆ่าเราหรือประชาชนของเราเสีย” เพราะว่ามีการทำลายอย่างน่ากลัวตายแพร่ไปทั่วเมืองนั้น พระหัตถ์ของพระเจ้าก็อยู่ที่นั่นอย่างหนัก

5:11 So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.

5:12 คนที่ไม่ตายก็เป็นริดสีดวงทวารขั้นรุนแรง และเสียงร้องของชาวเมืองนั้นก็ขึ้นไปถึงสวรรค์

5:12 And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.


1 ซามูเอล 6 / 1 Samuel 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฟีลิสเตียส่งหีบพันธสัญญาไปยังโยชูวาชาวเบธเชเมช
6:1 หีบแห่งพระเยโฮวาห์อยู่ในถิ่นคนฟีลิสเตียเจ็ดเดือน

The Ark is Returned to Joshua the Beth-shemite
6:1 And the ark of the LORD was in the country of the Philistines seven months.

6:2 คนฟีลิสเตียก็เชิญพวกปุโรหิตและพวกโหรมา กล่าวว่า “เราจะกระทำอย่างไรกับหีบแห่งพระเยโฮวาห์ดี ขอบอกเราว่าจะส่งหีบไปยังที่เดิมด้วยอะไรดี”

6:2 And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place.

6:3 เขาทั้งหลายตอบว่า “ถ้าท่านทั้งหลายจะส่งหีบแห่งพระเจ้าของอิสราเอลไป ก็อย่าส่งไปเปล่า ถึงอย่างไรก็ขอส่งเครื่องบูชาไถ่การละเมิดไปด้วย แล้วท่านทั้งหลายจะหายโรค และท่านทั้งหลายจะทราบด้วยว่า เหตุใดพระหัตถ์นี้จึงไม่หันไปเสียจากท่าน”

6:3 And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.

6:4 และเขากล่าวว่า “จัดอะไรเป็นเครื่องบูชาไถ่การละเมิดเล่า ที่เราจะต้องถวายให้พระองค์” เขาทั้งหลายตอบว่า “ลูกริดสีดวงทวารขั้นรุนแรงทองคำห้าลูกกับหนูทองคำห้าตัว ตามจำนวนเจ้านายแห่งคนฟีลิสเตีย เพราะว่าโรคอย่างเดียวกันนั้นติดต่อท่านทั้งหลายและเจ้านายด้วย

6:4 Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.

6:5 เพราะฉะนั้นท่านต้องทำรูปริดสีดวงทวารขั้นรุนแรงของท่านและรูปหนูของท่านซึ่งทำลายแผ่นดิน และท่านทั้งหลายจงถวายสง่าราศีแด่พระเจ้าของอิสราเอล ชะรอยพระองค์จะทรงเบาพระหัตถ์ของพระองค์จากท่านทั้งหลาย ทั้งจากพระของท่านและแผ่นดินของท่าน

6:5 Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.

6:6 ทำไมท่านจึงกระทำให้จิตใจของท่านแข็งกระด้างไปอย่างที่ชาวอียิปต์และฟาโรห์ได้กระทำจิตใจของเขาให้แข็งกระด้างนั้น เมื่อพระองค์ทรงกระทำเหตุการณ์สู้เขาทั้งหลายแล้ว เขาทั้งหลายก็ต้องปล่อยให้ประชาชนไปมิใช่หรือ แล้วเขาทั้งหลายก็จากไป

6:6 Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?

6:7 ฉะนั้นบัดนี้จงเตรียมเกวียนใหม่เล่มหนึ่งมาเทียมเข้ากับแม่วัวคู่หนึ่งซึ่งยังไม่เคยเข้าเทียมแอกเลย จงเอาแม่วัวมาเทียมเกวียนแล้วพรากลูกๆของมันกลับไปบ้านเสียให้พ้นจากมัน

6:7 Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:

6:8 จงนำหีบแห่งพระเยโฮวาห์มาวางไว้บนเกวียน และวางเครื่องทองคำซึ่งท่านทั้งหลายถวายให้พระองค์เป็นเครื่องบูชาไถ่การละเมิดไว้ในหีบข้างๆแล้วก็ปล่อยให้มันไป

6:8 And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go.

6:9 และคอยดู ถ้าไปตามทางถึงแผ่นดินของมันเอง คือทางไปเมืองเบธเชเมช พระองค์ก็เป็นผู้ทรงให้เกิดความชั่วร้ายอย่างใหญ่หลวงนี้แก่เรา แต่ถ้าไม่เช่นนั้น เราจะได้ทราบว่าไม่ใช่พระหัตถ์ของพระองค์ที่กระทำต่อเรา เป็นโอกาสที่บังเอิญเกิดขึ้นแก่เราเอง”

6:9 And see, if it goeth up by the way of his own coast to Bethshemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us: it was a chance that happened to us.

6:10 คนเหล่านั้นก็กระทำตาม นำเอาแม่วัวคู่หนึ่งเทียมเข้ากับเกวียน แล้วขังลูกๆของมันไว้ที่บ้าน

6:10 And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:

6:11 และเขาก็วางหีบแห่งพระเยโฮวาห์ไว้บนเกวียนพร้อมกับหีบหนูทองคำและรูปริดสีดวงทวารขั้นรุนแรงของเขา

6:11 And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.

6:12 แม่วัวก็เดินตรงไปตามทางที่ไปเมืองเบธเชเมช ไปตามทางหลวง เดินพลางร้องพลางไม่เลี้ยวขวาหรือเลี้ยวซ้าย และบรรดาเจ้านายแห่งคนฟีลิสเตียก็ตามมันไปจนถึงพรมแดนเมืองเบธเชเมช

6:12 And the kine took the straight way to the way of Bethshemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Bethshemesh.

6:13 ฝ่ายชาวเมืองเบธเชเมชกำลังเกี่ยวข้าวสาลีอยู่ที่หุบเขา และเมื่อเขาเงยหน้าขึ้นและเห็นหีบ เขาก็ชื่นชมยินดีที่ได้เห็น

6:13 And they of Bethshemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.

6:14 เกวียนนั้นได้เข้ามาในนาของโยชูวาชาวเบธเชเมชและหยุดอยู่ที่นั่น มีหินใหญ่ก้อนหนึ่งอยู่ที่นั่น เขาจึงผ่าไม้เกวียนเป็นฟืน และเอาแม่วัวเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์

6:14 And the cart came into the field of Joshua, a Bethshemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD.

6:15 และคนเลวีก็เชิญหีบแห่งพระเยโฮวาห์ลง และหีบที่อยู่ข้างๆซึ่งมีเครื่องทองคำ วางไว้บนก้อนหินใหญ่นั้น และชาวเบธเชเมชก็ถวายเครื่องเผาบูชาและถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์ในวันนั้น

6:15 And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Bethshemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD.

6:16 และเมื่อเจ้านายทั้งห้าของคนฟีลิสเตียได้เห็นแล้วเขาก็กลับไปยังเมืองเอโครนในวันนั้น

6:16 And when the five lords of the Philistines had seen it, they returned to Ekron the same day.

6:17 ต่อไปนี้เป็นรูปริดสีดวงทวารขั้นรุนแรงทองคำซึ่งคนฟีลิสเตียถวายเป็นเครื่องบูชาไถ่การละเมิดถวายแด่พระเยโฮวาห์ รูปหนึ่งสำหรับเมืองอัชโดด เมืองกาซารูปหนึ่ง เมืองอัชเคโลนรูปหนึ่ง เมืองกัทรูปหนึ่ง เมืองเอโครนรูปหนึ่ง

6:17 And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;

6:18 รูปหนูทองคำก็เช่นเดียวกัน ตามจำนวนเมืองของฟีลิสเตียที่เป็นเมืองของเจ้านายทั้งห้า ทั้งเมืองที่มีป้อมปราการและชนบทที่ไม่มีกำแพงเมือง จนถึงหินก้อนใหญ่แห่งอาเบล ซึ่งเขาวางหีบแห่งพระเยโฮวาห์ลงไว้นั้น หินนั้นก็ยังอยู่จนทุกวันนี้ ที่ในทุ่งนาของโยชูวาชาวเบธเชเมช

6:18 And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Bethshemite.

6:19 พระองค์จึงทรงประหารชาวเบธเชเมช เพราะว่าเขาทั้งหลายได้มองข้างในหีบแห่งพระเยโฮวาห์ พระองค์ได้ทรงประหารเสียห้าหมื่นเจ็ดสิบคน และประชาชนก็ไว้ทุกข์ เพราะว่าพระเยโฮวาห์ทรงประหารประชาชนเสียเป็นอันมาก

6:19 And he smote the men of Bethshemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter.

6:20 แล้วชาวเบธเชเมชจึงกล่าวว่า “ผู้ใดสามารถยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าบริสุทธิ์องค์นี้ได้ พระองค์จะเสด็จไปจากเราไปหาผู้ใดดี”

6:20 And the men of Bethshemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?

6:21 ดังนั้นเขาจึงส่งผู้สื่อสารไปยังชาวเมืองคีริยาทเยอาริมกล่าวว่า “คนฟีลิสเตียได้คืนหีบแห่งพระเยโฮวาห์มาแล้ว ขอลงมาเชิญหีบขึ้นไปอยู่กับท่านเถิด”

6:21 And they sent messengers to the inhabitants of Kirjathjearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.


1 ซามูเอล 7 / 1 Samuel 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ได้นำหีบพันธสัญญาไปยังเรือนของอาบีนาดับ
7:1 ชาวคีริยาทเยอาริมได้มาเชิญหีบแห่งพระเยโฮวาห์ขึ้นไปถึงเรือนของอาบีนาดับซึ่งอยู่บนเนินเขา และเขาทั้งหลายก็ชำระเอเลอาซาร์บุตรชายของเขาให้บริสุทธิ์เพื่อให้ดูแลหีบแห่งพระเยโฮวาห์

The Ark is Brought to the House of Abinadab
7:1 And the men of Kirjathjearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD.

7:2 อยู่มานับแต่วันที่หีบนั้นอยู่ที่คีริยาทเยอาริมก็เป็นเวลาช้านานตั้งยี่สิบปี และบรรดาวงศ์วานอิสราเอลทั้งสิ้นก็คร่ำครวญถึงพระเยโฮวาห์

7:2 And it came to pass, while the ark abode in Kirjathjearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.

7:3 แล้วซามูเอลพูดกับวงศ์วานอิสราเอลทั้งสิ้นว่า “ถ้าท่านทั้งหลายจะกลับมาหาพระเยโฮวาห์ด้วยสิ้นสุดใจของท่าน จงทิ้งพระต่างด้าวและพระอัชทาโรทเสียจากท่ามกลางท่านทั้งหลาย และเตรียมใจของท่านให้ตรงต่อพระเยโฮวาห์ และปรนนิบัติแต่พระองค์เท่านั้น พระองค์จะทรงช่วยท่านให้พ้นจากมือของคนฟีลิสเตีย”

7:3 And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines.

7:4 คนอิสราเอลจึงทิ้งพระบาอัลและพระอัชทาโรท และเขาทั้งหลายปรนนิบัติแต่พระเยโฮวาห์เท่านั้น

7:4 Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only.

การฟื้นฟูที่เมืองมิสเปห์
7:5 แล้วซามูเอลกล่าวว่า “จงประชุมคนอิสราเอลทั้งสิ้นที่เมืองมิสเปห์และข้าพเจ้าจะอธิษฐานต่อพระเยโฮวาห์เพื่อท่าน”

Revival at Mizpeh
7:5 And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD.

7:6 เขาทั้งหลายจึงประชุมกันที่มิสเปห์ และตักน้ำมาเทออกถวายต่อพระพักตร์พระเยโฮวาห์ และอดอาหารในวันนั้นและกล่าวที่นั่นว่า “เราทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์” และซามูเอลก็วินิจฉัยคนอิสราเอลที่เมืองมิสเปห์

7:6 And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.

7:7 เมื่อคนฟีลิสเตียได้ยินว่าคนอิสราเอลได้ประชุมกันที่เมืองมิสเปห์ เจ้านายแห่งฟีลิสเตียก็ยกขึ้นไปต่อสู้กับอิสราเอล และเมื่อคนอิสราเอลได้ยินเช่นนั้นเขาก็กลัวคนฟีลิสเตีย

7:7 And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.

7:8 และคนอิสราเอลร้องต่อซามูเอลว่า “อย่าหยุดร้องทูลพระเยโฮวาห์พระเจ้าของเราเพื่อเราทั้งหลาย เพื่อขอพระองค์ทรงช่วยเราให้พ้นจากมือของคนฟีลิสเตีย”

7:8 And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines.

พระเจ้าทรงช่วยอิสราเอลชนะคนฟีลิสเตีย
7:9 ซามูเอลก็เอาลูกแกะอ่อนที่ยังกินนมอยู่ตัวหนึ่งมาถวายเป็นเครื่องเผาบูชาทั้งตัวแด่พระเยโฮวาห์ และซามูเอลร้องทูลต่อพระเยโฮวาห์เพื่อคนอิสราเอล และพระเยโฮวาห์ทรงสดับท่าน

God Gives Victory to Israel
7:9 And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him.

7:10 ขณะที่ซามูเอลถวายเครื่องเผาบูชาอยู่นั้น คนฟีลิสเตียก็เข้ามาใกล้จะสู้รบกับอิสราเอล แต่พระเยโฮวาห์ทรงให้ฟ้าร้องเสียงดังยิ่งนักในวันนั้นสู้กับคนฟีลิสเตีย กระทำให้คนฟีลิสเตียสับสนอลหม่าน จึงพ่ายแพ้แก่อิสราเอล

7:10 And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.

7:11 คนอิสราเอลก็ออกจากมิสเปห์ติดตามคนฟีลิสเตียและฆ่าฟันเขา จนไปถึงเมืองเบธคาร์

7:11 And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Bethcar.

7:12 แล้วซามูเอลก็เอาศิลาก้อนหนึ่งตั้งไว้ระหว่างมิสเปห์และเชน เรียกชื่อศิลานั้นว่า เอเบนเอเซอร์ เพราะท่านกล่าวว่า “พระเยโฮวาห์ทรงช่วยพวกเราจนบัดนี้”

7:12 Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Hitherto hath the LORD helped us.

7:13 ดังนั้นคนฟีลิสเตียจึงพ่ายแพ้ไม่เข้ามาในดินแดนอิสราเอลอีก และพระหัตถ์แห่งพระเยโฮวาห์ก็ต่อสู้คนฟีลิสเตียตลอดชีวิตของซามูเอล

7:13 So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.

7:14 หัวเมืองที่คนฟีลิสเตียได้ยึดไปจากอิสราเอลนั้น ก็ได้กลับคืนมายังอิสราเอล ตั้งแต่เมืองเอโครนถึงเมืองกัทและอิสราเอลก็ได้ตีดินแดนของหัวเมืองเหล่านี้คืนมาจากมือของคนฟีลิสเตีย ครั้งนั้นมีสันติภาพระหว่างอิสราเอลและคนอาโมไรต์ด้วย

7:14 And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.

ซามูเอลเป็นผู้พยากรณ์ ปุโรหิตและผู้วินิจฉัยคนอิสราเอล
7:15 ซามูเอลได้วินิจฉัยคนอิสราเอลอยู่ตลอดชีวิตของท่าน

Samuel: Prophet, Priest and Judge over Israel
7:15 And Samuel judged Israel all the days of his life.

7:16 และท่านก็เที่ยวไปโดยรอบทุกปีเป็นประจำ ไปถึงเมืองเบธเอล กิลกาล และมิสเปห์ และท่านก็วินิจฉัยคนอิสราเอลในบรรดาเมืองเหล่านั้น

7:16 And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places.

7:17 แล้วท่านจะกลับมายังเมืองรามาห์ เพราะว่าบ้านของท่านอยู่ที่นั่น ท่านก็วินิจฉัยคนอิสราเอลที่นั่นด้วย ท่านได้สร้างแท่นบูชาถวายแด่พระเยโฮวาห์ที่นั่น

7:17 And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.


1 ซามูเอล 8 / 1 Samuel 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนอิสราเอลปรารถนามีกษัตริย์เหมือนชนชาติอื่นที่ไม่รู้จักพระเจ้า
8:1 อยู่มาเมื่อซามูเอลแก่แล้ว ท่านได้ตั้งพวกบุตรชายของท่านให้วินิจฉัยอิสราเอล

Israelites Want a King Like the Heathen Nations
8:1 And it came to pass, when Samuel was old, that he made his sons judges over Israel.

8:2 บุตรหัวปีของท่านชื่อโยเอล และคนที่สองชื่ออาบียาห์ ทั้งสองเป็นผู้วินิจฉัยในเมืองเบเออร์เชบา

8:2 Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beersheba.

8:3 แต่บุตรชายของท่านมิได้ดำเนินในทางของท่าน ได้เลี่ยงไปหากำไร เขารับสินบนและบิดเบือนความยุติธรรมเสีย

8:3 And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.

8:4 และบรรดาพวกผู้ใหญ่ของอิสราเอลก็พากันมาหาซามูเอลที่เมืองรามาห์

8:4 Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,

8:5 และเรียนท่านว่า “ดูเถิด ท่านชราแล้ว และบุตรชายของท่านมิได้ดำเนินในทางของท่าน บัดนี้ขอท่านได้กำหนดตั้งกษัตริย์ให้วินิจฉัยพวกเราอย่างประชาชาติทั้งหลายเถิด”

8:5 And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.

8:6 แต่เมื่อเขาพูดว่า “ขอตั้งกษัตริย์ให้วินิจฉัยเราทั้งหลาย” ก็กระทำให้ซามูเอลไม่พอใจ และซามูเอลได้ทูลอธิษฐานต่อพระเยโฮวาห์

8:6 But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.

คำตักเตือนจากซามูเอล
8:7 และพระเยโฮวาห์ทรงตอบซามูเอลว่า “จงฟังเสียงประชาชนในเรื่องทั้งสิ้นที่เขาทั้งหลายขอต่อเจ้า เพราะว่าเขามิได้ละทิ้งเจ้า แต่เขาทั้งหลายได้ละทิ้งเรา ไม่ให้เราครอบครองเหนือเขา

Samuel's Warning
8:7 And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.

8:8 ตามการกระทำทั้งสิ้นซึ่งเขาได้กระทำตั้งแต่วันที่เรานำเขาออกมาจากอียิปต์จนถึงวันนี้ คือเขาได้ละทิ้งเราและปรนนิบัติพระอื่น เขาจึงกระทำเช่นเดียวกันต่อเจ้าด้วย

8:8 According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.

8:9 เหตุฉะนั้นบัดนี้จงฟังเสียงของเขา ขอแต่จงคอยทักท้วงเขา และสำแดงให้ทราบถึงวิธีการของกษัตริย์ผู้ที่จะครอบครองเขาทั้งหลาย”

8:9 Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them.

8:10 ซามูเอลจึงเอาพระดำรัสทั้งสิ้นของพระเยโฮวาห์มาบอกกล่าวแก่ประชาชนผู้ร้องขอให้ท่านตั้งกษัตริย์

8:10 And Samuel told all the words of the LORD unto the people that asked of him a king.

8:11 ท่านกล่าวว่า “นี่เป็นวิธีการของกษัตริย์ผู้ที่จะครอบครองเหนือเจ้า กษัตริย์จะเกณฑ์บุตรชายทั้งหลายของเจ้าและกำหนดให้ประจำรถรบ และให้เป็นพลม้า และให้วิ่งหน้ารถรบของพระองค์

8:11 And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.

8:12 แล้วพระองค์จะตั้งเขาให้เป็นนายพัน นายห้าสิบของพระองค์ ให้บางคนไถที่ดินของพระองค์และเกี่ยวข้าว และทำศาสตราวุธ และเครื่องใช้ของรถรบ

8:12 And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.

8:13 พระองค์จะนำบุตรสาวของเจ้าไปเป็นผู้ปรุงเครื่องหอม ทำครัวและปิ้งขนม

8:13 And he will take your daughters to be confectionaries, and to be cooks, and to be bakers.

8:14 พระองค์จะเอานา สวนองุ่นและสวนมะกอกเทศที่ดีที่สุดของเจ้าให้แก่ข้าราชการของพระองค์

8:14 And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.

8:15 พระองค์จะชักหนึ่งในสิบของพืชผลและผลองุ่นของท่านให้แก่มหาดเล็กและข้าราชการของพระองค์

8:15 And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.

8:16 พระองค์จะเอาคนใช้ผู้ชายและคนใช้ผู้หญิง และคนหนุ่มๆที่ดีที่สุดของท่าน และลาของท่านให้ไปทำงานของพระองค์

8:16 And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.

8:17 พระองค์จะชักหนึ่งในสิบของฝูงสัตว์ของท่าน และท่านทั้งหลายจะเป็นทาสของพระองค์

8:17 He will take the tenth of your sheep: and ye shall be his servants.

8:18 ในวันนั้นท่านจะร้องทุกข์เพราะกษัตริย์ของท่าน ผู้ซึ่งท่านทั้งหลายได้เลือกนั้น แต่พระเยโฮวาห์จะไม่สดับท่านในวันนั้น”

8:18 And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day.

8:19 แต่ประชาชนปฏิเสธไม่เชื่อฟังเสียงของซามูเอล เขาทั้งหลายกล่าวว่า “เราไม่ยอม แต่เราจะต้องมีกษัตริย์ปกครองเรา

8:19 Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us;

8:20 เพื่อเราจะเป็นเหมือนประชาชาติทั้งหลายด้วย และเพื่อกษัตริย์ของเราจะวินิจฉัยเรา และนำหน้าเราไปและรบศึกให้เรา”

8:20 That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.

8:21 และเมื่อซามูเอลได้ยินถ้อยคำทั้งสิ้นของประชาชน ท่านก็นำไปทูลพระเยโฮวาห์ให้ทรงทราบ

8:21 And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.

8:22 และพระเยโฮวาห์ตรัสกับซามูเอลว่า “จงฟังเสียงของเขาทั้งหลายเถิด และจงตั้งกษัตริย์องค์หนึ่งให้เขา” แล้วซามูเอลจึงกล่าวแก่คนอิสราเอลว่า “ให้ทุกคนกลับไปยังเมืองของตน”

8:22 And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.


1 ซามูเอล 9 / 1 Samuel 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พระเจ้าทรงนำซามูเอลให้ตั้งซาอูลเป็นกษัตริย์
9:1 มีชายคนหนึ่งคนเบนยามินชื่อคีช บุตรชายของอาบีเอล ผู้เป็นบุตรชายของเศโรร์ บุตรชายของเบโครัท บุตรชายของอาฟิยาห์ คนเบนยามิน เป็นคนร่ำรวย

God Leads Samuel to Announce Saul King
9:1 Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.

9:2 ท่านมีบุตรชายคนหนึ่งชื่อซาอูล เป็นคนหนุ่มที่ดีที่สุด รูปงาม ไม่มีชายคนใดในหมู่คนอิสราเอลที่จะงามกว่าเขา เขาสูงกว่าประชาชนทั้งหลายตั้งแต่บ่าขึ้นไป

9:2 And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.

9:3 ฝ่ายฝูงแม่ลาของคีชบิดาของซาอูลหายไป คีชจึงกล่าวแก่ซาอูลบุตรชายของตนว่า “ลุกขึ้นเอาคนใช้คนหนึ่งไปกับเจ้า เพื่อไปหาลา”

9:3 And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.

9:4 เขาทั้งสองก็ผ่านแดนเทือกเขาแห่งเอฟราอิม ผ่านเข้าแผ่นดินชาลิชา เขาหาลาไม่พบ เขาก็ผ่านข้ามแผ่นดินชาอาลิม แต่ลาไม่อยู่ที่นั่น แล้วเขาผ่านเข้าแผ่นดินของคนเบนยามิน แต่ก็หาลาไม่พบ

9:4 And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.

9:5 เมื่อเขามาถึงแผ่นดินศูฟ ซาอูลจึงพูดกับคนใช้ผู้ซึ่งอยู่กับท่านว่า “มาเถิด ให้เรากลับไป เกรงว่าบิดาของข้าจะเลิกกังวลเรื่องลา และมาร้อนใจด้วยเรื่องของเรา”

9:5 And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.

9:6 แต่คนใช้ตอบท่านว่า “ดูเถิด มีคนของพระเจ้าคนหนึ่งในเมืองนี้ เป็นคนที่เขานับถือกันมาก สิ่งที่ท่านกล่าวนั้นเป็นไปตามที่กล่าวนั้นทุกอย่าง ขอให้เราไปที่นั่น ชะรอยท่านจะบอกเราถึงทางซึ่งเราควรดำเนิน”

9:6 And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.

9:7 แล้วซาอูลพูดกับคนใช้ของท่านว่า “แต่ดูเถิด ถ้าเราไปเราจะเอาอะไรไปให้ชายผู้นั้น เพราะขนมปังในย่ามของเราก็หมดแล้ว เราไม่มีของขวัญที่จะนำไปให้แก่คนของพระเจ้า เรามีอะไรบ้าง”

9:7 Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?

9:8 คนใช้ตอบซาอูลอีกว่า “ดูเถิด ผมมีเงินอยู่หนึ่งเสี้ยวเชเขลและผมจะให้แก่คนของพระเจ้าเพื่อจะบอกหนทางให้แก่เรา”

9:8 And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.

9:9 (ในอิสราเอลสมัยเดิม เมื่อคนใดจะไปทูลถามพระเจ้า เขากล่าวว่า “มาเถิด ให้เราไปหาผู้ทำนายกัน” เพราะผู้ที่ในสมัยนี้เราเรียกว่าผู้พยากรณ์นั้น ในสมัยเดิมเขาเรียกว่าผู้ทำนาย)

9:9 (Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.)

9:10 และซาอูลจึงพูดกับคนใช้ของท่านว่า “พูดดีนี่มาให้เราไปกันเถิด” เขาทั้งสองขึ้นไปที่เมืองซึ่งคนของพระเจ้าอยู่

9:10 Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.

9:11 ขณะเมื่อเขาขึ้นภูเขาไปยังเมืองนั้น เขาพบพวกผู้หญิงสาวออกมาตักน้ำ จึงถามว่า “ผู้ทำนายอยู่ที่นี่หรือ”

9:11 And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?

9:12 เธอทั้งหลายตอบว่า “อยู่นี่ ดูเถิด ท่านเพิ่งขึ้นหน้าท่านไป จงรีบเข้าเถิด ท่านเพิ่งมาในเมืองเมื่อกี้นี้ เพราะว่าวันนี้ประชาชนทำการถวายสัตวบูชา ณ ปูชนียสถานสูง

9:12 And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:

9:13 พอท่านทั้งสองเข้าไปถึงในเมือง ท่านทั้งสองจะพบก่อนที่ผู้ทำนายขึ้นไปรับประทานอาหาร ณ ปูชนียสถานสูง เพราะว่าประชาชนจะไม่รับประทานจนกว่าท่านจะมาถึง เพราะท่านจะต้องมาอวยพรแก่เครื่องสัตวบูชา ภายหลังผู้ที่ได้รับเชิญจึงรับประทาน ฉะนั้นบัดนี้จงขึ้นไปเถิด ท่านทั้งสองจะพบทันที”

9:13 As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.

9:14 เขาทั้งสองก็ขึ้นไปยังเมืองนั้น ขณะเมื่อเขาเข้าไปในเมือง ดูเถิด ซามูเอลกำลังเดินออกมาตรงหน้าเขาทั้งสอง จะขึ้นไปยังปูชนียสถานสูงนั้น

9:14 And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.

9:15 พระเยโฮวาห์ได้ตรัสในหูของซามูเอลแล้วในวันก่อนวันที่ซาอูลมาถึงว่า

9:15 Now the LORD had told Samuel in his ear a day before Saul came, saying,

9:16 “พรุ่งนี้เวลาประมาณเท่านี้ เราจะส่งชายผู้หนึ่งซึ่งมาจากดินแดนเบนยามิน เจ้าจงเจิมเขาให้เป็นเจ้าเหนืออิสราเอลประชาชนของเรา เขาจะช่วยประชาชนของเราให้พ้นจากมือคนฟีลิสเตีย เพราะเราได้มองดูประชาชนของเราแล้ว ด้วยเสียงร้องทุกข์ของเขามาถึงเรา”

9:16 To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.

9:17 เมื่อซามูเอลเห็นซาอูลเข้าแล้ว พระเยโฮวาห์ทรงบอกท่านว่า “ดูเถิด นี่เป็นชายคนที่เราได้พูดกับเจ้าแล้วนั้น เขาเป็นผู้ที่จะปกครองเหนือประชาชนของเรา”

9:17 And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.

9:18 แล้วซาอูลก็เข้ามาใกล้ซามูเอลที่ประตูและกล่าวว่า “ขอบอกข้าพเจ้าหน่อยว่า บ้านของผู้ทำนายอยู่ที่ไหน”

9:18 Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.

9:19 ซามูเอลตอบซาอูลว่า “ฉันเป็นผู้ทำนาย จงเดินขึ้นหน้าฉันไปยังปูชนียสถานสูงนั้น เพราะในวันนี้ท่านจะรับประทานอาหารกับฉัน และพรุ่งนี้เช้าฉันจึงจะให้ท่านไป และฉันจะบอกทุกอย่างที่ข้องอยู่ในใจของท่านแก่ท่าน

9:19 And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.

9:20 ส่วนเรื่องลาของท่านที่หายไปสามวันแล้วนั้น อย่าเอาใจใส่เลย เพราะเขาพบแล้ว ความปรารถนาของคนอิสราเอลนั้นมุ่งหมายเอาใครเล่า ไม่ใช่ตัวท่านและวงศ์วานทั้งสิ้นของบิดาท่านดอกหรือ”

9:20 And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house?

9:21 ซาอูลตอบว่า “ข้าพเจ้าไม่ใช่คนเบนยามินดอกหรือ เป็นตระกูลเล็กน้อยที่สุดในอิสราเอล และครอบครัวของข้าพเจ้าไม่ใช่ครอบครัวที่ด้อยที่สุดในตระกูลเบนยามินดอกหรือ ทำไมท่านจึงพูดกับข้าพเจ้าอย่างนี้เล่า”

9:21 And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me?

9:22 แล้วซามูเอลก็พาซาอูลกับคนใช้ของท่านเข้าไปในห้องโถงให้นั่งในตอนต้นที่นั่งสำหรับผู้ที่รับเชิญ ซึ่งมีประมาณสามสิบคน

9:22 And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.

9:23 และซามูเอลพูดกับคนครัวว่า “จงนำส่วนที่ฉันได้มอบให้ ซึ่งฉันบอกว่า ‘เก็บไว้ต่างหาก’ นั้นมา”

9:23 And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.

9:24 คนครัวจึงนำเอาส่วนขาและส่วนบนนั้นมาวางไว้ที่ข้างหน้าซาอูล และซามูเอลกล่าวว่า “ดูเถิด สิ่งที่ได้เก็บไว้ก็วางอยู่ต่อหน้าท่าน จงรับประทานเถิด เพราะว่าเก็บไว้ให้แก่ท่านจนถึงชั่วโมงที่กำหนดไว้ ตั้งแต่ฉันกล่าวว่า ‘ฉันได้เชิญประชาชนมาแล้ว’” ซาอูลจึงรับประทานกับซามูเอลในวันนั้น

9:24 And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.

9:25 และเมื่อเขาทั้งหลายลงมาจากปูชนียสถานสูงเข้ามาในเมือง ซามูเอลสนทนากับซาอูลบนดาดฟ้าหลังคาบ้าน

9:25 And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house.

9:26 และเขาทั้งสองตื่นแต่เช้าตรู่ และอยู่มาเมื่อสว่างแล้ว ซามูเอลก็เรียกซาอูลผู้อยู่บนดาดฟ้าว่า “จงลุกขึ้นเถิด เพื่อฉันจะส่งท่านไปตามทางของท่าน” ซาอูลก็ลุกขึ้น ท่านทั้งสองก็เดินออกไปที่ถนน ทั้งท่านและซามูเอล

9:26 And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.

9:27 เมื่อเขาทั้งหลายกำลังลงมาที่ชานเมือง ซามูเอลจึงพูดกับซาอูลว่า “จงบอกคนใช้ให้เดินล่วงหน้าเราไปก่อน (และเขาก็เดินพ้นไป) ท่านจงหยุดที่นี่ก่อน เพื่อฉันจะได้แจ้งพระดำรัสของพระเจ้าให้ท่านทราบ”

9:27 And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on,) but stand thou still a while, that I may shew thee the word of God.


1 ซามูเอล 10 / 1 Samuel 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การเจิมซาอูลด้วยน้ำมันให้เป็นกษัตริย์ หมายสำคัญต่างๆจากพระเจ้า
10:1 แล้วซามูเอลก็หยิบขวดน้ำมันเทลงบนศีรษะของซาอูล และจุบท่านแล้วกล่าวว่า “พระเยโฮวาห์ทรงเจิมท่านไว้ให้เป็นเจ้านายเหนือมรดกของพระองค์แล้วมิใช่หรือ

Saul is Anointed; Becomes King
10:1 Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance?

10:2 เมื่อท่านจากฉันไปในวันนี้ ท่านจะพบชายสองคนริมที่ฝังศพของนางราเชลในเขตแดนเบนยามินที่เศลซาห์ และเขาทั้งสองจะบอกท่านว่า ‘ลาซึ่งท่านไปหานั้นพบแล้ว ดูเถิด บัดนี้บิดาของท่านเลิกกังวลเรื่องลาแล้ว และร้อนใจเรื่องของท่าน กล่าวว่า “เราจะทำอย่างไรเรื่องบุตรชายของเราดี”’

10:2 When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?

10:3 และท่านจะเดินเลยที่นั่นไปถึงที่ราบตำบลทาโบร์ ที่นั่นชายสามคนซึ่งกำลังขึ้นไปเฝ้าพระเจ้าที่เบธเอลจะพบท่าน คนหนึ่งอุ้มลูกแพะสามตัว อีกคนหนึ่งถือขนมปังสามก้อน และอีกคนหนึ่งถือถุงหนังน้ำองุ่นถุงหนึ่ง

10:3 Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:

10:4 เขาทั้งหลายจะคำนับท่านและมอบขนมปังให้ท่านสองก้อน ซึ่งท่านจะรับจากมือของเขา

10:4 And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands.

10:5 ต่อจากนั้นท่านจะมาถึงภูเขาของพระเจ้า ที่นั่นมีกองทหารรักษาการของคนฟีลิสเตีย อยู่มาเมื่อท่านมาถึงเมืองนั้น ท่านจะพบผู้พยากรณ์หมู่หนึ่งกำลังลงมาจากปูชนียสถานสูง ถือพิณใหญ่ รำมะนา ปี่ พิณเขาคู่ นำหน้ามา กำลังพยากรณ์เรื่อยมา

10:5 After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy:

10:6 แล้วพระวิญญาณของพระเยโฮวาห์จะมาสถิตกับท่าน และท่านจะพยากรณ์กับคนเหล่านั้น เปลี่ยนเป็นคนละคน

Signs from God
10:6 And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.

10:7 เมื่อหมายสำคัญเหล่านี้เกิดแก่ท่านแล้ว จงกระทำอะไรตามแต่มีโอกาสเถิด เพราะพระเจ้าทรงสถิตกับท่าน

10:7 And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee.

10:8 และท่านจงลงไปที่กิลกาลก่อนฉัน และดูเถิด ฉันจะลงมาหาท่านเพื่อจะถวายเครื่องเผาบูชา และถวายสัตว์เป็นเครื่องสันติบูชา ท่านจงคอยอยู่ที่นั่นเจ็ดวันจนฉันมาหาท่าน และสำแดงแก่ท่านว่าท่านควรจะกระทำอะไร”

10:8 And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.

10:9 เมื่อซาอูลหันหลังไปจะจากซามูเอล พระเจ้าทรงประทานจิตใจอีกอย่างหนึ่งแก่ท่าน และหมายสำคัญเหล่านี้ทั้งหมดเกิดขึ้นในวันนั้น

10:9 And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.

10:10 เมื่อเขาทั้งสองมาถึงภูเขานั้น ดูเถิด ผู้พยากรณ์หมู่หนึ่งพบกับท่าน และพระวิญญาณของพระเจ้าสถิตกับท่าน และท่านก็พยากรณ์อยู่ในหมู่พวกเขา

10:10 And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.

10:11 และต่อมาเมื่อคนทั้งหลายที่รู้จักท่านมาก่อนเห็นว่า ดูเถิด ท่านพยากรณ์อยู่กับพวกผู้พยากรณ์ ประชาชนเหล่านั้นก็พูดกันและกันว่า “อะไรหนอเกิดขึ้นแก่บุตรชายของคีช ซาอูลอยู่ในจำพวกผู้พยากรณ์ด้วยหรือ”

10:11 And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?

10:12 ชายคนหนึ่งอยู่ที่นั่นตอบว่า “และบิดาของเขาทั้งหลายคือใคร” ดังนั้นจึงเป็นคำภาษิตว่า “ซาอูลอยู่ในจำพวกผู้พยากรณ์ด้วยหรือ”

10:12 And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?

10:13 เมื่อท่านพยากรณ์สิ้นลงแล้ว ท่านก็มายังปูชนียสถานสูง

10:13 And when he had made an end of prophesying, he came to the high place.

10:14 ฝ่ายลุงของซาอูลจึงถามซาอูลกับคนใช้ว่า “เจ้าไปไหนมา” และท่านตอบว่า “ไปหาลา และเมื่อเราเห็นว่าเราไม่พบลานั้นแล้ว เราจึงไปหาซามูเอล”

10:14 And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.

10:15 ลุงของซาอูลกล่าวว่า “ซามูเอลบอกอะไรแก่เจ้าบ้าง ขอเล่าให้ฟัง”

10:15 And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.

10:16 และซาอูลตอบลุงของท่านว่า “เขาบอกเราแจ่มแจ้งว่าพบลาแล้ว” แต่เรื่องราวที่เกี่ยวกับราชอาณาจักร ซึ่งซามูเอลกล่าวถึงนั้นท่านไม่ได้บอกสิ่งใดเลย

10:16 And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.

10:17 ฝ่ายซามูเอลจึงเรียกประชาชนมาประชุมต่อพระเยโฮวาห์ที่มิสเปห์

10:17 And Samuel called the people together unto the LORD to Mizpeh;

10:18 และท่านกล่าวแก่คนอิสราเอลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘เราได้นำอิสราเอลออกจากอียิปต์ และเราได้ช่วยเจ้าทั้งหลายให้พ้นจากมือของชาวอียิปต์ และจากมือของราชอาณาจักรทั้งหลาย และของคนเหล่านั้นที่บีบบังคับเจ้า’

10:18 And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:

10:19 แต่วันนี้ท่านละทิ้งพระเจ้าของท่านผู้ซึ่งช่วยท่านให้พ้นจากบรรดาความยากลำบากและความทุกข์ร้อน และท่านทั้งหลายกล่าวว่า ‘เราไม่ยอม แต่ขอตั้งกษัตริย์ไว้เหนือเรา’ เพราะฉะนั้นบัดนี้ท่านทั้งหลายจงเข้าเฝ้าพระเยโฮวาห์ตามตระกูลของท่าน และตามคนที่นับเป็นพันๆของท่าน”

10:19 And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.

10:20 แล้วซามูเอลก็นำตระกูลอิสราเอลทุกตระกูลเข้ามาใกล้ และจับสลากได้ตระกูลเบนยามิน

10:20 And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.

10:21 ท่านก็นำตระกูลเบนยามินเข้ามาใกล้ตามครอบครัว จับสลากได้ครอบครัวมัตรี และจับสลากได้ซาอูลบุตรชายคีช แต่เมื่อเขาหาซาอูลก็หาไม่พบ

10:21 When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.

10:22 เขาจึงทูลถามพระเยโฮวาห์ต่อไปว่า “ชายคนนั้นมาที่นี่หรือยัง” และพระเยโฮวาห์ตรัสว่า “ดูเถิด เขาซ่อนตัวอยู่ที่กองสัมภาระ”

10:22 Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold, he hath hid himself among the stuff.

10:23 เขาทั้งหลายจึงวิ่งไปพาท่านมาจากที่นั่น และเมื่อท่านยืนอยู่ท่ามกลางประชาชน ท่านก็สูงกว่าประชาชนทุกคนจากบ่าขึ้นไป

10:23 And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.

10:24 ซามูเอลจึงกล่าวแก่ประชาชนทั้งปวงว่า “ท่านเห็นผู้ที่พระเยโฮวาห์ทรงเลือกไว้แล้วหรือ ในท่ามกลางประชาชนไม่มีใครเหมือนท่าน” และประชาชนจึงร้องเสียงดังว่า “ขอกษัตริย์ทรงพระเจริญ”

10:24 And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.

10:25 แล้วซามูเอลจึงบอกกับประชาชนให้ทราบถึงสิทธิและหน้าที่ของตำแหน่งกษัตริย์ และท่านบันทึกไว้ในหนังสือ และวางถวายต่อพระพักตร์พระเยโฮวาห์ แล้วซามูเอลก็ให้ประชาชนกลับไปยังบ้านของตนทุกคน

10:25 Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house.

10:26 ซาอูลก็กลับไปยังบ้านของท่านที่กิเบอาห์ด้วย และมีพวกนักรบซึ่งพระเจ้าทรงดลจิตใจไปกับท่านด้วย

10:26 And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.

10:27 แต่มีคนอันธพาลบางคนกล่าวว่า “ชายคนนี้จะช่วยเราให้พ้นได้อย่างไร” และเขาทั้งหลายก็ดูหมิ่นท่าน ไม่นำเครื่องบรรณาการมาถวาย แต่ท่านก็นิ่งเสีย

10:27 But the children of Belial said, How shall this man save us? And they despised him, and brought him no presents. But he held his peace.


1 ซามูเอล 11 / 1 Samuel 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลชนะคนอัมโมน
11:1 ฝ่ายนาหาชคนอัมโมนได้ยกขึ้นไปตั้งค่ายสู้เมืองยาเบชกิเลอาด บรรดาชาวเมืองยาเบชจึงพูดกับนาหาชว่า “ขอทำพันธสัญญากับพวกข้าพเจ้าทั้งหลายและข้าพเจ้าทั้งหลายจะยอมปรนนิบัติท่าน”

Saul's Victory Over the Ammonites
11:1 Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.

11:2 แต่นาหาชคนอัมโมนกล่าวแก่เขาทั้งหลายว่า “เราจะกระทำพันธสัญญากับเจ้าทั้งหลายตามเงื่อนไขต่อไปนี้ คือเราจะทะลวงตาขวาของเจ้าเสียทุกคนให้เป็นที่อัปยศแก่คนอิสราเอลทั้งปวง”

11:2 And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.

11:3 ฝ่ายพวกผู้ใหญ่แห่งเมืองยาเบชกล่าวแก่ท่านว่า “ขอผ่อนผันให้ข้าพเจ้าสักเจ็ดวัน เพื่อข้าพเจ้าจะได้ส่งผู้สื่อสารไปให้ทั่วขอบเขตอิสราเอล แล้วถ้าไม่มีคนใดช่วยข้าพเจ้าทั้งหลายให้พ้นได้ ข้าพเจ้าทั้งหลายจะยอมมอบตัวไว้ให้แก่ท่าน”

11:3 And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.

11:4 เมื่อผู้สื่อสารมาถึงกิเบอาห์เมืองของซาอูล เขาทั้งหลายก็รายงานเรื่องราวให้เข้าหูของประชาชน และประชาชนทั้งปวงก็ร้องไห้เสียงดัง

11:4 Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.

11:5 ดูเถิด ซาอูลต้อนฝูงวัวกลับมาจากทุ่ง และซาอูลถามว่า “ประชาชนเป็นอะไรไปเขาจึงร้องไห้” ดังนั้นเขาจึงเรียนท่านให้ทราบถึงข่าวของพวกยาเบช

11:5 And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.

11:6 เมื่อท่านได้ยินถ้อยคำเหล่านี้พระวิญญาณของพระเจ้าก็สถิตกับซาอูล และความโกรธของท่านเกิดขึ้นอย่างรุนแรง

11:6 And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.

11:7 ท่านจึงเอาวัวมาคู่หนึ่งฟันออกเป็นท่อนๆ ส่งไปทั่วเขตแดนทั้งสิ้นของอิสราเอลโดยมือของผู้สื่อสาร กล่าวว่า “ผู้หนึ่งผู้ใดที่ไม่ออกมาตามซาอูลและซามูเอล จะกระทำอย่างนี้แก่วัวของเขา” และความเกรงกลัวพระเยโฮวาห์ก็มาเหนือประชาชน เขาทั้งหลายพากันออกมาเป็นใจเดียวกัน

11:7 And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent.

11:8 เมื่อซาอูลตรวจพลอยู่ที่เบเซก นับคนอิสราเอลได้สามแสนคน และชายคนยูดาห์ได้สามหมื่นคน

11:8 And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.

11:9 เขาจึงบอกแก่ผู้สื่อสารที่มานั้นว่า “ท่านทั้งหลายจงบอกแก่ชาวยาเบชกิเลอาดว่า ‘พรุ่งนี้เวลาแดดร้อนท่านทั้งหลายจะได้รับการช่วยให้พ้น’” เมื่อผู้สื่อสารกลับมาบอกพวกยาเบช เขาทั้งหลายก็มีความยินดี

11:9 And they said unto the messengers that came, Thus shall ye say unto the men of Jabeshgilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.

11:10 ดังนั้นชาวยาเบชจึงว่า “พรุ่งนี้เราจะมอบตัวของเราไว้ให้แก่ท่าน ท่านจงกระทำแก่เราตามที่ท่านเห็นควรทุกอย่าง”

11:10 Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.

11:11 พอวันรุ่งขึ้นซาอูลก็จัดพลออกเป็นสามกองทัพ ยกเข้ามากลางค่ายในยามสาม และฆ่าฟันคนอัมโมนเสียจนเวลาแดดจัด ต่อมา ผู้ที่เหลืออยู่ก็กระจัดกระจายไป รวมกันไม่ได้สักคู่เดียวเลย

11:11 And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.

11:12 แล้วประชาชนจึงเรียนซามูเอลว่า “คนที่พูดว่า ‘ซาอูลจะปกครองเหนือพวกเราหรือ’ นั้น มีใครบ้าง จงนำคนเหล่านั้นออกมา เราจะได้ฆ่าเขาเสีย”

11:12 And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.

11:13 แต่ซาอูลกล่าวว่า “ในวันนี้อย่าให้ผู้ใดถูกประหารชีวิตเลย เพราะว่าวันนี้เป็นวันที่พระเยโฮวาห์ทรงช่วยคนอิสราเอลให้พ้น”

11:13 And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel.

11:14 แล้วซามูเอลจึงกล่าวแก่ประชาชนว่า “มาเถิด ให้เราพากันไปยังกิลกาล และรื้อฟื้นเรื่องราชอาณาจักรที่นั่นอีก”

11:14 Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.

ประชาชนทั้งปวงตั้งซาอูลให้เป็นกษัตริย์
11:15 ประชาชนทั้งปวงจึงขึ้นไปยังกิลกาล และที่นั่นเขาทั้งหลายก็ตั้งซาอูลเป็นกษัตริย์ต่อพระพักตร์พระเยโฮวาห์ที่กิลกาล แล้วที่นั่นเขาทั้งหลายถวายสัตว์เป็นเครื่องสันติบูชาต่อพระพักตร์พระเยโฮวาห์ ซาอูลกับประชาชนอิสราเอลทั้งปวงก็ชื่นชมยินดีอย่างยิ่งที่นั่น

People Publicly Claim Saul King
11:15 And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.


1 ซามูเอล 12 / 1 Samuel 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซามูเอลประกาศเรื่องอาณาจักรอิสราเอล
12:1 ซามูเอลจึงกล่าวแก่คนอิสราเอลทั้งปวงว่า “ดูเถิด ข้าพเจ้าได้ฟังเสียงของท่านทุกเรื่องซึ่งท่านได้บอกข้าพเจ้า และได้แต่งตั้งกษัตริย์เหนือท่านทั้งหลายแล้ว

Samuel Speaks to Israel
12:1 And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.

12:2 และบัดนี้ ดูเถิด กษัตริย์ก็ดำเนินอยู่ต่อหน้าท่าน ส่วนข้าพเจ้าก็ชราผมหงอกแล้ว และดูเถิด บุตรชายของข้าพเจ้าก็อยู่กับท่านทั้งหลาย และข้าพเจ้าดำเนินอยู่ต่อหน้าท่านตั้งแต่หนุ่มๆมาจนทุกวันนี้

12:2 And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day.

12:3 ดูเถิด ข้าพเจ้าอยู่ที่นี่ ขอท่านเป็นพยานปรักปรำข้าพเจ้าต่อพระพักตร์พระเยโฮวาห์ และต่อหน้าท่านที่พระองค์ทรงเจิมไว้ ข้าพเจ้าได้ริบวัวของผู้ใดบ้างหรือ หรือข้าพเจ้าเอาลาของผู้ใดไปบ้าง หรือข้าพเจ้าได้ฉ้อผู้ใด ข้าพเจ้าได้บีบบังคับใครบ้าง ข้าพเจ้าได้รับสินบนจากมือของผู้ใดซึ่งจะกระทำให้ตาของข้าพเจ้าบอดไป ขอกล่าวมาและข้าพเจ้าจะคืนให้แก่ท่าน”

12:3 Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you.

12:4 เขาทั้งหลายกล่าวว่า “ท่านมิได้ฉ้อเรา หรือบีบบังคับเรา หรือรับสิ่งใดไปจากมือของผู้ใด”

12:4 And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand.

12:5 ท่านก็กล่าวแก่เขาทั้งหลายว่า “พระเยโฮวาห์ทรงเป็นพยานต่อท่าน และท่านที่พระองค์ทรงเจิมไว้ก็เป็นพยานในวันนี้ว่า ท่านไม่พบสิ่งใดในมือของข้าพเจ้า” และเขาทั้งหลายกล่าวว่า “พระองค์ทรงเป็นพยานแล้ว”

12:5 And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.

ซามูเอลบอกประชาชนเรื่องเวลาต่างๆที่พระเจ้าทรงช่วยอิสราเอลให้รอด
12:6 และซามูเอลก็กล่าวแก่ประชาชนว่า “พระเยโฮวาห์ทรงเป็นผู้แต่งตั้งโมเสสกับอาโรน และทรงนำบรรพบุรุษของท่านขึ้นมาจากแผ่นดินอียิปต์

Samuel Reminds People of God's Deliverances
12:6 And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.

12:7 ฉะนั้นบัดนี้ขอท่านทั้งหลายจงยืนนิ่งอยู่ ข้าพเจ้าจะขอเสนอคดีของท่านต่อพระพักตร์พระเยโฮวาห์ เกี่ยวด้วยบรรดาพระราชกิจอันชอบธรรมของพระเยโฮวาห์ ซึ่งพระองค์ทรงกระทำแก่ท่านทั้งหลายและแก่บรรพบุรุษของท่านทั้งหลาย

12:7 Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.

12:8 เมื่อยาโคบเข้าไปในอียิปต์ และบรรพบุรุษของท่านร้องต่อพระเยโฮวาห์ พระเยโฮวาห์ก็ทรงใช้โมเสสกับอาโรน ผู้ได้นำบรรพบุรุษของท่านออกจากอียิปต์ และทำให้เขามาอาศัยอยู่ในที่นี้

12:8 When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.

12:9 แต่เขาทั้งหลายลืมพระเยโฮวาห์พระเจ้าของเขาเสีย พระองค์จึงทรงขายเขาไว้ในมือของสิเสรา แม่ทัพแห่งเมืองฮาโซร์ และมอบไว้ในมือของคนฟีลิสเตีย และไว้ในมือของกษัตริย์แห่งเมืองโมอับ และเขาเหล่านั้นก็ต่อสู้บรรพบุรุษของท่าน

12:9 And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.

12:10 และเขาทั้งหลายร้องทูลต่อพระเยโฮวาห์ว่า ‘ข้าพระองค์ทั้งหลายได้กระทำบาปแล้ว เพราะว่าข้าพระองค์ทั้งหลายได้ละทิ้งพระเยโฮวาห์ ไปปรนนิบัติพระบาอัลและพระอัชทาโรท แต่บัดนี้ขอพระองค์ทรงช่วยข้าพระองค์ทั้งหลายให้พ้นมือศัตรูของข้าพระองค์ และข้าพระองค์ทั้งหลายจะปรนนิบัติพระองค์’

12:10 And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.

12:11 และพระเยโฮวาห์ทรงใช้เยรุบบาอัล และเบดาน และเยฟธาห์ และซามูเอล และช่วยท่านทั้งหลายให้พ้นจากมือศัตรูทุกด้าน และท่านทั้งหลายอาศัยอยู่อย่างปลอดภัย

12:11 And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.

12:12 และเมื่อท่านทั้งหลายเห็นนาหาชกษัตริย์คนอัมโมนมาต่อสู้ท่านทั้งหลาย ท่านทั้งหลายกล่าวแก่ข้าพเจ้าว่า ‘ไม่ได้ แต่ต้องมีกษัตริย์ปกครองเหนือเรา’ ถึงแม้ว่าพระเยโฮวาห์พระเจ้าของท่านเป็นพระมหากษัตริย์ของท่าน

12:12 And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king.

12:13 ฉะนั้นบัดนี้จงดูกษัตริย์ที่ท่านทั้งหลายได้เลือก ผู้ซึ่งท่านทั้งหลายได้ร้องขอ ดูเถิด พระเยโฮวาห์ทรงตั้งกษัตริย์ไว้เหนือท่านแล้ว

12:13 Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you.

12:14 ถ้าท่านทั้งหลายจะยำเกรงพระเยโฮวาห์ และปรนนิบัติพระองค์ และเชื่อฟังพระสุรเสียงของพระองค์ และไม่กบฏต่อพระบัญชาของพระเยโฮวาห์ ท่านทั้งหลายและกษัตริย์ผู้ปกครองเหนือท่านจึงจะเป็นผู้ติดตามพระเยโฮวาห์พระเจ้าของท่านทั้งหลายต่อไป

12:14 If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God:

12:15 แต่ถ้าท่านทั้งหลายไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ แต่กบฏต่อพระบัญชาของพระเยโฮวาห์ แล้วพระหัตถ์ของพระเยโฮวาห์จะต่อสู้ท่านทั้งหลายเหมือนเคยต่อสู้บรรพบุรุษของท่าน

12:15 But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers.

ฟ้าร้องและฝนในฤดูเกี่ยวข้าวสาลีพิสูจน์ว่าพระเจ้ายังทรงรับคนอิสราเอล
12:16 เพราะฉะนั้นบัดนี้ท่านทั้งหลายจงยืนนิ่งอยู่ คอยดูเหตุการณ์ยิ่งใหญ่ต่อไปนี้ ซึ่งพระเยโฮวาห์จะทรงกระทำต่อหน้าต่อตาของท่านทั้งหลาย

Thunder and Rain in Harvest to Prove God's Acceptance
12:16 Now therefore stand and see this great thing, which the LORD will do before your eyes.

12:17 วันนี้เป็นฤดูเกี่ยวข้าวสาลีไม่ใช่หรือ ข้าพเจ้าจะร้องทูลต่อพระเยโฮวาห์ และพระองค์จะทรงส่งฟ้าร้องและฝน เพื่อท่านทั้งหลายจะรับรู้และเห็นเองว่า ความชั่วของท่านนั้นใหญ่โตเพียงใด ซึ่งท่านได้กระทำในสายพระเนตรของพระเยโฮวาห์ ในการที่ได้ขอให้มีกษัตริย์สำหรับท่าน”

12:17 Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king.

12:18 ซามูเอลจึงร้องทูลต่อพระเยโฮวาห์ และพระเยโฮวาห์ทรงส่งฟ้าร้องและฝนมาในวันนั้น ประชาชนทั้งหลายก็เกรงกลัวพระเยโฮวาห์และซามูเอลยิ่งนัก

12:18 So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.

12:19 และประชาชนทั้งหลายเรียนซามูเอลว่า “ขอท่านอธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านเผื่อผู้รับใช้ทั้งหลายของท่าน เพื่อเราทั้งหลายจะไม่ถึงตาย เพราะเราได้เพิ่มความชั่วนี้เข้ากับบาปทั้งสิ้นของเรา คือขอให้มีกษัตริย์สำหรับเราทั้งหลาย”

12:19 And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.

12:20 และซามูเอลกล่าวแก่ประชาชนว่า “อย่ากลัวเลย ท่านทั้งหลายได้กระทำความชั่วนี้ทั้งสิ้นจริงๆแล้ว แต่ท่านทั้งหลายอย่าหันไปเสียจากการติดตามพระเยโฮวาห์ แต่จงปรนนิบัติพระเยโฮวาห์ด้วยสิ้นสุดใจของท่าน

12:20 And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;

12:21 และอย่าหันเหไปติดตามสิ่งไม่มีสาระ ซึ่งไม่เป็นประโยชน์ หรือไม่ช่วยให้พ้น เพราะเป็นสิ่งไม่มีสาระ

12:21 And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain.

12:22 เพราะพระเยโฮวาห์จะไม่ละทิ้งประชาชนของพระองค์ ด้วยเห็นแก่พระนามใหญ่ยิ่งของพระองค์ เพราะพระเยโฮวาห์ทรงพอพระทัยแล้วที่จะกระทำให้ท่านเป็นประชาชนของพระองค์

12:22 For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.

12:23 ยิ่งกว่านั้นส่วนข้าพเจ้าขอพระเจ้าอย่ายอมให้ข้าพเจ้ากระทำบาปต่อพระเยโฮวาห์เลยด้วยการหยุดอธิษฐานเพื่อท่านทั้งหลาย แต่ข้าพเจ้าจะสอนทางที่ดีและที่ถูกให้ท่าน

12:23 Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:

12:24 จงยำเกรงพระเยโฮวาห์เท่านั้น ปรนนิบัติพระองค์ด้วยความจริงด้วยสิ้นสุดใจของท่าน จงพิเคราะห์ถึงมหกิจซึ่งพระองค์ได้ทรงกระทำแก่ท่านแล้วนั้น

12:24 Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you.

12:25 แต่ถ้าท่านทั้งหลายขืนกระทำความชั่วอยู่ ท่านจะต้องพินาศ ทั้งตัวท่านทั้งหลายเองและกษัตริย์ของท่านด้วย”

12:25 But if ye shall still do wickedly, ye shall be consumed, both ye and your king.


1 ซามูเอล 13 / 1 Samuel 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลทรงคัดเลือกกองทหาร ไปตีคนฟีลิสเตีย
13:1 ซาอูลขึ้นครองราชสมบัติแล้วหนึ่งปี และเมื่อพระองค์ทรงปกครองอิสราเอลเป็นเวลาสองปี

Saul Collects Armies; Smites Philistines
13:1 Saul reigned one year; and when he had reigned two years over Israel,

13:2 ซาอูลจึงทรงคัดเลือกชายอิสราเอลสามพันคน สองพันคนอยู่กับซาอูลที่มิคมาชและที่แดนเทือกเขาเบธเอล อีกหนึ่งพันคนนั้นอยู่กับโยนาธานที่เมืองกิเบอาห์แห่งคนเบนยามิน ประชาชนนอกนั้นพระองค์ก็ปล่อยให้กลับเต็นท์ของตนทุกคน

13:2 Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.

13:3 โยนาธานได้ตีกองทหารรักษาการของคนฟีลิสเตียซึ่งอยู่ที่เกบาพ่ายแพ้ไป คนฟีลิสเตียได้ยินถึงเรื่องนั้น และซาอูลก็เป่าแตรทั่วแผ่นดินนั้นว่า “ขอให้คนฮีบรูทั้งหลายได้ยิน”

13:3 And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.

13:4 และคนอิสราเอลทั้งปวงได้ยินเขากล่าวว่า ซาอูลได้รบชนะกองทหารรักษาการของคนฟีลิสเตีย และคนอิสราเอลก็เป็นที่เกลียดชังของคนฟีลิสเตียเป็นอย่างยิ่ง ประชาชนได้ถูกเรียกออกมาให้สมทบกับซาอูลที่กิลกาล

13:4 And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.

13:5 และคนฟีลิสเตียชุมนุมกันเพื่อจะต่อสู้คนอิสราเอล มีรถรบสามหมื่น และพลม้าหกพัน และกองทหารนั้นก็มากมายเหมือนเม็ดทรายที่ฝั่งทะเล เขาก็ยกขึ้นมาตั้งค่ายอยู่ที่มิคมาช ทางตะวันออกของเบธาเวน

13:5 And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Bethaven.

13:6 เมื่อคนอิสราเอลเห็นว่าตกอยู่ในที่คับแค้น (เพราะประชาชนถูกบีบคั้นอย่างหนัก) แล้วประชาชนก็ซ่อนตัวอยู่ในถ้ำ และในพุ่มไม้หนาทึบในซอกหิน ในอุโมงค์และในบ่อ

13:6 When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.

13:7 พวกฮีบรูบางคนได้ข้ามแม่น้ำจอร์แดนไปยังดินแดนกาดและกิเลอาด แต่ฝ่ายซาอูลพระองค์ยังประทับอยู่ที่กิลกาล และประชาชนทั้งหมดติดตามพระองค์ไปด้วยตัวสั่น

13:7 And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.

ซาอูลทรงอดทนไม่ไหว จึงถวายเครื่องบูชา
13:8 พระองค์ทรงคอยอยู่เจ็ดวันตามเวลาที่ซามูเอลกำหนดไว้ แต่ซามูเอลมิได้มาที่กิลกาล ประชาชนก็แตกกระจายไปจากพระองค์

Impatience of Saul; Offers Sacrifice
13:8 And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.

13:9 ดังนั้นซาอูลจึงตรัสว่า “จงนำเครื่องเผาบูชามาให้เราที่นี่ และเครื่องสันติบูชาด้วย” และพระองค์ก็ได้ถวายเครื่องเผาบูชา

13:9 And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering.

13:10 ต่อมาพอพระองค์ถวายเครื่องเผาบูชาเสร็จ ดูเถิด ซามูเอลก็มาถึง ซาอูลก็เสด็จออกไปต้อนรับและทรงคำนับท่าน

13:10 And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.

พระเจ้าทรงปฏิเสธกษัตริย์ซาอูล
13:11 ซามูเอลถามว่า “ท่านได้กระทำอะไรไปแล้วนี่” และซาอูลตรัสตอบว่า “เมื่อข้าพเจ้าเห็นประชาชนแตกกระจายไปจากข้าพเจ้า และท่านก็มิได้มาภายในวันที่กำหนดไว้ และคนฟีลิสเตียก็ได้ชุมนุมกันที่มิคมาช

God Renounces King Saul
13:11 And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;

13:12 ข้าพเจ้าจึงว่า ‘บัดนี้ คนฟีลิสเตียจะยกมารบกับข้าพเจ้าที่กิลกาล และข้าพเจ้ายังมิได้ทูลขอพระกรุณาแห่งพระเยโฮวาห์’ ข้าพเจ้าจึงข่มตัวเอง และได้ถวายเครื่องเผาบูชา”

13:12 Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.

13:13 และซามูเอลกล่าวแก่ซาอูลว่า “ท่านได้กระทำการที่โง่เขลาเสียแล้ว ท่านมิได้รักษาพระบัญชาแห่งพระเยโฮวาห์พระเจ้าของท่าน ซึ่งพระองค์ทรงบัญชาท่านไว้ เพราะพระเยโฮวาห์จะได้ทรงสถาปนาราชอาณาจักรของท่านเหนืออิสราเอลเป็นนิตย์แล้ว

13:13 And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.

13:14 แต่บัดนี้ราชอาณาจักรของท่านจะไม่ยั่งยืน พระเยโฮวาห์ทรงหาชายอีกคนหนึ่งตามชอบพระทัยพระองค์แล้ว และพระเยโฮวาห์ทรงบัญชาชายผู้นั้นให้เป็นเจ้านายเหนือชนชาติของพระองค์ เพราะท่านมิได้รักษาสิ่งซึ่งพระเยโฮวาห์ทรงบัญชาท่านไว้”

13:14 But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee.

13:15 และซามูเอลก็ลุกขึ้นไปจากกิลกาลถึงกิเบอาห์แห่งคนเบนยามิน และซาอูลทรงนับพลซึ่งอยู่กับพระองค์ได้ประมาณหกร้อยคน

13:15 And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.

13:16 ซาอูลกับโยนาธานราชโอรสของพระองค์ และพลที่อยู่กับพระองค์ก็อยู่ในกิเบอาห์แห่งคนเบนยามิน แต่คนฟีลิสเตียตั้งค่ายอยู่ที่มิคมาช

13:16 And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.

13:17 มีกองปล้นออกมาจากค่ายคนฟีลิสเตียสามกอง กองหนึ่งหันตรงไปยังโอฟราห์ยังแผ่นดินชูอัล

13:17 And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:

13:18 อีกกองหนึ่งหันตรงไปยังเบธโฮโรน และอีกกองหนึ่งหันตรงไปยังพรมแดนซึ่งอยู่เหนือหุบเขาเศโบอิมตรงถิ่นทุรกันดาร

13:18 And another company turned the way to Bethhoron: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.

13:19 คราวนั้นจะหาช่างเหล็กทั่วแผ่นดินอิสราเอลก็ไม่มี เพราะคนฟีลิสเตียกล่าวว่า “เกรงว่าพวกฮีบรูจะทำดาบหรือหอกใช้เอง”

13:19 Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:

13:20 แต่คนอิสราเอลทุกคนลงไปยังฟีลิสเตียเพื่อลับเหล็กไถ ผาล ขวานและจอบของเขา

13:20 But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock.

13:21 แต่พวกเขาคิดค่าลับสำหรับลับจอบ ผาล สามง่าม ขวาน และติดประตัก

13:21 Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.

13:22 เพราะฉะนั้นเมื่อถึงวันทำศึกจะหาดาบหรือหอกในมือของพลที่อยู่กับซาอูลและโยนาธานก็ไม่ได้ แต่ซาอูลกับโยนาธานราชโอรสของพระองค์มี

13:22 So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.

13:23 และกองทหารรักษาการของคนฟีลิสเตียยกไปถึงทางที่ข้ามไปเมืองมิคมาช

13:23 And the garrison of the Philistines went out to the passage of Michmash.


1 ซามูเอล 14 / 1 Samuel 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การชนะอันยิ่งใหญ่ของโยนาธาน
14:1 อยู่มาวันหนึ่งโยนาธานราชโอรสของซาอูลกล่าวกับคนหนุ่มที่ถือเครื่องอาวุธของท่านว่า “มาเถิด ให้เราข้ามไปยังกองทหารรักษาการของคนฟีลิสเตียข้างโน้น” แต่หาได้ทูลพระบิดาของตนให้ทราบไม่

Jonathan's Great Victory
14:1 Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father.

14:2 ซาอูลทรงพักอยู่ที่ชานเมืองกิเบอาห์ใต้ต้นทับทิม ซึ่งอยู่ที่ตำบลมิโกรน พลซึ่งอยู่ด้วยมีประมาณหกร้อยคน

14:2 And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;

14:3 กับอาหิยาห์บุตรชายอาหิทูบพี่ชายของอีคาโบด บุตรชายของฟีเนหัสผู้เป็นบุตรชายของเอลีปุโรหิตแห่งพระเยโฮวาห์ที่เมืองชีโลห์ เขาถือเอโฟดไป และพวกพลไม่ทราบว่าโยนาธานไปแล้ว

14:3 And Ahiah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the LORD'S priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.

14:4 ตามทางข้ามเขาที่โยนาธานหาช่องที่จะข้ามไปยังค่ายของฟีลิสเตียนั้น มียอดหินแหลมอยู่ฟากทางข้างนี้ และมียอดหินแหลมอยู่ฟากทางข้างโน้น ยอดหนึ่งมีชื่อว่าโบเซส อีกยอดหนึ่งชื่อเสเนห์

14:4 And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.

14:5 หินแหลมยอดหนึ่งโผล่ขึ้นข้างเหนือหน้ามิคมาช และอีกยอดหนึ่งโผล่ขึ้นข้างใต้หน้ากิเบอาห์

14:5 The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.

14:6 โยนาธานกล่าวกับคนหนุ่มที่ถือเครื่องอาวุธของท่านว่า “มาเถิด ให้เราข้ามไปยังกองทหารรักษาการของคนเหล่านั้นที่มิได้เข้าสุหนัต บางทีพระเยโฮวาห์จะทรงประกอบกิจเพื่อเรา เพราะว่าไม่มีสิ่งใดที่ขัดขวางพระเยโฮวาห์ได้ในการที่พระองค์จะทรงช่วยให้พ้นไม่ว่าโดยคนมากหรือน้อย”

14:6 And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few.

14:7 ผู้ถือเครื่องอาวุธของท่านจึงตอบท่านว่า “จงกระทำทุกสิ่งที่จิตใจของท่านอยากกระทำ หันไปเถิด ดูเถิด ข้าพเจ้าอยู่กับท่าน ตามแต่จิตใจของท่านจะว่าอย่างไร”

14:7 And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart.

14:8 แล้วโยนาธานกล่าวว่า “ดูเถิด เราจะข้ามไปหาคนเหล่านั้น และจะสำแดงตัวของเราให้เขาเห็น

14:8 Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.

14:9 ถ้าเขาจะกล่าวแก่เราว่า ‘จงคอยอยู่จนกว่าเราจะมาหาเจ้า’ แล้วเราจะยืนนิ่งอยู่ในที่ของเรา และเราจะไม่ไปหาเขา

14:9 If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.

14:10 แต่ถ้าเขาว่า ‘จงขึ้นมาหาเราเถิด’ แล้วเราจึงจะขึ้นไป เพราะพระเยโฮวาห์ทรงมอบเขาไว้ในมือเราแล้ว จะให้เรื่องนี้เป็นสัญญาณแก่เรา”

14:10 But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us.

14:11 ทั้งสองจึงสำแดงตัวให้กองทหารรักษาการคนฟีลิสเตียเห็น และคนฟีลิสเตียกล่าวว่า “ดูเถิด พวกฮีบรูออกมาจากรูที่ซ่อนตัวอยู่แล้ว”

14:11 And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.

14:12 และคนที่กองทหารรักษาการจึงร้องบอกโยนาธานและผู้ถือเครื่องอาวุธของท่านว่า “จงขึ้นมาหาเรา แล้วเราจะแจ้งให้เจ้าทราบสักเรื่องหนึ่ง” และโยนาธานบอกผู้ถือเครื่องอาวุธของท่านว่า “จงตามข้าขึ้นมา เพราะพระเยโฮวาห์ได้ทรงมอบเขาไว้ในมืออิสราเอลแล้ว”

14:12 And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel.

14:13 แล้วโยนาธานก็คลานขึ้นไปและผู้ถือเครื่องอาวุธของท่านก็ตามไปด้วย คนเหล่านั้นก็ล้มตายหน้าโยนาธาน และผู้ถือเครื่องอาวุธก็ฆ่าเขาทั้งหลายตามท่านไป

14:13 And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.

14:14 การฆ่าฟันครั้งแรกที่โยนาธานและผู้ถือเครื่องอาวุธของท่านได้กระทำนั้น มีประมาณยี่สิบคน อย่างในระยะทางครึ่งรอยไถในนาสักสองไร่

14:14 And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.

14:15 และบังเกิดการสั่นสะท้านในค่าย ในทุ่งนาและในหมู่ประชาชนทั้งหมด กองทหารนั้นและถึงกองปล้นก็ตกใจตัวสั่น แผ่นดินได้ไหว กระทำให้เกิดการสั่นสะท้านมากยิ่งนัก

14:15 And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.

14:16 ยามของซาอูลที่อยู่ ณ กิเบอาห์แห่งคนเบนยามินก็มองดูอยู่ และดูเถิด มวลชนก็สลายไป วิ่งตีกันไปมา

14:16 And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.

14:17 แล้วซาอูลจึงรับสั่งแก่พลที่อยู่กับท่านว่า “จงนับดูว่าผู้ใดได้ไปจากเราบ้าง” และเมื่อเขานับดูแล้ว ดูเถิด โยนาธานและผู้ถือเครื่องอาวุธของท่านไม่อยู่ที่นั่น

14:17 Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.

14:18 และซาอูลรับสั่งกับอาหิยาห์ว่า “จงนำหีบแห่งพระเจ้ามาที่นี่” เพราะคราวนั้นหีบแห่งพระเจ้าอยู่กับคนอิสราเอล

14:18 And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.

14:19 อยู่มาเมื่อซาอูลตรัสกับปุโรหิต เสียงโกลาหลในค่ายฟีลิสเตียก็เพิ่มขึ้นเรื่อยๆ ซาอูลจึงตรัสกับปุโรหิตว่า “หดมือไว้ก่อน”

14:19 And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.

14:20 ซาอูลกับบรรดาพลที่อยู่ด้วยก็รวมกันเข้าไปทำศึก และดูเถิด ดาบของทุกคนก็ต่อสู้เพื่อนของตน มีความสับสนอลหม่านอย่างยิ่ง

14:20 And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.

14:21 ฝ่ายคนฮีบรูซึ่งเคยอยู่กับคนฟีลิสเตียก่อนเวลานั้น คือผู้ที่ไปอาศัยอยู่กับพวกเขาในค่ายจากชนบทรอบๆ เขาทั้งหลายกลับมาเข้ากับคนอิสราเอลผู้อยู่ฝ่ายซาอูลและโยนาธาน

14:21 Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.

14:22 ในทำนองเดียวกัน คนอิสราเอลทุกคนที่ซ่อนตัวอยู่ที่แดนเทือกเขาเอฟราอิม เมื่อได้ยินว่าคนฟีลิสเตียกำลังหนี พวกเหล่านี้ก็ไล่ติดตามเขาไปทำศึกด้วย

14:22 Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.

14:23 พระเยโฮวาห์ทรงช่วยอิสราเอลให้พ้นในวันนั้น และสงครามก็ผ่านตลอดเมืองเบธาเวนเลยไป

14:23 So the LORD saved Israel that day: and the battle passed over unto Bethaven.

14:24 และคนอิสราเอลต้องทุกข์ยากในวันนั้น เพราะซาอูลได้ทรงให้ประชาชนปฏิญาณไว้ว่า “ถ้าผู้ใดรับประทานอาหารก่อนเวลาเย็นวันนี้ ก่อนเราแก้แค้นศัตรูแล้ว ให้ผู้นั้นถูกสาปแช่ง” เพราะฉะนั้นพวกพลจึงไม่รับประทานอาหารเลย

14:24 And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.

14:25 และชาวแผ่นดินทุกคนก็เข้ามาในป่า มีน้ำผึ้งอยู่ตามพื้นทุ่ง

14:25 And all they of the land came to a wood; and there was honey upon the ground.

14:26 เมื่อประชาชนเข้าไปในป่านั้น ดูเถิด น้ำผึ้งก็กำลังย้อยอยู่ แต่ไม่มีคนใดเอามือใส่ปาก เพราะเขากลัวคำปฏิญาณ

14:26 And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.

14:27 แต่โยนาธานไม่ได้ยินคำปฏิญาณของพระราชบิดาที่ทรงให้ประชาชนปฏิญาณ จึงเอาปลายไม้ที่ถืออยู่แหย่ที่รังผึ้ง แล้วก็เอามือของท่านใส่ปาก ตาก็แจ่มใสขึ้น

14:27 But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened.

14:28 มีชายคนหนึ่งเรียนว่า “พระราชบิดาของท่านบังคับให้พวกพลปฏิญาณว่า ‘ผู้ใดที่รับประทานอาหารในวันนี้ให้ผู้นั้นถูกสาปแช่ง’” และพวกพลก็อ่อนเพลีย

14:28 Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.

14:29 แล้วโยนาธานจึงกล่าวว่า “บิดาของข้ากระทำให้แผ่นดินลำบาก ดูซิว่าตาของข้าแจ่มแจ้งเพียงไร เพราะข้าได้รับประทานน้ำผึ้งนี้แต่เล็กน้อย

14:29 Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.

14:30 ถ้าวันนี้พวกพลได้กินของที่ริบมาจากศัตรูซึ่งเขาหามาได้อย่างอิ่มหนำจะดีกว่านี้สักเท่าใด เพราะขณะนี้การฆ่าฟันคนฟีลิสเตียก็จะมากกว่ามิใช่หรือ”

14:30 How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?

14:31 ในวันนั้นเขาทั้งหลายฆ่าฟันคนฟีลิสเตียจากมิคมาชถึงอัยยาโลน และพวกพลก็อ่อนเพลียนัก

14:31 And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.

14:32 และพวกพลก็วิ่งเข้าหาของที่ริบได้ เอาแกะและวัวและลูกวัวมาฆ่าเสีย ณ ที่นั้นเอง และพวกพลก็กินเนื้อพร้อมกับเลือด

14:32 And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.

14:33 แล้วเขาก็ไปทูลซาอูลว่า “ดูเถิด พวกพลกำลังทำบาปต่อพระเยโฮวาห์ โดยรับประทานพร้อมกับเลือด” และซาอูลจึงรับสั่งว่า “พวกเจ้าได้ละเมิดแล้ว จงกลิ้งก้อนหินใหญ่มาให้เราวันนี้”

14:33 Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.

14:34 และซาอูลตรัสว่า “ท่านจงกระจัดกระจายกันไปท่ามกลางพวกพลและบอกเขาว่า ‘ให้ทุกคนนำวัวหรือแกะของตัวมาฆ่าเสียที่นี่แล้วรับประทาน อย่ากระทำบาปต่อพระเยโฮวาห์ด้วยรับประทานพร้อมกับเลือด’” คืนนั้นทุกคนก็นำวัวมาและฆ่าเสียที่นั่น

14:34 And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.

14:35 และซาอูลก็สร้างแท่นบูชาถวายแด่พระเยโฮวาห์ เป็นแท่นบูชาแท่นแรกซึ่งพระองค์สร้างถวายแด่พระเยโฮวาห์

14:35 And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD.

14:36 แล้วซาอูลรับสั่งว่า “ให้เราลงไปตามคนฟีลิสเตียทั้งกลางคืน แล้วริบข้าวของของเขาเสียจนรุ่งเช้า อย่าให้เหลือสักคนเดียวเลย” และเขาทั้งหลายตอบว่า “จงกระทำตามที่พระองค์ทรงเห็นชอบทุกประการเถิด” แต่ปุโรหิตกล่าวว่า “ให้เราเข้ามาเฝ้าพระเจ้าที่นี่เถิด”

14:36 And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.

14:37 และซาอูลก็ทูลถามพระเจ้าว่า “สมควรที่ข้าพระองค์จะติดตามคนฟีลิสเตียหรือไม่ พระองค์จะทรงมอบเขาทั้งหลายไว้ในมือของอิสราเอลหรือ” แต่ในวันนั้นพระองค์มิได้ทรงตอบท่าน

14:37 And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.

14:38 และซาอูลจึงตรัสว่า “มาที่นี่เถิด ท่านทั้งหลายที่เป็นประมุขของคนอิสราเอลพึงทราบและเห็นว่าบาปนี้ได้เกิดขึ้นอย่างไรในวันนี้

14:38 And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.

14:39 เพราะว่าพระเยโฮวาห์ผู้ทรงช่วยอิสราเอล ทรงพระชนม์อยู่แน่ฉันใด แม้ความผิดนั้นอยู่ที่โยนาธานบุตรชายของข้า เขาก็จะต้องตายเป็นแน่ฉันนั้น” แต่ไม่มีชายสักคนหนึ่งที่อยู่ในหมู่ประชาชนทั้งหมดนั้นตอบพระองค์

14:39 For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.

14:40 แล้วพระองค์จึงตรัสกับอิสราเอลทั้งปวงว่า “พวกท่านทั้งหลายอยู่ฝ่ายหนึ่ง เราและโยนาธานบุตรชายของเราจะอยู่อีกฝ่ายหนึ่ง” และประชาชนทูลซาอูลว่า “ขอจงกระทำตามที่พระองค์ทรงเห็นชอบเถิด”

14:40 Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.

14:41 ดังนั้นซาอูลจึงทูลพระเยโฮวาห์พระเจ้าแห่งอิสราเอลว่า “ขอทรงสำแดงฝ่ายถูก” ข้างฝ่ายซาอูลและโยนาธานถูกสลาก แต่ฝ่ายประชาชนรอดไป

14:41 Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped.

14:42 แล้วซาอูลรับสั่งว่า “จับสลากระหว่างเรากับโยนาธานบุตรชายของเรา” และโยนาธานถูกสลาก

14:42 And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.

14:43 แล้วซาอูลจึงตรัสกับโยนาธานว่า “เจ้าได้กระทำอะไร จงบอกเรามา” โยนาธานก็ทูลว่า “ข้าพระองค์ได้ชิมน้ำผึ้งที่ติดปลายไม้เท้าซึ่งอยู่ในมือของข้าพระองค์เล็กน้อยเท่านั้น และดูเถิด ข้าพระองค์ต้องตาย”

14:43 Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.

14:44 และซาอูลตรัสว่า “ขอพระเจ้าทรงลงโทษและให้หนักยิ่งกว่า โยนาธาน เจ้าจะต้องตายแน่”

14:44 And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.

14:45 แล้วประชาชนจึงทูลซาอูลว่า “โยนาธานควรจะถึงตายหรือ เขาเป็นผู้ที่ได้นำให้มีชัยใหญ่ยิ่งนี้ในอิสราเอล ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด เส้นผมของท่านสักเส้นหนึ่งจะไม่ตกถึงดินฉันนั้น เพราะในวันนี้ท่านได้กระทำศึกด้วยกันกับพระเจ้า” ประชาชนไถ่โยนาธานไว้ ท่านจึงไม่ถึงตาย

14:45 And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.

14:46 แล้วซาอูลก็เลิกทัพไม่ติดตามคนฟีลิสเตีย และคนฟีลิสเตียกลับไปยังที่อยู่ของตน

14:46 Then Saul went up from following the Philistines: and the Philistines went to their own place.

14:47 เมื่อซาอูลได้รับตำแหน่งกษัตริย์เหนืออิสราเอลนั้น พระองค์ได้ทรงต่อสู้บรรดาศัตรูทุกด้าน ต่อสู้กับโมอับ กับชนอัมโมน กับเอโดม กับบรรดากษัตริย์แห่งโศบาห์ และกับคนฟีลิสเตีย ไม่ว่าพระองค์จะหันไปทางไหน พระองค์ก็ทรงกระทำให้เขาพ่ายแพ้ไป

14:47 So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.

14:48 พระองค์ทรงรวบรวมกองทัพ และทรงโจมตีพวกอามาเลข และทรงช่วยคนอิสราเอลให้พ้นจากมือของบรรดาผู้ที่เข้าปล้นเขา

14:48 And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.

14:49 ฝ่ายโอรสของซาอูล มีโยนาธาน อิชวี มัลคีชูวา และชื่อธิดาทั้งสองของพระองค์คือ คนหัวปีชื่อเมราบ และชื่อผู้น้องคือมีคาล

14:49 Now the sons of Saul were Jonathan, and Ishui, and Melchishua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal:

14:50 ชื่อมเหสีของซาอูลคืออาหิโนอัม บุตรสาวของอาหิมาอัส และชื่อแม่ทัพของพระองค์ คืออับเนอร์ บุตรชายเนอร์ ลุงของซาอูล

14:50 And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.

14:51 คีชเป็นบิดาของซาอูล และเนอร์ผู้เป็นบิดาของอับเนอร์ เป็นบุตรชายของอาบีเอล

14:51 And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.

14:52 ตลอดรัชกาลของซาอูลมีสงครามอย่างรุนแรงกับคนฟีลิสเตียอยู่เสมอ เมื่อซาอูลทรงเห็นผู้ใดเป็นคนแข็งแรงหรือเป็นคนแกล้วกล้า ก็ทรงนำมาไว้ใช้ใกล้พระองค์

14:52 And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.


1 ซามูเอล 15 / 1 Samuel 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลไม่เชื่อฟังพระเจ้าอย่างสุดใจเรื่องคนอามาเลข
15:1 ซามูเอลก็เรียนซาอูลว่า “พระเยโฮวาห์ทรงใช้ให้ข้าพเจ้ามาเจิมท่านเป็นกษัตริย์เหนืออิสราเอลประชาชนของพระองค์ เพราะฉะนั้นบัดนี้ขอท่านฟังเสียงพระวจนะของพระเยโฮวาห์

Saul's Incomplete Obedience
15:1 Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD.

15:2 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ‘เราจะลงโทษอามาเลขในการที่สกัดทางอิสราเอลเมื่อเขาออกจากอียิปต์

15:2 Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.

15:3 บัดนี้ท่านจงไปโจมตีอามาเลข และทำลายบรรดาที่เขามีนั้นเสียให้สิ้นเชิง อย่าปรานีเขาเลย จงฆ่าเสียทั้งผู้ชายผู้หญิง ทั้งทารกและเด็กที่ยังดูดนม ทั้งวัว แกะ อูฐและลา’”

15:3 Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.

15:4 ดังนั้นซาอูลจึงรวบรวมพวกพลและตรวจพลที่ตำบลเทลาอิม ได้ทหารราบสองแสนคนและคนยูดาห์หนึ่งหมื่นคน

15:4 And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.

15:5 ซาอูลก็ทรงยกกองทัพมายังเมืองแห่งหนึ่งของคนอามาเลข และตั้งซุ่มอยู่ในหุบเขา

15:5 And Saul came to a city of Amalek, and laid wait in the valley.

15:6 และซาอูลตรัสแก่คนเคไนต์ว่า “ไปเถิด จงแยกไปเสีย ลงไปเสียจากคนอามาเลข เกรงว่าเราจะทำลายพวกท่านไปพร้อมกับเขา เพราะท่านทั้งหลายได้แสดงความเมตตาต่อคนอิสราเอลทั้งหลายเมื่อเขายกออกมาจากอียิปต์” ดังนั้นคนเคไนต์ก็แยกออกไปจากคนอามาเลข

15:6 And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.

15:7 และซาอูลก็ทรงกระทำให้คนอามาเลขพ่ายแพ้ ตั้งแต่เมืองฮาวีลาห์ไกลไปจนถึงเมืองชูร์ ซึ่งอยู่ด้านหน้าอียิปต์

15:7 And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt.

15:8 ทรงจับอากักกษัตริย์ของคนอามาเลขได้ทั้งเป็น และได้ฆ่าฟันประชาชนเสียอย่างสิ้นเชิงด้วยคมดาบ

15:8 And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.

15:9 แต่ซาอูลและประชาชนได้ไว้ชีวิตอากัก และที่ดีที่สุดของแกะกับวัวและสัตว์อ้วนพีกับลูกแกะ และสิ่งดีๆทั้งหมด ไม่ยอมทำลายเสียอย่างสิ้นเชิง ทุกสิ่งที่เขาดูถูกและไร้ค่า เขาก็ทำลายเสียสิ้น

15:9 But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.

15:10 แล้วพระวจนะแห่งพระเยโฮวาห์มายังซามูเอลว่า

15:10 Then came the word of the LORD unto Samuel, saying,

15:11 “เราเสียใจแล้วที่เราได้ตั้งซาอูลเป็นกษัตริย์ เพราะเขาได้หันกลับเสียจากการตามเรา และไม่ได้กระทำตามบัญญัติของเรา” และซามูเอลก็โกรธจึงร้องทูลต่อพระเยโฮวาห์คืนยังรุ่ง

15:11 It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night.

15:12 และซามูเอลลุกขึ้นแต่เช้าตรู่เพื่อจะไปหาซาอูลในเช้าวันนั้น และมีคนไปเรียนซามูเอลว่า “ซาอูลเสด็จมาที่ภูเขาคารเมล และดูเถิด ทรงมาสร้างที่ระลึกของพระองค์แล้วก็หันและผ่านเรื่อยไปจนลงไปถึงกิลกาล”

15:12 And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.

15:13 และซามูเอลก็มาหาซาอูล และซาอูลเรียนท่านว่า “ขอพระเยโฮวาห์อวยพระพรท่านเถิด ข้าพเจ้าได้ปฏิบัติตามพระบัญญัติของพระเยโฮวาห์แล้ว”

15:13 And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD.

15:14 และซามูเอลกล่าวว่า “ถ้าอย่างนั้นเสียงแกะที่ร้องเข้าหูข้าพเจ้ากับเสียงวัวที่ข้าพเจ้าได้ยินหมายความว่ากระไร”

15:14 And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?

15:15 ซาอูลตอบว่า “เขาทั้งหลายได้นำมาจากคนอามาเลข เพราะพวกพลได้ไว้ชีวิตแกะและวัวที่ดีที่สุด เพื่อเป็นเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของท่าน นอกจากนั้นเราทั้งหลายก็ได้ทำลายเสียสิ้น”

15:15 And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed.

15:16 แล้วซามูเอลจึงเรียนซาอูลว่า “ให้รอก่อน ข้าพเจ้าจะขอเรียนท่านว่า พระเยโฮวาห์ตรัสกับข้าพเจ้าอย่างไรคืนนี้” และซาอูลก็เรียนท่านว่า “จงกล่าวไปเถิด”

15:16 Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on.

15:17 และซามูเอลเรียนว่า “แม้ท่านเป็นแต่ผู้เล็กน้อยในสายตาของท่านเอง ท่านก็ได้รับแต่งตั้งให้เป็นประมุขของบรรดาตระกูลอิสราเอล และพระเยโฮวาห์ก็ทรงเจิมท่านไว้เป็นกษัตริย์เหนืออิสราเอลมิใช่หรือ

15:17 And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel?

15:18 และพระเยโฮวาห์ทรงใช้ให้ท่านออกไปประกอบกิจ ตรัสว่า ‘จงไปทำลายคนอามาเลขคนบาปหนาเสียให้สิ้นเชิง และต่อสู้กับเขาจนกว่าเขาจะถูกผลาญเสียหมด’

15:18 And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.

15:19 เหตุใดท่านจึงไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ แต่ไปฉกฉวยทรัพย์สิ่งของต่างๆ และกระทำชั่วในสายพระเนตรของพระเยโฮวาห์”

15:19 Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?

15:20 และซาอูลเรียนซามูเอลว่า “ข้าพเจ้าได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์แล้ว ข้าพเจ้าได้ไปประกอบกิจตามที่พระเยโฮวาห์ทรงใช้ข้าพเจ้าไป ข้าพเจ้าได้คุมตัวอากักกษัตริย์แห่งคนอามาเลขมา และข้าพเจ้าก็ได้ทำลายคนอามาเลขเสียอย่างสิ้นเชิง

15:20 And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.

15:21 แต่พวกพลได้เก็บส่วนของทรัพย์เชลยรวมทั้งแกะและวัว ส่วนที่ดีที่สุดจากของซึ่งกำหนดให้ทำลายเสียให้สิ้นเชิงนั้น เพื่อนำมาเป็นเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของท่านที่ในเมืองกิลกาล”

15:21 But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal.

15:22 และซามูเอลกล่าวว่า “พระเยโฮวาห์ทรงพอพระทัยในเครื่องเผาบูชา และเครื่องสัตวบูชามากเท่ากับการที่จะเชื่อฟังพระสุรเสียงของพระเยโฮวาห์หรือ ดูเถิด ที่จะเชื่อฟังก็ดีกว่าเครื่องสัตวบูชา และซึ่งจะสดับฟังก็ดีกว่าไขมันของบรรดาแกะผู้

15:22 And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.

15:23 เพราะการกบฏก็เป็นเหมือนบาปแห่งการถือฤกษ์ถือยาม และความดื้อดึงก็เป็นเหมือนความชั่วช้าและการไหว้รูปเคารพ เพราะเหตุที่ท่านทอดทิ้งพระวจนะของพระเยโฮวาห์ พระองค์จึงทรงถอดท่านออกจากตำแหน่งกษัตริย์”

15:23 For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king.

15:24 และซาอูลเรียนซามูเอลว่า “ข้าพเจ้าได้กระทำบาปแล้ว เพราะข้าพเจ้าได้ละเมิดพระบัญญัติของพระเยโฮวาห์และคำของท่าน เพราะข้าพเจ้าเกรงกลัวประชาชนและยอมฟังเสียงของเขาทั้งหลาย

15:24 And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice.

15:25 เพราะฉะนั้นบัดนี้ขอท่านโปรดอภัยบาปของข้าพเจ้า และขอกลับไปกับข้าพเจ้า เพื่อข้าพเจ้าจะได้นมัสการพระเยโฮวาห์”

15:25 Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.

15:26 และซามูเอลเรียนซาอูลว่า “ข้าพเจ้าจะไม่กลับไปกับท่าน เพราะท่านทอดทิ้งพระวจนะของพระเยโฮวาห์ และพระเยโฮวาห์ทรงถอดท่านจากเป็นกษัตริย์เหนืออิสราเอล”

15:26 And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.

15:27 พอซามูเอลหันจะไป ซาอูลก็ได้ยึดชายเสื้อของท่านไว้และเสื้อนั้นก็ขาด

15:27 And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent.

15:28 และซามูเอลเรียนท่านว่า “ในวันนี้พระเยโฮวาห์ได้ทรงฉีกราชอาณาจักรอิสราเอลเสียจากท่านแล้ว และทรงมอบให้แก่ผู้อื่นที่ดีกว่าท่าน

15:28 And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou.

15:29 ยิ่งกว่านี้ผู้ทรงเป็นกำลังของอิสราเอลจะไม่มุสาหรือกลับใจ เพราะว่าพระองค์หาใช่มนุษย์ที่จะกลับใจไม่”

15:29 And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent.

15:30 ฝ่ายซาอูลจึงเรียนว่า “ข้าพเจ้าได้กระทำบาปแล้ว แต่บัดนี้ขอท่านให้เกียรติแก่ข้าพเจ้า ต่อหน้าพวกผู้ใหญ่ของประชาชนของข้าพเจ้า และต่อหน้าคนอิสราเอล ขอกลับไปกับข้าพเจ้าเพื่อข้าพเจ้าจะได้นมัสการพระเยโฮวาห์พระเจ้าของท่าน”

15:30 Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.

15:31 ซามูเอลจึงกลับตามซาอูลไป และซาอูลก็นมัสการพระเยโฮวาห์

15:31 So Samuel turned again after Saul; and Saul worshipped the LORD.

15:32 แล้วซามูเอลกล่าวว่า “ท่านทั้งหลายจงนำอากักกษัตริย์ของคนอามาเลขมาให้ข้าพเจ้า” และอากักก็เข้ามาหาท่านด้วยหน้าตาเบิกบาน อากักกล่าวว่า “ความขมขื่นแห่งความตายก็ผ่านพ้นไปแน่แล้ว”

15:32 Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.

15:33 ฝ่ายซามูเอลกล่าวว่า “ดาบของท่านได้กระทำให้ผู้หญิงไร้บุตรฉันใด มารดาของท่านจะไร้บุตรในหมู่พวกผู้หญิงทั้งหลายฉันนั้น” และซามูเอลก็ฟันอากักเสียเป็นท่อนๆต่อพระพักตร์พระเยโฮวาห์ที่ในกิลกาล

15:33 And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.

15:34 ฝ่ายซามูเอลก็ไปรามาห์ และซาอูลก็เสด็จขึ้นไปยังวังของพระองค์ที่กิเบอาห์แห่งซาอูล

15:34 Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.

15:35 และซามูเอลไม่มาพบซาอูลอีกจนวันสิ้นชีพ แต่ซามูเอลได้โศกเศร้าเพราะซาอูล และพระเยโฮวาห์ทรงกลับพระทัยที่ได้ทรงกระทำให้ซาอูลเป็นกษัตริย์เหนืออิสราเอล

15:35 And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.


1 ซามูเอล 16 / 1 Samuel 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พระเจ้าทรงเลือกดาวิดให้เป็นกษัตริย์
16:1 พระเยโฮวาห์ตรัสกับซามูเอลว่า “เจ้าจะเป็นทุกข์เรื่องซาอูลนานเท่าใดเล่า เมื่อเราถอดเขาจากเป็นกษัตริย์เหนืออิสราเอลแล้ว จงเติมน้ำมันให้เต็มเขาสัตว์ของเจ้า แล้วก็ไปเถอะ เราจะใช้เจ้าไปหาเจสซีชาวเบธเลเฮม เพราะว่าในหมู่พวกบุตรชายของเขาเราจัดเตรียมกษัตริย์องค์หนึ่งไว้แล้วสำหรับเรา”

God Selects David as King
16:1 And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons.

16:2 ซามูเอลก็กราบทูลว่า “ข้าพระองค์จะไปอย่างไรได้ ถ้าซาอูลได้ยินเขาคงฆ่าข้าพระองค์เสีย” และพระเยโฮวาห์ตรัสว่า “จงนำวัวตัวเมียไปกับเจ้าตัวหนึ่ง และกล่าวว่า ‘ข้าพเจ้ามาถวายสัตวบูชาแด่พระเยโฮวาห์’

16:2 And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD.

16:3 จงเชิญเจสซีมาที่การถวายสัตวบูชานั้น แล้วเราจะสำแดงให้เจ้ารู้ว่าเจ้าควรจะกระทำประการใด เจ้าจงเจิมให้เราผู้ซึ่งเราจะบอกชื่อแก่เจ้า”

16:3 And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.

16:4 ซามูเอลก็กระทำตามที่พระเยโฮวาห์ทรงบัญชา และมาที่เบธเลเฮม พวกผู้ใหญ่ของเมืองนั้นก็ตัวสั่นออกมาหาท่านกล่าวว่า “ท่านมาอย่างสันติหรือ”

16:4 And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?

16:5 และซามูเอลตอบว่า “มาอย่างสันติ เรามาถวายสัตวบูชาแด่พระเยโฮวาห์ จงชำระตัวของท่านให้บริสุทธิ์ และขอเชิญมาที่การถวายสัตวบูชากับเรา” และซามูเอลก็ชำระตัวเจสซีและบุตรชายทั้งหลายของท่านให้บริสุทธิ์ และเชิญเขาเหล่านั้นให้ไปยังการถวายสัตวบูชา

16:5 And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.

16:6 อยู่มาเมื่อเขาทั้งหลายมาแล้วท่านก็มองเห็นเอลีอับจึงคิดว่า “ผู้ที่พระองค์ทรงให้เจิมไว้ก็อยู่ต่อพระพักตร์พระเยโฮวาห์แน่แล้ว”

16:6 And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD'S anointed is before him.

16:7 แต่พระเยโฮวาห์ตรัสกับซามูเอลว่า “อย่ามองดูที่รูปร่างหน้าตาหรือที่ความสูงแห่งร่างกายของเขา ด้วยเราไม่ยอมรับเขา เพราะพระเยโฮวาห์ทอดพระเนตรไม่เหมือนกับที่มนุษย์ดู ด้วยว่ามนุษย์ดูที่รูปร่างภายนอก แต่พระเยโฮวาห์ทอดพระเนตรจิตใจ”

16:7 But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.

16:8 แล้วเจสซีก็เรียกอาบีนาดับให้เดินผ่านหน้าซามูเอล ท่านกล่าวว่า “พระเยโฮวาห์มิได้ทรงเลือกผู้นี้”

16:8 Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.

16:9 แล้วเจสซีให้ชัมมาห์เดินผ่านไป และท่านก็กล่าวว่า “พระเยโฮวาห์มิได้ทรงเลือกผู้นี้”

16:9 Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.

16:10 แล้วเจสซีให้บุตรชายทั้งเจ็ดคนเดินผ่านหน้าซามูเอล และซามูเอลบอกกับเจสซีว่า “พระเยโฮวาห์มิได้ทรงเลือกคนเหล่านี้”

16:10 Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these.

16:11 แล้วซามูเอลกล่าวแก่เจสซีว่า “บุตรชายของท่านอยู่ที่นี่หมดแล้วหรือ” เจสซีตอบว่า “ยังมีคนสุดท้องอีกคนหนึ่ง ดูเถิด เขากำลังเลี้ยงแกะอยู่” และซามูเอลกล่าวแก่เจสซีว่า “จงใช้คนไปตามเขามา เพราะเราจะไม่ยอมนั่งจนกว่าเขาจะมาที่นี่”

16:11 And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.

ดาวิดได้รับการเจิมให้เป็นกษัตริย์
16:12 เจสซีก็ใช้คนไปนำเขามา ฝ่ายเขาเป็นคนผิวแดงๆ มีใบหน้าสวยและรูปร่างงามน่าดู และพระเยโฮวาห์ตรัสว่า “จงลุกขึ้นเจิมตั้งเขาไว้ เพราะเป็นคนนี้แหละ”

David Anointed
16:12 And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he.

16:13 ซามูเอลจึงนำขวดเขาน้ำมันและเจิมตั้งเขาไว้ท่ามกลางพี่ชายของเขา และพระวิญญาณของพระเยโฮวาห์ก็สวมทับดาวิดตั้งแต่วันนั้นเป็นต้นไป และซามูเอลก็ลุกขึ้นกลับไปยังรามาห์

16:13 Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.

เมื่อดาวิดดีดพิณแล้วซาอูลก็ทรงชุ่มชื่นขึ้นและหายดี
16:14 ฝ่ายพระวิญญาณของพระเยโฮวาห์ก็พรากจากซาอูล และวิญญาณชั่วจากพระเยโฮวาห์ก็ทรมานซาอูล

David's Harp Comforts King Saul's Sorrowful Spirit
16:14 But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.

16:15 และพวกมหาดเล็กของซาอูลก็กราบทูลว่า “ดูเถิด บัดนี้วิญญาณชั่วจากพระเจ้ากำลังทรมานพระองค์อยู่

16:15 And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.

16:16 ขอเจ้านายของข้าพระองค์ทั้งหลาย จงบัญชาผู้รับใช้ของพระองค์ผู้ที่อยู่ต่อพระพักตร์พระองค์ให้หาคนที่มีฝีมือในการดีดพิณเขาคู่ และต่อมาเมื่อวิญญาณชั่วจากพระเจ้าสิงพระองค์ ก็ให้เขาดีดพิณเขาคู่แล้วพระองค์จะหายดี”

16:16 Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.

16:17 ซาอูลก็รับสั่งผู้รับใช้ของพระองค์ว่า “จงไปหาชายคนหนึ่งที่ดีดพิณได้ดีมาให้เรา นำเขามาหาเรา”

16:17 And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.

16:18 คนหนึ่งในพวกผู้รับใช้ทูลว่า “ดูเถิด ข้าพระองค์เห็นบุตรชายคนหนึ่งของเจสซีชาวเบธเลเฮม เป็นผู้มีฝีมือในการดีดพิณ เป็นคนกล้าหาญ เป็นนักรบ เฉลียวฉลาดในกิจการงาน และเป็นคนมีหน้าตาดีและพระเยโฮวาห์ทรงสถิตกับเขา”

16:18 Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him.

16:19 เพราะฉะนั้นซาอูลจึงส่งผู้สื่อสารไปยังเจสซีกล่าวว่า “จงให้ดาวิดบุตรชายของท่านผู้อยู่กับแกะนั้นมาหาเรา”

16:19 Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.

16:20 และเจสซีก็จัดลาตัวหนึ่งบรรทุกขนมปัง และถุงหนังใส่น้ำองุ่นถุงหนึ่ง กับลูกแพะตัวหนึ่ง ฝากไปกับดาวิดบุตรชายของท่านให้ถวายซาอูล

16:20 And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.

16:21 ดาวิดก็มาเฝ้าซาอูลและเข้ารับราชการ ซาอูลก็ทรงรักดาวิดมาก ดาวิดก็ได้เป็นคนถือเครื่องอาวุธของซาอูล

16:21 And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.

16:22 และซาอูลทรงส่งข่าวไปยังเจสซีว่า “เราขอร้องให้ท่าน โปรดอนุญาตให้ดาวิดมายืนอยู่เบื้องหน้าเราเถิด เพราะเขาเป็นที่โปรดปรานในสายตาของเรา”

16:22 And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.

16:23 อยู่มาเมื่อวิญญาณชั่วจากพระเจ้ามาสิงซาอูลเมื่อไร ดาวิดก็หยิบพิณเขาคู่ใช้มือดีดถวาย ซาอูลก็ทรงชุ่มชื่นขึ้นและหายดี และวิญญาณชั่วก็พรากจากพระองค์ไป

16:23 And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.


1 ซามูเอล 17 / 1 Samuel 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

โกลิอัทมนุษย์ยักษ์ของคนฟีลิสเตียท้าทายคนอิสราเอล
17:1 ฝ่ายคนฟีลิสเตียก็รวบรวมกองทัพเพื่อจะทำสงคราม เขามาชุมนุมกันอยู่ที่ตำบลโสโคห์ ซึ่งเป็นเขตยูดาห์ และตั้งค่ายอยู่ระหว่างตำบลโสโคห์กับตำบลอาเซคาห์ที่เอเฟสดัมมิม

The Philistine Giant Defies Israel
17:1 Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephesdammim.

17:2 และซาอูลกับคนอิสราเอลก็ชุมนุมกัน และตั้งค่ายอยู่ที่หุบเขาเอลาห์ และวางแนวไว้ต่อสู้กับคนฟีลิสเตีย

17:2 And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.

17:3 คนฟีลิสเตียยืนอยู่ที่ภูเขาข้างหนึ่ง และคนอิสราเอลยืนอยู่ที่ภูเขาอีกข้างหนึ่ง มีหุบเขาคั่นกลาง

17:3 And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.

17:4 มีผู้หนึ่งชื่อโกลิอัทเป็นยอดทหารได้ออกมาจากค่ายคนฟีลิสเตีย เป็นชาวเมืองกัท สูงหกศอกคืบ

17:4 And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.

17:5 เขาสวมหมวกทองสัมฤทธิ์ไว้ที่ศีรษะ และสวมเสื้อเกราะ เสื้อเกราะนั้นหนักห้าพันเชเขลเป็นทองสัมฤทธิ์

17:5 And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.

17:6 และสวมสนับแข้งทองสัมฤทธิ์ที่ขา และมีหอกทองสัมฤทธิ์แขวนอยู่ที่บ่า

17:6 And he had greaves of brass upon his legs, and a target of brass between his shoulders.

17:7 ด้ามหอกนั้นเหมือนไม้กระพั่นทอผ้า ตัวหอกหนักหกร้อยเชเขลเป็นเหล็ก ทหารถือโล่ของเขาเดินออกหน้า

17:7 And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him.

17:8 เขาออกมายืนตะโกนไปทางแนวอิสราเอลว่า “เจ้าทั้งหลายออกมาทำศึกทำไมเล่า ข้าเป็นคนฟีลิสเตียไม่ใช่หรือ เจ้าก็เป็นข้าของซาอูลไม่ใช่หรือ จงเลือกคนแทนพวกเจ้า ให้เขาลงมาหาข้านี่

17:8 And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.

17:9 ถ้าเขาสามารถสู้รบและฆ่าตัวข้าได้ พวกเราจะยอมเป็นข้าของพวกเจ้า แต่ถ้าข้าชนะเขาและฆ่าเขาตาย แล้วพวกเจ้าต้องเป็นข้าของพวกเรา และรับใช้เรา”

17:9 If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.

17:10 และคนฟีลิสเตียคนนั้นกล่าวว่า “วันนี้ข้าขอท้ากองทัพอิสราเอล จงส่งคนมาสู้กันเถิด”

17:10 And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.

17:11 เมื่อซาอูลและคนอิสราเอลทั้งสิ้นได้ยินถ้อยคำของคนฟีลิสเตียคนนั้น เขาทั้งหลายก็ท้อใจและกลัวมาก

17:11 When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.

17:12 ฝ่ายดาวิดเป็นบุตรชายของชาวเอฟราธาห์คนหนึ่งแห่งเมืองเบธเลเฮมในยูดาห์ ชื่อเจสซี ผู้มีบุตรชายแปดคน ในรัชกาลของซาอูล ชายคนนี้เป็นคนแก่แล้วเป็นคนอายุมาก

17:12 Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.

17:13 บุตรชายใหญ่สามคนของเจสซีก็ตามซาอูลไปทำศึกแล้ว ชื่อของบุตรชายสามคนที่ไปทำศึกนั้นคือ บุตรหัวปีเอลีอับ คนถัดมาอาบีนาดับ และคนที่สามชัมมาห์

17:13 And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah.

17:14 ดาวิดเป็นบุตรสุดท้อง พี่ชายทั้งสามคนก็ตามซาอูลไปแล้ว

17:14 And David was the youngest: and the three eldest followed Saul.

ดาวิดไปยังค่ายทหารของซาอูล
17:15 แต่ดาวิดกลับจากซาอูลไปเลี้ยงแกะของบิดาที่เบธเลเฮม

David Visits the Army of Saul
17:15 But David went and returned from Saul to feed his father's sheep at Bethlehem.

17:16 คนฟีลิสเตียคนนั้นได้ออกมายืนอยู่ทั้งเช้าและเย็นตั้งสี่สิบวัน

17:16 And the Philistine drew near morning and evening, and presented himself forty days.

17:17 เจสซีสั่งดาวิดบุตรชายของตนว่า “ข้าวคั่วนี้เอฟาห์หนึ่ง และขนมปังสิบก้อนนี้ อันจัดไว้ให้พวกพี่ชายของเจ้า จงเอาไปให้พี่ชายของเจ้าที่ค่ายเร็วๆ

17:17 And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp to thy brethren;

17:18 และจงนำเนยแข็งสิบชิ้นนี้ไปให้แก่ผู้บังคับกองพันของเขาด้วย ดูว่าพี่ชายของเจ้าทุกข์สุขอย่างไร แล้วรับของฝากมาจากเขาบ้าง”

17:18 And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.

17:19 ฝ่ายซาอูลกับเขาทั้งหลายและคนอิสราเอลทั้งปวง อยู่ที่หุบเขาเอลาห์สู้รบกับคนฟีลิสเตียอยู่

17:19 Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.

17:20 ดาวิดจึงลุกขึ้นแต่เช้ามืด และทิ้งแกะไว้กับผู้ดูแลนำเสบียงอาหารเดินทางไปตามที่เจสซีได้บัญชาแก่เขา และเขาก็มาถึงเขตค่ายขณะเมื่อกองทัพกำลังยกออกไปสู่แนวรบพลางร้องกราวศึก

17:20 And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.

17:21 คนอิสราเอลกับคนฟีลิสเตียก็ยกมาจะปะทะกันกองทัพปะทะกองทัพ

17:21 For Israel and the Philistines had put the battle in array, army against army.

17:22 ดาวิดก็มอบสัมภาระไว้กับผู้ดูแลกองสัมภาระ และวิ่งไปที่แนวรบไปทักทายพี่ชายของตน

17:22 And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.

17:23 เมื่อเขากำลังพูดกันอยู่ ดูเถิด คนฟีลิสเตียชาวเมืองกัท ยอดทหารที่ชื่อโกลิอัทออกมาจากแนวรบฟีลิสเตีย กล่าวท้าอย่างแต่ก่อนและดาวิดก็ได้ยิน

17:23 And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.

17:24 เมื่อบรรดาคนอิสราเอลเห็นชายคนนั้นก็วิ่งหนีเขาไป กลัวเขามาก

17:24 And all the men of Israel, when they saw the man, fled from him, and were sore afraid.

17:25 คนอิสราเอลพูดว่า “เจ้าเคยเห็นคนที่ออกมานั้นหรือ เขาออกมาท้าทายอิสราเอลแท้ๆ ถ้าใครฆ่าเขาได้ กษัตริย์จะพระราชทานทรัพย์ให้เขามากมาย และจะมอบราชธิดาให้ด้วย และกระทำให้วงศ์วานบิดาของเขาเป็นคนยกเว้นการเกณฑ์ในอิสราเอล”

17:25 And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.

17:26 และดาวิดกล่าวแก่ชายคนที่ยืนอยู่ข้างเขาว่า “เขาจะทำอย่างไรแก่คนที่ฆ่าคนฟีลิสเตียคนนี้ได้ และนำเอาความเหยียดหยามอิสราเอลไปเสีย คนฟีลิสเตียผู้มิได้เข้าสุหนัตคนนี้คือใครเล่า เขาจึงมาท้าทายกองทัพของพระเจ้าผู้ทรงพระชนม์อยู่”

17:26 And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?

17:27 ประชาชนก็ตอบเขาอย่างเดียวกันว่า “ผู้ที่ฆ่าเขาได้ก็จะได้รับดังที่กล่าวมาแล้วนั้น”

17:27 And the people answered him after this manner, saying, So shall it be done to the man that killeth him.

17:28 ฝ่ายเอลีอับพี่ชายหัวปีได้ยินคำที่ดาวิดพูดกับชายคนนั้น เอลีอับก็โกรธดาวิดกล่าวว่า “เจ้าลงมาทำไม เจ้าทิ้งแกะไม่กี่ตัวที่ถิ่นทุรกันดารไว้กับใคร ข้ารู้ถึงความทะเยอทะยานของเจ้า และความคิดชั่วของเจ้า เพราะเจ้าลงมาเพื่อจะมาดูเขารบกัน”

17:28 And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.

17:29 ดาวิดจึงตอบว่า “ผมได้ทำอะไรไปแล้วเล่า ไม่มีเหตุผลหรือ”

17:29 And David said, What have I now done? Is there not a cause?

ดาวิดฆ่าโกลิอัทด้วยหินก้อนหนึ่งและสายสลิง
17:30 เขาจึงหันไปหาคนอื่นเสีย และพูดอย่างเดียวกัน และประชาชนก็ตอบแก่เขาอย่างคราวก่อน

David Defeats Goliath
17:30 And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.

17:31 เมื่อเขาทั้งหลายได้ยินคำที่ดาวิดพูด เขาทั้งหลายก็เล่าความให้ซาอูลทราบ ซาอูลจึงใช้คนให้มาตามดาวิด

17:31 And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.

17:32 ดาวิดก็ทูลซาอูลว่า “อย่าให้จิตใจของผู้ใดฝ่อไปเพราะชายคนนั้นเลย ผู้รับใช้ของพระองค์จะไปสู้รบกับคนฟีลิสเตียคนนี้”

17:32 And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.

17:33 และซาอูลกล่าวแก่ดาวิดว่า “เจ้าไม่สามารถที่จะไปสู้รบกับชายฟีลิสเตียคนนั้นดอก เพราะเจ้าเป็นแต่เด็กหนุ่ม และเขาเป็นทหารชำนาญศึกมาตั้งแต่หนุ่มๆแล้ว”

17:33 And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth.

17:34 แต่ดาวิดทูลซาอูลว่า “ผู้รับใช้ของพระองค์เคยดูแลแพะแกะของบิดา และเมื่อมีสิงโตหรือหมีมาเอาลูกแกะตัวหนึ่งไปจากฝูง

17:34 And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:

17:35 ข้าพระองค์ก็ไล่ตามฆ่ามัน และช่วยลูกแกะนั้นให้พ้นมาจากปากของมัน ถ้ามันลุกขึ้นต่อสู้ข้าพระองค์ ข้าพระองค์ก็จับหนวดเคราของมัน และทุบตีมันจนตาย

17:35 And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.

17:36 ผู้รับใช้ของพระองค์ได้ฆ่าสิงโตและหมีนั้นมาแล้ว คนฟีลิสเตียผู้มิได้เข้าสุหนัตคนนี้ก็เป็นเหมือนสัตว์เหล่านั้นตัวหนึ่ง ด้วยเขาได้ท้าทายกองทัพของพระเจ้าผู้ทรงพระชนม์อยู่”

17:36 Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.

17:37 และดาวิดทูลต่อไปว่า “พระเยโฮวาห์ผู้ทรงช่วยข้าพระองค์ให้พ้นจากเท้าของสิงโตและจากเท้าของหมี จะทรงช่วยข้าพระองค์ให้พ้นจากมือของคนฟีลิสเตียคนนี้” และซาอูลจึงตรัสแก่ดาวิดว่า “จงไปเถอะ และพระเยโฮวาห์จะทรงสถิตอยู่กับเจ้า”

17:37 David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee.

17:38 แล้วซาอูลก็ทรงเอาเครื่องอาวุธของพระองค์สวมให้ดาวิด ทรงสวมหมวกทองสัมฤทธิ์บนศีรษะของเขา และสวมเสื้อเกราะให้เขา

17:38 And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.

17:39 และดาวิดก็คาดดาบทับเครื่องอาวุธ เขาลองเดินดูก็เห็นว่าใช้ไม่ได้ เพราะเขาไม่ชิน แล้วดาวิดจึงทูลซาอูลว่า “ข้าพระองค์จะสวมเครื่องเหล่านี้ไปไม่ได้ เพราะว่าข้าพระองค์ไม่ชิน” ดาวิดจึงปลดออกเสีย

17:39 And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.

17:40 แล้วจึงถือไม้เท้าไว้ และเลือกก้อนหินเกลี้ยงจากลำธารได้ห้าก้อน จึงใส่ในย่ามผู้เลี้ยงแกะของเขาในถุงของเขาและมือถือสลิงอยู่ เขาก็เข้าไปใกล้คนฟีลิสเตียคนนั้น

17:40 And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.

17:41 คนฟีลิสเตียนั้นก็ออกมาใกล้ดาวิด พร้อมกับคนถือโล่เดินออกหน้า

17:41 And the Philistine came on and drew near unto David; and the man that bare the shield went before him.

17:42 เมื่อคนฟีลิสเตียมองไปรอบๆ และเห็นดาวิดก็ดูถูกเขา เพราะเขาเป็นแต่คนหนุ่ม ผิวแดงๆ และมีใบหน้างดงาม

17:42 And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.

17:43 คนฟีลิสเตียจึงพูดกับดาวิดว่า “ข้าเป็นหมาหรือเจ้าจึงถือไม้เท้ามาหาข้า” และคนฟีลิสเตียคนนั้นก็แช่งด่าดาวิดออกนามพระของตน

17:43 And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.

17:44 คนฟีลิสเตียพูดกับดาวิดว่า “มาหาข้านี่ ข้าจะเอาเนื้อของเจ้าให้นกในอากาศกับสัตว์ในทุ่งกิน”

17:44 And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.

17:45 แล้วดาวิดก็พูดกับคนฟีลิสเตียคนนั้นว่า “ท่านมาหาข้าพเจ้าด้วยดาบ ด้วยหอกและด้วยโล่ แต่ข้าพเจ้ามาหาท่านในพระนามแห่งพระเยโฮวาห์จอมโยธา พระเจ้าแห่งกองทัพอิสราเอล ผู้ซึ่งท่านได้ท้าทายนั้น

17:45 Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.

17:46 ในวันนี้พระเยโฮวาห์จะทรงมอบท่านไว้ในมือข้าพเจ้า และข้าพเจ้าจะประหารท่าน และตัดศีรษะของท่านเสีย และในวันนี้ข้าพเจ้าจะให้ศพของกองทัพฟีลิสเตียแก่นกในอากาศและแก่สัตว์ป่า เพื่อทั้งพิภพนี้จะทราบว่ามีพระเจ้าพระองค์หนึ่งในอิสราเอล

17:46 This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.

17:47 และชุมนุมชนนี้ทั้งสิ้นจะทราบว่าพระเยโฮวาห์มิได้ทรงช่วยด้วยดาบหรือด้วยหอก เพราะว่าการรบเป็นของพระเยโฮวาห์ พระองค์จะทรงมอบท่านไว้ในมือของเราทั้งหลาย”

17:47 And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD'S, and he will give you into our hands.

17:48 อยู่มาเมื่อคนฟีลิสเตียคนนั้นลุกขึ้นเข้ามาใกล้เพื่อปะทะดาวิด ดาวิดก็วิ่งเข้าหาแนวรบเพื่อปะทะกับคนฟีลิสเตียคนนั้นอย่างรวดเร็ว

17:48 And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hasted, and ran toward the army to meet the Philistine.

17:49 และดาวิดเอามือล้วงเข้าไปในย่ามหยิบหินก้อนหนึ่งออกมา แล้วเหวี่ยงหินก้อนนั้นด้วยสายสลิง ถูกคนฟีลิสเตียคนนั้นที่หน้าผาก ก้อนหินจมเข้าไปในหน้าผาก เขาก็ล้มหน้าคว่ำลงที่ดิน

17:49 And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.

17:50 ดังนั้นดาวิดก็ชนะคนฟีลิสเตียคนนั้นด้วยสลิงและก้อนหินก้อนหนึ่ง และคว่ำคนฟีลิสเตียคนนั้นลง และฆ่าเขาเสีย ดาวิดไม่มีดาบอยู่ในมือ

17:50 So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.

17:51 ดังนั้นแล้วดาวิดจึงวิ่งไปยืนอยู่เหนือคนฟีลิสเตียคนนั้น หยิบดาบของเขาชักออกจากฝักฆ่าเขาเสียและตัดศีรษะของเขาออกเสียด้วยดาบเล่มนั้น เมื่อคนฟีลิสเตียเห็นว่ายอดทหารของเขาตายเสียแล้วก็พากันหนีไป

17:51 Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.

17:52 คนอิสราเอลกับคนยูดาห์ก็ลุกขึ้นโห่ร้องไล่ติดตามคนฟีลิสเตียไกลไปจนถึงหุบเขาและถึงประตูเมืองเอโครน ทหารฟีลิสเตียที่บาดเจ็บจึงล้มลงตามทางจากชาอาราอิม ไกลไปจนถึงเมืองกัทและเมืองเอโครน

17:52 And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.

17:53 และคนอิสราเอลก็กลับมาจากการไล่ติดตามคนฟีลิสเตีย และมาปล้นค่ายของเขา

17:53 And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.

17:54 ดาวิดก็นำศีรษะของคนฟีลิสเตียคนนั้นมาที่กรุงเยรูซาเล็ม แต่เขาเอาเครื่องอาวุธของเขาไว้ที่เต็นท์ของตนแล้ว

17:54 And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.

17:55 เมื่อซาอูลทรงเห็นดาวิดออกไปต่อสู้กับคนฟีลิสเตีย จึงตรัสถามอับเนอร์แม่ทัพของพระองค์ว่า “อับเนอร์ ชายหนุ่มคนนี้เป็นลูกของใคร” และอับเนอร์ทูลว่า “โอ ข้าแต่กษัตริย์ พระองค์ทรงพระชนม์อยู่แน่ฉันใด ข้าพระองค์ไม่ทราบ”

17:55 And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.

17:56 กษัตริย์จึงรับสั่งว่า “ไปสืบถามดูว่า เจ้าหนุ่มคนนั้นเป็นลูกของใคร”

17:56 And the king said, Enquire thou whose son the stripling is.

17:57 เมื่อดาวิดกลับมาจากการฆ่าคนฟีลิสเตีย อับเนอร์ก็มาพาตัวเขาเข้าไปเฝ้าซาอูลถือศีรษะของคนฟีลิสเตียคนนั้นไปด้วย

17:57 And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.

17:58 ซาอูลจึงตรัสถามเขาว่า “เจ้าหนุ่มเอ๋ย เจ้าเป็นลูกของใคร” และดาวิดทูลว่า “ข้าพระองค์เป็นบุตรของเจสซีชาวเบธเลเฮมผู้รับใช้ของพระองค์”

17:58 And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.


1 ซามูเอล 18 / 1 Samuel 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความรักของโยนาธานกับดาวิด
18:1 อยู่มาเมื่อดาวิดทูลซาอูลเสร็จแล้ว จิตใจของโยนาธานก็ผูกสมัครรักใคร่กับจิตใจของดาวิด และโยนาธานก็รักเธออย่างรักชีวิตของท่านเอง

The Love of Jonathan and David
18:1 And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.

18:2 และวันนั้นซาอูลก็ทรงกักตัวเธอไว้ ไม่ยอมให้เธอกลับไปบ้านบิดาของเธอ

18:2 And Saul took him that day, and would let him go no more home to his father's house.

18:3 แล้วโยนาธานก็กระทำพันธสัญญากับดาวิด เพราะท่านรักเธออย่างกับรักชีวิตของท่านเอง

18:3 Then Jonathan and David made a covenant, because he loved him as his own soul.

18:4 โยนาธานก็ถอดเสื้อคลุมออกมอบให้แก่ดาวิดพร้อมทั้งเครื่องแต่งตัว ดาบ คันธนู และเข็มขัดด้วย

18:4 And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.

18:5 และดาวิดก็ออกไปประพฤติตัวอย่างเฉลียวฉลาดไม่ว่าซาอูลจะใช้เธอไป ณ ที่ใด ดังนั้นซาอูลจึงทรงตั้งเธอให้อยู่เหนือนักรบทั้งหลาย เธอก็เป็นที่ยอมรับในสายตาประชาชน และในสายตาข้าราชการทั้งปวงของซาอูลด้วย

18:5 And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.

18:6 อยู่มาเมื่อดาวิดกลับมาจากการฆ่าคนฟีลิสเตียนั้นกำลังเดินทางอยู่ พวกผู้หญิงก็ออกมาจากบรรดาหัวเมืองอิสราเอล ร้องเพลงและเต้นรำต้อนรับกษัตริย์ซาอูล ด้วยรำมะนา ด้วยความเบิกบานสำราญใจ และด้วยเครื่องดนตรี

18:6 And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick.

18:7 และเมื่อพวกผู้หญิงเต้นรำรื่นเริงกันอยู่นั้นก็ขับร้องรับกันว่า “ซาอูลฆ่าคนเป็นพันๆ และดาวิดฆ่าคนเป็นหมื่นๆ”

18:7 And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands.

ซาอูลอิจฉาดาวิดจึงพยายามฆ่าดาวิดเสีย
18:8 ซาอูลทรงกริ้วนัก คำที่ร้องกันนั้นไม่เป็นที่พอพระทัยพระองค์เลย พระองค์ตรัสว่า “เขาสรรเสริญดาวิดว่าฆ่าคนเป็นหมื่นๆ ส่วนเราเขาว่าฆ่าแต่เพียงเป็นพันๆ ดาวิดจะได้อะไรอีกเล่านอกจากราชอาณาจักร”

Jealous Saul Tries to Kill David
18:8 And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?

18:9 ซาอูลก็ทรงใช้สายตาจับดาวิดตั้งแต่วันนั้นเป็นต้นไป

18:9 And Saul eyed David from that day and forward.

18:10 อยู่มาในวันรุ่งขึ้นวิญญาณชั่วจากพระเจ้าก็เข้าสิงซาอูล ซาอูลก็ทรงพยากรณ์อยู่ในวังของพระองค์ ดาวิดก็กำลังดีดพิณอย่างที่เธอเคยดีดถวายทุกวันมา ซาอูลทรงถือหอกอยู่

18:10 And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand.

18:11 และซาอูลก็ทรงพุ่งหอก ด้วยนึกว่า “ข้าจะปักดาวิดให้ติดกับผนังเสีย” แต่ดาวิดก็หนีไปจากพระพักตร์พระองค์ได้ถึงสองครั้ง

18:11 And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.

18:12 ซาอูลก็ทรงกลัวดาวิด เพราะว่าพระเยโฮวาห์ทรงสถิตกับเธอ แต่ทรงพรากจากซาอูลแล้ว

18:12 And Saul was afraid of David, because the LORD was with him, and was departed from Saul.

18:13 ดังนั้นซาอูลจึงรับสั่งให้ย้ายดาวิดไปให้พ้นพระพักตร์ ตั้งเป็นผู้บังคับการกองพัน และเธอได้เข้าออกอยู่ต่อหน้าประชาชน

18:13 Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.

18:14 ดาวิดกระทำอย่างเฉลียวฉลาดในทุกประการ และพระเยโฮวาห์ทรงสถิตกับเธอ

18:14 And David behaved himself wisely in all his ways; and the LORD was with him.

18:15 เมื่อซาอูลทรงเห็นว่าดาวิดได้กระทำอย่างเฉลียวฉลาดยิ่ง ก็ทรงเกรงกลัวดาวิด

18:15 Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.

18:16 แต่คนอิสราเอลและคนยูดาห์ทั้งสิ้นรักดาวิด เพราะเธอเข้าออกต่อหน้าเขาทั้งหลาย

18:16 But all Israel and Judah loved David, because he went out and came in before them.

18:17 ฝ่ายซาอูลจึงรับสั่งกับดาวิดว่า “ดูเถิด นี่คือบุตรสาวคนโตของเราชื่อเมราบ เราจะมอบแม่นางให้เป็นภรรยาของเธอ ขอแต่เธอจงเป็นคนกล้าหาญและสู้ศึกของพระเยโฮวาห์เท่านั้น” เพราะซาอูลทรงดำริว่า “อย่าให้มือของเราแตะต้องเขาเลย ให้มือคนฟีลิสเตียแตะต้องเขาดีกว่า”

18:17 And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD'S battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.

18:18 ดาวิดทูลซาอูลว่า “ในอิสราเอลข้าพระองค์คือผู้ใด ชีวิตของข้าพระองค์คืออะไร หรือเรือนบรรพบุรุษของข้าพระองค์คือผู้ใด ที่ข้าพระองค์ควรจะเป็นราชบุตรเขยของกษัตริย์”

18:18 And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king?

18:19 แต่อยู่มา เมื่อถึงเวลาที่จะทรงยกเมราบราชธิดาของซาอูลให้เป็นภรรยาของดาวิด แม่นางก็ถูกยกให้เป็นภรรยาของอาดรีเอลชาวเมโหลาห์

18:19 But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.

ดาวิดแต่งงานกับมีคาลราชธิดาของซาอูล
18:20 ฝ่ายมีคาลราชธิดาของซาอูลนั้นรักดาวิด มีคนเอาเรื่องไปทูลซาอูล เรื่องนี้เป็นที่พอพระทัยพระองค์

David Marries Michael, Saul's Daughter
18:20 And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.

18:21 ซาอูลทรงดำริว่า “ให้เรายกแม่นางให้แก่เธอ แม่นางจะได้เป็นกับดักเธอ และมือของคนฟีลิสเตียจะได้ต่อสู้เธอ” ดังนั้นซาอูลจึงรับสั่งแก่ดาวิดว่า “วันนี้เธอจะเป็นบุตรเขยของเราเช่นเดียวกัน”

18:21 And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain.

18:22 ซาอูลทรงบัญชามหาดเล็กว่า “จงพูดเป็นส่วนตัวกับดาวิดว่า ‘ดูเถิด กษัตริย์พอพระทัยในเธอ และบรรดามหาดเล็กของพระองค์ก็รักเธอ เพราะฉะนั้นบัดนี้จงเป็นบุตรเขยของกษัตริย์เถิด’”

18:22 And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law.

18:23 และมหาดเล็กของซาอูลพูดเรื่องนี้ให้ดาวิดฟัง ดาวิดก็ถามว่า “ท่านทั้งหลายเห็นว่า ที่จะเป็นบุตรเขยของกษัตริย์นั้นเป็นเรื่องเล็กน้อยอยู่หรือ ด้วยข้าพเจ้าเป็นแต่คนจน และไม่มีชื่อเสียงอะไรเลย”

18:23 And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed?

18:24 และมหาดเล็กของซาอูลจึงทูลว่า “ดาวิดพูดอย่างนั้นอย่างนี้”

18:24 And the servants of Saul told him, saying, On this manner spake David.

18:25 ซาอูลจึงรับสั่งว่า “เจ้าจงพูดเช่นนี้แก่ดาวิดว่า ‘กษัตริย์ไม่มีพระประสงค์จะเอาค่าสินสอดเลย นอกจากหนังปลายองคชาตของคนฟีลิสเตียสักหนึ่งร้อย เพื่อพระองค์จะทรงแก้แค้นศัตรูของกษัตริย์’” ฝ่ายซาอูลทรงดำริว่าจะให้ดาวิดตายเสียด้วยมือของคนฟีลิสเตีย

18:25 And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.

18:26 และเมื่อมหาดเล็กกล่าวคำเหล่านั้นให้ดาวิดฟัง ก็เป็นที่พอใจดาวิดที่จะเป็นบุตรเขยของกษัตริย์ เวลาที่กำหนดไว้ยังไม่หมดไป

18:26 And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired.

18:27 ดาวิดก็ลุกขึ้นไปพร้อมกับคนของเธอ ได้ฆ่าคนฟีลิสเตียเสียสองร้อยคน และดาวิดก็นำหนังปลายองคชาตของคนเหล่านั้นมาถวายแด่กษัตริย์ครบจำนวน เพื่อเธอจะเป็นบุตรเขยของกษัตริย์ ซาอูลจึงยกมีคาลพระราชธิดาของพระองค์ให้เป็นภรรยาของดาวิด

18:27 Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife.

18:28 ซาอูลทรงเห็นและทราบว่าพระเยโฮวาห์ทรงสถิตกับดาวิด และมีคาลพระราชธิดาของซาอูลรักเธอ

18:28 And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him.

18:29 ซาอูลทรงเกรงกลัวดาวิดมากยิ่งขึ้น ดังนั้นซาอูลจึงเป็นศัตรูของดาวิดเรื่อยมา

18:29 And Saul was yet the more afraid of David; and Saul became David's enemy continually.

18:30 บรรดาเจ้านายแห่งคนฟีลิสเตียก็ออกมาทำสงคราม ต่อมาเมื่อเขาทั้งหลายจะออกมาแล้ว ดาวิดก็ได้กระทำอย่างเฉลียวฉลาดมากกว่าบรรดาข้าราชการของซาอูล ชื่อเสียงของเธอจึงโด่งดังมาก

18:30 Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.


1 ซามูเอล 19 / 1 Samuel 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลพยายามฆ่าดาวิดอีกครั้งหนึ่ง
19:1 ซาอูลตรัสกับโยนาธานราชบุตรและกับบรรดาผู้รับใช้ของพระองค์ว่าให้เขาทั้งหลายฆ่าดาวิดเสีย

Saul Again Attempts to Kill David
19:1 And Saul spake to Jonathan his son, and to all his servants, that they should kill David.

19:2 แต่โยนาธานราชบุตรของซาอูลพอใจในดาวิดมาก และโยนาธานก็บอกดาวิดว่า “ซาอูลเสด็จพ่อของฉันหาช่องจะฆ่าเธอเสีย เพราะฉะนั้นบัดนี้ ขอจงระวังตัวให้ดีจนพรุ่งนี้เช้า จงอยู่เสียในที่ลับซ่อนตัวไว้

19:2 But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:

19:3 และฉันจะออกไปยืนอยู่ข้างๆเสด็จพ่อในทุ่งนาที่เธออยู่ และฉันจะกราบทูลเสด็จพ่อด้วยเรื่องของเธอ ถ้าฉันรู้เรื่องอะไรจะบอกให้ทราบ”

19:3 And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.

19:4 โยนาธานกล่าวชมดาวิดให้ซาอูลราชบิดาฟังทูลว่า “ขอกษัตริย์อย่าทรงกระทำบาปต่อดาวิดผู้รับใช้ของพระองค์เลย เพราะดาวิดหาได้กระทำบาปสิ่งใดต่อพระองค์ไม่ และการงานของเธอก็เป็นงานปฏิบัติพระองค์อย่างดี

19:4 And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:

19:5 เพราะเธอเสี่ยงชีวิตของตน และประหารคนฟีลิสเตียนั้น และพระเยโฮวาห์ทรงกระทำให้มีการช่วยให้พ้นอย่างใหญ่หลวงเพื่ออิสราเอลทั้งปวง พระองค์ทรงเห็นแล้วและทรงชื่นชมยินดี แต่ไฉนพระองค์จึงจะกระทำบาปต่อโลหิตที่ไร้ความผิด ด้วยการฆ่าดาวิดเสียอย่างปราศจากเหตุผล”

19:5 For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?

19:6 ซาอูลก็ทรงฟังเสียงของโยนาธานและซาอูลจึงปฏิญาณว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ดาวิดจะไม่ต้องถูกประหารชีวิตเลยฉันนั้น”

19:6 And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain.

19:7 และโยนาธานก็เรียกดาวิด และโยนาธานแจ้งให้เธอทราบถึงสิ่งเหล่านี้ทั้งสิ้น และโยนาธานนำดาวิดเข้าเฝ้าซาอูล และดาวิดได้เข้าเฝ้าซาอูลอย่างแต่ก่อน

19:7 And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.

19:8 สงครามได้เกิดขึ้นอีก ดาวิดก็ออกไปต่อสู้กับคนฟีลิสเตีย และได้ฆ่าฟันเสียเป็นอันมาก เขาทั้งหลายจึงหนีไปเสียจากเธอ

19:8 And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.

19:9 แล้ววิญญาณชั่วจากพระเยโฮวาห์ก็เข้ามาสิงซาอูล เมื่อพระองค์ประทับในวังของพระองค์ ทรงหอกอยู่ และดาวิดก็กำลังดีดพิณถวาย

19:9 And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.

19:10 และซาอูลทรงพุ่งหอกหมายปักดาวิดให้ติดฝาผนัง แต่เธอก็หลบหนีพระพักตร์ซาอูลไป ซาอูลจึงทรงพุ่งหอกติดผนัง และดาวิดก็หลบหนีรอดไปได้ในคืนนั้น

19:10 And Saul sought to smite David even to the wall with the javelin; but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.

19:11 ซาอูลทรงใช้ผู้สื่อสารไปที่บ้านของดาวิดเพื่อเฝ้าดูเธอ และเพื่อจะฆ่าเธอเสียในเวลาเช้า แต่มีคาลภรรยาของดาวิดบอกดาวิดว่า “ถ้าคืนนี้เธอไม่ช่วยชีวิตของเธอให้พ้น พรุ่งนี้เธอจะถูกฆ่าตาย”

19:11 Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.

19:12 มีคาลจึงหย่อนดาวิดลงทางหน้าต่าง และเธอก็หนีรอดไป

19:12 So Michal let David down through a window: and he went, and fled, and escaped.

19:13 มีคาลได้นำรูปเคารพมาวางไว้บนเตียงนอน และวางหมอนขนแพะไว้ที่ศีรษะ เอาผ้าห่มคลุมไว้

19:13 And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth.

19:14 เมื่อซาอูลส่งผู้สื่อสารไปจับดาวิด มีคาลตอบว่า “เขาไม่สบาย”

19:14 And when Saul sent messengers to take David, she said, He is sick.

19:15 แล้วซาอูลส่งผู้สื่อสารนั้นให้ไปดูดาวิดอีก สั่งว่า “จงนำเขามาหาเราทั้งเตียง เพื่อเราจะได้ฆ่าเขาเสีย”

19:15 And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.

19:16 เมื่อผู้สื่อสารเข้ามา ดูเถิด รูปเคารพก็อยู่ในเตียง พร้อมกับหมอนขนแพะอยู่ที่ศีรษะ

19:16 And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster.

19:17 ซาอูลรับสั่งถามมีคาลว่า “ไฉนเจ้าจึงหลอกลวงเรา และปล่อยศัตรูของเราไปเสีย เขาจึงรอดพ้นไป” และมีคาลทูลตอบซาอูลว่า “เธอพูดกับหม่อมฉันว่า ‘ปล่อยให้ฉันไปเถิด จะให้ฉันฆ่าเธอทำไมเล่า’”

19:17 And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?

ดาวิดหนีพ้นจากซาอูลอย่างอัศจรรย์
19:18 ฝ่ายดาวิดก็หนีรอดไป เธอมาหาซามูเอลที่เมืองรามาห์ และเล่าทุกเรื่องที่ซาอูลได้ทรงกระทำแก่เธอให้ซามูเอลฟัง เธอและซามูเอลก็ไปอยู่เสียที่นาโยท

David Miraculously Protected against Saul
19:18 So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.

19:19 มีคนไปทูลซาอูลว่า “ดูเถิด ดาวิดอยู่ที่นาโยทในเมืองรามาห์”

19:19 And it was told Saul, saying, Behold, David is at Naioth in Ramah.

19:20 ซาอูลก็รับสั่งให้ผู้สื่อสารไปจับดาวิด และเมื่อเขาไปเห็นหมู่ผู้พยากรณ์กำลังพยากรณ์อยู่ และซามูเอลยืนเป็นหัวหน้าเขาทั้งหลาย พระวิญญาณของพระเจ้าก็มาสถิตกับผู้สื่อสารของซาอูล และเขาทั้งหลายก็พยากรณ์ด้วย

19:20 And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.

19:21 เมื่อมีคนไปทูลซาอูล พระองค์ก็ทรงใช้ผู้สื่อสารอื่นไป และคนเหล่านั้นก็พยากรณ์ด้วย ซาอูลทรงใช้ให้ผู้สื่อสารไปครั้งที่สาม เขาทั้งหลายก็พยากรณ์ด้วย

19:21 And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.

19:22 ซาอูลก็เสด็จไปที่รามาห์เอง มาถึงบ่อน้ำใหญ่ที่ในเมืองเสคู และรับสั่งถามว่า “ซามูเอลกับดาวิดอยู่ที่ไหน” มีคนทูลว่า “ดูเถิด เขาทั้งสองอยู่ที่นาโยทในเมืองรามาห์”

19:22 Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.

19:23 พระองค์จึงเสด็จไปที่นั่นยังนาโยทในเมืองรามาห์ และพระวิญญาณของพระเจ้าทรงสถิตกับพระองค์ด้วย ทรงดำเนินพลางพยากรณ์พลางจนเสด็จถึงนาโยทที่เมืองรามาห์

19:23 And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.

19:24 พระองค์ทรงถอดฉลองพระองค์ออกด้วย และก็ทรงพยากรณ์ต่อหน้าซามูเอล และบรรทมเปลือยกายอยู่ตลอดวันนั้นและตลอดคืนนั้น ดังนั้นเขาจึงพูดกันว่า “ซาอูลอยู่ในจำพวกผู้พยากรณ์ด้วยหรือ”

19:24 And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?


1 ซามูเอล 20 / 1 Samuel 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

โยนาธานป้องกันดาวิด
20:1 ดาวิดก็หนีจากนาโยทในเมืองรามาห์ และมาหาโยนาธานกล่าวว่า “ข้าพเจ้าได้กระทำสิ่งใด อะไรเป็นความชั่วช้าของข้าพเจ้า และข้าพเจ้าได้กระทำความผิดบาปอันใดต่อเสด็จพ่อของท่าน พระองค์จึงได้แสวงหาชีวิตของข้าพเจ้า”

Jonathan Protects David
20:1 And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?

20:2 และโยนาธานจึงตอบเธอว่า “ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย เธอไม่ต้องตายดอก ดูเถิด เสด็จพ่อจะมิได้ทรงกระทำการใหญ่น้อยสิ่งใดโดยมิให้ฉันรู้ ทำไมเสด็จพ่อจะปิดบังเรื่องนี้จากฉันเล่า คงไม่เป็นเช่นนั้นแน่”

20:2 And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.

20:3 ดาวิดจึงปฏิญาณยิ่งกว่านั้นอีกและกล่าวว่า “เสด็จพ่อของท่านทรงทราบอย่างแน่นอนว่า ข้าพเจ้าได้รับความกรุณาในสายตาของท่าน และพระองค์ตรัสว่า ‘อย่าให้โยนาธานรู้เรื่องนี้เลย เกรงว่าเขาจะเศร้าใจ’ พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด และท่านมีชีวิตอยู่แน่ฉันใด ความจริงมีอยู่ว่า ระหว่างข้าพเจ้ากับความตายก็ยังเหลืออีกเพียงก้าวเดียวฉันนั้น”

20:3 And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death.

20:4 โยนาธานจึงพูดกับดาวิดว่า “จิตใจเธอปรารถนาอะไร ฉันจะทำตามเพื่อเธอ”

20:4 Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.

20:5 ดาวิดจึงกล่าวกับโยนาธานว่า “ดูเถิด พรุ่งนี้เป็นวันขึ้นค่ำ ข้าพเจ้าไม่ควรขาดที่จะนั่งร่วมโต๊ะเสวยกับกษัตริย์ แต่ขอโปรดให้ข้าพเจ้าไปซ่อนตัวอยู่ที่ในทุ่งนาจนถึงเย็นวันที่สาม

20:5 And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.

20:6 ถ้าเสด็จพ่อของท่านเห็นข้าพเจ้าขาดไป ก็ขอโปรดทูลพระองค์ว่า ‘ดาวิดได้วิงวอนขอลาข้าพระองค์รีบกลับไปเมืองเบธเลเฮมเมืองของตน เพราะที่นั่นทั้งครอบครัวทำการถวายสัตวบูชาประจำปี’

20:6 If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family.

20:7 ถ้าพระองค์รับสั่งว่า ‘ดีแล้ว’ ผู้รับใช้ของท่านก็ดีไป แต่ถ้าพระองค์ทรงกริ้ว ก็ขอทราบเถิดว่า พระองค์ดำริการร้าย

20:7 If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.

20:8 เพราะฉะนั้นขอท่านกรุณากระทำแก่ผู้รับใช้ของท่านด้วยใจจงรัก เพราะท่านได้กระทำพันธสัญญาแห่งพระเยโฮวาห์กับผู้รับใช้ของท่านแล้ว แต่ถ้าความชั่วช้ามีอยู่ในข้าพเจ้า ขอท่านฆ่าข้าพเจ้าเสียเองเถิด เพราะท่านจะนำข้าพเจ้าไปให้เสด็จพ่อของท่านทำไม”

20:8 Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?

20:9 โยนาธานจึงกล่าวว่า “อย่าให้มีวี่แววอย่างนี้เลยน่ะ เพราะถ้าฉันทราบว่าเสด็จพ่อคิดร้ายต่อเธอ ฉันจะไม่ไปบอกเธอหรือ”

20:9 And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?

20:10 แล้วดาวิดก็กล่าวแก่โยนาธานว่า “ถ้าเสด็จพ่อของท่านตอบท่านอย่างดุดัน ใครจะบอกแก่ข้าพเจ้าได้”

20:10 Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?

20:11 และโยนาธานบอกดาวิดว่า “มาเถิด ให้เราเข้าไปในทุ่งนา” เขาทั้งสองจึงเข้าไปในทุ่งนา

20:11 And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.

20:12 และโยนาธานกล่าวแก่ดาวิดว่า “โอ พระเยโฮวาห์พระเจ้าแห่งอิสราเอล เมื่อฉันได้หยั่งดูเสด็จพ่อของฉันในวันพรุ่งนี้ประมาณเวลานี้ หรือในวันที่สาม ดูเถิด ถ้ามีอะไรดีต่อดาวิด และฉันจะไม่ใช้คนไปบอกเธอทีเดียว

20:12 And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;

20:13 ขอพระเยโฮวาห์ทรงลงโทษแก่โยนาธานและให้หนักยิ่งกว่า แต่ถ้าเสด็จพ่อพอพระทัยที่จะทำร้ายเธอ ฉันจะบอกเธอให้ทราบ และส่งให้เธอหนีไปให้พ้นภัย ขอพระเยโฮวาห์ทรงสถิตกับเธอ อย่างที่พระองค์ทรงสถิตกับเสด็จพ่อของฉัน

20:13 The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.

20:14 ถ้าฉันยังมีชีวิตอยู่ต่อไป ขอเธอสำแดงความเมตตาแห่งพระเยโฮวาห์ต่อฉัน เพื่อฉันจะไม่ต้องตาย

20:14 And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not:

20:15 ขออย่าตัดความกรุณาของเธอที่มีต่อวงศ์วานของฉันเป็นนิตย์ ในเมื่อพระเยโฮวาห์ทรงกำจัดศัตรูทุกคนของดาวิดเสียจากพื้นพิภพแล้ว”

20:15 But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.

20:16 โยนาธานจึงทำพันธสัญญากับวงศ์วานของดาวิดว่า “ขอพระเยโฮวาห์ทรงแก้แค้นต่อศัตรูของดาวิดเถิด”

20:16 So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies.

20:17 และโยนาธานก็ให้ดาวิดปฏิญาณอีกครั้งหนึ่งโดยความรักของท่านที่มีต่อเธอ เพราะท่านรักเธออย่างกับรักชีวิตของตนเอง

20:17 And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.

20:18 แล้วโยนาธานจึงพูดกับดาวิดว่า “พรุ่งนี้เป็นวันขึ้นค่ำ และเขาจะเห็นว่าเธอขาดไป เพราะที่นั่งของเธอจะว่างอยู่

20:18 Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.

20:19 เมื่อเธออยู่สามวันแล้ว เธอจงลงไปโดยเร็ว ไปยังที่ที่เธอได้ซ่อนตัวอยู่ ในวันแห่งการกระทำนั้น และคอยอยู่ข้างศิลาเอเซล

20:19 And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.

20:20 ฉันจะยิงลูกธนูสามลูกไปข้างๆที่นั่น อย่างกับว่าฉันยิงเป้า

20:20 And I will shoot three arrows on the side thereof, as though I shot at a mark.

20:21 และดูเถิด ฉันจะใช้เด็กไปสั่งว่า ‘จงไปหาลูกธนู’ ถ้าฉันพูดกับเด็กนั้นว่า ‘ดูเถิด ลูกธนูอยู่ทางข้างนี้ของเจ้า ไปเอามา’ แล้วขอเธอเข้ามา เพราะพระเยโฮวาห์ทรงพระชนม์แน่ฉันใด เธอก็ปลอดภัยแล้ว ไม่มีอันตรายอันใดฉันนั้น

20:21 And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth.

20:22 แต่ถ้าฉันพูดกับเด็กหนุ่มนั้นว่า ‘ดูเถิด ลูกธนูอยู่ข้างหน้าเจ้าโน้น’ เธอจงไปเถิด เพราะว่าพระเยโฮวาห์ได้ทรงส่งเธอไปแล้ว

20:22 But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away.

20:23 ส่วนเรื่องที่เธอและฉันได้พูดกันนั้น ดูเถิด พระเยโฮวาห์ทรงเป็นพยานระหว่างเธอและฉันเป็นนิตย์”

20:23 And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever.

โยนาธานทราบถึงเจตนาของซาอูลต่อดาวิด
20:24 ดาวิดจึงซ่อนตัวอยู่ในทุ่งนา และเมื่อถึงวันขึ้นค่ำ กษัตริย์ก็ประทับเสวยพระกระยาหาร

Jonathan Learns Saul's Intentions
20:24 So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.

20:25 กษัตริย์ประทับบนพระที่นั่งของพระองค์อย่างที่เคยทรงกระทำ คือประทับที่พระที่นั่งข้างๆฝาผนัง โยนาธานยืนอยู่และอับเนอร์นั่งอยู่ข้างซาอูล แต่ที่ของดาวิดก็ว่างอยู่

20:25 And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.

20:26 อย่างไรก็ดีในวันนั้นซาอูลมิได้ตรัสประการใด เพราะทรงดำริว่า “ดาวิดคงเกิดเหตุบางอย่าง เขาคงมลทิน เขาคงมลทินแน่”

20:26 Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.

20:27 อยู่มาวันรุ่งขึ้น คือวันที่สองของเดือน ที่ของดาวิดก็ว่างอยู่ และซาอูลก็ตรัสกับโยนาธานราชบุตรของพระองค์ว่า “ทำไมบุตรเจสซีมิได้มารับประทานอาหาร ทั้งวานนี้และวันนี้”

20:27 And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?

20:28 โยนาธานทูลตอบซาอูลว่า “ดาวิดได้วิงวอนขอลาข้าพระองค์ไปยังบ้านเบธเลเฮม

20:28 And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem:

20:29 เขาว่า ‘ข้าพเจ้าขอร้องให้ท่านอนุญาตให้ข้าพเจ้าไป เพราะครอบครัวของข้าพเจ้ามีการถวายสัตวบูชาในเมือง และพี่ชายของข้าพเจ้าสั่งให้ข้าพเจ้าไปที่นั่น บัดนี้ถ้าข้าพเจ้าได้รับความกรุณาในสายตาของท่าน ข้าพเจ้าก็ขอร้องให้ท่านอนุญาตให้ข้าพเจ้าไปเยี่ยมพี่ชายของข้าพเจ้า’ ด้วยเหตุนี้เขาจึงมิได้มาที่โต๊ะของกษัตริย์”

20:29 And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table.

20:30 แล้วความกริ้วของซาอูลก็พลุ่งขึ้นต่อโยนาธาน พระองค์ตรัสกับท่านว่า “เจ้า ลูกของหญิงกบฏและวิปลาส ข้าไม่รู้หรือว่าเจ้าเลือกบุตรเจสซีมาให้ความอับอายแก่เจ้าเองและให้ความอับอายแก่ความเปลือยเปล่าแห่งแม่ของเจ้า

20:30 Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness?

20:31 ตราบใดที่ลูกของเจสซีมีชีวิตอยู่บนดิน ตัวเจ้าหรือราชอาณาจักรของเจ้าก็จะตั้งอยู่ไม่ได้ เพราะฉะนั้นจงใช้คนไปตามเขามาให้เรา เพราะเขาจะต้องตายแน่”

20:31 For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.

20:32 แล้วโยนาธานจึงทูลตอบซาอูลพระราชบิดาของท่านว่า “ทำไมเขาจะต้องถูกประหาร เขาได้กระทำผิดสิ่งใดพระเจ้าข้า”

20:32 And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?

20:33 แต่ซาอูลได้ทรงพุ่งหอกใส่ท่านเพื่อจะฆ่าท่าน ดังนั้นโยนาธานจึงทราบว่า พระราชบิดาของท่านหมายฆ่าดาวิดเสีย

20:33 And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.

20:34 โยนาธานจึงลุกขึ้นจากโต๊ะด้วยความโกรธยิ่งนัก มิได้รับประทานอาหารในวันที่สองของเดือนนั้น เพราะท่านเศร้าใจด้วยเรื่องดาวิด เพราะว่าพระราชบิดาของท่านได้หยามน้ำหน้าดาวิด

20:34 So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.

โยนาธานกับดาวิดลาจากกัน
20:35 ต่อมารุ่งเช้าขึ้นโยนาธานก็ออกไปที่ทุ่งนาตามที่นัดหมายไว้กับดาวิด มีเด็กไปด้วยคนหนึ่ง

The Parting Between David and Jonathan
20:35 And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.

20:36 และท่านสั่งเด็กนั้นว่า “จงวิ่งไปหาลูกธนูที่ฉันยิงไป” เมื่อเด็กนั้นวิ่งไป โยนาธานก็ยิงธนูลูกหนึ่งขึ้นหน้าไป

20:36 And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.

20:37 และเมื่อเด็กนั้นมาถึงที่ที่ลูกธนูซึ่งโยนาธานยิงไปนั้น โยนาธานก็ร้องสั่งเด็กนั้นว่า “ลูกธนูอยู่ข้างหน้าโน้นไม่ใช่หรือ”

20:37 And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?

20:38 และโยนาธานร้องสั่งเด็กนั้นว่า “จงรีบไปโดยเร็วอย่าหยุดอยู่” เด็กของโยนาธานก็ไปเก็บลูกธนู และกลับมาหานายของตน

20:38 And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.

20:39 แต่เด็กนั้นไม่ทราบเรื่อง โยนาธานและดาวิดเท่านั้นที่ทราบ

20:39 But the lad knew not any thing: only Jonathan and David knew the matter.

20:40 และโยนาธานก็มอบอาวุธของท่านให้เด็กนั้น และบอกเขาว่า “ไป จงแบกสิ่งเหล่านี้ไปในเมือง”

20:40 And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.

20:41 เมื่อเด็กนั้นไปแล้ว ดาวิดก็ลุกขึ้นมาจากที่ที่อยู่ทิศใต้ ซบหน้าลงถึงดิน แล้วกราบลงสามครั้ง และทั้งสองก็จุบกัน และร้องไห้กัน จนดาวิดร้องมากเหลือเกิน

20:41 And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.

20:42 โยนาธานจึงกล่าวกับดาวิดว่า “ขอจงไปเป็นสุขเถิด เพราะเราทั้งสองได้ปฏิญาณไว้แล้วในพระนามแห่งพระเยโฮวาห์ว่า ‘พระเยโฮวาห์จะทรงเป็นพยานระหว่างฉันและเธอ และระหว่างเชื้อสายของฉันกับเชื้อสายของเธอสืบไปเป็นนิตย์’” ดาวิดก็ลุกขึ้นจากไป และโยนาธานก็เข้าไปในเมือง

20:42 And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.


1 ซามูเอล 21 / 1 Samuel 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดหนีจากซาอูลไปหาอาหิเมเลค
21:1 แล้วดาวิดก็มายังเมืองโนบมาหาอาหิเมเลคปุโรหิต และอาหิเมเลคตัวสั่นอยู่เมื่อพบดาวิดจึงพูดกับท่านว่า “ทำไมท่านจึงมาคนเดียว และไม่มีผู้ใดมากับท่าน”

David Flees to Ahimelech
21:1 Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?

21:2 ดาวิดจึงพูดกับอาหิเมเลคปุโรหิตว่า “กษัตริย์ทรงบัญชาข้าพเจ้าให้ทำเรื่องหนึ่งรับสั่งแก่ข้าพเจ้าว่า ‘อย่าบอกเรื่องซึ่งเราใช้เจ้าไปกระทำนั้นแก่ผู้ใดให้รู้เลย และด้วยเรื่องซึ่งเรามอบหมายแก่เจ้านั้น’ ข้าพเจ้าได้นัดหมายไว้กับพวกผู้รับใช้ ณ ที่แห่งหนึ่ง

21:2 And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.

21:3 ฉะนั้นบัดนี้ท่านมีอะไรติดมืออยู่บ้างเล่า ขอมอบขนมปังไว้ในมือข้าพเจ้าสักห้าก้อน หรืออะไรๆที่มีที่นี่ก็ได้”

21:3 Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.

21:4 ปุโรหิตนั้นตอบดาวิดว่า “ข้าพเจ้าไม่มีขนมปังธรรมดาติดมือเลย แต่มีขนมปังบริสุทธิ์ ขอแต่คนหนุ่มได้อยู่ห่างจากผู้หญิงมาแล้วก็แล้วกัน”

21:4 And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women.

21:5 และดาวิดก็ตอบท่านปุโรหิตว่า “ที่จริง ตั้งแต่เราออกไปปฏิบัติงาน ผู้หญิงก็ถูกกันไว้ให้ห่างจากเราทั้งหลายประมาณสามวัน และภาชนะของคนหนุ่มก็บริสุทธิ์ และขนมปังนั้นเป็นอย่างธรรมดาอยู่แล้ว ถึงแม้ว่าขนมปังนั้นถูกชำระให้บริสุทธิ์ในภาชนะแล้ว”

21:5 And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.

21:6 ดังนั้นปุโรหิตจึงมอบขนมปังบริสุทธิ์ให้แก่ดาวิด เพราะที่นั่นไม่มีขนมปังอื่นนอกจากขนมปังหน้าพระพักตร์ ซึ่งเก็บมาจากหน้าพระพักตร์พระเยโฮวาห์ เพื่อวางขนมปังใหม่ในวันที่เก็บเอาขนมปังเก่านั้นออกไป

21:6 So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away.

21:7 ในวันนั้นมีชายคนหนึ่งอยู่ที่นั่นเป็นผู้รับใช้ของซาอูล มีธุระต้องเฝ้าพระเยโฮวาห์อยู่ เขาชื่อโดเอก คนเอโดม เป็นหัวหน้าคนเลี้ยงสัตว์ของซาอูล

21:7 Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul.

21:8 และดาวิดกล่าวแก่อาหิเมเลคว่า “ท่านไม่มีหอกหรือดาบติดมืออยู่สักเล่มหนึ่งหรือ ด้วยข้าพเจ้ามิได้นำดาบหรือเครื่องอาวุธติดมาเลย เพราะราชการของกษัตริย์เป็นการด่วน”

21:8 And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.

21:9 ปุโรหิตนั้นจึงกล่าวว่า “ดาบของโกลิอัทคนฟีลิสเตีย ซึ่งท่านฆ่าเสียที่หุบเขาเอลาห์นั้น ดูเถิด ยังห่อผ้าอยู่ที่ข้างหลังเอโฟด ถ้าท่านต้องการดาบนั้นจงเอาไปเถิด นอกจากเล่มนั้นแล้วก็ไม่มีดาบอื่นอีก” และดาวิดกล่าวว่า “ไม่มีดาบอื่นเหมือนดาบเล่มนั้นแล้ว ขอให้ข้าพเจ้าเถิด”

21:9 And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.

ดาวิดหนีจากซาอูลไปหาอาคีชกษัตริย์เมืองกัท
21:10 และดาวิดก็ลุกขึ้นในวันนั้นหนีจากพระพักตร์ซาอูลไปหาอาคีชกษัตริย์เมืองกัท

David Flees to Gath
21:10 And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.

21:11 และมหาดเล็กของอาคีชทูลว่า “ดาวิดคนนี้ไม่ใช่หรือที่เป็นกษัตริย์ของแผ่นดินนั้น เขามิได้เต้นรำและขับเพลงรับกันหรือว่า ‘ซาอูลฆ่าคนเป็นพันๆ และดาวิดฆ่าคนเป็นหมื่นๆ’”

21:11 And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?

21:12 และดาวิดก็จำถ้อยคำเหล่านี้ไว้ในใจและกลัวอาคีชกษัตริย์เมืองกัทอย่างมาก

21:12 And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.

21:13 ท่านจึงเปลี่ยนอากัปกิริยาต่อหน้าเขาทั้งหลาย และกระทำตนเป็นคนบ้าในมือเขา เที่ยวกาไว้ที่ประตูรั้ว และปล่อยให้น้ำลายไหลลงเปรอะเครา

21:13 And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.

21:14 อาคีชจึงสั่งผู้รับใช้ของท่านว่า “ดูเถิด เจ้าเห็นว่าคนนั้นบ้า แล้วเจ้าพาเขามาหาเราทำไม

21:14 Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?

21:15 ข้าขาดคนบ้าหรือ เจ้าจึงพาคนนี้มาทำบ้าให้ข้าดู คนอย่างนี้ควรเข้ามาในนิเวศของข้าหรือ”

21:15 Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?


1 ซามูเอล 22 / 1 Samuel 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดอยู่ที่ถ้ำอดุลลัม
22:1 ดาวิดก็จากที่นั่นหนีไปอยู่ที่ถ้ำอดุลลัม เมื่อพี่ชายของท่านและวงศ์วานบิดาของท่านทั้งสิ้นได้ยินเรื่องเขาก็ลงไปหาท่านที่นั่น

David at the Cave Adullam
22:1 David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him.

22:2 แล้วทุกคนที่มีความทุกข์ยาก และทุกคนที่มีหนี้สิน และทุกคนที่ไม่มีความพอใจก็พากันมาหาท่าน และท่านก็เป็นหัวหน้าของเขาทั้งหลาย มีคนมามั่วสุมอยู่กับท่านประมาณสี่ร้อยคน

22:2 And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.

22:3 ดาวิดก็ออกจากที่นั่นไปยังเมืองมิสเปห์ในแผ่นดินโมอับ และท่านทูลกษัตริย์เมืองโมอับว่า “ขอโปรดให้บิดามารดาของข้าพเจ้ามาอยู่กับพระองค์เถิด จนกว่าข้าพเจ้าจะทราบว่าพระเจ้าจะทรงกระทำประการใดเพื่อข้าพเจ้า”

22:3 And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.

22:4 และท่านก็นำบิดามารดามาเฝ้ากษัตริย์แห่งโมอับ และท่านทั้งสองก็อาศัยอยู่กับกษัตริย์ตลอดเวลาที่ดาวิดอยู่ในที่กำบังเข้มแข็ง

22:4 And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.

22:5 แล้วผู้พยากรณ์กาดกล่าวแก่ดาวิดว่า “ท่านอย่าอยู่ในที่กำบังเข้มแข็งนี้เลย จงไปเข้าในแผ่นดินยูดาห์เถิด” ดาวิดก็ไปและมาอยู่ในป่าเฮเรท

22:5 And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.

22:6 ฝ่ายซาอูลทรงได้ยินว่ามีผู้พบดาวิดและคนที่อยู่กับท่าน (เวลานั้นซาอูลประทับที่เมืองกิเบอาห์ใต้ต้นไม้แห่งหนึ่งที่รามาห์ ทรงหอกอยู่ และบรรดาผู้รับใช้ของพระองค์ก็ยืนอยู่รอบพระองค์)

22:6 When Saul heard that David was discovered, and the men that were with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)

22:7 และซาอูลตรัสกับผู้รับใช้ที่ยืนอยู่รอบพระองค์ว่า “เจ้าทั้งหลายพวกคนเบนยามิน จงฟังเถิด บุตรของเจสซีจะให้นาและสวนองุ่นแก่เจ้าทั้งหลายหรือ จะตั้งเจ้าทั้งหลายให้เป็นผู้บังคับการกองพันกองร้อยหรือ

22:7 Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;

22:8 เจ้าทั้งหลายจึงได้คิดกบฏต่อเรา ไม่มีใครแจ้งแก่เราเลย เมื่อลูกของเราทำพันธไมตรีกับบุตรของเจสซีนั้น ไม่มีผู้ใดร่วมทุกข์กับเรา หรือแจ้งแก่เราว่า ลูกของเราปลุกปั่นผู้รับใช้ของเราให้ต่อสู้เรา คอยซุ่มดักเราอยู่อย่างทุกวันนี้”

22:8 That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?

ซาอูลฆ่าพวกปุโรหิตของพระเจ้า
22:9 โดเอกคนเอโดมซึ่งอยู่เหนือผู้รับใช้ของซาอูลจึงทูลตอบว่า “ข้าพระองค์เห็นบุตรเจสซีมาที่เมืองโนบมาหาอาหิเมเลคบุตรอาหิทูบ

Saul Kills the Family of Ahimelech
22:9 Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.

22:10 แล้วเขาก็ทูลถามพระเยโฮวาห์ให้ท่าน และให้เสบียงอาหาร และให้ดาบของโกลิอัทคนฟีลิสเตียแก่ท่านไป”

22:10 And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.

22:11 แล้วกษัตริย์ก็ใช้ให้ไปเรียกอาหิเมเลคปุโรหิต บุตรชายอาหิทูบ และวงศ์วานบิดาของท่านทั้งสิ้น ผู้เป็นปุโรหิตเมืองโนบ ทุกคนก็มาหากษัตริย์

22:11 Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.

22:12 และซาอูลตรัสว่า “บุตรอาหิทูบเอ๋ย จงฟังเถิด” เขาทูลตอบว่า “เจ้านายของข้าพระองค์ ข้าพระองค์อยู่ที่นี่”

22:12 And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.

22:13 และซาอูลตรัสแก่เขาว่า “ทำไมเจ้าจึงร่วมกันกบฏต่อเรา ทั้งเจ้าและบุตรของเจสซี ในการที่เจ้าได้ให้ขนมปังและดาบแก่เขา และได้ทูลถามพระเจ้าให้เขา เขาจึงลุกขึ้นต่อสู้เรา และคอยซุ่มดักเราอยู่อย่างทุกวันนี้”

22:13 And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day?

22:14 และอาหิเมเลคทูลตอบกษัตริย์ว่า “ในบรรดาข้าราชการผู้รับใช้ของพระองค์ มีผู้ใดเล่าที่จะสัตย์ซื่ออย่างดาวิด พระราชบุตรเขยของกษัตริย์ ผู้บังคับบัญชาทหารราชองครักษ์ และเป็นผู้มีเกียรติในพระราชสำนักของพระองค์

22:14 Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house?

22:15 แล้วข้าพระองค์ได้ทูลขอพระเจ้าเพื่อเขาจริงหรือ เปล่าเลย ขอกษัตริย์อย่าทรงกล่าวโทษสิ่งใดต่อผู้รับใช้ของพระองค์ หรือวงศ์วานของบิดาของข้าพระองค์ทั้งสิ้น เพราะผู้รับใช้ของพระองค์ไม่ทราบเรื่องนี้เลย ไม่ว่ามากหรือน้อย”

22:15 Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.

22:16 กษัตริย์ตรัสว่า “อาหิเมเลค เจ้าจะต้องตายแน่ ทั้งเจ้าและวงศ์วานบิดาของเจ้าทั้งสิ้นด้วย”

22:16 And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.

22:17 และกษัตริย์ก็รับสั่งแก่ทหารราบผู้ยืนเฝ้าอยู่ว่า “จงหันมาประหารปุโรหิตเหล่านี้ของพระเยโฮวาห์เสีย เพราะว่ามือของเขาอยู่กับดาวิดด้วย เขารู้แล้วว่ามันหนีไป แต่ไม่แจ้งให้เรารู้” แต่ข้าราชการผู้รับใช้ของกษัตริย์ไม่ยอมลงมือฟันปุโรหิตของพระเยโฮวาห์

22:17 And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD; because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.

22:18 แล้วกษัตริย์จึงตรัสกับโดเอกว่า “เจ้าจงหันไปฟันปุโรหิตเหล่านั้น” โดเอกคนเอโดมก็หันไปฟันบรรดาปุโรหิต ในวันนั้นเขาฆ่าบุคคลที่สวมเอโฟดผ้าป่านเสียแปดสิบห้าคน

22:18 And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod.

22:19 และเขาประหารโนบ เมืองของปุโรหิต เสียด้วยคมดาบ ฆ่าเสียด้วยคมดาบทั้งผู้ชาย ผู้หญิง เด็ก และเด็กที่ยังดูดนม วัว ลา และแกะ

22:19 And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.

22:20 แต่บุตรชายคนหนึ่งของอาหิเมเลค บุตรชายอาหิทูบ ชื่ออาบียาธาร์ได้รอดพ้นและหนีตามดาวิดไป

22:20 And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.

22:21 อาบียาธาร์ก็บอกดาวิดว่าซาอูลได้ประหารปุโรหิตของพระเยโฮวาห์เสีย

22:21 And Abiathar shewed David that Saul had slain the LORD'S priests.

22:22 ดาวิดจึงพูดกับอาบียาธาร์ว่า “ในวันนั้นเมื่อโดเอกคนเอโดมอยู่ที่นั่น เรารู้แล้วว่า เขาจะต้องทูลซาอูลแน่ เราเป็นต้นเหตุแห่งความตายของบุคคลทั้งสิ้นในวงศ์วานบิดาของท่าน

22:22 And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.

22:23 จงอยู่เสียกับเราเถิด อย่ากลัวเลย เพราะผู้ที่แสวงหาชีวิตของท่านก็แสวงหาชีวิตของเราด้วย ท่านอยู่กับเราก็จะพ้นภัย”

22:23 Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.


1 ซามูเอล 23 / 1 Samuel 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การพเนจรและการหลีกเลี่ยงหลบหนีของดาวิด
23:1 แล้วพวกเขาบอกดาวิดว่า “ดูเถิด คนฟีลิสเตียกำลังรบเมืองเคอีลาห์อยู่และปล้นเอาข้าวที่ลาน”

David's Wanderings and Escapes
23:1 Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors.

23:2 ดาวิดจึงทูลถามพระเยโฮวาห์ว่า “ควรที่ข้าพระองค์จะไปต่อสู้กับคนฟีลิสเตียเหล่านี้หรือไม่” และพระเยโฮวาห์ตรัสกับดาวิดว่า “จงไปต่อสู้คนฟีลิสเตียและช่วยเมืองเคอีลาห์ให้พ้น”

23:2 Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah.

23:3 แต่คนของดาวิดเรียนท่านว่า “ดูเถิด เราอยู่ในยูดาห์นี่ก็ยังกลัวอยู่ ถ้าเราขึ้นไปยังเคอีลาห์สู้รบกับกองทัพของฟีลิสเตียเราจะยิ่งกลัวมากขึ้นเท่าใด”

23:3 And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?

23:4 แล้วดาวิดก็ทูลถามพระเยโฮวาห์อีก และพระเยโฮวาห์ตรัสตอบท่านว่า “จงลุกขึ้นลงไปยังเคอีลาห์เถิด เพราะเราจะมอบคนฟีลิสเตียไว้ในมือของเจ้า”

23:4 Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.

23:5 และดาวิดกับคนของท่านก็ไปยังเคอีลาห์ต่อสู้กับคนฟีลิสเตีย นำเอาสัตว์เลี้ยงของเขาไป และฆ่าฟันเขาทั้งหลายเสียเป็นอันมาก ดังนั้นแหละดาวิดก็ได้ช่วยชาวเมืองเคอีลาห์ให้พ้น

23:5 So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.

23:6 อยู่มาเมื่ออาบียาธาร์บุตรชายของอาหิเมเลคหนีไปหาดาวิดที่เมืองเคอีลาห์นั้น เขาถือเอโฟดลงมาด้วย

23:6 And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.

23:7 มีคนไปทูลซาอูลว่า ดาวิดมาที่เคอีลาห์แล้ว ซาอูลจึงตรัสว่า “พระเจ้าทรงมอบเขาไว้ในมือเราแล้ว เพราะที่เขาเข้าไปในเมืองที่มีประตูและดาล เขาก็ขังตัวเองไว้”

23:7 And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.

23:8 และซาอูลทรงให้เรียกพลทั้งปวงเข้าสงคราม ให้ลงไปยังเคอีลาห์เพื่อล้อมดาวิดกับคนของท่านไว้

23:8 And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.

23:9 ดาวิดทราบว่าซาอูลทรงคิดร้ายต่อท่าน ท่านจึงพูดกับอาบียาธาร์ปุโรหิตว่า “จงนำเอาเอโฟดมาที่นี่เถิด”

23:9 And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.

23:10 ดาวิดกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้รับใช้ของพระองค์ได้ยินแน่ว่า ซาอูลหาช่องที่จะมายังเคอีลาห์เพื่อทำลายเมืองนี้เพราะข้าพระองค์เป็นเหตุ

23:10 Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.

23:11 ประชาชนชาวเคอีลาห์จะมอบข้าพระองค์ไว้ในมือท่านหรือ ซาอูลจะเสด็จลงมาดังที่ผู้รับใช้ของพระองค์ได้ยินนั้นหรือ โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ขอพระองค์ทรงบอกผู้รับใช้ของพระองค์เถิด” และพระเยโฮวาห์ตรัสว่า “เขาจะลงมา”

23:11 Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.

23:12 แล้วดาวิดจึงกราบทูลว่า “ประชาชนชาวเคอีลาห์จะมอบข้าพระองค์และคนของข้าพระองค์ไว้ในมือของซาอูลหรือ” และพระเยโฮวาห์ตรัสว่า “เขาทั้งหลายจะมอบเจ้าไว้”

23:12 Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up.

23:13 แล้วดาวิดกับคนของท่านซึ่งมีประมาณหกร้อยคนก็ลุกขึ้นไปเสียจากเคอีลาห์ และเขาทั้งหลายก็ไปตามแต่ที่เขาจะไปได้ เมื่อมีคนไปทูลซาอูลว่า ดาวิดหนีไปจากเคอีลาห์แล้ว ซาอูลก็ทรงเลิกการติดตาม

23:13 Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.

23:14 และดาวิดก็อยู่ในถิ่นทุรกันดารตามที่กำบังเข้มแข็งและอยู่ในแดนเทือกเขาแห่งถิ่นทุรกันดารศิฟ และซาอูลก็ทรงแสวงหาท่านทุกวัน แต่พระเจ้ามิได้มอบท่านไว้ในมือของซาอูล

23:14 And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.

23:15 และดาวิดเห็นว่าซาอูลได้ทรงออกมาแสวงหาชีวิตของเธอ ดาวิดอยู่ในถิ่นทุรกันดารศิฟที่ป่าไม้

23:15 And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood.

23:16 และโยนาธานราชบุตรของซาอูลได้ลุกขึ้นไปหาดาวิดที่ป่าไม้ และสนับสนุนมือของเธอให้เข้มแข็งขึ้นในพระเจ้า

23:16 And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.

23:17 โยนาธานพูดกับเธอว่า “อย่ากลัวเลย เพราะว่ามือของซาอูลเสด็จพ่อของฉันจะหาเธอไม่พบ เธอจะได้เป็นกษัตริย์เหนืออิสราเอล และฉันจะเป็นอุปราช ซาอูลเสด็จพ่อของฉันก็ทราบเรื่องนี้ด้วย”

23:17 And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.

23:18 และทั้งสองก็กระทำพันธสัญญาต่อพระพักตร์พระเยโฮวาห์ ดาวิดยังค้างอยู่ที่ป่าไม้ และโยนาธานก็กลับไปวัง

23:18 And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.

23:19 ฝ่ายชาวศิฟได้ขึ้นไปหาซาอูลที่กิเบอาห์ทูลว่า “ดาวิดได้ซ่อนตัวอยู่ท่ามกลางพวกข้าพระองค์ ในที่กำบังเข้มแข็งที่ป่าไม้ บนเนินเขาฮาคีลาห์ ซึ่งอยู่ใต้เยชิโมนมิใช่หรือ

23:19 Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?

23:20 โอ ข้าแต่กษัตริย์ เพราะฉะนั้นบัดนี้ขอเสด็จลงไปตามสุดพระทัยปรารถนาที่จะลงไป ฝ่ายพวกข้าพระองค์จะมอบเขาไว้ในหัตถ์ของกษัตริย์”

23:20 Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand.

23:21 และซาอูลตรัสว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่พวกท่าน เพราะพวกท่านปรานีเรา

23:21 And Saul said, Blessed be ye of the LORD; for ye have compassion on me.

23:22 จงไปหาดูให้แน่นอนยิ่งขึ้น ดูให้รู้ว่าเขาอยู่ที่ไหน ใครเห็นเขาที่นั่นบ้าง เพราะมีคนบอกข้าว่า เขาฉลาดนัก

23:22 Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.

23:23 เพราะฉะนั้นจงไปสังเกตดูที่ซุ่มว่าเขาซ่อนตัวอยู่ที่ไหน และกลับมาเอาเนื้อความแน่นอนมาบอกเรา แล้วเราจะไปกับท่าน ต่อมาถ้าเขาอยู่ในเขตแผ่นดิน เราจะค้นหาเขาในบรรดาคนยูดาห์ที่นับเป็นพันๆ”

23:23 See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.

23:24 เขาทั้งหลายก็ลุกขึ้นไปยังศิฟก่อนซาอูล ฝ่ายดาวิดกับคนของท่านอยู่ในถิ่นทุรกันดารมาโอนในที่ราบใต้เยชิโมน

23:24 And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.

23:25 ซาอูลกับคนของพระองค์ก็แสวงหาท่าน มีคนบอกดาวิด ท่านจึงลงไปยังศิลาและอยู่ในถิ่นทุรกันดารมาโอน เมื่อซาอูลทรงได้ยินดังนั้นก็ทรงติดตามดาวิดไปในถิ่นทุรกันดารมาโอน

23:25 Saul also and his men went to seek him. And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.

23:26 ซาอูลเสด็จไปฟากภูเขาข้างนี้ ดาวิดกับคนของท่านอยู่ฟากภูเขาข้างโน้น ดาวิดก็รีบหนีจากพระพักตร์ซาอูล เพราะซาอูลกับคนของพระองค์มาล้อมรอบดาวิดกับคนของท่านเพื่อจะจับ

23:26 And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.

23:27 แต่มีผู้สื่อสารคนหนึ่งมาทูลซาอูลว่า “ขอรีบเสด็จกลับ เพราะคนฟีลิสเตียยกกองทัพมาบุกรุกแผ่นดิน”

23:27 But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.

23:28 ซาอูลจึงเสด็จกลับจากการไล่ตามดาวิดไปรบกับฟีลิสเตีย เขาจึงเรียกที่นั้นว่าเส-ลาฮามาเลคอท

23:28 Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Selahammahlekoth.

23:29 ดาวิดก็ขึ้นไปจากที่นั่นไปอาศัยอยู่ในที่กำบังเข้มแข็งแห่งเอนเกดี

23:29 And David went up from thence, and dwelt in strong holds at Engedi.


1 ซามูเอล 24 / 1 Samuel 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดไว้ชีวิตของกษัตริย์ซาอูลที่เมืองเอนเกดี
24:1 อยู่มาเมื่อซาอูลเสด็จกลับจากการไล่ตามคนฟีลิสเตียแล้ว มีคนมาทูลว่า “ดูเถิด ดาวิดอยู่ในถิ่นทุรกันดารเมืองเอนเกดี”

David Spares King Saul in En-gedi
24:1 And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.

24:2 แล้วซาอูลก็ทรงนำพลที่คัดเลือกจากบรรดาคนอิสราเอลแล้วสามพันคนไปแสวงหาดาวิดกับคนของท่านที่หินเลียงผา

24:2 Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.

24:3 และพระองค์เสด็จมาที่คอกแกะริมทาง มีถ้ำอยู่ถ้ำหนึ่งที่นั่น และซาอูลก็เสด็จเข้าไปปล่อยทุกข์ ฝ่ายดาวิดกับคนของท่านนั่งอยู่ที่ส่วนลึกที่สุดของถ้ำ

24:3 And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.

24:4 คนของดาวิดก็เรียนท่านว่า “ดูเถิด วันนี้เป็นวันที่พระเยโฮวาห์ตรัสกับท่านว่า ‘ดูเถิด เราจะมอบศัตรูของเจ้าไว้ในมือของเจ้า เพื่อเจ้าจะได้ทำกับเขาตามที่เจ้าเห็นควร’” แล้วดาวิดก็ลุกขึ้นเข้าไปตัดชายฉลองพระองค์ของซาอูลอย่างลับๆ

24:4 And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.

24:5 ต่อมาภายหลังใจของดาวิดก็ตำหนิตัวท่านเอง เพราะท่านได้ตัดชายฉลองพระองค์ของซาอูล

24:5 And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.

24:6 ท่านว่าแก่คนของท่านว่า “ขอพระเยโฮวาห์ทรงห้ามข้าพเจ้ากระทำสิ่งนี้ต่อเจ้านายของข้าพเจ้า ซึ่งเป็นผู้ที่พระเยโฮวาห์ทรงเจิมตั้งไว้ คือที่จะเหยียดมือออกต่อสู้กับท่าน ด้วยว่าท่านเป็นผู้ที่พระเยโฮวาห์ทรงเจิมไว้”

24:6 And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD'S anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD.

24:7 ดาวิดก็ห้ามผู้รับใช้ของท่านด้วยถ้อยคำเหล่านี้ และไม่ยอมให้เขาทั้งหลายทำร้ายซาอูล และซาอูลก็ทรงลุกขึ้นออกจากถ้ำเสด็จไปตามทางของพระองค์

24:7 So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.

24:8 ภายหลังดาวิดก็ลุกขึ้นด้วย และออกไปจากถ้ำร้องทูลซาอูลว่า “ข้าแต่กษัตริย์เจ้านายของข้าพระองค์” และเมื่อซาอูลทรงเหลียวดู ดาวิดก็ก้มลงถึงดินกราบไหว้

24:8 David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.

24:9 และดาวิดทูลซาอูลว่า “ไฉนพระองค์ทรงฟังถ้อยคำของคนที่กล่าวว่า ‘ดูเถิด ดาวิดแสวงหาที่จะทำร้ายพระองค์’

24:9 And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt?

24:10 ดูเถิด วันนี้พระเนตรของพระองค์ประจักษ์แล้วว่า พระเยโฮวาห์ทรงมอบพระองค์ในวันนี้ไว้ในมือของข้าพระองค์ที่ในถ้ำ และบางคนได้ขอให้ข้าพระองค์ประหารพระองค์เสีย แต่ข้าพระองค์ก็ได้ไว้พระชนม์ของพระองค์ ข้าพระองค์พูดว่า ‘ข้าพเจ้าจะไม่ยื่นมือออกทำร้ายเจ้านายของข้าพเจ้า เพราะพระองค์เป็นผู้ที่พระเยโฮวาห์ทรงเจิมไว้’

24:10 Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD'S anointed.

24:11 ยิ่งกว่านั้นเสด็จพ่อของข้าพระองค์ได้ขอดูชายฉลองพระองค์ในมือของข้าพระองค์ โดยเหตุที่ว่าข้าพระองค์ได้ตัดชายฉลองพระองค์ออก และมิได้ประหารพระองค์เสีย ขอพระองค์ทรงทราบและทรงเห็นเถิดว่า ในมือของข้าพระองค์ไม่มีความชั่วร้ายหรือการละเมิด ข้าพระองค์มิได้กระทำบาปต่อพระองค์ แม้ว่าพระองค์จะล่าชีวิตของข้าพระองค์เพื่อจะเอาชีวิตข้าพระองค์

24:11 Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.

24:12 ขอพระเยโฮวาห์ทรงพิพากษาระหว่างข้าพระองค์และพระองค์ ขอพระเยโฮวาห์ทรงแก้แค้นแทนข้าพระองค์ต่อพระองค์ แต่มือของข้าพระองค์จะไม่กระทำอะไรต่อพระองค์

24:12 The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee.

24:13 ดังสุภาษิตโบราณว่า ‘ความชั่วร้ายก็ออกมาจากคนชั่ว’ แต่มือของข้าพระองค์จะไม่กระทำอะไรต่อพระองค์

24:13 As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee.

24:14 กษัตริย์แห่งอิสราเอลออกมาตามผู้ใด พระองค์ไล่ตามผู้ใด ไล่ตามสุนัขที่ตายแล้ว ไล่ตามตัวหมัด

24:14 After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.

24:15 เพราะฉะนั้นขอพระเยโฮวาห์ทรงเป็นผู้พิพากษา และขอทรงประทานคำพิพากษาระหว่างข้าพระองค์และพระองค์ และทอดพระเนตร และขอว่าความฝ่ายข้าพระองค์ และขอทรงช่วยข้าพระองค์ให้พ้นหัตถ์ของพระองค์”

24:15 The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.

24:16 อยู่มาเมื่อดาวิดทูลคำเหล่านี้ต่อซาอูลแล้ว ซาอูลตรัสว่า “ดาวิดบุตรของข้าเอ๋ย นั่นเป็นเสียงของเจ้าหรือ” ซาอูลก็ทรงส่งเสียงกันแสง

24:16 And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.

24:17 พระองค์ตรัสกับดาวิดว่า “เจ้าชอบธรรมยิ่งกว่าข้า เพราะเจ้าตอบแทนข้าด้วยความดี ในเมื่อข้าได้ตอบแทนเจ้าด้วยความร้าย

24:17 And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.

24:18 เจ้าได้ประกาศในวันนี้แล้วว่า เจ้าได้กระทำความดีต่อข้าอย่างไร ในการที่เจ้ามิได้ประหารข้าเสียในเมื่อพระเยโฮวาห์ทรงมอบข้าไว้ในมือของเจ้าแล้ว

24:18 And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not.

24:19 เพราะถ้าผู้ใดพบศัตรูของตน เขาจะยอมให้ปลอดภัยไปหรือ ดังนั้นขอพระเยโฮวาห์ทรงกระทำดีแก่เจ้าสนองการที่เจ้าได้กระทำแก่ข้าในวันนี้

24:19 For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day.

24:20 บัดนี้ ดูเถิด ข้าประจักษ์แล้วว่า เจ้าจะเป็นกษัตริย์แน่ และราชอาณาจักรอิสราเอลจะสถาปนาอยู่ในมือของเจ้า

24:20 And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.

24:21 เพราะฉะนั้นบัดนี้จงปฏิญาณให้แก่ข้าในพระนามของพระเยโฮวาห์ว่า เจ้าจะไม่ตัดเชื้อสายรุ่นหลังของข้าเสีย และเจ้าจะไม่ทำลายชื่อของข้าเสียจากวงศ์วานบิดาของข้า”

24:21 Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.

24:22 ดาวิดก็ปฏิญาณให้แก่ซาอูล แล้วซาอูลก็เสด็จกลับพระราชวัง และดาวิดกับคนของท่านก็ขึ้นไปยังที่กำบังเข้มแข็ง

24:22 And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.


1 ซามูเอล 25 / 1 Samuel 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความตายของซามูเอล
25:1 ฝ่ายซามูเอลก็สิ้นชีวิตและคนอิสราเอลทั้งปวงก็ประชุมกันไว้ทุกข์ให้ท่าน และเขาทั้งหลายก็ฝังศพท่านไว้ในบ้านของท่านที่รามาห์ และดาวิดก็ลุกขึ้นลงไปยังถิ่นทุรกันดารปาราน

Death of Samuel
25:1 And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.

ดาวิด นาบาลและนางอาบีกายิล
25:2 มีชายคนหนึ่งในมาโอน มีการงานอยู่ในคารเมล ชายผู้นั้นมั่งมีมาก มีแกะสามพันและแพะหนึ่งพัน ท่านตัดขนแกะของท่านอยู่ที่คารเมล

Abigail Asks David to Spare the Life of Nabal
25:2 And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.

25:3 ชื่อของชายคนนั้นคือนาบาล และชื่อภรรยาของท่านคืออาบีกายิล นางมีความเข้าใจเรื่องต่างๆ เป็นอย่างดีและมีหน้าตาสวยงาม แต่ชายคนนั้นเป็นคนเลวร้ายและประพฤติตัวเลวทราม เป็นวงศ์วานของคาเลบ

25:3 Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.

25:4 ดาวิดอยู่ในถิ่นทุรกันดารได้ยินว่านาบาลกำลังตัดขนแกะของเขาอยู่

25:4 And David heard in the wilderness that Nabal did shear his sheep.

25:5 ดาวิดจึงใช้ชายหนุ่มสิบคน และดาวิดสั่งชายหนุ่มเหล่านั้นว่า “จงขึ้นไปที่คารเมลไปหานาบาล และคำนับเขาในนามของเรา

25:5 And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:

25:6 ท่านทั้งหลายจงกล่าวคำคำนับเขาเช่นนี้ว่า ‘สันติภาพจงมีแก่ท่าน สันติภาพจงมีแก่วงศ์วานของท่าน และสันติภาพจงมีแก่บรรดาสิ่งที่ท่านมี

25:6 And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast.

25:7 ข้าพเจ้าได้ยินว่าท่านมีคนตัดขนแกะ ฝ่ายผู้เลี้ยงแกะของท่านนั้นอยู่กับเรา เรามิได้กระทำอันตรายเขาเลย และเขาก็มิได้ขาดอะไรไปตลอดเวลาที่เขาอยู่ในคารเมล

25:7 And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.

25:8 ขอให้ถามพวกคนหนุ่มของท่าน ดูเถิด เขาทั้งหลายจะสำแดงให้ท่านทราบเอง เพราะฉะนั้นขอให้คนหนุ่มทั้งหลายของข้าพเจ้าได้รับความกรุณาในสายตาของท่าน เพราะเรามาในวันดี ข้าพเจ้าขอร้องท่านโปรดให้สิ่งที่ตกมาถึงมือของท่านแก่พวกผู้รับใช้ของท่านและแก่ดาวิดบุตรของท่าน’”

25:8 Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.

25:9 เมื่อพวกคนหนุ่มของดาวิดมาถึงก็กล่าวบรรดาคำเหล่านั้นแก่นาบาลในนามของดาวิด และเขาทั้งหลายก็คอยอยู่

25:9 And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.

25:10 และนาบาลตอบคนรับใช้ของดาวิดว่า “ดาวิดคือผู้ใด บุตรของเจสซีคือผู้ใด สมัยนี้มีคนใช้เป็นอันมากที่หนีไปจากนายของตน

25:10 And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.

25:11 ควรหรือที่ข้าจะนำขนมปังของข้า และน้ำของข้า และเนื้อของข้า ซึ่งข้าได้ฆ่าเสียสำหรับคนตัดขนแกะของข้า มอบให้แก่คนซึ่งมาจากที่ไหนข้าก็ไม่รู้”

25:11 Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?

25:12 พวกคนหนุ่มของดาวิดก็หันกลับ และมาบอกเรื่องราวทั้งสิ้นนี้แก่ดาวิด

25:12 So David's young men turned their way, and went again, and came and told him all those sayings.

25:13 และดาวิดสั่งคนของท่านว่า “ทุกคนจงเอาดาบคาดเอวไว้” และทุกคนก็เอาดาบคาดเอวของตน และดาวิดก็เอาดาบคาดเอวด้วย และมีคนติดตามดาวิดไปประมาณสี่ร้อยคน ส่วนอีกสองร้อยคนอยู่เฝ้ากองสัมภาระ

25:13 And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.

25:14 แต่มีคนหนุ่มคนหนึ่งไปบอกนางอาบีกายิลภรรยาของนาบาลว่า “ดูเถิด ดาวิดส่งผู้สื่อสารมาจากถิ่นทุรกันดารเพื่อจะคำนับนายของเรา และนายกลับดุว่าคนเหล่านั้น

25:14 But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them.

25:15 แต่คนเหล่านั้นเคยดีต่อเรามาก และเราไม่ต้องถูกทำร้ายอย่างใดเลย และไม่ขาดสิ่งไรตราบใดที่เราไปกับเขาเมื่อเราอยู่ในทุ่งนา

25:15 But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:

25:16 เขาเป็นเหมือนกำแพงของเราทั้งกลางคืนและกลางวัน ตลอดเวลาที่เราเลี้ยงแกะอยู่กับเขา

25:16 They were a wall unto us both by night and day, all the while we were with them keeping the sheep.

25:17 ฉะนั้นบัดนี้ขอท่านทราบเรื่องนี้และพิจารณาว่าท่านควรจะกระทำประการใด เพราะเขาคงมุ่งร้ายต่อนายของเรา และต่อครัวเรือนทั้งสิ้นของนายนายนั้นเป็นคนอันธพาล ใครจะพูดด้วยก็ไม่ได้”

25:17 Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.

25:18 แล้วนางอาบีกายิลก็รีบจัดขนมปังสองร้อยก้อน และน้ำองุ่นสองถุงหนัง และแกะที่ทำเสร็จแล้วห้าตัว และข้าวคั่วห้าถัง และองุ่นแห้งร้อยช่อ และขนมมะเดื่อสองร้อยแผ่นบรรทุกหลังลา

25:18 Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.

25:19 นางก็สั่งคนรับใช้ของนางว่า “จงรีบไปก่อนเรา ดูเถิด เราจะตามเจ้าไป” แต่นางมิได้บอกนาบาลสามีของนาง

25:19 And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.

25:20 เมื่อนางขี่ลาลงมา มีสันเขาบังฝ่ายนางอยู่ ดูเถิด ดาวิดกับคนของท่านก็ลงมาทางนาง และนางก็พบเขาทั้งหลายเข้า

25:20 And it was so, as she rode on the ass, that she came down by the covert of the hill, and, behold, David and his men came down against her; and she met them.

25:21 ดาวิดกล่าวไว้แล้วว่า “ข้าได้เฝ้าทุกสิ่งที่คนนี้มีอยู่ในถิ่นทุรกันดารเสียเปล่า ไม่มีสิ่งใดของเขาขาดไปเลย และเขายังกระทำความชั่วต่อข้าตอบแทนความดี

25:21 Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good.

25:22 ถ้าถึงแสงอรุณของรุ่งเช้าข้ายังปล่อยให้คนใดที่ปัสสาวะรดกำแพงได้ในบรรดาคนของเขานั้นให้เหลืออยู่ ก็ขอพระเจ้าทรงลงโทษศัตรูทั้งหลายของดาวิดอย่างนั้น และให้หนักยิ่งกว่านั้นอีก”

25:22 So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall.

25:23 เมื่อนางอาบีกายิลเห็นดาวิด นางก็รีบลงจากหลังลา ซบหน้าลงต่อดาวิดกราบลงถึงดิน

25:23 And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,

25:24 นางกราบลงที่เท้าของดาวิดกล่าวว่า “เจ้านายของดิฉันเจ้าข้า ความชั่วช้านั้นอยู่ที่ดิฉันแต่ผู้เดียว ขอให้หญิงผู้รับใช้ของท่านได้พูดให้ท่านฟัง ขอท่านได้โปรดฟังเสียงหญิงผู้รับใช้ของท่าน

25:24 And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.

25:25 ขอเจ้านายของดิฉันอย่าได้เอาความกับชายอันธพาลคนนี้เลยคือนาบาล เพราะเขาเป็นอย่างที่ชื่อของเขาบอก นาบาลเป็นชื่อของเขา และความโง่เขลาก็อยู่กับเขา แต่ดิฉันหญิงผู้รับใช้ของท่านหาได้เห็นพวกคนหนุ่มของเจ้านายซึ่งท่านได้ใช้ไปนั้นไม่

25:25 Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.

25:26 เหตุฉะนั้นบัดนี้เจ้านายของดิฉัน พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด และท่านมีชีวิตอยู่แน่ฉันใด ด้วยว่าพระเยโฮวาห์ทรงกระทำให้ท่านระงับเสียจากการทำให้โลหิตตก และจากการแก้แค้นด้วยมือของท่านเอง เพราะฉะนั้นขอให้ศัตรูของท่านและบรรดาผู้ที่กระทำร้ายต่อเจ้านายของดิฉันจงเป็นอย่างนาบาล

25:26 Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.

25:27 สิ่งเหล่านี้ซึ่งหญิงผู้รับใช้ของท่านได้นำมาให้เจ้านายของดิฉันขอมอบแก่บรรดาคนหนุ่ม ซึ่งติดตามเจ้านายของดิฉัน

25:27 And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.

25:28 ได้โปรดอภัยการละเมิดของหญิงผู้รับใช้ของท่านเถิด เพราะพระเยโฮวาห์จะทรงกระทำให้เจ้านายของดิฉันเป็นวงศ์วานที่มั่นคงอย่างแน่นอน ด้วยว่าเจ้านายของดิฉันทำสงครามอยู่ฝ่ายพระเยโฮวาห์ ตราบใดที่ท่านมีชีวิตอยู่จะหาความชั่วที่ตัวท่านไม่ได้เลย

25:28 I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days.

25:29 แม้มีคนลุกขึ้นไล่ตามท่านและแสวงหาชีวิตของท่าน ชีวิตของเจ้านายของดิฉันจะผูกมัดอยู่กับกลุ่มชีวิตซึ่งอยู่ในพระเยโฮวาห์พระเจ้าของท่าน แต่ชีวิตศัตรูของท่านจะถูกเหวี่ยงออกไปดั่งออกไปจากรังสลิง

25:29 Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.

25:30 และต่อมาเมื่อพระเยโฮวาห์จะทรงกระทำแก่เจ้านายของดิฉันแล้ว ตามบรรดาความดีซึ่งพระองค์ทรงลั่นวาจาเกี่ยวกับท่าน และทรงตั้งท่านไว้เป็นเจ้านายเหนืออิสราเอล

25:30 And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;

25:31 เจ้านายของดิฉันจะไม่มีเหตุที่ต้องเศร้าใจหรือระกำใจ เพราะได้กระทำให้โลหิตเขาตกด้วยไม่มีสาเหตุ หรือเพราะเจ้านายของดิฉันทำการแก้แค้นเสียเอง และเมื่อพระเยโฮวาห์ทรงกระทำความดีแก่เจ้านายของดิฉันแล้ว ก็ขอระลึกถึงหญิงผู้รับใช้ของท่านบ้าง”

25:31 That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid.

25:32 ดาวิดจึงกล่าวแก่อาบีกายิลว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงใช้เจ้าให้มาพบเราในวันนี้

25:32 And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me:

25:33 ขอให้ความสุขุมของเจ้ารับพระพร และขอให้ตัวเจ้าได้รับพระพร เพราะเจ้าได้ป้องกันเราในวันนี้ให้พ้นจากการทำให้โลหิตตก และจากการแก้แค้นด้วยมือของเราเอง

25:33 And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.

25:34 เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงระงับเราเสียจากการกระทำร้ายเจ้า ทรงพระชนม์อยู่แน่ฉันใด ถ้าเจ้ามิได้รีบมาพบเราเสีย เมื่อถึงแสงอรุณของรุ่งเช้าจะไม่มีคนที่ปัสสาวะรดกำแพงได้เหลือแก่นาบาลเลยเป็นแน่”

25:34 For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.

25:35 แล้วดาวิดก็รับบรรดาสิ่งที่นางนำมาจากมือของนาง และดาวิดกล่าวแก่นางว่า “จงกลับไปยังบ้านเรือนของเจ้าด้วยสันติภาพเถิด ดูเถิด เราได้ฟังเสียงของเจ้าแล้ว และเราก็ยอมรับเจ้า”

25:35 So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.

25:36 และอาบีกายิลก็กลับไปหานาบาล และดูเถิด ท่านกำลังมีการเลี้ยงใหญ่ในบ้านของท่านอย่างการเลี้ยงของกษัตริย์ และจิตใจของนาบาลก็ร่าเริงอยู่ เพราะท่านมึนเมามาก นางจึงมิได้บอกอะไรให้ท่านทราบ ไม่ว่ามากหรือน้อย จนเวลารุ่งเช้า

25:36 And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.

25:37 และต่อมาในเวลาเช้า เมื่อเหล้าองุ่นสร่างจากนาบาลไปแล้ว ภรรยาของท่านก็เล่าเหตุการณ์เหล่านี้ให้ฟัง และจิตใจของท่านก็ตายเสียภายใน และท่านกลายเป็นดังก้อนหิน

25:37 But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.

25:38 อยู่มาอีกประมาณสิบวันพระเยโฮวาห์ทรงประหารนาบาลและท่านก็สิ้นชีวิต

25:38 And it came to pass about ten days after, that the LORD smote Nabal, that he died.

ดาวิดแต่งงานกับนางอาบีกายิลและนางอาหิโนอัม
25:39 เมื่อดาวิดได้ยินว่านาบาลสิ้นชีวิตแล้ว ท่านจึงว่า “สาธุการแด่พระเยโฮวาห์ ผู้ทรงแก้แค้นการเหยียดหยามที่ข้าพระองค์ได้รับจากมือของนาบาล และทรงป้องกันผู้รับใช้ของพระองค์ไม่ให้ทำความชั่ว พระเยโฮวาห์ทรงตอบแทนการกระทำชั่วของนาบาลให้ตกบนศีรษะของเขาเอง” แล้วดาวิดก็ส่งคนไปสู่ขออาบีกายิลให้มาเป็นภรรยาของท่าน

David Marries Abigail, Then Ahinoam
25:39 And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.

25:40 และเมื่อผู้รับใช้ของดาวิดมาถึงอาบีกายิลที่คารเมล เขาทั้งหลายก็พูดกับนางว่า “ดาวิดได้ให้เราทั้งหลายมานำเธอไปให้เป็นภรรยาของท่าน”

25:40 And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.

25:41 และนางก็ลุกขึ้นซบหน้าลงถึงดินกล่าวว่า “ดูเถิด หญิงผู้รับใช้ของท่านเป็นผู้รับใช้ที่จะล้างเท้าให้แก่ผู้รับใช้แห่งเจ้านายของดิฉัน”

25:41 And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.

25:42 อาบีกายิลก็รีบลุกขึ้นขี่ลาตัวหนึ่งพร้อมกับสาวใช้ปรนนิบัติเธออีกห้าคน นางตามผู้สื่อสารของดาวิดไป และได้เป็นภรรยาของดาวิด

25:42 And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.

25:43 ดาวิดยังได้รับนางอาหิโนอัมชาวยิสเรเอลมาด้วย และทั้งสองก็เป็นภรรยาของท่าน

25:43 David also took Ahinoam of Jezreel; and they were also both of them his wives.

25:44 ซาอูลได้ทรงยกมีคาลราชธิดาของพระองค์ ผู้เป็นภรรยาของดาวิด ให้แก่ปัลทีบุตรชายลาอิชชาวกัลลิมแล้ว

25:44 But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.


1 ซามูเอล 26 / 1 Samuel 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

อีกครั้งหนึ่งที่ดาวิดปฏิเสธไม่ยอมฆ่าซาอูล
26:1 ชาวศิฟมาหาซาอูลที่เมืองกิเบอาห์ทูลว่า “ดาวิดซ่อนตัวอยู่บนเขาฮาคีลาห์ ซึ่งอยู่ตรงหน้าเยชิโมนมิใช่หรือ”

David Again Refuses to Kill Saul
26:1 And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?

26:2 ซาอูลจึงทรงลุกขึ้นลงไปที่ถิ่นทุรกันดารศิฟ พร้อมกับชายอิสราเอลที่คัดเลือกแล้วสามพันคน เพื่อแสวงหาดาวิดในถิ่นทุรกันดารศิฟ

26:2 Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.

26:3 และซาอูลทรงตั้งค่ายอยู่ที่เขาฮาคีลาห์ ซึ่งอยู่ข้างถนนซึ่งอยู่ตรงหน้าเยชิโมน แต่ดาวิดยังคงอยู่ในถิ่นทุรกันดาร และท่านเห็นว่าซาอูลเสด็จมาหาท่านที่ในถิ่นทุรกันดาร

26:3 And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.

26:4 เพราะฉะนั้นดาวิดส่งผู้สอดแนมออกไป จึงทราบว่าซาอูลทรงยกมาแน่แล้ว

26:4 David therefore sent out spies, and understood that Saul was come in very deed.

26:5 แล้วดาวิดก็ลุกขึ้นมายังที่ซึ่งซาอูลทรงตั้งค่ายอยู่ และดาวิดก็เห็นที่ที่ซาอูลบรรทมพร้อมกับอับเนอร์บุตรชายเนอร์แม่ทัพ ซาอูลบรรทมอยู่กลางเขตค่าย ฝ่ายกองทัพก็ตั้งค่ายอยู่รอบพระองค์

26:5 And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him.

26:6 แล้วดาวิดก็พูดกับอาหิเมเลคคนฮิตไทต์ และกับอาบีชัยบุตรชายของนางเศรุยาห์ น้องชายของโยอาบว่า “ผู้ใดจะลงไปในค่ายของซาอูลกับเราบ้าง” อาบีชัยตอบว่า “ข้าพเจ้าจะลงไปกับท่าน”

26:6 Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.

26:7 ดาวิดและอาบีชัยจึงลงไปที่กองทัพในเวลากลางคืน และดูเถิด ซาอูลบรรทมอยู่กลางเขตค่าย หอกของพระองค์ปักอยู่ที่ที่ดินตรงพระเศียร อับเนอร์กับพวกพลก็นอนล้อมพระองค์อยู่

26:7 So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him.

26:8 อาบีชัยพูดกับดาวิดว่า “ในวันนี้พระเจ้าทรงมอบศัตรูของท่านไว้ในมือของท่านแล้ว ฉะนั้นบัดนี้ขอให้ข้าพเจ้าแทงเขาด้วยหอกให้ติดดิน ครั้งเดียวก็พอ และข้าพเจ้าไม่ต้องแทงเขาครั้งที่สอง”

26:8 Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.

26:9 แต่ดาวิดบอกอาบีชัยว่า “ขออย่าทำลายพระองค์เลย เพราะผู้ใดเล่าจะเหยียดมือออกต่อสู้ผู้ซึ่งพระเยโฮวาห์ทรงเจิมไว้ และจะไม่มีความผิด”

26:9 And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD'S anointed, and be guiltless?

26:10 และดาวิดกล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเยโฮวาห์จะทรงฆ่าพระองค์ท่านเอง หรือจะถึงวันกำหนดที่พระองค์ต้องสิ้นพระชนม์ หรือพระองค์จะเสด็จเข้าสงครามและพินาศเสีย

26:10 David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish.

26:11 ขอพระเยโฮวาห์ทรงห้ามปรามข้าพเจ้าไม่ให้เหยียดมือออกต่อสู้ผู้ที่พระเยโฮวาห์ทรงเจิมไว้ บัดนี้จงเอาหอกที่อยู่ตรงพระเศียรกับเหยือกน้ำ และให้เราไปกันเถิด”

26:11 The LORD forbid that I should stretch forth mine hand against the LORD'S anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.

26:12 ดาวิดจึงเอาหอกและเหยือกน้ำจากที่พระเศียรของซาอูล และเขาทั้งสองก็ออกไป ไม่มีใครเห็น ไม่มีใครทราบ และไม่มีคนใดตื่น เพราะเขาหลับสนิททุกคน เพราะพระเยโฮวาห์ทรงบันดาลให้เขาหลับสนิท

26:12 So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them.

26:13 และดาวิดก็ข้ามไปอีกฟากหนึ่งไปยืนอยู่บนยอดเขาไกลออกไป มีที่ว่างกว้างใหญ่ระหว่างทั้งสองฝ่าย

26:13 Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:

26:14 ดาวิดก็ตะโกนเรียกพวกพลและเรียกอับเนอร์บุตรชายเนอร์ว่า “อับเนอร์เอ๋ย ท่านไม่ตอบหรือ” แล้วอับเนอร์ตอบว่า “ใครนั่นที่มาร้องเรียกกษัตริย์”

26:14 And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?

26:15 และดาวิดตอบอับเนอร์ว่า “ท่านไม่ใช่ผู้ชายแกล้วกล้าดอกหรือ ในอิสราเอลมีใครเหมือนท่านบ้าง ทำไมท่านไม่เฝ้ากษัตริย์เจ้านายของท่านไว้ให้ดี เพราะมีคนหนึ่งเข้าไปจะทำลายกษัตริย์เจ้านายของท่าน

26:15 And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.

26:16 ที่ท่านกระทำเช่นนี้ไม่ดีแน่ พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ท่านสมควรตายเพราะท่านมิได้เฝ้าเจ้านายของท่านไว้ให้ดี ผู้ที่พระเยโฮวาห์ทรงเจิมไว้ บัดนี้ตรวจดูทีว่า หอกของกษัตริย์อยู่ที่ไหน และเหยือกน้ำที่ตรงพระเศียรนั้นอยู่ที่ไหน”

26:16 This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD'S anointed. And now see where the king's spear is, and the cruse of water that was at his bolster.

26:17 ซาอูลทรงจำสำเนียงดาวิดได้จึงตรัสว่า “ดาวิดบุตรของข้าเอ๋ย นี่เป็นเสียงของเจ้าหรือ” และดาวิดทูลว่า “โอ ข้าแต่กษัตริย์ เจ้านายของข้าพระองค์ เป็นเสียงข้าพระองค์พ่ะย่ะค่ะ”

26:17 And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.

26:18 และท่านทูลต่อไปว่า “ไฉนเจ้านายของข้าพระองค์จึงไล่ตามผู้รับใช้ของพระองค์ ข้าพระองค์ได้กระทำอะไรไป มือข้าพระองค์ผิดอย่างไรเล่า

26:18 And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?

26:19 เพราะฉะนั้นบัดนี้ขอกษัตริย์เจ้านายของข้าพระองค์ทรงฟังเสียงผู้รับใช้ของพระองค์ ถ้าพระเยโฮวาห์ทรงปลุกปั่นพระองค์ให้ต่อสู้ข้าพระองค์ ขอพระเยโฮวาห์ให้ได้รับเครื่องถวาย แต่ถ้าเป็นบุตรทั้งหลายของมนุษย์ยุก็ขอให้คนนั้นเป็นที่สาปแช่งต่อพระพักตร์พระเยโฮวาห์ เพราะเขาได้ขับไล่ข้าพระองค์ออกไปในวันนี้มิให้ได้ส่วนมรดกของพระเยโฮวาห์ โดยกล่าวว่า ‘จงไปปรนนิบัติพระอื่น’

26:19 Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.

26:20 เพราะฉะนั้นบัดนี้ ขออย่าให้โลหิตของข้าพระองค์ตกถึงดินต่อพระพักตร์พระเยโฮวาห์ เพราะกษัตริย์แห่งอิสราเอลได้ออกมาหาชีวิตหมัดตัวเดียว ดังผู้หนึ่งไล่ตามนกกระทาอยู่บนภูเขา”

26:20 Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.

26:21 แล้วซาอูลตรัสว่า “ข้าได้กระทำบาปแล้ว ดาวิดบุตรของเราเอ๋ย จงกลับไปเถิด ด้วยว่าเราจะไม่ทำร้ายเจ้าอีกต่อไป เพราะในวันนี้ชีวิตของเราก็ประเสริฐในสายตาของเจ้า ดูเถิด เราประพฤติตัวเป็นคนเขลาและได้กระทำผิดอย่างเหลือหลาย”

26:21 Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.

26:22 และดาวิดทูลว่า “ข้าแต่กษัตริย์ ดูเถิด หอกของกษัตริย์อยู่ที่นี่ ขอรับสั่งให้คนหนุ่มคนหนึ่งมารับไปจากที่นี่

26:22 And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it.

26:23 พระเยโฮวาห์ทรงประทานรางวัลแก่ทุกคนตามความชอบธรรมและความสัตย์ซื่อของเขา เพราะในวันนี้พระเยโฮวาห์ทรงมอบพระองค์ไว้ในมือของข้าพระองค์แล้ว แต่ข้าพระองค์มิได้เหยียดมือออกต่อสู้ผู้ที่พระเยโฮวาห์ทรงเจิมไว้

26:23 The LORD render to every man his righteousness and his faithfulness: for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD'S anointed.

26:24 ดูเถิด ชีวิตของพระองค์นั้นประเสริฐในสายตาของข้าพระองค์ในวันนี้ฉันใด ก็ขอให้ชีวิตของข้าพระองค์ประเสริฐในสายพระเนตรของพระเยโฮวาห์ฉันนั้น และขอพระองค์ทรงช่วยข้าพระองค์ให้พ้นจากบรรดาความทุกข์ลำบากทั้งสิ้นด้วย”

26:24 And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation.

26:25 แล้วซาอูลจึงตรัสกับดาวิดว่า “ดาวิดบุตรของเราเอ๋ย ขอพระเจ้าทรงอวยพรเจ้า เจ้าจะกระทำสิ่งที่ยิ่งใหญ่และจะสำเร็จแน่” ดาวิดจึงไปตามทางของท่าน และซาอูลก็เสด็จกลับสู่ราชสำนักของพระองค์

26:25 Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.


1 ซามูเอล 27 / 1 Samuel 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดสิ้นหวังจึงหนีไปอยู่ที่แผ่นดินคนฟีลิสเตีย
27:1 ดาวิดนึกในใจว่า “ข้าคงจะพินาศสักวันหนึ่งด้วยมือของซาอูล ไม่มีสิ่งใดดีกว่าที่ข้าจะหนีไปอยู่ที่แผ่นดินคนฟีลิสเตีย แล้วซาอูลก็จะทรงเลิกไม่ติดตามข้าอีกภายในพรมแดนอิสราเอล และข้าจะรอดพ้นจากมือของท่านได้”

David Goes to the Philistines
27:1 And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.

27:2 ดาวิดจึงลุกขึ้นยกข้ามไป ทั้งตัวท่านและคนที่อยู่กับท่านหกร้อยคนด้วยกัน ไปหาอาคีชบุตรชายมาโอค กษัตริย์เมืองกัท

27:2 And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath.

27:3 และดาวิดก็อาศัยอยู่กับอาคีชที่เมืองกัท คือตัวท่านและคนของท่าน ทุกคนมีครัวเรือนไปด้วย ทั้งดาวิดพร้อมกับภรรยาสองคน คืออาหิโนอัมชาวยิสเรเอล และอาบีกายิลชาวคารเมลภรรยาของนาบาล

27:3 And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.

27:4 และเมื่อมีคนไปทูลซาอูลว่า ดาวิดได้หนีไปเมืองกัทแล้ว พระองค์ก็มิได้แสวงหาท่านอีกต่อไป

27:4 And it was told Saul that David was fled to Gath: and he sought no more again for him.

27:5 แล้วดาวิดจึงทูลอาคีชว่า “ถ้าบัดนี้ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ ขอทรงให้เขามอบที่ในหัวเมืองแก่ข้าพระองค์สักแห่งหนึ่ง เพื่อข้าพระองค์จะได้อาศัยอยู่ที่นั่น ไฉนผู้รับใช้ของพระองค์จะอยู่ในราชธานีกับพระองค์เล่า”

27:5 And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?

27:6 ในวันนั้นอาคีชทรงมอบเมืองศิกลากให้ ศิกลากจึงเป็นหัวเมืองขึ้นแก่กษัตริย์ยูดาห์จนถึงทุกวันนี้

27:6 Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.

27:7 ระยะเวลาที่ดาวิดอาศัยอยู่ในแผ่นดินฟีลิสเตียนั้นเป็นหนึ่งปีกับสี่เดือน

27:7 And the time that David dwelt in the country of the Philistines was a full year and four months.

27:8 ฝ่ายดาวิดกับคนของท่านก็ขึ้นไปปล้นชาวเกชูร์ คนเกซไรต์และคนอามาเลข เพราะประชาชาติเหล่านี้เป็นชาวแผ่นดินนั้นตั้งแต่สมัยโบราณ ไกลไปจนถึงเมืองชูร์ถึงแผ่นดินอียิปต์

27:8 And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.

27:9 ดาวิดก็โจมตีแผ่นดินนั้น ไม่ไว้ชีวิตผู้ชายหรือผู้หญิง แต่ริบแกะ วัว ลา อูฐ และเสื้อผ้า แล้วกลับมาหาอาคีช

27:9 And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.

27:10 อาคีชถามว่า “วันนี้ท่านไปปล้นผู้ใดมา” ดาวิดก็ทูลว่า “ปล้นถิ่นใต้ที่แผ่นดินยูดาห์ ปล้นถิ่นใต้ที่คนเยราเมเอล และปล้นถิ่นใต้คนเคไนต์”

27:10 And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.

27:11 ดาวิดมิได้ไว้ชีวิตผู้ชายหรือผู้หญิง ที่จะนำข่าวมาที่เมืองกัทโดยคิดว่า “เกรงว่าเขาจะบอกเรื่องของเราและกล่าวว่า ‘ดาวิดได้ทำอย่างนั้นๆ และนี่จะเป็นวิธีการขณะที่ท่านอาศัยอยู่ในแผ่นดินฟีลิสเตีย’”

27:11 And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.

27:12 อาคีชทรงวางพระทัยในดาวิดด้วยทรงดำริว่า “เขาได้กระทำให้อิสราเอลชนชาติของเขาเกลียดอย่างที่สุด เพราะฉะนั้นเขาจึงเป็นผู้รับใช้ของเราได้ตลอดไป”

27:12 And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.


1 ซามูเอล 28 / 1 Samuel 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนของดาวิดจะเป็นทหารยามรักษาพระราชวังของกษัตริย์อาคีช
28:1 อยู่มาในครั้งนั้นคนฟีลิสเตียได้รวบรวมกำลังเพื่อทำสงครามสู้รบกับอิสราเอล และอาคีชตรัสกับดาวิดว่า “จงเข้าใจเถิดว่า ท่านกับคนของท่านจะออกทัพไปกับเรา”

David Will Be the Head of King Achish's Palace Guards
28:1 And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.

28:2 ดาวิดทูลอาคีชว่า “ดีทีเดียวพ่ะย่ะค่ะ พระองค์จะได้ทราบว่าผู้รับใช้ของพระองค์จะกระทำอะไรได้บ้าง” และอาคีชรับสั่งกับดาวิดว่า “ดีแล้ว เราจะให้ท่านเป็นองครักษ์ของเราตลอดชีพ”

28:2 And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.

28:3 ฝ่ายซามูเอลได้สิ้นชีพแล้ว และคนอิสราเอลทั้งปวงก็ไว้ทุกข์ให้ท่าน และฝังศพท่านไว้ในเมืองรามาห์ ซึ่งเป็นเมืองของท่านเอง และซาอูลทรงกำจัดคนทรงและพ่อมดแม่มดเสียจากแผ่นดิน

28:3 Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.

28:4 คนฟีลิสเตียก็ชุมนุมกันและมาตั้งค่ายอยู่ที่ชูเนม และซาอูลทรงรวบรวมอิสราเอลทั้งสิ้นและเขาทั้งหลายตั้งค่ายอยู่ที่กิลโบอา

28:4 And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.

28:5 เมื่อซาอูลทอดพระเนตรกองทัพของคนฟีลิสเตียก็กลัว และพระทัยของพระองค์ก็หวั่นไหวมาก

28:5 And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.

28:6 และเมื่อซาอูลทูลถามพระเยโฮวาห์ พระเยโฮวาห์มิได้ทรงตอบพระองค์ ไม่ว่าด้วยความฝัน หรือด้วยอูริม หรือด้วยผู้พยากรณ์

28:6 And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.

ซาอูลไปหาคนทรงที่บ้านเอนโดร์
28:7 ซาอูลจึงรับสั่งกับมหาดเล็กของพระองค์ว่า “จงออกไปหาหญิงที่เป็นคนทรง เพื่อเราจะได้ไปหาและถามเขาดู” และมหาดเล็กก็กราบทูลว่า “ดูเถิด มีหญิงคนทรงคนหนึ่งอยู่ที่บ้านเอนโดร์”

Saul Appeals to the Witch of En-dor
28:7 Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor.

28:8 ซาอูลจึงปลอมพระองค์และทรงฉลองพระองค์อย่างอื่นเสด็จออกไปพร้อมกับชายสองคนไปหาหญิงคนทรงในเวลากลางคืน พระองค์ตรัสว่า “ขอทำนายให้ฉันโดยวิญญาณของคนตาย ฉันจะออกชื่อผู้ใดก็ให้เรียกผู้นั้นขึ้นมา”

28:8 And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.

28:9 หญิงคนนั้นจึงทูลตอบพระองค์ว่า “ดูเถิด ท่านทราบแล้วว่าซาอูลทรงกระทำอะไร ที่ได้ขจัดคนทรงและพ่อมดแม่มดเสียจากแผ่นดิน ทำไมท่านจึงมาวางกับดักชีวิตของข้าพเจ้าเล่า เพื่อทำให้ข้าพเจ้าถูกประหาร”

28:9 And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?

28:10 แต่ซาอูลทรงปฏิญาณกับหญิงนั้นในพระนามของพระเยโฮวาห์ว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด เจ้าจะไม่ถูกโทษเพราะเรื่องนี้แน่ฉันนั้น”

28:10 And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing.

28:11 หญิงนั้นจึงทูลถามว่า “ท่านจะให้ข้าพเจ้าเรียกใครขึ้นมา” ซาอูลตรัสว่า “เรียกซามูเอลขึ้นมาให้ฉัน”

28:11 Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.

28:12 และเมื่อหญิงคนนั้นเห็นซามูเอล จึงร้องเสียงดัง และหญิงนั้นกราบทูลซาอูลว่า “ไฉนพระองค์จึงทรงล่อลวงหม่อมฉัน พระองค์คือซาอูล”

28:12 And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.

28:13 กษัตริย์ตรัสแก่นางว่า “อย่ากลัวเลย เจ้าได้เห็นอะไร” และหญิงนั้นกราบทูลซาอูลว่า “หม่อมฉันเห็นเทพเจ้าองค์หนึ่งเสด็จขึ้นมาจากแผ่นดิน”

28:13 And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.

28:14 พระองค์ถามนางว่า “รูปร่างของเขาเป็นอย่างไร” และนางตอบว่า “เป็นผู้ชายแก่ขึ้นมา มีเสื้อคลุมกายอยู่” ซาอูลก็ทรงเข้าใจว่าเป็นซามูเอล พระองค์ทรงโน้มพระกายลงถึงดินกราบไหว้

28:14 And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.

28:15 แล้วซามูเอลพูดกับซาอูลว่า “ท่านรบกวนเราด้วยเรียกเราขึ้นมาทำไม” ซาอูลทรงตอบว่า “ข้าพเจ้ามีความทุกข์หนัก เพราะคนฟีลิสเตียกำลังมาทำสงครามกับข้าพเจ้า และพระเจ้าทรงหันจากข้าพเจ้าเสียแล้ว มิได้ทรงตอบข้าพเจ้าอีกเลย ไม่ว่าโดยผู้พยากรณ์ หรือโดยความฝัน เพราะฉะนั้นข้าพเจ้าจึงขอเรียกท่านขึ้นมาเพื่อท่านจะได้แจ้งว่า ข้าพเจ้าจะกระทำประการใดดี”

28:15 And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.

28:16 และซามูเอลตอบว่า “ในเมื่อพระเยโฮวาห์ทรงหันจากท่านเสียแล้ว และเป็นศัตรูของท่าน ท่านจะมาถามข้าพเจ้าทำไมเล่า

28:16 Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy?

28:17 พระเยโฮวาห์ได้ทรงกระทำแก่ท่านอย่างที่พระองค์ตรัสบอกทางข้าพเจ้าแล้วนั้น เพราะพระเยโฮวาห์ทรงฉีกราชอาณาจักรนั้นออกเสียจากมือของท่าน และทรงมอบให้แก่คนใกล้เคียง คือดาวิด

28:17 And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David:

28:18 เพราะท่านมิได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ มิได้กระทำตามพระพิโรธของพระองค์ที่ทรงมีต่ออามาเลข ฉะนั้นพระเยโฮวาห์จึงทรงกระทำสิ่งนี้แก่ท่านในวันนี้

28:18 Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day.

28:19 ยิ่งกว่านั้นอีกพระเยโฮวาห์จะทรงมอบอิสราเอลพร้อมกับตัวท่านไว้ในมือของคนฟีลิสเตีย พรุ่งนี้ตัวท่านพร้อมกับบุตรชายทั้งหลายของท่านจะอยู่กับเรา และพระเยโฮวาห์จะทรงมอบกองทัพอิสราเอลไว้ในมือของคนฟีลิสเตียด้วย”

28:19 Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.

28:20 แล้วซาอูลก็ทรงล้มลงเหยียดยาวบนพื้นดินในทันที กลัวยิ่งนักเพราะถ้อยคำของซามูเอล และไม่มีกำลังเหลืออยู่ในพระองค์ เพราะไม่ได้เสวยพระกระยาหารมาตลอดวันหนึ่งกับคืนหนึ่งแล้ว

28:20 Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.

28:21 หญิงนั้นก็เข้ามาหาซาอูล และเมื่อนางเห็นว่าพระองค์ตกพระทัยมาก จึงทูลว่า “ดูเถิด หญิงผู้รับใช้ของพระองค์ก็ยอมเชื่อฟังรับสั่งของพระองค์ ยอมเสี่ยงชีวิต และยอมฟังพระดำรัสที่พระองค์ตรัสสั่งทุกประการ

28:21 And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.

28:22 เพราะฉะนั้นบัดนี้ขอพระองค์จงฟังเสียงหญิงผู้รับใช้ของพระองค์บ้าง ขอหม่อมฉันได้ถวายพระกระยาหารต่อพระพักตร์พระองค์สักหน่อยหนึ่ง ขอพระองค์เสวย เพื่อพระองค์จะทรงมีพระกำลังเมื่อกลับตามทางของพระองค์”

28:22 Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.

28:23 พระองค์ก็ทรงปฏิเสธ รับสั่งว่า “ไม่กิน” แต่มหาดเล็กกับหญิงนั้นอ้อนวอนพระองค์ พระองค์ก็ทรงฟังเสียงของเขา พระองค์ทรงลุกขึ้นจากพื้นดินประทับบนเตียง

28:23 But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.

28:24 หญิงนั้นมีลูกวัวอ้วนอยู่ในบ้านตัวหนึ่ง ก็รีบฆ่าเสีย เอาแป้งมานวดปิ้งทำขนมปังไร้เชื้อ

28:24 And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof:

28:25 นางก็นำมาถวายแก่ซาอูลและทรงเสวยกับให้มหาดเล็ก เขารับประทาน แล้วก็ทรงลุกขึ้นเสด็จกลับไปในคืนนั้น

28:25 And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.


1 ซามูเอล 29 / 1 Samuel 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

เจ้านายฟีลิสเตียคัดค้านเรื่องดาวิด
29:1 ฝ่ายคนฟีลิสเตียชุมนุมกำลังทั้งสิ้นอยู่ที่อาเฟก และคนอิสราเอลก็ตั้งค่ายอยู่ที่น้ำพุซึ่งอยู่ในเมืองยิสเรเอล

The Philistine Lords Protest
29:1 Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel.

29:2 เจ้านายฟีลิสเตียเดินผ่านไปตามกองร้อยและกองพัน แต่ดาวิดกับคนของท่านก็ผ่านไปเป็นกองหลังกับอาคีช

29:2 And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish.

29:3 แล้วเจ้านายของคนฟีลิสเตียกล่าวว่า “พวกฮีบรูเหล่านี้มาทำอะไรที่นี่” และอาคีชก็รับสั่งแก่เจ้านายคนฟีลิสเตียว่า “นี่คือดาวิดมหาดเล็กซาอูลกษัตริย์อิสราเอลไม่ใช่หรือ เขาอยู่กับเรามาเป็นวันเป็นปีแล้ว ตั้งแต่วันที่เขาหนีมาหาข้าพเจ้า ข้าพเจ้ายังไม่พบความผิดในตัวเขาเลย”

29:3 Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?

29:4 แต่เจ้านายฟีลิสเตียโกรธท่าน และเจ้านายฟีลิสเตียทูลท่านว่า “ขอส่งชายคนนั้นกลับไป เพื่อให้เขากลับไปยังที่ที่ท่านกำหนดให้เขาอยู่ และอย่าให้เขาลงไปรบพร้อมกับเรา เกรงว่าเมื่อเรารบกัน เขาจะเป็นศัตรูของเรา เพราะว่าชายคนนี้จะคืนดีกับเจ้านายของเขาได้อย่างไร มิใช่ด้วยศีรษะของคนที่นี่ดอกหรือ

29:4 And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men?

29:5 ดาวิดคนนี้มิใช่หรือ ซึ่งเขาร้องรำทำเพลงรับกันว่า ‘ซาอูลฆ่าคนเป็นพันๆและดาวิดฆ่าคนเป็นหมื่นๆ’”

29:5 Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?

อาคีชสั่งให้ดาวิดกลับไป
29:6 อาคีชจึงเรียกดาวิดเข้ามารับสั่งแก่ท่านว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ท่านได้ปฏิบัติตนเป็นคนซื่อตรง และในการที่ท่านออกทัพและยกทัพกลับร่วมกับเราก็เป็นที่ประเสริฐในสายตาของเรา เพราะเราไม่เห็นความชั่วร้ายในตัวท่านตั้งแต่วันที่ท่านมาอยู่กับเราจนถึงวันนี้ แต่อย่างไรก็ตามเจ้านายทั้งหลายไม่เห็นชอบในเรื่องท่าน

Achish Dismisses David
29:6 Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.

29:7 ฉะนั้นขอท่านกลับไปเสีย จงไปอย่างสันติเถิด เพื่อไม่ให้เป็นที่ขัดใจเจ้านายฟีลิสเตียทั้งหลาย”

29:7 Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.

29:8 และดาวิดก็ทูลอาคีชว่า “แต่ข้าพระองค์ได้กระทำสิ่งใด หรือพระองค์ได้พบสิ่งใดในผู้รับใช้ของพระองค์ ตั้งแต่วันที่ข้าพระองค์เข้ามารับราชการจนบัดนี้ว่า ข้าพระองค์ไม่ควรจะไปรบกับศัตรูของกษัตริย์เจ้านายของข้าพระองค์”

29:8 And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?

29:9 อาคีชก็รับสั่งตอบดาวิดว่า “เราทราบแล้วว่าในสายตาของเราท่านดีอย่างทูตสวรรค์องค์หนึ่งของพระเจ้า แต่บรรดาเจ้านายแห่งฟีลิสเตียกล่าวว่า ‘อย่าให้เขาขึ้นไปกับเราในการรบนี้เลย’

29:9 And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.

29:10 เมื่อเป็นอย่างนี้ ขอท่านลุกขึ้นแต่เช้าพร้อมกับพวกพลแห่งนายของท่าน คือคนที่มากับท่าน เมื่อพวกท่านลุกขึ้นในเวลาเช้ามืด พอมีแสงก็จงออกเดิน”

29:10 Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.

29:11 ดาวิดกับคนของท่านจึงลุกขึ้นตั้งแต่มืดเพื่อออกเดินในตอนเช้า กลับไปยังแผ่นดินฟีลิสเตีย แต่คนฟีลิสเตียขึ้นไปยังยิสเรเอล

29:11 So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.


1 ซามูเอล 30 / 1 Samuel 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดแก้แค้นการทำลายเมืองศิกลาก
30:1 อยู่มาในวันที่สามเมื่อดาวิดกับคนของท่านมาถึงเมืองศิกลากปรากฏว่าคนอามาเลขได้มาปล้นทางภาคใต้กับปล้นศิกลากแล้ว เขาชนะศิกลากและเผาเสียด้วยไฟ

David Avenges the Destruction of Ziklag
30:1 And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;

30:2 และจับผู้หญิงกับทุกคนที่อยู่ในนั้นไปเป็นเชลยทั้งผู้ใหญ่และเด็ก ไม่ได้ฆ่าผู้ใดเลย แต่กวาดต้อนไปตามทางของเขา

30:2 And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.

30:3 เมื่อดาวิดกับคนของท่านมาที่ตัวเมือง ดูเถิด เมืองนั้นถูกเผาด้วยไฟ และภรรยากับบุตรชายบุตรสาวของเขาก็ถูกกวาดไปเป็นเชลย

30:3 So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.

30:4 แล้วดาวิดกับประชาชนที่อยู่กับท่านก็ร้องไห้เสียงดังจนเขาไม่มีกำลังจะร้องไห้อีก

30:4 Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.

30:5 อาหิโนอัมชาวยิสเรเอล และอาบีกายิลภรรยาของนาบาลชาวคารเมล ภรรยาทั้งสองของดาวิดก็ถูกกวาดไปเป็นเชลยด้วย

30:5 And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.

30:6 และดาวิดก็เป็นทุกข์หนักเพราะประชาชนพูดกันว่าจะขว้างท่านเสียด้วยก้อนหินด้วยจิตใจของประชาชนต่างก็ขมขื่นมาก เพราะบุตรชายและบุตรสาวของเขา แต่ดาวิดก็มีกำลังขึ้นในพระเยโฮวาห์พระเจ้าของท่าน

30:6 And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God.

30:7 ดาวิดจึงพูดกับอาบียาธาร์ปุโรหิตบุตรชายของอาหิเมเลคว่า “ขอนำเอโฟดมาให้ข้าพเจ้า” อาบียาธาร์ก็นำเอโฟดมาให้ดาวิด

30:7 And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.

30:8 และดาวิดทูลถามพระเยโฮวาห์ว่า “สมควรที่ข้าพระองค์จะติดตามกองปล้นนี้หรือ ข้าพระองค์จะขับทันเขาหรือ” พระองค์ตอบท่านว่า “จงติดตามเถิด เจ้าจะไปทันเขาแน่ และจะเอาสิ่งสารพัดกลับคืนแน่”

30:8 And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.

30:9 ดาวิดก็ยกออกติดตามพร้อมกับคนที่อยู่กับท่านหกร้อยนั้น และเขามาถึงลำธารเบโสร์ คนที่ล้าหลังก็พักอยู่ที่นั่น

30:9 So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.

30:10 แต่ดาวิดติดตามต่อไป ทั้งตัวท่านและคนสี่ร้อย สองร้อยที่อ่อนเพลียเกินที่จะข้ามลำธารเบโสร์ก็หยุดพักอยู่

30:10 But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.

30:11 เขาทั้งหลายพบชาวอียิปต์คนหนึ่งอยู่ที่กลางแจ้ง จึงนำเขามาหาดาวิด ให้ขนมปังและเขาก็รับประทานและให้น้ำเขาดื่ม

30:11 And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;

30:12 และให้ขนมมะเดื่อแผ่นหนึ่งกับช่อองุ่นแห้งสองช่อ เมื่อเขารับประทานแล้ว จิตใจของเขาก็ฟื้นขึ้น เพราะเขาไม่ได้รับประทานขนมปังหรือดื่มน้ำมาสามวันสามคืนแล้ว

30:12 And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.

30:13 และดาวิดถามเขาว่า “เจ้าเป็นคนพวกไหน และเจ้ามาจากไหน” เขาตอบว่า “ข้าพเจ้าเป็นคนหนุ่มชาวอียิปต์ เป็นคนใช้ของคนอามาเลขคนหนึ่ง เมื่อสามวันมาแล้วข้าพเจ้าป่วย นายข้าพเจ้าจึงทิ้งข้าพเจ้าไว้

30:13 And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.

30:14 เรามาปล้นที่ถิ่นใต้ของคนเคเรธี และปล้นที่ส่วนของยูดาห์ และที่ถิ่นใต้ของคาเลบ และเราเผาเมืองศิกลากเสียด้วยไฟ”

30:14 We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.

30:15 ดาวิดถามเขาว่า “เจ้าจะพาเราลงไปถึงกองปล้นนี้หรือไม่” เขาตอบว่า “ขอปฏิญาณแก่ข้าพเจ้าในพระนามของพระเจ้าว่า จะไม่ฆ่าข้าพเจ้า และท่านจะไม่มอบข้าพเจ้าไว้ในมือนายของข้าพเจ้า ข้าพเจ้าจึงจะพาท่านไปที่กองปล้นนั้น”

30:15 And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company.

30:16 เมื่อเขาพาท่านลงไปแล้ว ดูเถิด ก็พบเขาทั้งหลายแผ่กันอยู่เต็มดินไปหมด ต่างกินและดื่มและเต้นรำเพราะเขาริบได้ข้าวของมากมายมาจากแผ่นดินฟีลิสเตียและจากแผ่นดินยูดาห์

30:16 And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.

30:17 และดาวิดก็ฆ่าฟันเขาตั้งแต่โพล้เพล้จนถึงเวลาเย็นของวันรุ่งขึ้น ไม่มีชายคนใดหนีรอดไปได้สักคนเดียว เว้นแต่ชายสี่ร้อยคนซึ่งขี่อูฐหนีไป

30:17 And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.

30:18 ดาวิดได้สิ่งของต่างๆที่คนอามาเลขริบคืนมาทั้งหมด และดาวิดช่วยภรรยาทั้งสองของท่านรอดได้

30:18 And David recovered all that the Amalekites had carried away: and David rescued his two wives.

30:19 ไม่มีอะไรขาดจากท่านไปเลย ไม่ว่าเล็กหรือใหญ่ บุตรชายหรือบุตรสาว ในสิ่งที่ริบไปหรือสิ่งที่เขาเหล่านั้นเอาไป ดาวิดได้คืนมาหมด

30:19 And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.

30:20 ดาวิดยังจับได้บรรดาฝูงแพะแกะฝูงวัว และเขาไล่ต้อนฝูงสัตว์ไปข้างหน้าท่านกล่าวว่า “นี่เป็นส่วนหนึ่งของดาวิดริบมา”

30:20 And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil.

30:21 แล้วดาวิดกลับมายังคนสองร้อยผู้ที่อ่อนเพลียเกินที่จะตามดาวิดไป ซึ่งให้พักอยู่ที่ลำธารเบโสร์ และเขาก็ออกไปต้อนรับดาวิดและต้อนรับประชาชนที่อยู่กับท่าน เมื่อดาวิดเข้ามาใกล้ประชาชน ท่านก็คำนับเขาทั้งหลาย

30:21 And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.

30:22 คนชั่วและคนอันธพาลทั้งสิ้นในพวกพลที่ติดตามดาวิดไปจึงกล่าวว่า “เพราะเขาไม่ไปกับเรา เราจะไม่ให้สิ่งที่เราริบมาได้แก่เขาเลย นอกจากให้ต่างคนมาพาภรรยาและบุตรของเขาไปก็แล้วกัน”

30:22 Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.

30:23 แต่ดาวิดกล่าวว่า “พี่น้องทั้งหลายของข้าพเจ้าเอ๋ย ท่านอย่าทำอย่างนั้นกับสิ่งซึ่งพระเยโฮวาห์ทรงมอบแก่เรา ผู้ได้ทรงพิทักษ์รักษาเราไว้ และทรงมอบกองปล้นซึ่งมาต่อสู้กับเราไว้ในมือของเรา

30:23 Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.

30:24 ในเรื่องนี้ใครจะฟังเสียงของท่าน เพราะคนที่ลงไปรบได้ส่วนแบ่งของเขาอย่างไร คนที่เฝ้ากองสัมภาระอยู่ก็ควรได้ส่วนแบ่งอย่างนั้น ให้เขาทั้งหลายรับส่วนแบ่งเหมือนกัน”

30:24 For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike.

30:25 ตั้งแต่นั้นเป็นต้นไป ดาวิดก็ตั้งข้อนี้ให้เป็นกฎเกณฑ์และกฎแก่อิสราเอลจนทุกวันนี้

30:25 And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.

30:26 เมื่อดาวิดมาถึงเมืองศิกลากแล้ว ก็ส่งของที่ริบได้นั้นส่วนหนึ่งไปให้เพื่อน ซึ่งเป็นพวกผู้ใหญ่ในยูดาห์กล่าวว่า “ดูเถิด นี่เป็นของขวัญฝากมาให้ท่านซึ่งเป็นส่วนของของริบจากศัตรูของพระเยโฮวาห์”

30:26 And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD;

30:27 คือแก่คนที่อยู่ในเบธเอล ในราโมททางภาคใต้ ในยาททีร์

30:27 To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir,

30:28 ในอาโรเออร์ ในสิฟโมท ในเอชเทโมอา

30:28 And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,

30:29 ในราคาล ในหัวเมืองของคนเยราเมเอล ในหัวเมืองของคนเคไนต์

30:29 And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,

30:30 ในโฮรมาห์ ในโคราชาน ในอาธาค

30:30 And to them which were in Hormah, and to them which were in Chorashan, and to them which were in Athach,

30:31 ในเฮโบรน คือให้แก่ทุกตำบลที่ดาวิดกับคนของท่านได้เคยไปๆมาๆ

30:31 And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.


1 ซามูเอล 31 / 1 Samuel 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลสิ้นพระชนม์
31:1 ฝ่ายคนฟีลิสเตียก็ต่อสู้กับคนอิสราเอล และคนอิสราเอลก็หนีไปให้พ้นหน้าคนฟีลิสเตีย ล้มตายอยู่ที่บนภูเขากิลโบอา

Death of Saul
31:1 Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

31:2 และคนฟีลิสเตียก็ไล่ทันซาอูลกับพวกราชโอรส และคนฟีลิสเตียก็ฆ่าโยนาธาน อาบีนาดับ และมัลคีชูวาราชโอรสของซาอูลเสีย

31:2 And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, Saul's sons.

31:3 การรบหนักก็ประชิดซาอูลเข้าไป นักธนูมาพบพระองค์เข้า พระองค์ก็บาดเจ็บสาหัสด้วยฝีมือของนักธนู

31:3 And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.

31:4 แล้วซาอูลรับสั่งคนถืออาวุธของพระองค์ว่า “จงชักดาบออก แทงเราเสียให้ทะลุเถิด เกรงว่าคนที่มิได้เข้าสุหนัตเหล่านี้จะเข้ามาแทงเราทะลุ เป็นการลบหลู่เรา” แต่ผู้ถืออาวุธไม่ยอมกระทำตาม เพราะเขากลัวมาก ซาอูลจึงทรงชักดาบของพระองค์ออกทรงล้มทับดาบนั้น

31:4 Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it.

31:5 และเมื่อผู้ถืออาวุธเห็นว่าซาอูลสิ้นพระชนม์แล้ว เขาก็ล้มทับดาบของเขาเองตายด้วย

31:5 And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him.

31:6 ดังนั้น ซาอูลก็สิ้นพระชนม์ ราชโอรสทั้งสาม และผู้ถืออาวุธของพระองค์ก็สิ้นชีวิต ตลอดจนคนของพระองค์ทั้งสิ้นก็ตายเสียในวันเดียวกัน

31:6 So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.

31:7 เมื่อคนอิสราเอลซึ่งอยู่ฟากหุบเขาข้างโน้น และผู้ที่อยู่ฟากแม่น้ำจอร์แดนข้างโน้นเห็นคนอิสราเอลหนีไป และเห็นว่าซาอูลกับราชโอรสของพระองค์สิ้นชีพแล้ว เขาก็ทิ้งบ้านเมืองของเขาเสียหลบหนีไป คนฟีลิสเตียก็เข้ามาอาศัยอยู่ในนั้น

31:7 And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.

31:8 อยู่มาในวันรุ่งขึ้น เมื่อคนฟีลิสเตียมาปลดเสื้อผ้าจากคนที่ถูกฆ่า ก็พบพระศพซาอูลและราชโอรสทั้งสามอยู่บนภูเขากิลโบอา

31:8 And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.

31:9 พวกเขาตัดพระเศียรของซาอูล และถอดเครื่องอาวุธของพระองค์ออก ส่งผู้สื่อสารออกไปทั่วแผ่นดินฟีลิสเตีย เพื่อประกาศนำเอาข่าวนี้ในเรือนรูปเคารพ และในท่ามกลางประชาชนของเขา

31:9 And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.

31:10 เขาเอาเครื่องอาวุธของพระองค์บรรจุไว้ในวิหารของพระอัชทาโรท และมัดพระศพของพระองค์ไว้กับกำแพงเมืองเบธชาน

31:10 And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Bethshan.

31:11 แต่เมื่อชาวยาเบชกิเลอาดได้ยินว่าคนฟีลิสเตียกระทำอย่างนั้นกับซาอูล

31:11 And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul;

31:12 ชายที่กล้าหาญทุกคนก็ลุกขึ้นเดินคืนยังรุ่งไปปลดพระศพของซาอูล และศพราชโอรสทั้งสามลงเสียจากกำแพงเมืองเบธชาน และมาที่เมืองยาเบช ถวายพระเพลิงเสียที่นั่น

31:12 All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Bethshan, and came to Jabesh, and burnt them there.

31:13 เขาก็เก็บอัฐิไปฝังไว้ที่ใต้ต้นไม้แห่งหนึ่งในยาเบช และอดอาหารเจ็ดวัน

31:13 And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.


2 ซามูเอล 1 / 2 Samuel 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดประหารชีวิตคนที่ฆ่าซาอูล
1:1 อยู่มาหลังจากที่ซาอูลสิ้นพระชนม์แล้ว เมื่อดาวิดกลับจากการฆ่าฟันคนอามาเลข ดาวิดพักอยู่ที่ศิกลากได้สองวัน

David Avenges Saul's Death
1:1 Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;

1:2 พอถึงวันที่สาม ดูเถิด มีชายคนหนึ่งมาจากค่ายของซาอูล สวมเสื้อผ้าขาดและมีผงคลีดินอยู่บนศีรษะ เมื่อเขามาถึงดาวิด ก็ซบหน้าลงถึงดินกระทำความเคารพ

1:2 It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.

1:3 ดาวิดถามเขาว่า “เจ้ามาจากไหน” เขาตอบท่านว่า “ข้าพเจ้ารอดมาจากค่ายอิสราเอล”

1:3 And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.

1:4 ดาวิดถามเขาว่า “ขอบอกฉันหน่อยว่า เหตุการณ์เป็นไปอย่างไรบ้าง” และเขาตอบว่า “ประชาชนหนีจากการรบไปแล้ว มีคนล้มและถึงความตายมากมาย ซาอูลและโยนาธานราชโอรสก็สิ้นพระชนม์ด้วย”

1:4 And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.

1:5 ดาวิดจึงถามชายหนุ่มที่บอกนั้นว่า “เจ้าทราบได้อย่างไรว่า ซาอูลและโยนาธานราชโอรสของท่านสิ้นพระชนม์”

1:5 And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?

1:6 ชายหนุ่มผู้ที่บอกท่านนั้นจึงตอบว่า “บังเอิญข้าพเจ้ามาที่ภูเขากิลโบอา ดูเถิด ซาอูลทรงยืนพิงหอกของพระองค์อยู่ และดูเถิด รถรบและทหารม้าก็ใกล้พระองค์เข้ามา

1:6 And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.

1:7 เมื่อพระองค์ทรงเหลียวมาแลเห็นข้าพเจ้า พระองค์ตรัสเรียกข้าพเจ้า และข้าพเจ้าทูลตอบว่า ‘ข้าพระองค์อยู่ที่นี่พ่ะย่ะค่ะ’

1:7 And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.

1:8 พระองค์ตรัสถามข้าพเจ้าว่า ‘เจ้าคือใคร’ ข้าพเจ้าทูลตอบพระองค์ว่า ‘ข้าพระองค์เป็นคนอามาเลข’

1:8 And he said unto me, Who art thou? And I answered him, I am an Amalekite.

1:9 พระองค์ตรัสสั่งข้าพเจ้าว่า ‘จงมายืนข้างเราและฆ่าเราเสีย เราทนทุกข์ทรมานมากเพราะชีวิตของเรายังอยู่’

1:9 He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.

1:10 ข้าพเจ้าจึงเข้าไปยืนข้างพระองค์ และประหารพระองค์เสีย เพราะข้าพเจ้าแน่ใจว่าเมื่อพระองค์ทรงล้มแล้วก็จะไม่ดำรงพระชนม์ได้อีก และข้าพเจ้าก็ถอดมงกุฎซึ่งอยู่บนพระเศียร และกำไลซึ่งอยู่ที่พระกร และข้าพเจ้าก็นำมาที่นี่เพื่อมอบแด่เจ้านายของข้าพเจ้า”

1:10 So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.

1:11 แล้วดาวิดฉีกเสื้อของท่าน และทุกคนที่อยู่กับท่านก็กระทำเช่นเดียวกัน

1:11 Then David took hold on his clothes, and rent them; and likewise all the men that were with him:

1:12 และเขาทั้งหลายไว้ทุกข์และร้องไห้และอดอาหารอยู่จนเวลาเย็น ให้ซาอูล และโยนาธานราชโอรส และประชาชนของพระเยโฮวาห์ และวงศ์วานอิสราเอล เพราะเขาทั้งหลายต้องล้มตายด้วยดาบ

1:12 And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword.

1:13 และดาวิดถามคนหนุ่มที่บอกท่านว่า “เจ้ามาจากไหน” เขาตอบว่า “ข้าพเจ้าเป็นบุตรของคนต่างด้าว ผู้เป็นคนอามาเลข”

1:13 And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.

1:14 ดาวิดถามเขาว่า “ทำไมเจ้ามิได้เกรงกลัวในการที่ยื่นมือออกทำลายผู้ที่พระเยโฮวาห์ทรงเจิมไว้”

1:14 And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD'S anointed?

1:15 แล้วดาวิดก็เรียกคนหนึ่งในหมู่ชายหนุ่มเข้ามาบอกว่า “ไปซิ ฆ่าเขาเสีย” และเขาก็ฆ่าชายคนนั้นตาย

1:15 And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.

1:16 ดาวิดกล่าวแก่ชายนั้นว่า “ให้โลหิตของเจ้าตกบนศีรษะของเจ้าเอง เพราะปากของเจ้าเป็นพยานปรักปรำตัวเจ้าเองว่า ‘ข้าพเจ้าได้ฆ่าผู้ที่พระเยโฮวาห์ทรงเจิมไว้’”

1:16 And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD'S anointed.

ดาวิดไว้ทุกข์เพื่อซาอูลและโยนาธาน
1:17 ดาวิดก็ครวญคร่ำตามคำคร่ำครวญต่อไปนี้ เพื่อซาอูลและโยนาธานราชโอรส

David's Mourning over Saul and Jonathan
1:17 And David lamented with this lamentation over Saul and over Jonathan his son:

1:18 (ด้วยท่านกล่าวว่า ควรจะสอนคนยูดาห์ให้รู้จักใช้คันธนู ดูเถิด คำคร่ำครวญนั้นบันทึกไว้ในหนังสือยาชาร์) ว่า

1:18 (Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher.)

1:19 “ศักดิ์ศรีของอิสราเอลถูกประหารเสียแล้วบนที่สูงของท่าน วีรบุรุษก็ล้มตายเสียแล้วหนอ

1:19 The beauty of Israel is slain upon thy high places: how are the mighty fallen!

1:20 อย่าบอกเรื่องนี้ในเมืองกัท อย่าประกาศเรื่องนี้ในถนนเมืองเอชเคโลน เกรงว่าบุตรสาวคนฟีลิสเตียจะร่าเริง เกรงว่าบุตรสาวของผู้ที่มิได้เข้าสุหนัตจะลิงโลด

1:20 Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.

1:21 เทือกเขากิลโบอาเอ๋ย ขออย่ามีน้ำค้างหรือฝนบนเจ้าหรือทุ่งนาที่ให้ของถวาย เพราะว่าที่นั่นโล่ของวีรบุรุษถูกทอดทิ้งแล้ว โล่ของซาอูลเหมือนกับว่าพระองค์มิได้เจิมไว้ด้วยน้ำมัน

1:21 Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.

1:22 คันธนูของโยนาธานมิได้หันกลับมาจากโลหิตของผู้ที่ถูกฆ่า จากไขมันของผู้ที่มีกำลัง และดาบของซาอูลก็มิได้กลับมาเปล่า

1:22 From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.

1:23 ซาอูลและโยนาธานเป็นที่รักและน่ารักเมื่อทรงพระชนม์อยู่ และเมื่อมรณาแล้วทั้งสองไม่แยกจากกัน ทั้งสองก็เร็วกว่านกอินทรี ทั้งสองแข็งแรงกว่าสิงโต

1:23 Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.

1:24 บุตรสาวของอิสราเอลเอ๋ย จงร้องไห้เพื่อซาอูล ผู้ทรงประดับเจ้าอย่างโอ่อ่าด้วยผ้าสีแดงเข้ม และผู้ทรงประดับอาภรณ์ทองคำเหนือเครื่องแต่งกายของเจ้า

1:24 Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel.

1:25 วีรบุรุษก็ล้มลงเสียแล้วหนอท่ามกลางศึกสงคราม โอ โยนาธาน ท่านถูกสังหารอยู่บนที่สูงของท่าน

1:25 How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.

1:26 พี่โยนาธานเอ๋ย ข้าพเจ้าเป็นทุกข์เพื่อท่าน ท่านเป็นที่ชื่นใจของข้าพเจ้ามาก ความรักของท่านที่มีต่อข้าพเจ้านั้นประหลาดเหลือยิ่งกว่าความรักของสตรี

1:26 I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women.

1:27 วีรบุรุษก็ล้มลงเสียแล้วหนอ และเครื่องยุทโธปกรณ์ก็พินาศไป”

1:27 How are the mighty fallen, and the weapons of war perished!


2 ซามูเอล 2 / 2 Samuel 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คนยูดาห์เจิมตั้งดาวิดไว้เป็นกษัตริย์ที่เฮโบรน
2:1 ครั้นเรื่องนี้สิ้นไปแล้ว ดาวิดจึงทูลถามพระเยโฮวาห์ว่า “สมควรที่ข้าพระองค์จะขึ้นไปยังหัวเมืองหนึ่งหัวเมืองใดในยูดาห์หรือไม่” และพระเยโฮวาห์ตรัสตอบท่านว่า “จงขึ้นไปเถิด” ดาวิดทูลว่า “ควรที่ข้าพระองค์จะขึ้นไปที่ใด” พระองค์ตรัสว่า “เมืองเฮโบรน”

David Comes to Hebron as King of Judah
2:1 And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.

2:2 ดาวิดจึงขึ้นไปที่นั้นพร้อมกับภรรยาทั้งสองของท่านด้วยคือ อาหิโนอัมชาวยิสเรเอลและอาบีกายิลภรรยาของนาบาลชาวคารเมล

2:2 So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite.

2:3 และดาวิดก็นำคนที่อยู่กับท่านขึ้นไป ทุกคนพาครอบครัวไปด้วย และเขาทั้งหลายก็อยู่ในหัวเมืองของเฮโบรน

2:3 And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.

2:4 และคนยูดาห์ก็พากันมาเจิมตั้งดาวิดไว้เป็นกษัตริย์เหนือวงศ์วานยูดาห์ เมื่อมีคนมาทูลดาวิดว่า “ชาวยาเบชกิเลอาดเป็นผู้ที่ฝังพระศพซาอูลไว้”

2:4 And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul.

ดาวิดยกย่องคนที่ฝังพระศพซาอูลไว้
2:5 ดาวิดก็มีรับสั่งให้ผู้สื่อสารไปหาชาวยาเบชกิเลอาดนั้น พูดกับเขาว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่ท่านทั้งหลาย ในการที่ท่านทั้งหลายได้สำแดงความเมตตาอย่างนี้ต่อซาอูลเจ้านายของท่าน และได้ฝังพระศพพระองค์ไว้

Men Who Buried Saul Are Commended
2:5 And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.

2:6 บัดนี้ขอพระเยโฮวาห์ทรงสำแดงความกรุณาและความจริงแก่ท่าน และข้าพเจ้าจะกระทำความดีต่อท่านทั้งหลายเพราะท่านได้กระทำการนี้

2:6 And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.

2:7 เพราะฉะนั้น บัดนี้ขอให้มือของท่านทั้งหลายเข้มแข็ง และขอให้ท่านกล้าหาญเถิด เพราะว่าซาอูลเจ้านายของท่านสิ้นพระชนม์เสียแล้ว และวงศ์วานยูดาห์ได้เจิมตั้งข้าพเจ้าไว้เป็นกษัตริย์เหนือเขาทั้งหลาย”

2:7 Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.

ราชโอรสของซาอูลครอบครองเหนืออิสราเอล
2:8 ฝ่ายอับเนอร์บุตรชายเนอร์แม่ทัพของกองทัพซาอูลได้พาอิชโบเชทราชโอรสของซาอูลข้ามไปที่เมืองมาหะนาอิม

Saul's Son Reigns over Israel
2:8 But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;

2:9 และได้สถาปนาท่านให้เป็นกษัตริย์เหนือเมืองกิเลอาด และคนอาเชอร์ และคนยิสเรเอล และคนเอฟราอิม และคนเบนยามิน และคนอิสราเอลทั้งหมด

2:9 And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.

2:10 เมื่ออิชโบเชทราชโอรสของซาอูลเริ่มปกครองเหนืออิสราเอลนั้นมีพระชนมายุสี่สิบพรรษา ทรงครอบครองอยู่สองปี แต่วงศ์วานยูดาห์ก็ติดตามดาวิด

2:10 Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.

2:11 เวลาที่ดาวิดทรงเป็นกษัตริย์เหนือวงศ์วานยูดาห์ในเฮโบรนนั้นเป็นจำนวนเจ็ดปีกับหกเดือน

2:11 And the time that David was king in Hebron over the house of Judah was seven years and six months.

การสู้รบระหว่างคนของดาวิดกับคนของอิชโบเชท
2:12 อับเนอร์บุตรชายเนอร์และพวกข้าราชการทหารของอิชโบเชทราชโอรสของซาอูลได้ออกจากมาหะนาอิมไปยังเมืองกิเบโอน

War Between Ishbosheth's Men and David's Men
2:12 And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.

2:13 และโยอาบบุตรชายนางเศรุยาห์กับพวกข้าราชการทหารของดาวิดก็ออกไปพบกับเขาที่สระเมืองกิเบโอน และเขาทั้งหลายก็นั่งอยู่ที่ขอบสระ พวกหนึ่งอยู่ที่ขอบสระข้างนี้ อีกพวกหนึ่งข้างโน้น

2:13 And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.

2:14 อับเนอร์จึงพูดกับโยอาบว่า “ขอให้พวกคนหนุ่มลุกขึ้นรบเล่นกันให้เราดูเถิด” และโยอาบตอบว่า “ให้เขาลุกขึ้นเล่นซี”

2:14 And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.

2:15 เขาก็ลุกขึ้นไปตามที่นับไว้ฝ่ายเบนยามินและฝ่ายอิชโบเชทราชโอรสของซาอูลมีสิบสองคน และข้าราชการทหารของดาวิดก็มีสิบสองคน

2:15 Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David.

2:16 ต่างก็จับศีรษะคู่ต่อสู้ และปักดาบเข้าที่สีข้างของคู่ต่อสู้ ล้มตายด้วยกันหมด เขาจึงเรียกที่นั่นว่า เฮลขัทฮัสซูริม ซึ่งอยู่ในกิเบโอน

2:16 And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkathhazzurim, which is in Gibeon.

2:17 การสู้รบในวันนั้นดุเดือดยิ่งนัก อับเนอร์และพวกคนอิสราเอลก็พ่ายแพ้ต่อหน้าข้าราชการทหารของดาวิด

2:17 And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.

2:18 บุตรชายทั้งสามของนางเศรุยาห์ก็อยู่ที่นั่น คือ โยอาบ อาบีชัย และอาสาเฮล ฝ่ายอาสาเฮลนั้นฝีเท้าเร็วอย่างกับละมั่ง

2:18 And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.

2:19 และอาสาเฮลก็ไล่ตามอับเนอร์ไป เมื่อตามไปนั้นก็มิได้เลี้ยวทางขวามือหรือทางซ้ายมือจากการไล่ตามอับเนอร์

2:19 And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.

อับเนอร์ฆ่าอาสาเฮล
2:20 อับเนอร์เหลียวมาดูจึงพูดว่า “นั่นอาสาเฮลหรือ” เขาตอบว่า “ข้าเอง”

Asahel Slain
2:20 Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.

2:21 อับเนอร์จึงบอกเขาว่า “จงเลี้ยวไปทางขวาหรือทางซ้าย และจับเอาคนหนุ่มคนใดคนหนึ่ง แล้วก็ริบเอาอาวุธของเขาไป” แต่อาสาเฮลไม่เลี้ยวจากไล่ตามอับเนอร์

2:21 And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.

2:22 อับเนอร์จึงบอกอาสาเฮลอีกครั้งหนึ่งว่า “จงหันกลับจากตามข้าเสียเถิด จะให้ข้าฟาดเจ้าให้ล้มลงดินทำไมเล่า แล้วข้าจะเงยหน้าขึ้นดูโยอาบพี่ของเจ้าได้อย่างไร”

2:22 And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?

2:23 แต่เขาก็ปฏิเสธไม่ยอมหันกลับ เพราะฉะนั้นอับเนอร์ก็เอาโคนหอกแทงท้องอาสาเฮล หอกก็ทะลุออกข้างหลังของเขา เขาก็ล้มลงตายอยู่ที่นั่น และอยู่มาทุกคนซึ่งมาเห็นที่ที่อาสาเฮลล้มตายอยู่ก็ยืนนิ่ง

2:23 Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.

2:24 แต่โยอาบกับอาบีชัยไล่ตามอับเนอร์ไป ดวงอาทิตย์ก็ตกเมื่อเขามาถึงเนินเขาอัมมาห์ ซึ่งอยู่ตรงกียาห์ตามทางที่จะไปถิ่นทุรกันดารเมืองกิเบโอน

2:24 Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.

2:25 และคนเบนยามินก็รวมกันตามอับเนอร์ไปเป็นกลุ่มเดียวกันตั้งอยู่ที่ยอดเขาแห่งหนึ่ง

2:25 And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.

2:26 แล้วอับเนอร์ร้องถามโยอาบว่า “จะให้ดาบกินเรื่อยไปหรือ ท่านไม่ทราบหรือว่าตอนปลายมือก็ขม อีกนานสักเท่าใดท่านจึงจะสั่งคนของท่านให้หยุดไล่ตามพี่น้องของเขา”

2:26 Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?

2:27 และโยอาบจึงกล่าวว่า “พระเจ้าทรงพระชนม์อยู่แน่ฉันใด ถ้าท่านไม่พูดขึ้นพวกทหารก็จะเลิกไล่ตามพวกพี่น้องของเขาพรุ่งนี้เช้า”

2:27 And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.

2:28 โยอาบจึงเป่าแตรขึ้น คนทั้งปวงก็หยุด ไม่ไล่ตามอิสราเอลอีก และไม่สู้รบกันอีก

2:28 So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.

2:29 อับเนอร์กับคนของท่านก็เดินทางตลอดคืนนั้นในที่ราบ เขาข้ามแม่น้ำจอร์แดนและเดินไปตามหุบเขาบิทโรน เขาก็มาถึงมาหะนาอิม

2:29 And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.

2:30 โยอาบก็กลับจากไล่ตามอับเนอร์ และเมื่อท่านรวบรวมพลเข้าด้วยกันแล้ว ข้าราชการทหารของดาวิดก็ขาดไปสิบเก้าคนไม่นับอาสาเฮล

2:30 And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.

2:31 แต่ข้าราชการทหารของดาวิดได้ฆ่าคนเบนยามินและคนของอับเนอร์ตายไปสามร้อยหกสิบคน

2:31 But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.

2:32 และเขาก็ยกศพอาสาเฮลไปฝังไว้ในอุโมงค์บิดาของเขาซึ่งอยู่ที่เมืองเบธเลเฮม โยอาบและคนของท่านก็เดินทางตลอดคืนไปสว่างที่เมืองเฮโบรน

2:32 And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.


2 ซามูเอล 3 / 2 Samuel 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

3:1 มีสงครามระหว่างวงศ์วานของซาอูลกับวงศ์วานของดาวิดอยู่นาน และดาวิดก็เข้มแข็งยิ่งขึ้น ฝ่ายวงศ์วานของซาอูลก็เสื่อมกำลังลงทุกที

3:1 Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.

ดาวิดทรงมีราชโอรสเกิดหกองค์ที่เมืองเฮโบรน
3:2 ดาวิดทรงมีราชโอรสเกิดหลายองค์ที่เมืองเฮโบรน ราชโอรสหัวปีชื่อ อัมโนน บุตรนางอาหิโนอัมชาวยิสเรเอล

David Begets Six Children in Hebron
3:2 And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;

3:3 คนที่สองชื่อ คิเลอาบ บุตรนางอาบีกายิลภรรยาของนาบาลชาวคารเมล และคนที่สามชื่อ อับซาโลม บุตรชายนางมาอาคาห์ราชธิดาของทัลมัยกษัตริย์เมืองเกชูร์

3:3 And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;

3:4 คนที่สี่ชื่อ อาโดนียาห์ บุตรชายนางฮักกีท คนที่ห้าชื่อ เชฟาทิยาห์ บุตรชายนางอาบีตัล

3:4 And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;

3:5 และคนที่หกชื่อ อิทเรอัม บุตรนางเอกลาห์ภรรยาของดาวิด ราชโอรสเหล่านี้เกิดแก่ดาวิดที่เมืองเฮโบรน

3:5 And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.

3:6 อยู่มาเมื่อมีการต่อสู้ระหว่างวงศ์วานของซาอูลกับวงศ์วานของดาวิดนั้น อับเนอร์ได้กระทำตัวให้เข้มแข็งยิ่งขึ้นในวงศ์วานของซาอูล

3:6 And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.

อับเนอร์ละทิ้งอิชโบเชทไปติดตามดาวิด
3:7 ฝ่ายซาอูลนั้นมีนางสนมคนหนึ่งชื่อริสปาห์บุตรสาวของอัยยาห์ และอิชโบเชทจึงตรัสกับอับเนอร์ว่า “เหตุใดท่านจึงเข้าหานางสนมของเสด็จพ่อของเรา”

Abner Deserts to Serve David
3:7 And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?

3:8 ฝ่ายอับเนอร์ก็โกรธอิชโบเชทเพราะถ้อยคำนี้มาก จึงทูลว่า “ข้าพระองค์เป็นหัวสุนัขหรือ ซึ่งทุกวันนี้ข้าพระองค์ได้ต่อต้านยูดาห์โดยสำแดงความเมตตาต่อวงศ์วานของซาอูลเสด็จพ่อของพระองค์ และต่อพี่น้องและต่อมิตรสหายของเสด็จพ่อท่าน มิได้มอบพระองค์ไว้ในมือของดาวิด วันนี้พระองค์ยังหาความต่อข้าพระองค์ด้วยเรื่องผู้หญิงคนนี้

3:8 Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?

3:9 ถ้าข้าพระองค์จะมิได้กระทำเพื่อดาวิดให้สำเร็จดังที่พระเยโฮวาห์ทรงปฏิญาณไว้ต่อท่านแล้ว ก็ขอพระเจ้าทรงลงโทษอับเนอร์และให้หนักยิ่งกว่า

3:9 So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;

3:10 คือข้าพระองค์จะย้ายราชอาณาจักรจากวงศ์วานของซาอูล และสถาปนาบัลลังก์ของดาวิดเหนืออิสราเอลและเหนือยูดาห์ ตั้งแต่ดานถึงเบเออร์เชบา”

3:10 To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.

3:11 และอิชโบเชทก็หาทรงสามารถตอบอับเนอร์สักคำเดียวอีกไม่ เพราะพระองค์ทรงกลัวเกรงอับเนอร์

3:11 And he could not answer Abner a word again, because he feared him.

3:12 อับเนอร์ก็ส่งผู้สื่อสารแทนตนไปยังดาวิดทูลว่า “แผ่นดินนี้เป็นของผู้ใด” และทูลอีกว่า “ขอทรงทำพันธสัญญากับข้าพระองค์ และดูเถิด มือของข้าพระองค์จะอยู่ฝ่ายพระองค์ และนำอิสราเอลทั้งสิ้นมามอบแด่พระองค์”

3:12 And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.

3:13 ดาวิดตรัสว่า “ดีแล้ว เราจะกระทำพันธสัญญากับท่าน แต่เราขอจากท่านสักอย่างหนึ่งคือว่า เมื่อท่านจะมาเห็นหน้าเราอีก ขอท่านนำมีคาลบุตรสาวของซาอูลมาให้เราก่อน มิฉะนั้นท่านจะมิได้เห็นหน้าเรา”

3:13 And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.

3:14 แล้วดาวิดก็ส่งผู้สื่อสารไปยังอิชโบเชทราชโอรสของซาอูลว่า “ขอมอบมีคาลภรรยาของข้าพเจ้าแก่ข้าพเจ้า ผู้ซึ่งข้าพเจ้าได้หมั้นไว้ด้วยหนังปลายองคชาตของคนฟีลิสเตียหนึ่งร้อยชิ้น”

3:14 And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines.

3:15 อิชโบเชทจึงทรงให้คนไปพามีคาลมาจากสามีของเธอ คือปัลทีเอลบุตรชายของลาอิช

3:15 And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish.

3:16 แต่สามีของเธอก็เดินพลางร้องไห้พลางไปกับเธอจนถึงตำบลบาฮูริม แล้วอับเนอร์จึงบอกเขาว่า “กลับไปเสียเถิด” และเขาก็กลับไป

3:16 And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.

3:17 อับเนอร์จึงปรึกษากับพวกผู้ใหญ่ของอิสราเอลว่า “เมื่อก่อนนี้ท่านทั้งหลายใคร่ให้ดาวิดเป็นกษัตริย์เหนือท่าน

3:17 And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:

3:18 บัดนี้จงให้เป็นจริงเถิด เพราะพระเยโฮวาห์ทรงตรัสเรื่องดาวิดว่า ‘เราจะช่วยอิสราเอลประชาชนของเราด้วยมือของดาวิดผู้รับใช้ของเรา ให้พ้นจากมือของคนฟีลิสเตีย และให้พ้นจากมือศัตรูทั้งสิ้นของเขา’”

3:18 Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.

3:19 อับเนอร์ก็พูดกับคนเบนยามินด้วย และอับเนอร์ก็ไปทูลดาวิดที่เมืองเฮโบรนถึงบรรดาสิ่งต่างๆที่อิสราเอล และวงศ์วานทั้งสิ้นของเบนยามินเห็นสมควรที่จะกระทำ

3:19 And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.

3:20 อับเนอร์จึงมาเฝ้าดาวิดที่เมืองเฮโบรนพร้อมกับคนอีกยี่สิบคน ดาวิดทรงจัดการเลี้ยงอับเนอร์กับคนที่อยู่กับท่าน

3:20 So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.

3:21 และอับเนอร์ทูลดาวิดว่า “ข้าพระองค์จะลุกขึ้นกลับไป และจะรวบรวมคนอิสราเอลทั้งสิ้นมายังกษัตริย์เจ้านายของข้าพระองค์ เพื่อเขาทั้งหลายจะกระทำพันธสัญญากับพระองค์ และเพื่อพระองค์จะทรงปกครองให้กว้างขวางตามชอบพระทัยของพระองค์” ดาวิดก็ทรงส่งอับเนอร์กลับไป และเขาก็ไปโดยสันติภาพ

3:21 And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.

3:22 ดูเถิด ขณะนั้นข้าราชการทหารของดาวิดกับโยอาบกลับมาจากการไปปล้นและนำสิ่งของที่ริบได้มากมายนั้นมาด้วย แต่อับเนอร์มิได้อยู่กับดาวิดที่เฮโบรนแล้ว เพราะพระองค์ทรงส่งท่านกลับไป และท่านก็ไปโดยสันติภาพ

3:22 And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.

3:23 เมื่อโยอาบกับกองทัพทั้งสิ้นที่อยู่กับท่านมาถึง ก็มีคนบอกโยอาบว่า “อับเนอร์บุตรเนอร์มาเฝ้ากษัตริย์ และพระองค์ทรงให้เขากลับไป เขาก็กลับไปโดยสันติภาพ”

3:23 When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.

3:24 แล้วโยอาบเข้าไปเฝ้ากษัตริย์ทูลว่า “พระองค์ทรงกระทำอะไรเช่นนั้น ดูเถิด อับเนอร์มาเฝ้าพระองค์ ไฉนพระองค์จึงปล่อยเขาไป เขาก็หลุดมือไปแล้ว

3:24 Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?

3:25 พระองค์ทรงทราบแล้วว่าอับเนอร์บุตรเนอร์มาเพื่อล่อลวงพระองค์ และเพื่อทราบถึงการเสด็จเข้าออกของพระองค์ และเพื่อทราบทุกสิ่งทุกอย่างที่พระองค์ทรงกระทำ”

3:25 Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.

3:26 เมื่อโยอาบออกมาจากการเข้าเฝ้าดาวิด จึงส่งผู้สื่อสารไปตามอับเนอร์ เขาทั้งหลายก็นำท่านกลับมาจากบ่อน้ำชื่อสีราห์ แต่ดาวิดหาทรงทราบเรื่องไม่

3:26 And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.

โยอาบฆ่าอับเนอร์
3:27 และเมื่ออับเนอร์กลับมาถึงเฮโบรนแล้ว โยอาบก็พาท่านหลบเข้าไปที่กลางประตูเมืองเพื่อจะพูดกับท่านเป็นการลับ และโยอาบแทงท้องของท่านเสียที่นั่น ท่านก็สิ้นชีวิต โยอาบแก้แค้นโลหิตของอาสาเฮลน้องชายของตน

Joab Murders Abner
3:27 And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother.

3:28 ภายหลังเมื่อดาวิดทรงได้ยินเรื่องนี้ พระองค์ตรัสว่า “ตัวเราและราชอาณาจักรของเราปราศจากความผิดสืบไปเป็นนิตย์ต่อพระพักตร์พระเยโฮวาห์ด้วยเรื่องโลหิตของอับเนอร์บุตรเนอร์

3:28 And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner:

3:29 ขอให้โทษนั้นตกเหนือศีรษะของโยอาบ และเหนือวงศ์วานบิดาของเขาทั้งสิ้น ขออย่าให้คนที่มีสิ่งไหลออก คนที่เป็นโรคเรื้อน คนที่ถือไม้เท้า คนที่ถูกประหารด้วยดาบ หรือคนขาดขนมปัง ขาดจากวงศ์วานของโยอาบ”

3:29 Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.

3:30 นี่แหละโยอาบกับอาบีชัยน้องชายของเขาได้ฆ่าอับเนอร์ เพราะอับเนอร์ได้ฆ่าอาสาเฮลน้องชายของเขาเมื่อรบกันที่กิเบโอน

3:30 So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.

3:31 แล้วดาวิดก็ตรัสกับโยอาบ และประชาชนทุกคนที่อยู่กับพระองค์ว่า “จงฉีกเสื้อผ้าของท่านทั้งหลาย และเอาผ้ากระสอบคาดเอวไว้ และจงไว้ทุกข์ให้อับเนอร์” และกษัตริย์ดาวิดเสด็จตามแคร่หามศพอับเนอร์ไป

3:31 And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.

3:32 เขาก็ฝังศพอับเนอร์ไว้ที่เฮโบรน และกษัตริย์ก็ส่งพระสุรเสียงกันแสง ณ ที่ฝังศพของอับเนอร์ และประชาชนทั้งปวงก็ร้องไห้

3:32 And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.

3:33 และกษัตริย์ทรงคร่ำครวญด้วยเรื่องอับเนอร์ว่า “ควรหรือที่อับเนอร์จะตายอย่างคนโง่ตาย

3:33 And the king lamented over Abner, and said, Died Abner as a fool dieth?

3:34 มือของท่านก็มิได้ถูกมัด เท้าของท่านก็มิได้ติดตรวน ท่านได้ล้มลงเหมือนอย่างคนล้มลงต่อหน้าคนชั่วร้าย” และประชาชนทั้งปวงก็ร้องไห้ถึงอับเนอร์อีก

3:34 Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.

3:35 แล้วประชาชนทั้งปวงก็มาทูลชวนเชิญให้ดาวิดเสวยพระกระยาหารเมื่อเวลายังวันอยู่ แต่ดาวิดทรงปฏิญาณว่า “ถ้าเราลิ้มรสขนมปังหรือสิ่งใดๆก่อนดวงอาทิตย์ตก ขอพระเจ้าทรงทำโทษเราและให้หนักยิ่งกว่า”

3:35 And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.

3:36 ประชาชนทั้งปวงสังเกตเห็นเช่นนั้นก็พอใจ ดังที่ประชาชนทั้งปวงพอใจทุกสิ่งที่กษัตริย์ทรงกระทำ

3:36 And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.

3:37 ประชาชนทั้งสิ้นและชนอิสราเอลทั้งปวงจึงเข้าใจในวันนั้นว่าไม่เป็นพระประสงค์ของกษัตริย์ที่จะให้ฆ่าอับเนอร์บุตรชายเนอร์เสีย

3:37 For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.

3:38 กษัตริย์ตรัสกับข้าราชการของพระองค์ว่า “ท่านไม่ทราบหรือว่า วันนี้เจ้านายและคนสำคัญยิ่งคนหนึ่งสิ้นชีวิตในอิสราเอล

3:38 And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?

3:39 แม้เราได้รับการเจิมเป็นกษัตริย์แล้ว เราก็อ่อนกำลังในวันนี้ ชายเหล่านี้ซึ่งเป็นบุตรของนางเศรุยาห์หนักแก่เราเกินไป ขอพระเยโฮวาห์ทรงสนองผู้กระทำผิดตามความผิดของเขาเถิด”

3:39 And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.


2 ซามูเอล 4 / 2 Samuel 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อิชโบเชทถูกฆ่า
4:1 เมื่ออิชโบเชทราชโอรสของซาอูลทรงได้ยินว่าอับเนอร์สิ้นชีวิตเสียที่เฮโบรนแล้ว พระหัตถ์ของพระองค์ก็อ่อนลง และอิสราเอลทั้งปวงก็เป็นทุกข์

Ish-bosheth Murdered
4:1 And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.

4:2 ฝ่ายราชโอรสของซาอูลยังมีชายอีกสองคนเป็นหัวหน้าของกองปล้น คนหนึ่งชื่อบาอานาห์ อีกคนหนึ่งชื่อเรคาบ ทั้งสองเป็นบุตรชายของริมโมน คนเบนยามินชาวเมืองเบเอโรท (เพราะว่าเบเอโรทก็นับเข้าเป็นของเบนยามินด้วย

4:2 And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin:

4:3 ชาวเบเอโรทหนีไปยังเมืองกิททาอิม และอาศัยอยู่ที่นั่นจนทุกวันนี้)

4:3 And the Beerothites fled to Gittaim, and were sojourners there until this day.)

4:4 โยนาธานราชโอรสของซาอูล มีบุตรชายคนหนึ่งเป็นง่อย เมื่อมีข่าวเรื่องซาอูลกับโยนาธานมาจากยิสเรเอลนั้น เด็กคนนี้มีอายุห้าขวบ พี่เลี้ยงก็อุ้มลุกขึ้นหนีไป อยู่มาเมื่อเธอรีบหนีไปนั้นเด็กนั้นก็หล่นลงและเป็นง่อย ท่านชื่อเมฟีโบเชท

4:4 And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.

4:5 ฝ่ายบุตรชายทั้งสองของริมโมน ชาวเบเอโรท ที่ชื่อเรคาบและบาอานาห์นั้นได้ออกเดินทาง พอแดดออกจัดก็มาถึงตำหนักของอิชโบเชท ขณะเมื่อพระองค์กำลังบรรทมพักเที่ยง

4:5 And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon.

4:6 และเขาเข้าไปกลางตำหนัก ทำเหมือนจะขนข้าวสาลีและเขาก็แทงพระอุทรพระองค์ เรคาบและบาอานาห์พี่ชายก็หนีไป

4:6 And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.

4:7 เพราะว่าเมื่อเขาทั้งสองเข้าไปในตำหนักนั้น พระองค์บรรทมหลับอยู่บนพระแท่นบรรทมในห้องบรรทม เขาก็ทุบตีพระองค์และประหารพระองค์ และตัดพระเศียรของพระองค์เสีย นำพระเศียรนั้นเดินทางไปทางที่ราบทั้งกลางคืน

4:7 For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.

4:8 และเขานำพระเศียรของอิชโบเชทไปถวายดาวิดที่เมืองเฮโบรน เขาทั้งสองกราบทูลกษัตริย์ว่า “ดูเถิด ศีรษะของอิชโบเชทบุตรของซาอูลศัตรูของพระองค์ ผู้แสวงหาชีวิตของพระองค์ พระเยโฮวาห์ทรงแก้แค้นแทนกษัตริย์เจ้านายของข้าพระองค์ในวันนี้เหนือซาอูลและเชื้อสายของซาอูล”

4:8 And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed.

4:9 แต่ดาวิดตรัสตอบเรคาบและบาอานาห์พี่ชาย บุตรชายของริมโมนชาวเบเอโรทว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด คือพระองค์ผู้ทรงไถ่ชีวิตของเราจากบรรดาความทุกข์ยาก

4:9 And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity,

4:10 เมื่อผู้หนึ่งผู้ใดบอกเราว่า ‘ดูเถิด ซาอูลสิ้นพระชนม์แล้ว’ และคิดว่าตนนำข่าวดีมา เราก็จับคนนั้นฆ่าเสียที่ศิกลาก ซึ่งคนนั้นคิดว่าเราจะให้รางวัลแก่เขาสำหรับข่าวนั้น

4:10 When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:

4:11 ยิ่งกว่านั้นเท่าใดเมื่อคนชั่วได้ฆ่าคนชอบธรรมที่ในบ้านและบนที่นอนของคนชอบธรรมนั้น ฉะนั้นบัดนี้เราจะไม่เรียกร้องโลหิตของเขาจากมือของเจ้าทั้งสองหรือ และทำลายเจ้าเสียจากพิภพ”

4:11 How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?

4:12 และดาวิดก็ทรงบัญชาคนหนุ่มของพระองค์ และพวกเขาก็พาเขาทั้งสองไปฆ่าเสียตัดมือตัดเท้าออก แขวนศพนั้นไว้เหนือสระในเมืองเฮโบรน แต่เขานำพระเศียรของอิชโบเชทไปฝังไว้ในที่ฝังศพของอับเนอร์ในเมืองเฮโบรน

4:12 And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.


2 ซามูเอล 5 / 2 Samuel 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดได้รับการเจิมตั้งให้เป็นกษัตริย์เหนืออิสราเอล (1 พศด 11:1-3)
5:1 และบรรดาตระกูลคนอิสราเอลก็มาหาดาวิดที่เมืองเฮโบรนทูลว่า “ดูเถิด ข้าพระองค์ทั้งหลายเป็นกระดูกและเนื้อของพระองค์

David Anointed King over Israel (1 Chr. 11:1-3)
5:1 Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.

5:2 ในอดีตเมื่อซาอูลเป็นกษัตริย์ปกครองเหนือเหล่าข้าพระองค์ พระองค์ทรงเป็นผู้นำอิสราเอลออกไปและเข้ามา และพระเยโฮวาห์ตรัสแก่พระองค์ว่า ‘เจ้าจะเลี้ยงดูอิสราเอลประชาชนของเรา และเจ้าจะเป็นเจ้าเหนือคนอิสราเอล’”

5:2 Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.

5:3 ดังนั้นพวกผู้ใหญ่ของคนอิสราเอลก็มาเฝ้ากษัตริย์ที่เมืองเฮโบรน และกษัตริย์ดาวิดทรงกระทำพันธสัญญากับเขาทั้งหลายที่เมืองเฮโบรนต่อพระพักตร์พระเยโฮวาห์ และเขาทั้งหลายก็เจิมตั้งดาวิดให้เป็นกษัตริย์เหนืออิสราเอล

5:3 So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.

5:4 ดาวิดมีพระชนมายุสามสิบพรรษาเมื่อเริ่มการปกครอง และพระองค์ทรงปกครองอยู่สี่สิบปี

5:4 David was thirty years old when he began to reign, and he reigned forty years.

5:5 ทรงปกครองเหนือยูดาห์ที่เฮโบรนเจ็ดปีหกเดือน และที่กรุงเยรูซาเล็มทรงปกครองเหนือบรรดาอิสราเอลและยูดาห์อีกสามสิบสามปี

5:5 In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.

กรุงเยรูซาเล็มถูกยึดได้ กลายเป็นเมืองหลวงของประเทศ (1 พศด 11:4-9)
5:6 กษัตริย์และคนของพระองค์ได้ยกทัพไปยังเยรูซาเล็ม รบกับคนเยบุส ชาวแผ่นดินนั้นผู้ที่กล่าวกับดาวิดว่า “แกยกเข้ามาที่นี่ไม่ได้ดอก คนตาบอดและคนง่อยก็จะป้องกันไว้ได้” ด้วยคิดว่า “ดาวิดคงเข้ามาที่นี่ไม่ได้”

David Captures Jerusalem; Becomes Capital of Nation (1 Chr. 11:4-9)
5:6 And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.

5:7 แต่อย่างไรก็ตาม ดาวิดทรงยึดที่กำบังเข้มแข็งชื่อศิโยนได้ คือเมืองของดาวิด

5:7 Nevertheless David took the strong hold of Zion: the same is the city of David.

5:8 ในวันนั้นดาวิดตรัสว่า “ผู้ใดจะขึ้นไปตามทางน้ำไหลและโจมตีคนเยบุส คนง่อยและคนตาบอด ผู้ซึ่งจิตใจของดาวิดเกลียดชัง ผู้นั้นจะเป็นผู้บัญชาการทหาร” เพราะฉะนั้นเขาจึงว่ากันว่า “อย่าให้คนตาบอดและคนง่อยเข้ามาในพระนิเวศ”

5:8 And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind, that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.

5:9 ดาวิดก็ทรงประทับอยู่ในที่กำบังเข้มแข็ง และเรียกที่นั้นว่า เมืองของดาวิด และดาวิดทรงสร้างเมืองรอบตั้งแต่มิลโลเข้าไปข้างใน

5:9 So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward.

5:10 และดาวิดทรงเจริญยิ่งๆขึ้นไปเพราะว่าพระเยโฮวาห์พระเจ้าจอมโยธาทรงสถิตกับพระองค์

5:10 And David went on, and grew great, and the LORD God of hosts was with him.

5:11 ฮีรามกษัตริย์เมืองไทระได้ส่งผู้สื่อสารมาหาดาวิด และได้ส่งไม้สนสีดาร์ พวกช่างไม้และพวกช่างก่อมาสร้างพระราชวังของดาวิด

5:11 And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.

5:12 และดาวิดทรงทราบว่า พระเยโฮวาห์ทรงสถาปนาพระองค์ให้เป็นกษัตริย์เหนืออิสราเอล และพระองค์ได้ทรงยกย่องราชอาณาจักรของพระองค์ด้วยเห็นแก่อิสราเอลประชาชนของพระองค์

5:12 And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.

ราชโอรสและราชธิดาของดาวิดในกรุงเยรูซาเล็ม (2 ซมอ 3:2-5; 1 พศด 3:1-4)
5:13 ภายหลังที่พระองค์เสด็จจากเฮโบรน ดาวิดทรงได้นางสนมและมเหสีจากเยรูซาเล็มเพิ่มขึ้นอีก และบังเกิดราชโอรสและราชธิดาแก่ดาวิดอีก

David's Children in Jerusalem (2 Sam. 3:2-5; 1 Chr. 3:1-4)
5:13 And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.

5:14 ต่อไปนี้เป็นชื่อของผู้ที่บังเกิดกับพระองค์ในเยรูซาเล็ม คือ ชัมมูอา โชบับ นาธัน ซาโลมอน

5:14 And these be the names of those that were born unto him in Jerusalem; Shammua, and Shobab, and Nathan, and Solomon,

5:15 อิบฮาร์ เอลีชูอา เนเฟก ยาเฟีย

5:15 Ibhar also, and Elishua, and Nepheg, and Japhia,

5:16 เอลีชามา เอลียาดา และเอลีเฟเลท

5:16 And Elishama, and Eliada, and Eliphalet.

ดาวิดสู้รบกับคนฟีลิสเตีย (1 พศด 14:8-17)
5:17 เมื่อคนฟีลิสเตียได้ยินข่าวว่าดาวิดได้รับการเจิมเป็นกษัตริย์เหนืออิสราเอล คนฟีลิสเตียทั้งปวงก็ขึ้นไปแสวงหาดาวิด แต่ดาวิดทรงได้ยินข่าวนั้นจึงลงไปยังที่กำบังเข้มแข็ง

War with the Philistines (1 Chr. 14:8-17)
5:17 But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold.

5:18 ฝ่ายคนฟีลิสเตียยกขึ้นมาและขยายแนวออกที่หุบเขาเรฟาอิม

5:18 The Philistines also came and spread themselves in the valley of Rephaim.

5:19 และดาวิดทรงทูลถามพระเยโฮวาห์ว่า “ควรที่ข้าพระองค์จะยกขึ้นไปสู้รบกับคนฟีลิสเตียหรือ พระองค์จะทรงมอบเขาไว้ในมือข้าพระองค์หรือไม่” และพระเยโฮวาห์ทรงตอบดาวิดว่า “จงขึ้นไปเถิด เพราะเราจะมอบคนฟีลิสเตียไว้ในมือของเจ้าเป็นแน่”

5:19 And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.

5:20 ดาวิดเสด็จมายังบาอัลเปราซิม และดาวิดทรงชนะคนฟีลิสเตียที่นั่น พระองค์ตรัสว่า “พระเยโฮวาห์ทรงทะลวงข้าศึกของข้าพเจ้าดังกระแสน้ำที่พุ่งใส่” เพราะฉะนั้นจึงเรียกชื่อตำบลนั้นว่า บาอัลเปราซิม

5:20 And David came to Baalperazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baalperazim.

5:21 และคนฟีลิสเตียได้ทิ้งรูปเคารพที่นั่น ดาวิดกับข้าราชการของพระองค์ก็เผาเสีย

5:21 And there they left their images, and David and his men burned them.

5:22 คนฟีลิสเตียยกขึ้นมาอีกและขยายแนวอยู่ในหุบเขาเรฟาอิม

5:22 And the Philistines came up yet again, and spread themselves in the valley of Rephaim.

5:23 และเมื่อดาวิดทูลถามพระเยโฮวาห์ พระองค์ตรัสว่า “เจ้าอย่าขึ้น จงอ้อมไปข้างหลังของเขา และโจมตีเขาตรงข้ามกับหมู่ต้นหม่อน

5:23 And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.

5:24 และเมื่อเจ้าได้ยินเสียงกระบวนทัพเดินอยู่ที่ยอดหมู่ต้นหม่อนเจ้าจงรีบรุกไป เพราะพระเยโฮวาห์เสด็จไปข้างหน้าเพื่อจะโจมตีกองทัพของคนฟีลิสเตีย”

5:24 And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.

5:25 และดาวิดทรงกระทำตามที่พระเยโฮวาห์ทรงบัญชาไว้ และได้โจมตีคนฟีลิสเตียจากเกบาถึงเกเซอร์

5:25 And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.


2 ซามูเอล 6 / 2 Samuel 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดต้องการนำหีบแห่งพระเจ้ามายังกรุงเยรูซาเล็ม
6:1 ดาวิดทรงรวบรวมบรรดาคนอิสราเอลที่คัดเลือกแล้วอีกครั้งหนึ่งได้สามหมื่นคน

David Seeks to Bring Ark to Jerusalem
6:1 Again, David gathered together all the chosen men of Israel, thirty thousand.

6:2 และดาวิดก็ทรงลุกขึ้นไปกับประชาชนทั้งสิ้นที่อยู่กับพระองค์จากบาอาเลยูดาห์ เพื่อทรงนำหีบแห่งพระเจ้าขึ้นมาจากที่นั่น ซึ่งเรียกตามพระนามคือพระนามของพระเยโฮวาห์จอมโยธาผู้ประทับระหว่างพวกเครูบ

6:2 And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims.

6:3 และเขาทั้งหลายก็เอาเกวียนใหม่บรรทุกหีบแห่งพระเจ้าและนำออกมาจากเรือนของอาบีนาดับซึ่งอยู่เมืองกิเบอาห์ และอุสซาห์กับอาหิโย บุตรชายทั้งหลายของอาบีนาดับก็ขับเกวียนใหม่เล่มนั้น

6:3 And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.

6:4 และนำออกมาจากเรือนของอาบีนาดับซึ่งอยู่เมืองกิเบอาห์ เกวียนบรรจุหีบแห่งพระเจ้าไป และอาหิโยเดินนำหน้าหีบ

6:4 And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.

6:5 ดาวิดกับวงศ์วานอิสราเอลทั้งสิ้นก็ร่าเริงกันอยู่ต่อพระพักตร์พระเยโฮวาห์ด้วยใช้เครื่องดนตรีทุกชนิดซึ่งทำด้วยไม้สนสามใบ คือพิณเขาคู่และพิณใหญ่ รำมะนา กรับ และฉาบ

6:5 And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.

6:6 และเมื่อมาถึงลานนวดข้าวของนาโคน อุสซาห์ก็เหยียดมือออกจับหีบแห่งพระเจ้าไว้เพราะวัวสะดุด

6:6 And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it.

6:7 และพระพิโรธของพระเยโฮวาห์ก็เกิดขึ้นกับอุสซาห์ และพระเจ้าทรงประหารเขาเสียที่นั่นเพราะความผิดพลาดนั้น และเขาก็สิ้นชีวิตอยู่ข้างหีบแห่งพระเจ้า

6:7 And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.

6:8 และดาวิดก็ไม่ทรงพอพระทัย เพราะพระเยโฮวาห์ทรงทลายออกมาเหนืออุสซาห์ จึงเรียกที่ตรงนั้นว่า เปเรศอุสซาห์ จนถึงทุกวันนี้

6:8 And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perezuzzah to this day.

6:9 ในวันนั้นดาวิดก็ทรงกลัวพระเยโฮวาห์ และพระองค์ตรัสว่า “หีบแห่งพระเยโฮวาห์จะมาถึงข้าได้อย่างไร”

6:9 And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?

6:10 ดังนั้นดาวิดจึงไม่ยอมที่จะนำหีบแห่งพระเยโฮวาห์เข้าไปในเมืองของดาวิดให้อยู่กับตน แต่ดาวิดได้ทรงนำไปที่บ้านของโอเบดเอโดมชาวกัท

6:10 So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obededom the Gittite.

6:11 หีบแห่งพระเยโฮวาห์ก็ค้างอยู่ที่บ้านของโอเบดเอโดมชาวกัทสามเดือน และพระเยโฮวาห์ทรงอำนวยพระพรแก่โอเบดเอโดมและครัวเรือนของเขาทั้งสิ้น

6:11 And the ark of the LORD continued in the house of Obededom the Gittite three months: and the LORD blessed Obededom, and all his household.

ดาวิดนำหีบแห่งพระเจ้ามายังกรุงเยรูซาเล็ม (1 พศด 15:25-29; 16:1)
6:12 มีคนไปกราบทูลกษัตริย์ดาวิดว่า “พระเยโฮวาห์ทรงอำนวยพระพรแก่ครัวเรือนของโอเบดเอโดม และทุกสิ่งที่เป็นของเขาเนื่องด้วยหีบแห่งพระเจ้า” ดังนั้นดาวิดจึงเสด็จไปนำหีบแห่งพระเจ้าขึ้นมาจากบ้านของโอเบดเอโดม ถึงเมืองดาวิดด้วยความชื่นชมยินดี

Ark Carried to Jerusalem (1 Chr. 15:25-29; 16:1)
6:12 And it was told king David, saying, The LORD hath blessed the house of Obededom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obededom into the city of David with gladness.

6:13 และเมื่อผู้ที่หามหีบแห่งพระเยโฮวาห์เดินไปได้หกก้าว ดาวิดก็ทรงถวายวัวกับลูกวัวอ้วน

6:13 And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.

6:14 และดาวิดก็ทรงรำถวายต่อพระพักตร์พระเยโฮวาห์ด้วยสุดกำลังของพระองค์ และดาวิดมีเอโฟดผ้าป่านคาดอยู่ที่พระองค์

6:14 And David danced before the LORD with all his might; and David was girded with a linen ephod.

6:15 ดังนั้นแหละดาวิดและวงศ์วานอิสราเอลทั้งสิ้นด้วยได้นำหีบแห่งพระเยโฮวาห์ขึ้นมาด้วยเสียงโห่ร้องและด้วยเสียงเป่าแตร

6:15 So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.

6:16 และขณะเมื่อหีบแห่งพระเยโฮวาห์เข้ามาถึงเมืองดาวิด มีคาลราชธิดาของซาอูลก็มองออกที่ช่องหน้าต่าง เห็นกษัตริย์ดาวิดกระโดดโลดเต้นรำถวายต่อพระพักตร์พระเยโฮวาห์ และนางก็มีใจหมิ่นประมาท

6:16 And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.

6:17 เขาทั้งหลายนำหีบแห่งพระเยโฮวาห์เข้ามา ตั้งไว้ในที่กำหนดภายในพลับพลาซึ่งดาวิดได้ทรงสร้างขึ้นไว้ และดาวิดก็ทรงถวายเครื่องเผาบูชาและเครื่องสันติบูชาต่อพระพักตร์พระเยโฮวาห์

6:17 And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD.

6:18 และเมื่อดาวิดทรงกระทำการถวายเครื่องเผาบูชาและสันติบูชาสำเร็จแล้ว พระองค์ก็ทรงถวายอวยพรประชาชนในพระนามของพระเยโฮวาห์จอมโยธา

6:18 And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts.

6:19 และทรงแจกขนมปังคนละแผ่น เนื้อคนละก้อน และขนมองุ่นแห้งคนละแผ่นแก่ประชาชนทั้งปวง คือประชาชนอิสราเอลทั้งหมดทั้งผู้หญิงผู้ชาย แล้วประชาชนทั้งหลายต่างก็กลับไปยังบ้านของตน

6:19 And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house.

6:20 และดาวิดก็ทรงกลับไปอวยพรแก่ราชวงศ์ของพระองค์ แต่มีคาลราชธิดาของซาอูลได้ออกมาพบดาวิดและทูลว่า “วันนี้กษัตริย์แห่งอิสราเอลได้รับเกียรติยศอย่างยิ่งใหญ่ทีเดียวนะเพคะ ที่ทรงถอดฉลองพระองค์วันนี้ท่ามกลางสายตาของพวกสาวใช้ของข้าราชการ เหมือนกับคนถ่อยแก้ผ้าอย่างไม่มีความละอาย”

6:20 Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!

6:21 และดาวิดตรัสตอบมีคาลว่า “เป็นงานที่ถวายต่อพระพักตร์พระเยโฮวาห์ผู้ทรงเลือกเราไว้แทนเสด็จพ่อของเจ้า และแทนราชวงศ์ทั้งสิ้นของพระองค์ท่าน ทรงแต่งตั้งให้เราเป็นเจ้าเหนืออิสราเอลประชาชนของพระเยโฮวาห์ และเราจึงจะร่าเริงต่อพระพักตร์พระเยโฮวาห์

6:21 And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.

6:22 เราจะถ่อมตัวของเราลงยิ่งกว่านี้อีกให้ปรากฏแก่ตาของเราเองว่าเป็นคนต่ำ แต่โดยพวกสาวใช้ที่เจ้าพูดถึงนั้น เราจะเป็นผู้ที่เขาถือว่ามีเกียรติ”

6:22 And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.

6:23 เพราะฉะนั้นมีคาลราชธิดาของซาอูลก็ไม่มีบุตรจนถึงวันสิ้นชีพ

6:23 Therefore Michal the daughter of Saul had no child unto the day of her death.


2 ซามูเอล 7 / 2 Samuel 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดปรารถนาสร้างพระวิหาร (1 พศด 17:1-3)
7:1 อยู่มาเมื่อกษัตริย์ประทับในพระราชวังของพระองค์ และพระเยโฮวาห์ทรงโปรดให้พระองค์พักจากการรบศึกรอบด้าน

David Would Build the Lord's House (1 Chr. 17:1-3)
7:1 And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies;

7:2 กษัตริย์ตรัสกับนาธันผู้พยากรณ์ว่า “ดูซิ เราอยู่ในบ้านทำด้วยไม้สนสีดาร์ แต่หีบแห่งพระเจ้าอยู่ในผ้าม่าน”

7:2 That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains.

7:3 และนาธันทูลกษัตริย์ว่า “ขอเชิญทรงกระทำทั้งสิ้นตามพระประสงค์ของพระองค์ เพราะพระเยโฮวาห์ทรงสถิตกับพระองค์”

7:3 And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee.

ราชอาณาจักรของดาวิดจะดำรงอยู่เป็นนิตย์
7:4 แต่อยู่มาในคืนวันนั้นเอง พระวจนะของพระเยโฮวาห์มาถึงนาธันว่า

David's Kingdom to Be Extended Forever
7:4 And it came to pass that night, that the word of the LORD came unto Nathan, saying,

7:5 “จงไปบอกดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าจะสร้างนิเวศให้เราอยู่หรือ

7:5 Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in?

7:6 เราไม่เคยอยู่ในนิเวศนับแต่วันที่เราพาคนอิสราเอลออกจากอียิปต์จนกระทั่งวันนี้ แต่เราก็ดำเนินท่ามกลางเต็นท์และพลับพลา

7:6 Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.

7:7 ในที่ต่างๆที่เราได้ดำเนินกับชนชาติอิสราเอลทั้งหมด เราได้เคยพูดสักคำกับตระกูลของอิสราเอลตระกูลใด ผู้ที่เราบัญชาให้เขาเลี้ยงดูอิสราเอลประชาชนของเราหรือว่า “ทำไมเจ้ามิได้สร้างนิเวศด้วยไม้สนสีดาร์ให้แก่เรา”’

7:7 In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar?

7:8 เพราะฉะนั้นบัดนี้เจ้าจงกล่าวแก่ดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราเอาเจ้ามาจากทุ่งหญ้า จากการตามฝูงแพะแกะ เพื่อให้เจ้าเป็นเจ้าเหนืออิสราเอลประชาชนของเรา

7:8 Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel:

7:9 เราได้อยู่กับเจ้าไม่ว่าเจ้าไปที่ไหน และได้ขจัดบรรดาศัตรูของเจ้าให้พ้นหน้าเจ้า และเรากระทำให้เจ้ามีชื่อเสียงใหญ่โต อย่างกับชื่อเสียงของผู้ใหญ่ในโลก

7:9 And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.

7:10 และเราจะกำหนดที่หนึ่งให้อิสราเอลประชาชนของเรา และเราจะปลูกฝังเขาไว้ เพื่อเขาทั้งหลายจะได้อยู่ในที่ของเขาเอง และไม่ต้องถูกกวนใจอีก และคนชั่วจะไม่ข่มเหงเขาอีกดังแต่ก่อนมา

7:10 Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,

7:11 ตั้งแต่สมัยเมื่อเราตั้งผู้วินิจฉัยเหนืออิสราเอลประชาชนของเรา และเราให้เจ้าพ้นจากการรบศึกรอบด้าน ยิ่งกว่านั้นอีกพระเยโฮวาห์ตรัสแก่เจ้าว่าพระเยโฮวาห์จะทรงให้เจ้ามีราชวงศ์

7:11 And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.

7:12 เมื่อวันของเจ้าครบแล้ว และเจ้านอนพักอยู่กับบรรพบุรุษของเจ้า เราจะให้เชื้อสายของเจ้าที่มาภายหลังเจ้าเกิดขึ้นผู้ซึ่งเกิดมาจากบั้นเอวของเจ้าเอง และเราจะสถาปนาอาณาจักรของเขา

7:12 And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.

7:13 เขาจะเป็นผู้สร้างนิเวศเพื่อนามของเรา และเราจะสถาปนาบัลลังก์แห่งราชอาณาจักรของเขาให้อยู่เป็นนิตย์

7:13 He shall build an house for my name, and I will stablish the throne of his kingdom for ever.

7:14 เราจะเป็นบิดาของเขา และเขาจะเป็นบุตรของเรา ถ้าเขากระทำความชั่วช้า เราจะตีสอนเขาด้วยไม้เรียวของมนุษย์ ด้วยการเฆี่ยนแห่งบุตรทั้งหลายของมนุษย์

7:14 I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:

7:15 แต่ความเมตตาของเราจะไม่พรากไปจากเขาเสีย ดังที่เราพรากไปจากซาอูล ซึ่งเราได้ถอดเสียให้พ้นหน้าเจ้า

7:15 But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.

7:16 ราชวงศ์ของเจ้าและอาณาจักรของเจ้าจะดำรงอยู่ต่อหน้าเจ้าอย่างมั่นคงเป็นนิตย์ และบัลลังก์ของเจ้าจะถูกสถาปนาไว้เป็นนิตย์’”

7:16 And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.

7:17 นาธันก็กราบทูลดาวิดตามถ้อยคำเหล่านี้ทั้งสิ้นและตามนิมิตนี้ทั้งหมด

7:17 According to all these words, and according to all this vision, so did Nathan speak unto David.

ดาวิดนมัสการและอธิษฐาน (1 พศด 17:16-27)
7:18 แล้วกษัตริย์ดาวิดจึงเสด็จเข้าไปนั่งเฝ้าพระเยโฮวาห์ และกราบทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ข้าพระองค์เป็นผู้ใดเล่า และวงศ์วานของข้าพระองค์เป็นผู้ใดพระองค์จึงทรงนำข้าพระองค์มาไกลถึงแค่นี้

David Humbles Himself and Prays for the Kingdom of Israel (1 Chr. 17:16-27)
7:18 Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto?

7:19 โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า แต่นี่ก็เป็นสิ่งเล็กน้อยในสายพระเนตรของพระองค์ และพระองค์ทรงลั่นพระวาจาถึงราชวงศ์ของผู้รับใช้พระองค์ในอนาคตอันไกลที่จะมาถึงนั้น โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า และนี่เป็นธรรมดาของมนุษย์หรือ

7:19 And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD?

7:20 ดาวิดจะกราบทูลประการใดอีกต่อพระองค์ได้เล่า ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงรู้จักผู้รับใช้ของพระองค์

7:20 And what can David say more unto thee? for thou, Lord GOD, knowest thy servant.

7:21 ที่พระองค์ทรงกระทำสิ่งใหญ่โตนี้ทั้งสิ้น เพื่อให้ผู้รับใช้ของพระองค์ทราบก็เพราะเหตุพระวจนะของพระองค์ และตามชอบพระทัยของพระองค์

7:21 For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them.

7:22 โอ ข้าแต่พระเยโฮวาห์พระเจ้า ฉะนั้นพระองค์ทรงยิ่งใหญ่ ไม่มีผู้ใดเหมือนพระองค์ ไม่มีพระเจ้านอกเหนือพระองค์ ตามสิ่งสารพัดที่หูของข้าพระองค์ทั้งหลายได้ยินมา

7:22 Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

7:23 ประชาชนในโลกนี้จะเหมือนอิสราเอลประชาชนของพระองค์ ซึ่งพระเจ้าเสด็จไปทรงไถ่มาให้เป็นประชาชนของพระองค์ กระทำให้พระนามของพระองค์มีเกียรติ และทรงกระทำสิ่งที่ใหญ่เพื่อเจ้าทั้งหลาย และทรงกระทำสิ่งน่าสะพรึงกลัวเพื่อแผ่นดินของพระองค์ ต่อหน้าประชาชนของพระองค์ คือชนชาติซึ่งพระองค์ทรงไถ่ออกจากอียิปต์เพื่อพระองค์ จากบรรดาประชาชาติ และบรรดาพระของเขา

7:23 And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?

7:24 ด้วยว่าพระองค์ทรงสถาปนาอิสราเอลประชาชนของพระองค์ไว้ให้เป็นประชาชนเพื่อพระองค์เองเป็นนิตย์ ข้าแต่พระเยโฮวาห์ พระองค์ก็ทรงเป็นพระเจ้าของเขาทั้งหลาย

7:24 For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God.

7:25 โอ ข้าแต่พระเยโฮวาห์พระเจ้า บัดนี้พระวาทะซึ่งพระองค์ทรงลั่นออกมาเกี่ยวกับผู้รับใช้ของพระองค์ และเกี่ยวกับราชวงศ์ของเขา ขอทรงดำรงซึ่งพระวาทะนั้นให้ถาวรเป็นนิตย์ และทรงกระทำดังที่พระองค์ทรงลั่นพระวาจาไว้

7:25 And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said.

7:26 ขอพระนามของพระองค์เป็นที่สรรเสริญอยู่เป็นนิตย์ว่า ‘พระเยโฮวาห์จอมโยธาทรงเป็นพระเจ้าเหนืออิสราเอล’ และราชวงศ์ดาวิดผู้รับใช้ของพระองค์จะดำรงอยู่ต่อพระพักตร์พระองค์

7:26 And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee.

7:27 โอ ข้าแต่พระเยโฮวาห์จอมโยธาพระเจ้าของอิสราเอล เพราะว่าพระองค์ได้ทรงสำแดงแก่ผู้รับใช้ของพระองค์ว่า ‘เราจะสร้างราชวงศ์ให้เจ้า’ เพราะฉะนั้นผู้รับใช้ของพระองค์จึงกล้าหาญที่จะวิงวอนด้วยคำอธิษฐานนี้ต่อพระองค์

7:27 For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.

7:28 โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า บัดนี้พระองค์ทรงเป็นพระเจ้า และบรรดาพระวาทะของพระองค์เป็นความจริง และพระองค์ทรงสัญญาจะพระราชทานสิ่งดีนี้แก่ผู้รับใช้ของพระองค์

7:28 And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant:

7:29 เพราะฉะนั้น บัดนี้ขอโปรดให้เป็นที่พอพระทัยพระองค์ที่จะอำนวยพระพรแก่ราชวงศ์ผู้รับใช้ของพระองค์ เพื่อให้ดำรงอยู่ต่อพระพักตร์พระองค์เป็นนิตย์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงลั่นพระวาจาเช่นนั้นแล้ว และด้วยพระพรของพระองค์ก็ขอให้ราชวงศ์ผู้รับใช้ของพระองค์ได้อยู่เย็นเป็นสุขเป็นนิตย์”

7:29 Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.


2 ซามูเอล 8 / 2 Samuel 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดทรงปกครองเหนืออิสราเอลทั้งสิ้น
8:1 อยู่มาภายหลัง ดาวิดทรงโจมตีคนฟีลิสเตีย และปราบปรามได้ และดาวิดทรงยึดเมืองเมเธกฮัมมาห์ได้จากมือคนฟีลิสเตีย

David is Established King over All Tribes
8:1 And after this it came to pass, that David smote the Philistines, and subdued them: and David took Methegammah out of the hand of the Philistines.

8:2 พระองค์ทรงชนะโมอับ ทรงวัดเขาด้วยเชือกวัด คือบังคับให้เรียงตัวเข้าแถวนอนลงที่พื้นดิน ทรงวัดดูแล้วให้ประหารเสียสองแถว และไว้ชีวิตเต็มหนึ่งแถว คนโมอับก็เป็นไพร่ของดาวิด และได้นำเครื่องบรรณาการมาถวาย

8:2 And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts.

8:3 ดาวิดทรงรบชนะฮาดัดเอเซอร์โอรสเรโหบ กษัตริย์เมืองโศบาห์ เมื่อเสด็จไปฟื้นอำนาจของพระองค์ที่แม่น้ำยูเฟรติส

8:3 David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.

8:4 และดาวิดทรงยึดรถรบหนึ่งพันคัน พลม้าเจ็ดร้อยคน ทหารราบสองหมื่นคน และดาวิดรับสั่งให้ตัดเอ็นขาม้ารถรบเสียให้หมด เหลือไว้ให้พอแก่รถรบหนึ่งร้อยคัน

8:4 And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.

8:5 และเมื่อคนซีเรียชาวเมืองดามัสกัสมาช่วยฮาดัดเอเซอร์กษัตริย์เมืองโศบาห์ ดาวิดทรงประหารคนซีเรียเสียสองหมื่นสองพันคน

8:5 And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.

8:6 แล้วดาวิดทรงตั้งทหารประจำป้อมไว้เหนือคนซีเรียชาวเมืองดามัสกัสหลายกอง และคนซีเรียก็เป็นพลไพร่ของดาวิด และนำเครื่องบรรณาการไปถวาย พระเยโฮวาห์ทรงประทานชัยชนะแก่ดาวิดไม่ว่าจะไปรบ ณ ที่ใดๆ

8:6 Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went.

8:7 และดาวิดทรงนำโล่ทองคำที่ข้าราชการทหารของฮาดัดเอเซอร์ถือนั้นไปยังกรุงเยรูซาเล็ม

8:7 And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.

8:8 และกษัตริย์ดาวิดทรงริบทองสัมฤทธิ์เป็นอันมากไปจากเมืองเบทาห์ และเมืองเบโรธัยหัวเมืองของฮาดัดเอเซอร์

8:8 And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.

8:9 เมื่อโทอิกษัตริย์เมืองฮามัทได้ยินว่าดาวิดรบชนะกองทัพทั้งสิ้นของฮาดัดเอเซอร์

8:9 When Toi king of Hamath heard that David had smitten all the host of Hadadezer,

8:10 โทอิก็ส่งโยรัมโอรสของตนไปเฝ้ากษัตริย์ดาวิด ถวายพระพรและแสดงความยินดีที่ดาวิดทรงรบชนะฮาดัดเอเซอร์ เพราะว่าฮาดัดเอเซอร์เคยทำสงครามกับโทอิ และโยรัมได้นำเครื่องเงิน เครื่องทองคำ และเครื่องทองสัมฤทธิ์ไปถวาย

8:10 Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:

8:11 สิ่งเหล่านี้ กษัตริย์ดาวิดทรงนำมอบถวายแด่พระเยโฮวาห์ พร้อมกับบรรดาเงินและทองคำซึ่งพระองค์ทรงได้มาจากบรรดาประชาชาติที่พระองค์ทรงรบชนะและยึดครอง และทรงนำมามอบถวาย

8:11 Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued;

8:12 คือได้มาจากซีเรีย โมอับ คนอัมโมน คนฟีลิสเตีย อามาเลข และจากของที่ริบมาจากฮาดัดเอเซอร์โอรสของเรโหบ กษัตริย์เมืองโศบาห์

8:12 Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.

8:13 เมื่อดาวิดเสด็จกลับจากการประหารคนซีเรียเสียในหุบเขาเกลือหนึ่งหมื่นแปดพันคน พระนามของพระองค์ก็เลื่องลือไป

8:13 And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men.

8:14 และพระองค์ทรงตั้งทหารประจำป้อมขึ้นเหนือเมืองเอโดม พระองค์ทรงตั้งทหารประจำป้อมในเอโดมทั่วไปหมด และคนเอโดมทั้งสิ้นจึงเป็นพลไพร่ของดาวิด และพระเยโฮวาห์ทรงประทานชัยชนะแก่ดาวิดไม่ว่าจะเสด็จไปรบ ณ ที่ใด

8:14 And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.

8:15 ดังนั้นดาวิดจึงทรงปกครองเหนืออิสราเอลทั้งสิ้น และดาวิดทรงให้ความยุติธรรมและความเที่ยงธรรมแก่ชนชาติของพระองค์ทั้งสิ้น

8:15 And David reigned over all Israel; and David executed judgment and justice unto all his people.

8:16 และโยอาบบุตรชายนางเศรุยาห์เป็นแม่ทัพ และเยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ

8:16 And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;

8:17 ศาโดกบุตรชายอาหิทูบและอาหิเมเลคบุตรชายอาบียาธาร์เป็นปุโรหิต และเสไรอาห์เป็นราชเลขา

8:17 And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe;

8:18 และเบไนยาห์บุตรชายเยโฮยาดาเป็นผู้บังคับบัญชาคนเคเรธีและคนเปเลท และบรรดาราชโอรสของดาวิดเป็นประมุข

8:18 And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.


2 ซามูเอล 9 / 2 Samuel 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดกับเมฟีโบเชท
9:1 ดาวิดรับสั่งว่า “วงศ์วานของซาอูลนั้นมีเหลืออยู่บ้างหรือ เพื่อเราจะสำแดงความเมตตาแก่ผู้นั้นโดยเห็นแก่โยนาธาน”

David and Crippled Mephibosheth
9:1 And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?

9:2 มีมหาดเล็กในวงศ์วานซาอูลคนหนึ่งชื่อศิบา เขาก็เรียกให้มาเฝ้าดาวิดและกษัตริย์ตรัสกับเขาว่า “เจ้าคือศิบาหรือ” เขาทูลตอบว่า “ข้าพระองค์คือศิบา พ่ะย่ะค่ะ”

9:2 And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.

9:3 กษัตริย์จึงตรัสว่า “ไม่มีใครในวงศ์วานซาอูลยังเหลืออยู่บ้างหรือ เพื่อเราจะได้แสดงความเมตตาของพระเจ้าต่อเขา” ศิบากราบทูลกษัตริย์ว่า “ยังมีโอรสของโยนาธานเหลืออยู่คนหนึ่ง เท้าของเขาเป็นง่อยพ่ะย่ะค่ะ”

9:3 And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet.

9:4 กษัตริย์ตรัสถามเขาว่า “เขาอยู่ที่ไหน” ศิบาจึงกราบทูลกษัตริย์ว่า “ดูเถิด เขาอยู่ในเรือนของมาคีร์บุตรอัมมีเอลในเมืองโลเดบาร์ พ่ะย่ะค่ะ”

9:4 And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lodebar.

9:5 แล้วกษัตริย์ดาวิดรับสั่งให้คนไปนำเขามาจากเรือนของมาคีร์บุตรชายอัมมีเอลที่โลเดบาร์

9:5 Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lodebar.

9:6 เมฟีโบเชทโอรสของโยนาธานราชโอรสของซาอูลได้มาเฝ้าดาวิดและซบหน้าลงกราบถวายบังคม และดาวิดตรัสว่า “เมฟีโบเชทเอ๋ย” เขาทูลตอบว่า “ดูเถิด ผู้รับใช้ของพระองค์”

9:6 Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!

9:7 และดาวิดตรัสกับท่านว่า “อย่ากลัวเลย เพราะเราจะสำแดงความเมตตาต่อท่านเพื่อเห็นแก่โยนาธานบิดาของท่าน และเราจะมอบที่ดินทั้งหมดของซาอูลราชบิดาของท่านคืนแก่ท่าน และท่านจงรับประทานอาหารอยู่ที่โต๊ะของเราเสมอไป”

9:7 And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.

9:8 และท่านก็กราบถวายบังคมและทูลว่า “ผู้รับใช้ของพระองค์เป็นผู้ใดเล่า ซึ่งพระองค์จะทอดพระเนตรสุนัขตายอย่างข้าพระองค์นี้”

9:8 And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?

9:9 แล้วกษัตริย์ตรัสเรียกศิบามหาดเล็กของซาอูล และตรัสแก่เขาว่า “บรรดาสิ่งของที่เป็นของซาอูลและของวงศ์วานทั้งสิ้นของท่าน เราได้มอบให้แก่โอรสเจ้านายของเจ้าแล้ว

9:9 Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house.

9:10 ตัวเจ้าและพวกบุตรชายของเจ้าและเหล่าคนใช้ของเจ้า ต้องทำนาให้เขา และนำผลพืชที่ได้นั้นเข้ามา เพื่อโอรสแห่งเจ้านายของเจ้าจะได้มีอาหารรับประทาน แต่เมฟีโบเชทโอรสแห่งเจ้านายของเจ้านั้น จะรับประทานอาหารที่โต๊ะของเราเสมอไป” ฝ่ายศิบามีบุตรชายสิบห้าคนกับคนใช้ยี่สิบคน

9:10 Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.

9:11 แล้วศิบาจึงกราบทูลกษัตริย์ว่า “ตามที่กษัตริย์เจ้านายของข้าพระองค์บัญชาผู้รับใช้ของพระองค์นั้น ผู้รับใช้ของพระองค์จะกระทำ” กษัตริย์ได้ตรัสว่า “เมฟีโบเชทจงรับประทานที่โต๊ะเสวยของเรา อย่างกับเป็นโอรสของกษัตริย์”

9:11 Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.

9:12 เมฟีโบเชทมีบุตรชายเล็กคนหนึ่งชื่อมีคา ทุกคนที่อาศัยอยู่ในเรือนของศิบาก็ได้เป็นมหาดเล็กของเมฟีโบเชท

9:12 And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth.

9:13 ดังนั้นเมฟีโบเชทจึงอยู่ในเยรูซาเล็ม เพราะท่านรับประทานที่โต๊ะของกษัตริย์เสมอ เท้าของท่านเป็นง่อยทั้งสองข้าง

9:13 So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.


2 ซามูเอล 10 / 2 Samuel 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

สงครามกับคนอัมโมนและคนซีเรีย (1 พศด 19:1-19)
10:1 อยู่มาภายหลังกษัตริย์แห่งคนอัมโมนก็สิ้นพระชนม์ และฮานูนราชโอรสได้เสวยราชสมบัติแทน

War with Ammon and Syria (1 Chr. 19:1-19)
10:1 And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.

10:2 ดาวิดจึงตรัสว่า “เราจะแสดงความเมตตาต่อฮานูนราชโอรสของนาฮาช ดังที่บิดาของเขาแสดงความเมตตาต่อเรา” ดาวิดจึงส่งพวกข้าราชการของพระองค์ไปเล้าโลมท่านเกี่ยวด้วยเรื่องราชบิดาของท่าน และข้าราชการของดาวิดก็เข้ามาในแผ่นดินของคนอัมโมน

10:2 Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.

10:3 แต่บรรดาเจ้านายของคนอัมโมนทูลฮานูนเจ้านายของตนว่า “พระองค์ดำริว่าดาวิดส่งผู้เล้าโลมมาหาพระองค์ เพราะนับถือพระราชบิดาของพระองค์เช่นนั้นหรือ ดาวิดมิได้ส่งข้าราชการมาเพื่อตรวจเมืองและสอดแนมดู และเพื่อจะคว่ำเมืองนี้เสียดอกหรือ”

10:3 And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?

10:4 ฮานูนจึงจับข้าราชการของดาวิดมาโกนเคราออกเสียครึ่งหนึ่งและตัดเครื่องแต่งกายของเขาออกเสียที่ตรงกลางตรงตะโพก แล้วปล่อยตัวไป

10:4 Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.

10:5 เมื่อมีคนไปกราบทูลดาวิดให้ทรงทราบ พระองค์ก็รับสั่งให้คนไปรับข้าราชการเหล่านั้น เพราะว่าเขาทั้งหลายได้รับความอับอายมาก และกษัตริย์ตรัสว่า “จงพักอยู่ที่เมืองเยรีโคจนกว่าเคราของท่านทั้งหลายจะขึ้นแล้วจึงค่อยกลับมา”

10:5 When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.

10:6 เมื่อคนอัมโมนเห็นว่าเขาทั้งหลายเป็นที่เกลียดชังแก่ดาวิด คนอัมโมนจึงส่งคนไปจ้างคนซีเรียชาวเมืองเบธเรโหบ และคนซีเรียชาวเมืองโศบาห์ เป็นทหารราบจำนวนสองหมื่นคน จากกษัตริย์เมืองมาอาคาห์หนึ่งพันคน และชาวเมืองอิชโทบหนึ่งหมื่นสองพันคน

10:6 And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Bethrehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ishtob twelve thousand men.

10:7 เมื่อดาวิดทรงได้ยินเช่นนั้นจึงรับสั่งโยอาบและพลโยธาคนแกล้วกล้าทั้งสิ้นให้ไป

10:7 And when David heard of it, he sent Joab, and all the host of the mighty men.

10:8 ฝ่ายคนอัมโมนก็ยกออกมาและจัดทัพไว้ที่ทางเข้าประตูเมือง ฝ่ายคนซีเรียชาวเมืองโศบาห์และชาวเมืองเรโหบ กับคนเมืองอิชโทบ และเมืองมาอาคาห์อยู่ที่ชนบทกลางแจ้งต่างหาก

10:8 And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ishtob, and Maacah, were by themselves in the field.

10:9 เมื่อโยอาบเห็นว่าการศึกนี้ขนาบอยู่ทั้งข้างหน้าและข้างหลัง ท่านจึงคัดเอาบรรดาคนอิสราเอลที่สรรไว้แล้วจัดทัพเข้าสู้คนซีเรีย

10:9 When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:

10:10 ท่านมอบคนที่เหลืออยู่ไว้ในบังคับบัญชาของอาบีชัยน้องชายของท่าน และเขาก็จัดคนเหล่านั้นเข้าต่อสู้กับคนอัมโมน

10:10 And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.

10:11 ท่านกล่าวว่า “ถ้ากำลังคนซีเรียแข็งเหลือกำลังของเรา เจ้าจงยกไปช่วยเรา แต่ถ้ากำลังคนอัมโมนแข็งเกินกำลังของเจ้า เราจะยกมาช่วยเจ้า

10:11 And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.

10:12 จงมีความกล้าหาญเถิด ให้เราเป็นลูกผู้ชายเพื่อชนชาติของเรา และเพื่อหัวเมืองแห่งพระเจ้าของเรา และขอพระเยโฮวาห์ทรงกระทำตามที่พระองค์ทรงเห็นชอบเถิด”

10:12 Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.

10:13 ดังนั้น โยอาบกับประชาชนที่อยู่กับท่านก็ยกเข้าใกล้ต่อสู้กับคนซีเรีย ข้าศึกก็แตกหนีไปต่อหน้าเขา

10:13 And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.

10:14 เมื่อคนอัมโมนเห็นว่าคนซีเรียหนีไปแล้ว เขาทั้งหลายก็หนีอาบีชัยเข้าไปในเมือง แล้วโยอาบก็กลับจากการสู้รบกับคนอัมโมนมายังกรุงเยรูซาเล็ม

10:14 And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.

10:15 ครั้นคนซีเรียเห็นว่าตนพ่ายแพ้ต่ออิสราเอลแล้ว จึงรวบรวมเข้าด้วยกัน

10:15 And when the Syrians saw that they were smitten before Israel, they gathered themselves together.

10:16 ฝ่ายฮาดัดเอเซอร์ทรงใช้คนไปนำคนซีเรียผู้อยู่ฟากแม่น้ำข้างโน้นออกมา เขามายังตำบลเฮลาม มีโชบัคแม่ทัพของฮาดัดเอเซอร์เป็นผู้นำหน้า

10:16 And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.

10:17 เมื่อมีผู้กราบทูลดาวิดพระองค์ทรงรวบรวมอิสราเอลทั้งหมดข้ามแม่น้ำจอร์แดนมาถึงตำบลเฮลาน และคนซีเรียก็จัดทัพเข้าต่อสู้ดาวิดและได้รบกับพระองค์

10:17 And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.

10:18 คนซีเรียก็หนีจากอิสราเอล และดาวิดทรงประหารคนซีเรียซึ่งเป็นทหารรถรบเจ็ดร้อยคนกับทหารม้าสี่หมื่นคนเสีย และประหารโชบัคแม่ทัพของเขาทั้งหลายให้สิ้นชีวิตเสียที่นั่น

10:18 And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.

10:19 และเมื่อบรรดากษัตริย์ซึ่งขึ้นกับฮาดัดเอเซอร์เห็นว่าตนพ่ายแพ้ต่อหน้าอิสราเอลแล้ว เขาก็ได้กระทำสันติภาพกับอิสราเอล และยอมเป็นผู้รับใช้คนอิสราเอล ดังนั้นคนซีเรียจึงกลัวไม่กล้าช่วยคนอัมโมนอีกต่อไป

10:19 And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.


2 ซามูเอล 11 / 2 Samuel 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ความบาปยิ่งใหญ่ของดาวิด
11:1 และอยู่มาพอสิ้นปีแล้วเมื่อบรรดากษัตริย์ยกกองทัพออกไปรบ ดาวิดทรงใช้โยอาบพร้อมกับพวกข้าราชการและอิสราเอลทั้งหมด เขาไปกวาดล้างคนอัมโมนและล้อมเมืองรับบาห์ไว้ แต่ดาวิดประทับที่เยรูซาเล็ม

David's Great Sin
11:1 And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.

11:2 อยู่มาเวลาเย็นวันหนึ่งเมื่อดาวิดทรงลุกขึ้นจากพระแท่น และดำเนินอยู่บนดาดฟ้าหลังคาพระราชวัง ทอดพระเนตรจากหลังคาเห็นผู้หญิงคนหนึ่งอาบน้ำอยู่ หญิงคนนั้นสวยงามมาก

11:2 And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon.

11:3 ดาวิดทรงใช้คนไปไต่ถามเรื่องผู้หญิงคนนั้น คนหนึ่งมากราบทูลว่า “หญิงคนนี้ชื่อบัทเชบา บุตรสาวของเอลีอัม ภรรยาของอุรีอาห์คนฮิตไทต์มิใช่หรือพ่ะย่ะค่ะ”

11:3 And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?

11:4 ดาวิดก็ทรงใช้ผู้สื่อสารไปรับนางมา นางก็มาเฝ้าพระองค์ แล้วพระองค์ทรงสมสู่กับนาง พอดีนางได้ชำระตัวให้สิ้นมลทินของนางแล้ว แล้วนางก็กลับไปเรือนของตน

11:4 And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house.

11:5 ผู้หญิงนั้นก็ตั้งครรภ์ นางจึงใช้คนไปกราบทูลดาวิดว่า “หม่อมฉันตั้งครรภ์แล้ว”

11:5 And the woman conceived, and sent and told David, and said, I am with child.

11:6 ดาวิดทรงใช้คนไปบอกโยอาบว่า “จงส่งอุรีอาห์คนฮิตไทต์มาให้เรา” โยอาบก็ส่งตัวอุรีอาห์ไปให้ดาวิด

11:6 And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.

11:7 เมื่ออุรีอาห์เข้าเฝ้าพระองค์ ดาวิดรับสั่งถามว่าโยอาบเป็นอย่างไรบ้าง พวกพลเป็นอย่างไร การสงครามคืบหน้าไปอย่างไร

11:7 And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.

11:8 แล้วดาวิดรับสั่งอุรีอาห์ว่า “จงลงไปบ้านของเจ้า และล้างเท้าของเจ้าเสีย” อุรีอาห์ก็ออกไปจากพระราชวัง และมีคนนำของประทานจากกษัตริย์ตามไปให้

11:8 And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king.

11:9 แต่อุรีอาห์ได้นอนเสียที่ประตูพระราชวังพร้อมกับบรรดาข้าราชการของเจ้านายของเขา มิได้ลงไปที่บ้านของตน

11:9 But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.

11:10 เมื่อมีคนกราบทูลดาวิดว่า “อุรีอาห์ไม่ได้ลงไปที่บ้านของเขาพ่ะย่ะค่ะ” ดาวิดรับสั่งแก่อุรีอาห์ว่า “เจ้ามิได้เดินทางมาดอกหรือ ทำไมจึงไม่ลงไปบ้านของเจ้า”

11:10 And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?

11:11 อุรีอาห์ทูลตอบดาวิดว่า “หีบพันธสัญญาและอิสราเอลกับยูดาห์อยู่ในทับอาศัย โยอาบเจ้านายของข้าพระองค์กับบรรดาข้าราชการของพระองค์ตั้งค่ายอยู่ที่พื้นทุ่ง ส่วนข้าพระองค์จะไปบ้าน ไปกิน ไปดื่ม และนอนกับภรรยาของข้าพระองค์เช่นนั้นหรือ พ่ะย่ะค่ะ พระองค์ทรงพระชนม์อยู่และจิตวิญญาณของพระองค์มีชีวิตอยู่แน่ฉันใด ข้าพระองค์จะไม่กระทำอย่างนี้เลย”

11:11 And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.

11:12 แล้วดาวิดก็รับสั่งแก่อุรีอาห์ว่า “วันนี้ก็ค้างเสียที่นี่เถิด พรุ่งนี้เราจะให้เจ้าไป” อุรีอาห์ก็ค้างอยู่ในกรุงเยรูซาเล็มในวันนั้นและในวันรุ่งขึ้น

11:12 And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.

11:13 ดาวิดทรงเชิญเขามา เขาก็มารับประทานและดื่มต่อพระพักตร์ และพระองค์ทรงกระทำให้เขามึนเมา ในเย็นวันนั้นเขาก็ออกไปนอนบนที่นอนกับข้าราชการของเจ้านายของเขา แต่มิได้ลงไปบ้าน

11:13 And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.

11:14 ต่อมาครั้นรุ่งเช้าดาวิดทรงอักษรถึงโยอาบและทรงฝากไปในมือของอุรีอาห์

11:14 And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.

11:15 ในลายพระหัตถ์นั้นว่า “จงตั้งอุรีอาห์ให้เป็นกองหน้าเข้าสู้รบตรงที่ดุเดือดที่สุดแล้วล่าทัพกลับเสียเพื่อให้เขาถูกโจมตีให้ตาย”

11:15 And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.

11:16 อยู่มาเมื่อโยอาบกำลังเฝ้าล้อมเมืองอยู่ ท่านจึงกำหนดให้อุรีอาห์ไปรบตรงที่ที่ท่านทราบว่ามีทหารเข้มแข็งมาก

11:16 And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.

11:17 คนในเมืองก็ออกมาสู้รบกับโยอาบ มีคนตายบ้างคือข้าราชการบางคนของดาวิดได้ล้มตาย อุรีอาห์คนฮิตไทต์ก็ตายด้วย

11:17 And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.

11:18 โยอาบจึงส่งคนไปกราบทูลข่าวการรบทั้งสิ้นต่อดาวิด

11:18 Then Joab sent and told David all the things concerning the war;

11:19 ท่านได้สั่งผู้สื่อสารนั้นว่า “เมื่อเจ้ากราบทูลข่าวการรบต่อกษัตริย์เสร็จทุกประการแล้ว

11:19 And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,

11:20 ถ้ากษัตริย์กริ้วและตรัสถามเจ้าว่า ‘ทำไมเจ้าทั้งหลายจึงยกเข้ารบใกล้เมืองนัก เจ้าไม่ทราบหรือว่าเขาจะยิงออกมาจากกำแพง

11:20 And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?

11:21 ใครฆ่าอาบีเมเลคบุตรเยรุบเบเชท ไม่ใช่ผู้หญิงคนหนึ่งเอาหินโม่ท่อนบนทุ่มเขาจากกำแพงเมืองจนเขาตายเสียที่เมืองเธเบศดอกหรือ ทำไมเจ้าทั้งหลายจึงเข้าไปใกล้กำแพง’ แล้วเจ้าจงกราบทูลว่า ‘อุรีอาห์คนฮิตไทต์ผู้รับใช้ของพระองค์ก็ตายด้วย’”

11:21 Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.

11:22 ผู้สื่อสารก็ไป เขามาทูลต่อดาวิดถึงทุกอย่างที่โยอาบสั่งเขาให้มากราบทูล

11:22 So the messenger went, and came and shewed David all that Joab had sent him for.

11:23 ผู้สื่อสารนั้นกราบทูลดาวิดว่า “ข้าศึกได้เปรียบต่อเรามาก และได้ออกมาสู้รบกับฝ่ายเราที่กลางทุ่ง แต่เราได้ขับไล่เขาเข้าไปถึงทางเข้าประตูเมือง

11:23 And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.

11:24 แล้วทหารธนูก็ยิงข้าราชการของพระองค์จากกำแพง ข้าราชการของกษัตริย์บางคนก็สิ้นชีวิต และอุรีอาห์คนฮิตไทต์ข้าราชการของพระองค์ก็สิ้นชีวิตด้วย”

11:24 And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also.

11:25 ดาวิดก็รับสั่งผู้สื่อสารนั้นว่า “เจ้าจงบอกโยอาบดังนี้ว่า ‘อย่าให้เรื่องนี้ทำให้ท่านลำบากใจ เพราะดาบย่อมสังหารไม่เลือกว่าคนนั้นหรือคนนี้ จงสู้รบหนักเข้าไปและตีเอาเมืองนั้นเสียให้ได้’ เจ้าจงหนุนน้ำใจท่านด้วย”

11:25 Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.

11:26 เมื่อภรรยาของอุรีอาห์ได้ยินข่าวว่าอุรีอาห์สามีของตนสิ้นชีวิตแล้ว นางก็คร่ำครวญด้วยเรื่องสามีของนาง

11:26 And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.

11:27 เมื่อสิ้นการไว้ทุกข์แล้วดาวิดก็ส่งคนไปให้พานางมาที่พระราชวัง และนางก็ได้เป็นมเหสีของพระองค์ ประสูติโอรสองค์หนึ่งให้พระองค์ แต่สิ่งซึ่งดาวิดทรงกระทำนั้นไม่เป็นที่พอพระทัยพระเยโฮวาห์

11:27 And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.


2 ซามูเอล 12 / 2 Samuel 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดกลับใจเสียใหม่
12:1 พระเยโฮวาห์ทรงใช้ให้นาธันไปหาดาวิด นาธันก็ไปเข้าเฝ้าและกราบทูลพระองค์ว่า “ในเมืองหนึ่งมีชายสองคน คนหนึ่งมั่งมี อีกคนหนึ่งยากจน

David Repents
12:1 And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.

12:2 คนมั่งมีนั้นมีแพะแกะและวัวเป็นอันมาก

12:2 The rich man had exceeding many flocks and herds:

12:3 แต่คนจนนั้นไม่มีอะไรเลย เว้นแต่แกะตัวเมียตัวเดียวที่เขาซื้อมา ซึ่งเขาเลี้ยงไว้และอยู่กับเขา มันได้เติบโตขึ้นพร้อมกับบุตรของเขา กินอาหารร่วมและดื่มน้ำถ้วยเดียวกับเขา นอนในอกของเขา และเป็นเหมือนบุตรสาวของเขา

12:3 But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.

12:4 ฝ่ายคนมั่งมีคนนั้นมีแขกคนหนึ่งมาเยี่ยม เขาเสียดายที่จะเอาแพะแกะหรือวัวของตนมาทำอาหารเลี้ยงคนที่เดินทางมาเยี่ยมนั้น จึงเอาแกะตัวเมียของชายคนจนนั้นเตรียมเป็นอาหารให้แก่ชายที่มาเยี่ยมตน”

12:4 And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him.

12:5 ดาวิดกริ้วชายคนนั้นมาก และรับสั่งแก่นาธันว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ชายที่กระทำเช่นนั้นจะต้องตายแน่

12:5 And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die:

12:6 และจะต้องคืนแกะให้สี่เท่า เพราะเขาได้กระทำอย่างนี้ และเพราะว่าเขาไม่มีเมตตาจิต”

12:6 And he shall restore the lamb fourfold, because he did this thing, and because he had no pity.

12:7 นาธันจึงทูลดาวิดว่า “พระองค์นั่นแหละคือชายคนนั้น พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘เราได้เจิมตั้งเจ้าไว้ให้เป็นกษัตริย์เหนืออิสราเอล และเราช่วยเจ้าให้พ้นจากมือของซาอูล

12:7 And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;

12:8 และเราได้มอบวงศ์วานเจ้านายของเจ้าให้แก่เจ้า และได้มอบภรรยาเจ้านายของเจ้าไว้ในอกของเจ้า และมอบวงศ์วานอิสราเอลและวงศ์วานยูดาห์ให้แก่เจ้าถ้าเท่านี้ยังน้อยไป เราจะเพิ่มให้อีกเท่านี้

12:8 And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.

12:9 ทำไมเจ้าดูหมิ่นพระบัญญัติของพระเยโฮวาห์กระทำชั่วในสายพระเนตรของพระองค์ เจ้าได้ฆ่าอุรีอาห์คนฮิตไทต์เสียด้วยดาบ เอาภรรยาของเขามาเป็นภรรยาของตน และได้สังหารเขาเสียด้วยดาบของคนอัมโมน

12:9 Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.

12:10 เพราะฉะนั้นบัดนี้ดาบนั้นจะไม่คลาดไปจากราชวงศ์ของเจ้า เพราะเจ้าได้ดูหมิ่นเรา เอาภรรยาของอุรีอาห์คนฮิตไทต์มาเป็นภรรยาของเจ้า’

12:10 Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.

12:11 พระเยโฮวาห์ตรัสดังนี้ว่า ‘ดูเถิด เราจะให้เหตุร้ายบังเกิดขึ้นกับเจ้าจากครัวเรือนของเจ้าเอง และเราจะเอาภรรยาของเจ้าไปต่อหน้าต่อตาเจ้า ยกไปให้แก่เพื่อนบ้านของเจ้า ผู้นั้นจะนอนร่วมกับภรรยาของเจ้าอย่างเปิดเผย

12:11 Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.

12:12 เพราะเจ้าทำการนั้นอย่างลับๆ แต่เราจะกระทำการนี้ต่อหน้าอิสราเอลทั้งสิ้นและอย่างเปิดเผย’”

12:12 For thou didst it secretly: but I will do this thing before all Israel, and before the sun.

12:13 ดาวิดจึงรับสั่งกับนาธันว่า “เรากระทำบาปต่อพระเยโฮวาห์แล้ว” และนาธันกราบทูลดาวิดว่า “พระเยโฮวาห์ทรงให้อภัยบาปของพระองค์แล้ว พระองค์จะไม่ถึงแก่มรณา

12:13 And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die.

12:14 อย่างไรก็ตาม เพราะด้วยการกระทำนี้พระองค์ได้ให้พวกศัตรูของพระเยโฮวาห์มีโอกาสเหยียดหยามได้ ราชบุตรที่จะประสูติมานั้นจะต้องสิ้นชีวิต”

12:14 Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.

12:15 แล้วนาธันก็กลับไปยังบ้านของตน แล้วพระเยโฮวาห์ทรงกระทำแก่บุตร ซึ่งภรรยาของอุรีอาห์บังเกิดกับดาวิด และพระกุมารนั้นก็ประชวรหนัก

12:15 And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick.

12:16 ดาวิดก็ทรงอ้อนวอนต่อพระเจ้าเพื่อพระกุมารนั้น และดาวิดทรงอดพระกระยาหาร และเข้าไปบรรทมบนพื้นดินคืนยังรุ่ง

12:16 David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.

12:17 บรรดาพวกผู้ใหญ่ในราชสำนักของพระองค์ก็ลุกขึ้นมายืนเข้าเฝ้าอยู่ หมายจะทูลเชิญให้พระองค์ทรงลุกจากพื้นดิน แต่พระองค์หาทรงยอมไม่ หรือหาทรงรับประทานกับเขาทั้งหลายไม่

12:17 And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.

12:18 อยู่มาพอวันที่เจ็ดพระกุมารนั้นก็สิ้นพระชนม์ ส่วนข้าราชการของดาวิดก็กลัวไม่กล้ากราบทูลดาวิดว่าพระกุมารนั้นสิ้นชีวิตแล้ว เขาพูดกันว่า “ดูเถิด เมื่อพระกุมารนั้นทรงพระชนม์อยู่ เราทูลพระองค์ พระองค์หาทรงฟังเสียงของเราไม่ แล้วเราทั้งหลายอาจจะกราบทูลได้อย่างไรว่า พระกุมารนั้นสิ้นพระชนม์แล้ว พระองค์ก็จะกระทำอันตรายต่อพระองค์เอง”

12:18 And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?

12:19 แต่เมื่อดาวิดทอดพระเนตรเห็นข้าราชการกระซิบกระซาบกันอยู่ ดาวิดเข้าพระทัยว่าพระกุมารนั้นสิ้นพระชนม์แล้ว ดาวิดจึงรับสั่งถามข้าราชการของพระองค์ว่า “เด็กนั้นสิ้นชีวิตแล้วหรือ” เขาทูลตอบว่า “สิ้นชีวิตแล้วพ่ะย่ะค่ะ”

12:19 But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.

12:20 แล้วดาวิดทรงลุกขึ้นจากพื้นดิน ชำระพระกาย ชโลมพระองค์ และทรงเปลี่ยนฉลองพระองค์ ทรงดำเนินเข้าไปในพระนิเวศของพระเยโฮวาห์และทรงนมัสการ แล้วเสด็จไปสู่พระราชวังของพระองค์ รับสั่งให้นำพระกระยาหารมา เขาก็จัดพระกระยาหารให้พระองค์เสวย

12:20 Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.

12:21 ข้าราชการจึงทูลถามพระองค์ว่า “เป็นไฉนพระองค์ทรงกระทำเช่นนี้ พระองค์ทรงอดพระกระยาหารและกันแสงเพื่อพระกุมารนั้นเมื่อทรงพระชนม์อยู่ แต่เมื่อพระกุมารนั้นสิ้นพระชนม์แล้ว พระองค์ก็ทรงลุกขึ้นเสวยพระกระยาหาร”

12:21 Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.

12:22 พระองค์รับสั่งว่า “เมื่อเด็กนั้นมีชีวิตอยู่ เราอดอาหารและร้องไห้ เพราะเราว่า ‘ใครจะทราบได้ว่าพระเจ้าจะทรงพระเมตตาเรา โปรดให้เด็กนั้นมีชีวิตอยู่หรือไม่’

12:22 And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live?

12:23 แต่เมื่อเขาสิ้นชีวิตแล้ว เราจะอดอาหารทำไม เราจะทำเด็กให้ฟื้นขึ้นมาอีกได้หรือ มีแต่เราจะตามทางเด็กนั้นไป เขาจะกลับมาหาเราหามิได้”

12:23 But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.

การกำเนิดของซาโลมอน
12:24 ฝ่ายดาวิดทรงเล้าโลมใจบัทเชบามเหสีของพระองค์ และทรงเข้าไปสมสู่กับพระนาง พระนางก็ประสูติบุตรชายคนหนึ่งเรียกชื่อว่าซาโลมอน และพระเยโฮวาห์ทรงรักซาโลมอน

Solomon is Born
12:24 And David comforted Bathsheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him.

12:25 และทรงใช้นาธันผู้พยากรณ์ไป ท่านจึงตั้งชื่อราชโอรสนั้นว่า เยดีดิยาห์ เพราะเห็นแก่พระเยโฮวาห์

12:25 And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.

ดาวิดกับโยอาบชนะเมืองรับบาห์ (1 พศด 20:1-3)
12:26 ฝ่ายโยอาบสู้รบกับเมืองรับบาห์ของคนอัมโมน และยึดราชธานีไว้ได้

David and Joab Take Rabbah (1 Chr. 20:1-3)
12:26 And Joab fought against Rabbah of the children of Ammon, and took the royal city.

12:27 และโยอาบได้ส่งผู้สื่อสารไปเฝ้าดาวิด ทูลว่า “ข้าพระองค์ได้สู้รบกับกรุงรับบาห์ และข้าพระองค์ตีได้เมืองที่มีแม่น้ำมากหลายนั้นแล้ว

12:27 And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.

12:28 ฉะนั้นบัดนี้ขอพระองค์ทรงรวบรวมพลที่เหลือ เข้าตั้งค่ายตีเมืองนั้นให้ได้ เกลือกว่าถ้าข้าพระองค์ตีได้ ก็จะต้องเรียกชื่อเมืองนั้นตามชื่อของข้าพระองค์”

12:28 Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.

12:29 ดาวิดจึงทรงรวบรวมพลทั้งหลายเข้าด้วยกันยกไปยังเมืองรับบาห์ และต่อสู้จนยึดเมืองนั้นได้

12:29 And David gathered all the people together, and went to Rabbah, and fought against it, and took it.

12:30 ทรงริบมงกุฎจากเศียรกษัตริย์ของเมืองนั้น มงกุฎนั้นเป็นทองคำหนักหนึ่งตะลันต์ประดับด้วยเพชรพลอยต่างๆ และเขาก็สวมบนพระเศียรของดาวิด และพระองค์ทรงเก็บรวบรวมทรัพย์สมบัติของเมืองนั้นได้เป็นอันมาก

12:30 And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance.

12:31 ทรงควบคุมประชาชนที่อยู่ในเมืองนั้นให้ทำงานด้วยเลื่อย คราดเหล็กและขวานเหล็กและบังคับให้ทำงานที่เตาเผาอิฐ ได้ทรงกระทำเช่นนี้แก่บรรดาหัวเมืองของคนอัมโมนทั่วไป แล้วดาวิดก็เสด็จกลับไปกรุงเยรูซาเล็มพร้อมกับพลทั้งสิ้น

12:31 And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brickkiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.


2 ซามูเอล 13 / 2 Samuel 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อัมโนนข่มขืนนางสาวทามาร์
13:1 ต่อมาภายหลังฝ่ายอับซาโลมราชโอรสของดาวิดมีขนิษฐาองค์หนึ่งรูปโฉมสะคราญชื่อทามาร์ และอัมโนนราชโอรสของดาวิดก็รักเธอ

Ammon Rapes Tamar
13:1 And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.

13:2 ด้วยเหตุทามาร์น้องหญิงนี้ จิตใจของอัมโนนก็ถูกทรมานจนถึงกับล้มป่วย ด้วยเหตุว่าเธอเป็นสาวพรหมจารี อัมโนนจึงรู้สึกว่าจะทำอะไรกับเธอก็ยากนัก

13:2 And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do any thing to her.

13:3 แต่อัมโนนมีสหายคนหนึ่งชื่อโยนาดับบุตรชายของชิเมอาห์เชษฐาของดาวิด โยนาดับนั้นเป็นคนเจ้าปัญญา

13:3 But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man.

13:4 จึงทูลถามว่า “ข้าแต่ราชโอรสของกษัตริย์ ไฉนทูลกระหม่อมจึงซึมเศร้าอยู่ทุกๆวัน จะไม่บอกให้เกล้าฯทราบบ้างหรือ” อัมโนนตอบเขาว่า “เรารักทามาร์น้องหญิงของอับซาโลมอนุชาของเรา”

13:4 And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.

13:5 โยนาดับจึงทูลท่านว่า “ขอเชิญบรรทมบนพระแท่นแสร้งกระทำเป็นประชวร และเมื่อเสด็จพ่อมาเยี่ยมทูลกระหม่อมขอกราบทูลว่า ‘ขอโปรดรับสั่งทามาร์น้องหญิงมาให้อาหารแก่ข้าพระองค์ ให้มาเตรียมอาหารต่อสายตาข้าพระองค์ เพื่อข้าพระองค์จะได้เห็น และได้รับประทานจากมือของเธอ’”

13:5 And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.

13:6 อัมโนนจึงบรรทมแสร้งทำเป็นประชวร เมื่อกษัตริย์เสด็จมาเยี่ยม อัมโนนก็ทูลกษัตริย์ว่า “ขอโปรดให้ทามาร์น้องหญิงมาทำขนมสักสองอันต่อสายตาข้าพระองค์ เพื่อข้าพระองค์จะได้รับประทานจากมือของเธอ”

13:6 So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.

13:7 ดาวิดทรงใช้คนไปหาทามาร์ที่วังรับสั่งว่า “ขอจงไปที่บ้านของอัมโนนพี่ของเจ้า และเตรียมอาหารให้เขารับประทาน”

13:7 Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat.

13:8 ทามาร์ก็ไปยังวังของอัมโนนเชษฐาของเธอที่ที่เขาบรรทมอยู่ เธอก็หยิบแป้งมานวดทำขนมต่อสายตาของเชษฐาแล้วปิ้งขนมนั้น

13:8 So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.

13:9 และเธอก็ยกกระทะมาเทออกต่อหน้าเชษฐา แต่อัมโนนก็ไม่ทรงเสวย กล่าวว่า “ให้ทุกคนออกไปเสียให้พ้นเรา” ทุกคนก็ออกไป

13:9 And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.

13:10 อัมโนนก็รับสั่งกับทามาร์ว่า “จงเอาอาหารเข้ามาในห้องใน เพื่อพี่จะได้รับประทานจากมือของน้อง” ทามาร์ก็นำขนมที่เธอทำนั้นเข้าไปในห้องเพื่อให้แก่อัมโนนเชษฐา

13:10 And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.

13:11 แต่เมื่อเธอนำขนมมาใกล้เพื่อให้ท่านรับประทาน ท่านก็จับมือเธอไว้รับสั่งว่า “น้องของพี่เข้ามานอนกับพี่เถิด”

13:11 And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister.

13:12 เธอจึงตอบท่านว่า “ไม่ได้ดอกพระเชษฐา ขออย่าบังคับน้องเลย สิ่งอย่างนี้เขาไม่กระทำกันในอิสราเอล ขออย่ากระทำการโฉดเขลาอย่างนี้เลย

13:12 And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.

13:13 ฝ่ายหม่อมฉัน หม่อมฉันจะเอาความอายไปซ่อนไว้ที่ไหน ฝ่ายท่านเล่า ท่านจะเป็นเหมือนคนโฉดเขลาคนหนึ่งในอิสราเอล เพราะฉะนั้นบัดนี้ขอทูลกษัตริย์ พระองค์คงจะไม่หวงหม่อมฉันไว้ไม่ให้ท่าน”

13:13 And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.

13:14 แต่ท่านก็หาฟังเสียงเธอไม่ ด้วยท่านมีกำลังมากกว่าจึงข่มขืน และนอนร่วมกับเธอ

13:14 Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.

13:15 ต่อมาอัมโนนเกลียดชังเธอยิ่งนัก ความเกลียดชังครั้งนี้ก็มากยิ่งกว่าความรักซึ่งท่านได้รักเธอมาก่อน และอัมโนนรับสั่งกับเธอว่า “จงลุกขึ้นไป”

13:15 Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.

13:16 แต่เธอตอบท่านว่า “อย่าเลยพระเชษฐา ที่จะขับไล่หม่อมฉันไปครั้งนี้นั้นก็เป็นความผิดใหญ่ยิ่งกว่าที่พระเชษฐาได้ทำกับน้องมาแล้ว” แต่ท่านหาได้เชื่อฟังเธอไม่

13:16 And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.

13:17 ท่านจึงเรียกมหาดเล็กที่ปรนนิบัติอยู่สั่งว่า “จงไล่ผู้หญิงคนนี้ให้ออกไปพ้นหน้าของข้าแล้วปิดประตูใส่กลอนเสีย”

13:17 Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.

13:18 เธอสวมเสื้อยาวหลากสีที่ราชธิดาพรหมจารีของกษัตริย์สวมกัน มหาดเล็กของท่านจึงไล่เธอออกไปและใส่กลอนประตูเสีย

13:18 And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.

13:19 ทามาร์ก็เอาขี้เถ้าใส่ที่ศีรษะของเธอ และฉีกเสื้อยาวหลากสีที่เธอสวมอยู่นั้นเสีย เอามือกุมศีรษะเดินพลางร้องครวญไปพลาง

13:19 And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.

13:20 อับซาโลมเชษฐาของเธอก็กล่าวกับเธอว่า “อัมโนนเชษฐาได้อยู่กับน้องหรือเปล่า แต่น้องเอ๋ย บัดนี้น้องจงนิ่งเสียเถิด เพราะเขาเป็นพี่ชายของเจ้า อย่าไปคิดถึงเรื่องนี้เลย” ฝ่ายทามาร์จึงอยู่อย่างเดียวดายในวังของอับซาโลมเชษฐา

13:20 And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.

13:21 เมื่อกษัตริย์ดาวิดทรงได้ยินเรื่องเหล่านี้ทั้งสิ้น พระองค์ก็กริ้วยิ่งนัก

13:21 But when king David heard of all these things, he was very wroth.

13:22 แต่อับซาโลมมิได้ตรัสประการใดกับอัมโนนเลยไม่ว่าดีหรือร้าย เพราะอับซาโลมเกลียดชังอัมโนน เหตุที่ท่านได้ข่มขืนทามาร์น้องหญิงของท่าน

13:22 And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.

อับซาโลมฆ่าอัมโนน
13:23 ต่อมาอีกสองปีเต็ม อับซาโลมมีงานตัดขนแกะที่ตำบลบาอัลฮาโซร์ ซึ่งอยู่ใกล้เอฟราอิม และอับซาโลมได้เชิญโอรสทั้งสิ้นของกษัตริย์ไปในงานนั้น

Absalom Kills Amnon
13:23 And it came to pass after two full years, that Absalom had sheepshearers in Baalhazor, which is beside Ephraim: and Absalom invited all the king's sons.

13:24 อับซาโลมไปเฝ้ากษัตริย์ทูลว่า “ดูเถิด ข้าพระองค์มีงานตัดขนแกะ ขอเชิญกษัตริย์และมหาดเล็กของพระองค์ไปในงานนั้นกับข้าพระองค์”

13:24 And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.

13:25 แต่กษัตริย์ตรัสกับอับซาโลมว่า “ลูกเอ๋ย อย่าเลย อย่าให้พวกเราไปกันหมดเลย จะเป็นภาระแก่เจ้าเปล่าๆ” อับซาโลมคะยั้นคะยอพระองค์ ถึงกระนั้นพระองค์มิได้ยอมเสด็จ แต่ทรงอำนวยพระพรให้

13:25 And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.

13:26 อับซาโลมจึงกราบทูลว่า “ถ้าไม่โปรดเสด็จก็ขออนุญาตให้พระเชษฐาอัมโนนไปด้วยกันเถิด” และกษัตริย์ตรัสถามว่า “ทำไมเขาต้องไปกับเจ้าด้วย”

13:26 Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?

13:27 แต่อับซาโลมทูลคะยั้นคะยอจนพระองค์ทรงยอมให้อัมโนนและราชโอรสของกษัตริย์ทั้งสิ้นไปด้วย

13:27 But Absalom pressed him, that he let Amnon and all the king's sons go with him.

13:28 แล้วอับซาโลมบัญชามหาดเล็กของท่านว่า “จงคอยดูว่าจิตใจของอัมโนนเพลิดเพลินด้วยเหล้าองุ่นเมื่อไร เมื่อเราสั่งเจ้าว่า ‘จงตีอัมโนน’ เจ้าทั้งหลายจงฆ่าเขาเสีย อย่ากลัวเลย เราบัญชาเจ้าแล้วมิใช่หรือ จงกล้าหาญและเป็นคนเก่งกล้าเถิด”

13:28 Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant.

13:29 และมหาดเล็กของอับซาโลมก็กระทำกับอัมโนนตามที่อับซาโลมได้บัญชาไว้ แล้วบรรดาราชโอรสของกษัตริย์ก็พากันลุกขึ้นทรงล่อของแต่ละองค์หนีไปสิ้น

13:29 And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.

13:30 ต่อมาขณะเมื่อราชโอรสได้ดำเนินอยู่ตามทาง มีข่าวไปถึงดาวิดว่า “อับซาโลมได้ประหารราชโอรสของกษัตริย์หมดแล้ว ไม่เหลืออยู่สักองค์เดียว”

13:30 And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.

13:31 กษัตริย์ทรงลุกขึ้นฉีกฉลองพระองค์ และทรงบรรทมบนพื้นดิน บรรดาข้าราชการทั้งสิ้นสวมเสื้อผ้าฉีกขาดยืนเฝ้าอยู่

13:31 Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.

13:32 แต่โยนาดับบุตรชายชิเมอาห์เชษฐาของดาวิดกราบทูลว่า “ขออย่าให้เจ้านายของข้าพระองค์สำคัญผิดไปว่า เขาได้ประหารราชโอรสหนุ่มแน่นเหล่านั้นหมดแล้ว เพราะว่าอัมโนนสิ้นชีวิตแต่ผู้เดียว เพราะตามบัญชาของอับซาโลมเรื่องนี้ท่านตั้งใจไว้แต่ครั้งที่อัมโนนข่มขืนทามาร์น้องหญิงของท่านแล้ว

13:32 And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.

13:33 ฉะนั้นบัดนี้ขอกษัตริย์เจ้านายของข้าพระองค์อย่าได้ร้อนพระทัย ด้วยสำคัญว่าราชโอรสทั้งหมดของกษัตริย์สิ้นชีวิต เพราะอัมโนนสิ้นชีพแต่ผู้เดียว”

13:33 Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.

13:34 แต่อับซาโลมได้หนีไป ฝ่ายทหารยามหนุ่มเงยหน้าขึ้นมองดู ดูเถิด ประชาชนเป็นอันมากกำลังมาทางข้างๆภูเขาซึ่งอยู่ข้างหลังเขา

13:34 But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.

13:35 โยนาดับจึงกราบทูลกษัตริย์ว่า “ดูเถิด ราชโอรสของกษัตริย์กำลังดำเนินมาแล้ว ตามที่ผู้รับใช้ของพระองค์กราบทูลก็เป็นจริงดังนั้น”

13:35 And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is.

13:36 อยู่มาเมื่อเขาพูดจบลง ดูเถิด ราชโอรสของกษัตริย์ก็มาถึง และได้ร้องไห้เสียงดัง ฝ่ายกษัตริย์ก็กันแสง และบรรดาข้าราชการก็ร้องไห้สะอึกสะอื้นด้วย

13:36 And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.

อับซาโลมหนีไปยังเมืองเกชูร์
13:37 อับซาโลมได้หนีไปเข้าเฝ้าทัลมัย โอรสของอัมมีฮูด กษัตริย์เมืองเกชูร์ แต่ดาวิดทรงไว้ทุกข์ให้ราชโอรสของพระองค์วันแล้ววันเล่า

Absalom Flees to Geshur
13:37 But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day.

13:38 ฝ่ายอับซาโลมก็หนีไปยังเมืองเกชูร์ และทรงอยู่ที่นั่นสามปี

13:38 So Absalom fled, and went to Geshur, and was there three years.

13:39 กษัตริย์ดาวิดก็ทรงตรอมพระทัยอาลัยถึงอับซาโลม เพราะการที่ทรงคิดถึงอัมโนนนั้นค่อยคลายลง ด้วยท่านสิ้นชีพแล้ว

13:39 And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.


2 ซามูเอล 14 / 2 Samuel 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยอาบนำอับซาโลมให้กลับมาคืนดีกันกับดาวิด
14:1 ฝ่ายโยอาบบุตรชายของนางเศรุยาห์ทราบว่า กษัตริย์อาลัยถึงอับซาโลม

Joab Has a Wise Woman Speak with David
14:1 Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.

14:2 โยอาบจึงใช้คนไปยังเมืองเทโคอาพาหญิงที่ฉลาดมาจากที่นั่นคนหนึ่ง บอกนางว่า “ขอจงแสร้งทำเป็นคนไว้ทุกข์ สวมเสื้อของคนไว้ทุกข์ อย่าชโลมน้ำมัน แต่แสร้งทำเหมือนผู้หญิงที่ไว้ทุกข์ให้ผู้ตายมาหลายวันแล้ว

14:2 And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:

14:3 จงเข้าไปเฝ้ากษัตริย์ กราบทูลข้อความนี้แก่พระองค์” แล้วโยอาบก็สอนคำกราบทูลให้หญิงนั้น

14:3 And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.

14:4 เมื่อหญิงชาวเทโคอามาเฝ้ากษัตริย์ นางก็ซบหน้าลงถึงดินถวายบังคมแล้วกราบทูลว่า “โอ ข้าแต่กษัตริย์ ขอพระกรุณาคุณเป็นที่พึ่ง”

14:4 And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.

14:5 กษัตริย์ตรัสถามหญิงนั้นว่า “เจ้ามีเรื่องอะไร” นางกราบทูลว่า “หม่อมฉันเป็นหญิงม่ายอย่างแท้จริง สามีตายเสียแล้ว

14:5 And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.

14:6 สาวใช้ของพระองค์มีบุตรชายสองคน วิวาทกันที่ในทุ่งนา ไม่มีใครช่วยห้ามปราม บุตรชายคนหนึ่งจึงตีอีกคนหนึ่งตาย

14:6 And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.

14:7 ดูเถิด หมู่ญาติทั้งสิ้นรุมกันมาหาสาวใช้ของพระองค์บอกว่า ‘จงมอบผู้ที่ฆ่าพี่ชายของตัวมาให้เรา เพื่อเราจะฆ่าเขาเสีย เพื่อแก้แค้นแทนพี่ชายที่เขาได้ฆ่าเสียนั้น จะได้ฆ่าผู้ที่รับมรดกเสียด้วย’ ดังว่าจะดับถ่านไฟของหม่อมฉันที่ยังเหลืออยู่นั้นเสีย ไม่ให้สามีของหม่อมฉันมีชื่อหรือมีเชื้อเหลืออยู่บนพื้นโลกเลย”

14:7 And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.

14:8 กษัตริย์จึงรับสั่งแก่หญิงคนนั้นว่า “ไปบ้านของเจ้าเถิด เราจะสั่งการเรื่องเจ้า”

14:8 And the king said unto the woman, Go to thine house, and I will give charge concerning thee.

14:9 หญิงชาวเทโคอาได้กราบทูลกษัตริย์ว่า “โอ ข้าแต่กษัตริย์เจ้านายของหม่อมฉัน ขอให้ความชั่วช้าตกอยู่กับหม่อมฉัน และกับวงศ์วานบิดาของหม่อมฉัน แต่กษัตริย์และราชบัลลังก์ของพระองค์อย่าให้มีโทษเลย”

14:9 And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless.

14:10 กษัตริย์ตรัสว่า “ถ้ามีผู้ใดกล่าวอะไรแก่เจ้า จงพาเขามาหาเรา คนนั้นจะไม่แตะต้องเจ้าอีกเลย”

14:10 And the king said, Whosoever saith ought unto thee, bring him to me, and he shall not touch thee any more.

14:11 นางก็กราบทูลว่า “ข้าแต่พระองค์ ขอกษัตริย์ทรงระลึกถึงพระเยโฮวาห์พระเจ้าของพระองค์ เพื่อผู้อาฆาตโลหิตจะไม่กระทำการฆ่าอีกต่อไป เกรงว่าพวกเขาจะได้ทำลายบุตรชายของหม่อมฉัน” พระองค์ตรัสว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด เส้นผมของบุตรชายของเจ้าสักเส้นเดียวจะไม่ตกลงถึงดิน”

14:11 Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth.

14:12 แล้วหญิงนั้นกราบทูลว่า “ข้าแต่พระองค์ ขอสาวใช้ของพระองค์กราบทูลอีกสักคำหนึ่งแด่กษัตริย์เจ้านายของหม่อมฉัน” พระองค์ตรัสว่า “พูดไป”

14:12 Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.

14:13 หญิงนั้นจึงกราบทูลว่า “เหตุใดพระองค์ทรงดำริจะกระทำอย่างนี้แก่ประชาชนของพระเจ้า ในการที่ตรัสเช่นนี้กษัตริย์ทรงกล่าวโทษพระองค์เอง ในประการที่กษัตริย์มิได้ทรงนำผู้ถูกเนรเทศกลับสู่พระราชสำนัก

14:13 And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.

14:14 คนเราจะต้องตายหมดด้วยกันทุกคน เป็นเหมือนน้ำที่หกบนแผ่นดิน จะเก็บรวมกลับคืนมาอีกไม่ได้ พระเจ้าไม่ทรงเลือกหน้าผู้ใด แต่ทรงดำริหาหนทางไม่ให้ผู้ที่ถูกเนรเทศต้องถูกทอดทิ้ง

14:14 For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him.

14:15 ฉะนั้นบัดนี้ที่หม่อมฉันมากราบทูลเรื่องนี้ต่อกษัตริย์เจ้านายของหม่อมฉัน เพราะประชาชนขู่หม่อมฉันให้กลัว และสาวใช้ของพระองค์คิดว่า ‘หม่อมฉันจะกราบทูลกษัตริย์ หวังว่ากษัตริย์จะโปรดตามคำขอของหญิงผู้รับใช้ของพระองค์

14:15 Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.

14:16 ด้วยกษัตริย์จะทรงสดับฟัง และทรงช่วยหญิงผู้รับใช้ของพระองค์ให้พ้นจากมือของผู้ที่ตั้งใจทำลายหม่อมฉัน และบุตรชายของหม่อมฉันเสียจากมรดกของพระเจ้า’

14:16 For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.

14:17 และสาวใช้ของพระองค์คิดว่า ‘ขอให้พระดำรัสของกษัตริย์เจ้านายของหม่อมฉันเป็นที่ให้พำนัก’ เพราะกษัตริย์เจ้านายของหม่อมฉันเปรียบประดุจทูตสวรรค์องค์หนึ่งของพระเจ้าในการที่จะประจักษ์ความดีและความชั่ว ขอพระเยโฮวาห์พระเจ้าของพระองค์ทรงสถิตกับพระองค์เถิด”

14:17 Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee.

14:18 แล้วกษัตริย์ทรงตอบหญิงนั้นว่า “สิ่งใดที่เราจะถามเจ้า เจ้าอย่าปิดบังนะ” ผู้หญิงนั้นกราบทูลว่า “ขอกษัตริย์เจ้านายของหม่อมฉันจงตรัสเถิด”

14:18 Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.

14:19 กษัตริย์จึงตรัสถามว่า “ในเรื่องทั้งสิ้นนี้มือของโยอาบเกี่ยวข้องกับเจ้าด้วยหรือเปล่า” หญิงนั้นทูลตอบว่า “ข้าแต่กษัตริย์เจ้านายของหม่อมฉัน พระองค์ทรงพระชนม์อยู่แน่ฉันใด ไม่มีใครหลบหลีกพระดำรัสของกษัตริย์เจ้านายของหม่อมฉัน ไปทางขวาหรือทางซ้ายได้ โยอาบผู้รับใช้ของพระองค์นั่นแหละให้หม่อมฉันกราบทูล เขาเป็นผู้สอนคำกราบทูลแก่หม่อมฉันสาวใช้ของพระองค์

14:19 And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:

14:20 โยอาบผู้รับใช้ของพระองค์ได้กระทำเช่นนี้ก็เพื่อจะเปลี่ยนโฉมหน้าของเหตุการณ์ แต่เจ้านายของหม่อมฉันทรงมีพระสติปัญญา ดังสติปัญญาแห่งทูตสวรรค์องค์หนึ่งของพระเจ้า ทรงทราบทุกสิ่งทุกอย่างที่อยู่บนพิภพ”

14:20 To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.

อับซาโลมได้รับการยกโทษ
14:21 กษัตริย์ตรัสสั่งโยอาบว่า “ดูเถิด เราอนุมัติตามคำขอนี้แล้ว จงไปพาอับซาโลมชายหนุ่มคนนั้นกลับมา”

Absalom Returns to Jerusalem
14:21 And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.

14:22 โยอาบก็ซบหน้าลงถึงดินและน้อมตัวลง แล้วโมทนาพระคุณกษัตริย์ โยอาบกราบทูลว่า “โอ ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ วันนี้ผู้รับใช้ของพระองค์ทราบว่า ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ ในประการที่กษัตริย์ทรงทำให้บรรลุตามคำทูลขอของผู้รับใช้ของพระองค์”

14:22 And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.

14:23 โยอาบจึงลุกขึ้นไปยังเมืองเกชูร์และพาอับซาโลมมายังกรุงเยรูซาเล็ม

14:23 So Joab arose and went to Geshur, and brought Absalom to Jerusalem.

14:24 และกษัตริย์รับสั่งว่า “ให้เขาไปอยู่วังของเขาเถิด อย่าให้เข้าเฝ้าเรา” อับซาโลมก็ไปอยู่วังของท่าน มิได้เข้าเฝ้าเฉพาะพระพักตร์กษัตริย์

14:24 And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.

อับซาโลมเข้าเฝ้าดาวิด
14:25 ในบรรดาอิสราเอลหามีผู้ใดรูปงามน่าชมอย่างอับซาโลมไม่ ในตัวท่านตั้งแต่ฝ่าเท้าจนถึงกระหม่อมไม่มีตำหนิเลย

Absalom Returned to Favor
14:25 But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.

14:26 เมื่อท่านตัดผม (ท่านเคยตัดผมสิ้นปีทุกปี เพราะผมหนักแล้วท่านก็ตัดเสีย) ท่านก็ชั่งผมของท่านได้หนักสองร้อยเชเขลตามพิกัดหลวง

14:26 And when he polled his head, (for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.

14:27 มีบุตรชายสามคนเกิดแก่อับซาโลมและบุตรสาวคนหนึ่งชื่อทามาร์ เธอเป็นหญิงที่หน้าตางดงาม

14:27 And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.

14:28 อับซาโลมประทับในกรุงเยรูซาเล็มได้สองปีเต็ม โดยมิได้เข้าเฝ้าเฉพาะพระพักตร์กษัตริย์

14:28 So Absalom dwelt two full years in Jerusalem, and saw not the king's face.

14:29 แล้วอับซาโลมก็ให้ไปตามโยอาบ จะใช้ให้เข้าไปเฝ้ากษัตริย์ แต่โยอาบไม่ยอมมาหาท่าน ท่านก็ใช้คนไปครั้งที่สอง แต่โยอาบก็ไม่มาเหมือนกัน

14:29 Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.

14:30 ท่านจึงสั่งมหาดเล็กของท่านว่า “ดูซิ นาของโยอาบอยู่ถัดนาของเรา เขามีข้าวบาร์เลย์ที่นั่น จงเอาไฟเผาเสีย” มหาดเล็กของอับซาโลมก็ไปเอาไฟเผานา

14:30 Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.

14:31 โยอาบก็ลุกขึ้นไปหาอับซาโลมที่วังของท่าน ถามท่านว่า “ทำไมมหาดเล็กของท่านจึงเอาไฟเผานาของหม่อมฉัน”

14:31 Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?

14:32 อับซาโลมตอบโยอาบว่า “ดูเถิด เราส่งคนไปบอกท่านว่า ‘มานี่เถิด เราจะส่งท่านไปหากษัตริย์ทูลว่า “ให้ข้าพระองค์มาจากเกชูร์ทำไม ข้าพระองค์ยังอยู่ที่นั่นก็ดีกว่า ฉะนั้นบัดนี้ขอให้เราได้เข้าเฝ้าเฉพาะพระพักตร์กษัตริย์”’ ถ้าเรามีความชั่วช้าประการใด ก็ขอพระองค์ทรงประหารเราเสีย”

14:32 And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me.

14:33 โยอาบจึงเข้าไปเฝ้ากษัตริย์กราบทูลพระองค์ พระองค์ก็ทรงเรียกอับซาโลม ท่านจึงเข้าไปเฝ้ากษัตริย์โน้มกายลงซบหน้าลงถึงดินต่อพระพักตร์กษัตริย์ กษัตริย์ก็ทรงจุบอับซาโลม

14:33 So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.


2 ซามูเอล 15 / 2 Samuel 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อับซาโลมจูงใจประชาชนตั้งท่านให้เป็นกษัตริย์
15:1 อยู่มาภายหลังอับซาโลมได้เตรียมรถรบและม้ากับทหารวิ่งนำหน้าห้าสิบคน

Absalom Induces the People to Make Him King
15:1 And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.

15:2 อับซาโลมตื่นบรรทมแต่เช้าตรู่ไปประทับริมทางไปยังประตูเมือง ถ้าผู้ใดมีเรื่องที่จะถวายกษัตริย์ให้ทรงตัดสิน อับซาโลมก็เรียกผู้นั้น ถามว่า “เจ้ามาจากเมืองไหน” และเมื่อเขาทูลตอบว่า “ผู้รับใช้ของท่านเป็นคนตระกูลหนึ่งในอิสราเอล”

15:2 And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.

15:3 อับซาโลมจึงจะบอกเขาว่า “ดูซิ ข้อหาของเจ้าก็ดีและถูกต้อง แต่กษัตริย์มิได้ทรงตั้งผู้ใดไว้ฟังคดีของเจ้า”

15:3 And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.

15:4 อับซาโลมเคยกล่าวยิ่งกว่านั้นว่า “โอ ถ้าข้าเป็นผู้พิพากษาในแผ่นดินนี้ก็ดี เมื่อใครมีข้อหาหรือคดีจะได้มาหาข้า ข้าจะตัดสินให้ความยุติธรรมแก่เขา”

15:4 Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!

15:5 เมื่อมีผู้ใดเข้ามาใกล้จะกราบถวายบังคมท่าน ท่านจะยื่นมือออกจับคนนั้นไว้และจุบเขา

15:5 And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.

15:6 อับซาโลมกระทำอย่างนี้แก่บรรดาคนอิสราเอลผู้มาเฝ้ากษัตริย์เพื่อขอการพิพากษา อับซาโลมก็ลอบเอาใจคนอิสราเอลอย่างนี้

15:6 And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.

อับซาโลมกบฏต่อดาวิด
15:7 ครั้นล่วงมาได้สี่สิบปี อับซาโลมกราบทูลกษัตริย์ว่า “ขอโปรดทรงอนุญาตให้ข้าพระองค์ไปทำตามคำปฏิญาณที่เมืองเฮโบรน ซึ่งข้าพระองค์ได้ปฏิญาณไว้ต่อพระเยโฮวาห์

Absalom's Rebellion
15:7 And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron.

15:8 เพราะว่าผู้รับใช้ของพระองค์ได้ปฏิญาณไว้เมื่อครั้งอยู่ในเมืองเกชูร์ประเทศซีเรียว่า ‘ถ้าพระเยโฮวาห์ทรงโปรดนำข้าพระองค์มายังกรุงเยรูซาเล็มจริงแล้ว ข้าพระองค์จะปรนนิบัติพระเยโฮวาห์’”

15:8 For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.

15:9 กษัตริย์ตรัสตอบท่านว่า “จงไปเป็นสุขเถิด” ท่านก็ลุกขึ้นไปยังเมืองเฮโบรน

15:9 And the king said unto him, Go in peace. So he arose, and went to Hebron.

15:10 แต่อับซาโลมได้ส่งผู้สื่อสารไปทั่วอิสราเอลทุกตระกูลว่า “ท่านทั้งหลายได้ยินเสียงแตรเมื่อไร จงกล่าวกันว่า ‘อับซาโลมเป็นกษัตริย์ที่กรุงเฮโบรน’”

15:10 But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.

15:11 มีชายสองร้อยคนไปกับอับซาโลมจากกรุงเยรูซาเล็ม เป็นคนที่ถูกเชิญให้ไป คนเหล่านี้ก็ไปกันเฉยๆ หาทราบเรื่องอะไรไม่

15:11 And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.

15:12 ขณะเมื่ออับซาโลมถวายสัตวบูชาอยู่ ท่านส่งคนไปเชิญอาหิโธเฟลชาวกิโลห์ที่ปรึกษาของดาวิดมาจากนครของเขาคือกิโลห์ การที่คบคิดกันนั้นก็เพิ่มกำลังขึ้น คนที่มาฝักใฝ่อยู่กับอับซาโลมก็เพิ่มขึ้นเรื่อยๆ

15:12 And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.

ดาวิดหนีไปเพื่อเอาชีวิตรอด
15:13 ผู้สื่อสารคนหนึ่งมาเฝ้าดาวิดกราบทูลว่า “ใจของคนอิสราเอลได้คล้อยตามอับซาโลมไปแล้ว”

David Flees for His Life
15:13 And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.

15:14 แล้วดาวิดรับสั่งแก่บรรดาข้าราชการที่อยู่กับพระองค์ ณ เยรูซาเล็มว่า “จงลุกขึ้นให้เราหนีไปเถิด มิฉะนั้นเราจะหนีไม่พ้นจากอับซาโลมสักคนเดียว จงรีบไป เกรงว่าเขาจะตามเราทันโดยเร็วและนำเหตุร้ายมาถึงเรา และทำลายกรุงนี้เสียด้วยคมดาบ”

15:14 And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.

15:15 ข้าราชการของกษัตริย์จึงกราบทูลกษัตริย์ว่า “ดูเถิด ผู้รับใช้ของพระองค์พร้อมที่จะกระทำตามสิ่งซึ่งกษัตริย์เจ้านายของข้าพระองค์ตัดสินพระทัยทุกประการ”

15:15 And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.

15:16 กษัตริย์ก็เสด็จออกไปพร้อมกับบรรดาคนในราชสำนักของพระองค์ด้วย เว้นแต่นางสนมสิบคนกษัตริย์ได้ทรงละไว้ให้เฝ้าพระราชวัง

15:16 And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house.

15:17 กษัตริย์ก็เสด็จออกไป พลทั้งสิ้นก็ตามพระองค์ไป และเสด็จประทับในสถานที่ที่อยู่ห่างไกล

15:17 And the king went forth, and all the people after him, and tarried in a place that was far off.

15:18 บรรดาข้าราชการทั้งสิ้นเดินผ่านพระองค์ไป บรรดาคนเคเรธีและคนเปเลทกับคนกัท หกร้อยคนที่ติดตามพระองค์มาจากเมืองกัท ได้เดินผ่านพระพักตร์กษัตริย์ไป

15:18 And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.

15:19 กษัตริย์จึงตรัสสั่งอิททัยคนกัทว่า “ทำไมเจ้าจึงไปกับเราด้วย จงกลับไปบ้านเมืองของเจ้าเถิดและไปอยู่กับกษัตริย์ เจ้าเป็นแต่คนต่างด้าว และถูกเนรเทศมาด้วย

15:19 Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.

15:20 เจ้าเพิ่งมาถึงเมื่อวานนี้ และวันนี้ควรที่เราจะให้เจ้าไปมากับเราหรือ ด้วยเราไม่ทราบว่าจะไปที่ไหน จงกลับไปเถิด พาพี่น้องของเจ้าไปด้วย ขอความเมตตาและความจริงจงมีกับเจ้าเถิด”

15:20 Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.

15:21 แต่อิททัยทูลตอบกษัตริย์ว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด และกษัตริย์เจ้านายของข้าพระองค์ทรงพระชนม์อยู่แน่ฉันใด กษัตริย์เจ้านายของข้าพระองค์เสด็จประทับที่ไหน จะสิ้นพระชนม์หรือทรงพระชนม์ ผู้รับใช้ของพระองค์ขอไปอยู่ที่นั้นด้วย”

15:21 And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.

15:22 ดาวิดก็รับสั่งกับอิททัยว่า “จงผ่านไปเถิด” อิททัยชาวเมืองกัทจึงผ่านไปพร้อมกับบรรดาพรรคพวกของเขาทั้งผู้ใหญ่และเด็ก

15:22 And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.

15:23 เมื่อพลทั้งหมดเดินผ่านไปเสีย ชาวเมืองนั้นทั้งสิ้นก็ร้องไห้เสียงดัง กษัตริย์ก็เสด็จข้ามลำธารขิดโรน และพลทั้งหมดก็ผ่านเข้าทางไปถิ่นทุรกันดาร

15:23 And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.

15:24 และดูเถิด ศาโดกก็มาด้วย พร้อมกับคนเลวีทั้งสิ้น หามหีบพันธสัญญาของพระเจ้ามา และเขาวางหีบแห่งพระเจ้าลง ฝ่ายอาบียาธาร์ก็ขึ้นมาจนประชาชนออกจากเมืองไปหมด

15:24 And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.

15:25 แล้วกษัตริย์ตรัสสั่งศาโดกว่า “จงหามหีบแห่งพระเจ้ากลับเข้าไปในเมืองเถิด หากว่าเราเป็นที่โปรดปรานในสายพระเนตรพระเยโฮวาห์ พระองค์จะทรงโปรดนำเรากลับมาอีก และสำแดงให้ข้าพระองค์เห็นทั้งหีบนั้นกับที่ประทับของพระองค์ด้วย

15:25 And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation:

15:26 แต่ถ้าพระองค์ตรัสว่า ‘เราไม่พอใจเจ้า’ ดูเถิด เราอยู่ที่นี่ ขอพระองค์ทรงกระทำกับเราตามที่พระองค์ทรงโปรดเห็นชอบเถิด”

15:26 But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.

15:27 กษัตริย์ตรัสกับศาโดกปุโรหิตด้วยว่า “ท่านเป็นผู้ทำนายหรือ จงกลับเข้าไปในเมืองโดยสันติภาพ พร้อมกับบุตรชายทั้งสองของท่าน คืออาหิมาอัสบุตรของท่าน และโยนาธานบุตรของอาบียาธาร์

15:27 The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.

15:28 ดูก่อนท่าน เราจะคอยอยู่ที่ที่ราบในถิ่นทุรกันดาร จนจะมีข่าวมาจากท่านให้เราทราบ”

15:28 See, I will tarry in the plain of the wilderness, until there come word from you to certify me.

15:29 ฝ่ายศาโดกกับอาบียาธาร์จึงหามหีบแห่งพระเจ้ากลับไปยังกรุงเยรูซาเล็มและพักอยู่ที่นั่น

15:29 Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.

15:30 ฝ่ายดาวิดเสด็จขึ้นไปตามทางขึ้นภูเขามะกอกเทศ เสด็จพลางกันแสงพลาง คลุมพระเศียรเสด็จโดยพระบาทเปล่า และประชาชนทั้งสิ้นที่อยู่กับพระองค์ก็คลุมศีรษะเดินขึ้นไปพลางร้องไห้พลาง

15:30 And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.

15:31 มีคนมากราบทูลดาวิดว่า “อาหิโธเฟลอยู่ในพวกคิดกบฏของอับซาโลมด้วย” ดาวิดกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ขอทรงโปรดให้คำปรึกษาของอาหิโธเฟลโง่เง่าไป”

15:31 And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.

15:32 อยู่มาเมื่อดาวิดมาถึงยอดภูเขาซึ่งเป็นที่นมัสการพระเจ้า ดูเถิด หุชัยชาวอารคีได้เข้ามาเฝ้า มีเสื้อผ้าฉีกขาดและดินอยู่บนศีรษะ

15:32 And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:

15:33 ดาวิดตรัสกับเขาว่า “ถ้าเจ้าไปกับเรา เจ้าจะเป็นภาระแก่เรา

15:33 Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:

15:34 แต่ถ้าเจ้ากลับเข้าไปในเมืองและกล่าวกับอับซาโลมว่า ‘โอ ข้าแต่กษัตริย์ ข้าพระองค์ขอถวายตัวเป็นผู้รับใช้ของพระองค์ ดังที่ข้าพระองค์เป็นผู้รับใช้ของพระราชบิดาของพระองค์มาแต่กาลก่อนฉันใด ข้าพระองค์ขอเป็นผู้รับใช้ของพระองค์ฉันนั้น’ แล้วเจ้าจะกระทำให้คำปรึกษาของอาหิโธเฟลพ่ายแพ้ไปเพื่อเห็นแก่เรา

15:34 But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.

15:35 ศาโดกกับอาบียาธาร์ปุโรหิตก็อยู่กับเจ้าที่นั่นมิใช่หรือ สิ่งใดที่เจ้าได้ยินในพระราชวังจงบอกให้ศาโดกกับอาบียาธาร์ปุโรหิตทราบ

15:35 And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.

15:36 ดูเถิด บุตรชายสองคนของเขาก็อยู่ด้วย คืออาหิมาอัสบุตรศาโดก และโยนาธานบุตรอาบียาธาร์ ดังนั้นเมื่อท่านได้ยินเรื่องอะไรจงใช้เขามาบอกเราทุกเรื่องเถิด”

15:36 Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear.

15:37 หุชัยสหายของดาวิดจึงกลับเข้าไปในเมือง และอับซาโลมกำลังเสด็จเข้ากรุงเยรูซาเล็ม

15:37 So Hushai David's friend came into the city, and Absalom came into Jerusalem.


2 ซามูเอล 16 / 2 Samuel 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ศิบามหาดเล็กที่ไม่สัตย์ซื่อของเมฟีโบเชท
16:1 เมื่อดาวิดเสด็จเลยยอดเขาไปหน่อยหนึ่ง ดูเถิด ศิบามหาดเล็กของเมฟีโบเชทก็เข้ามาเฝ้าพระองค์ มีลาคู่หนึ่งผูกอานพร้อม บรรทุกขนมปังสองร้อยก้อน องุ่นแห้งร้อยพวง และผลไม้ฤดูร้อนอีกร้อยหนึ่ง กับน้ำองุ่นหนึ่งถุงหนัง

Ziba, Unfaithful Servant of Mephibosheth
16:1 And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.

16:2 กษัตริย์ตรัสกับศิบาว่า “เจ้านำสิ่งเหล่านี้มาทำไม” ศิบาทูลตอบว่า “ลาคู่นั้นเพื่อราชวงศ์จะได้ทรง ขนมปังและผลไม้ฤดูร้อนสำหรับชายหนุ่มรับประทาน และน้ำองุ่นเพื่อผู้ที่อ่อนเปลี้ยอยู่กลางถิ่นทุรกันดารจะได้ดื่ม”

16:2 And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.

16:3 กษัตริย์ตรัสว่า “บุตรเจ้านายของเจ้าอยู่ที่ไหนเล่า” ศิบากราบทูลกษัตริย์ว่า “ดูเถิด ท่านพักอยู่ในเยรูซาเล็ม เพราะท่านว่า ‘วันนี้วงศ์วานอิสราเอลจะคืนราชอาณาจักรบิดาของเราให้แก่เรา’”

16:3 And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.

16:4 แล้วกษัตริย์ตรัสกับศิบาว่า “ดูเถิด ทรัพย์สมบัติของเมฟีโบเชทก็ตกเป็นของเจ้าทั้งหมด” และศิบากราบทูลว่า “โอ ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ ข้าพระองค์ขอทูลวิงวอนต่อพระองค์ด้วยความถ่อมใจ ขอทรงให้ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์”

16:4 Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.

ชิเมอีด่าดาวิด
16:5 เมื่อกษัตริย์ดาวิดเสด็จมายังตำบลบาฮูริม ดูเถิด มีชายคนหนึ่งอยู่ในครอบครัววงศ์วานซาอูลชื่อชิเมอีบุตรชายเก-รา เขาออกมาเดินพลางด่าพลาง

Shimei Curses David
16:5 And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came.

16:6 และเอาหินขว้างดาวิดและขว้างบรรดาข้าราชการของกษัตริย์ดาวิด พวกพลและชายฉกรรจ์ทั้งสิ้นก็อยู่ข้างขวาและข้างซ้ายของพระองค์

16:6 And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.

16:7 ชิเมอีร้องด่ามาว่า “จงไปเสียให้พ้น เจ้าคนกระหายโลหิต เจ้าคนอันธพาล จงไปเสียให้พ้น

16:7 And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:

16:8 พระเยโฮวาห์ได้ทรงสนองเจ้าในเรื่องโลหิตทั้งสิ้นแห่งวงศ์วานของซาอูลผู้ซึ่งเจ้าเข้าครองแทนอยู่นั้น และพระเยโฮวาห์ทรงมอบราชอาณาจักรไว้ในมืออับซาโลมบุตรของเจ้า ดูเถิด ความพินาศตกอยู่บนเจ้าแล้ว เพราะเจ้าเป็นคนกระหายโลหิต”

16:8 The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.

16:9 อาบีชัยบุตรชายนางเศรุยาห์จึงกราบทูลกษัตริย์ว่า “ทำไมปล่อยให้สุนัขตายตัวนี้มาด่ากษัตริย์เจ้านายของข้าพระองค์ ขออนุญาตให้ข้าพระองค์ข้ามไปตัดหัวมันออกเสีย”

16:9 Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.

16:10 แต่กษัตริย์ตรัสว่า “บุตรชายทั้งสองของนางเศรุยาห์เอ๋ย เรามีธุระอะไรกับเจ้า ถ้าเขาด่าเพราะพระเยโฮวาห์ตรัสสั่งเขาว่า ‘จงด่าดาวิด’ แล้วใครจะพูดว่า ‘ทำไมเจ้าจึงกระทำเช่นนี้’”

16:10 And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?

16:11 ดาวิดตรัสกับอาบีชัยและข้าราชการทั้งสิ้นของพระองค์ว่า “ดูเถิด ลูกของเราเองที่ได้ออกมาจากบั้นเอวของเรายังแสวงหาชีวิตของเรา ยิ่งกว่านั้น ทำไมกับคนเบนยามินคนนี้จะไม่กระทำเล่า ช่างเขาเถิด ให้เขาด่าไป เพราะพระเยโฮวาห์ทรงบอกเขาแล้ว

16:11 And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him.

16:12 บางทีพระเยโฮวาห์จะทอดพระเนตรความทุกข์ใจของเรา และพระเยโฮวาห์จะทรงสนองเราด้วยความดีเพราะเขาด่าเราในวันนี้”

16:12 It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day.

16:13 ดาวิดจึงทรงดำเนินไปตามทางพร้อมกับพลของพระองค์ ฝ่ายชิเมอีก็เดินไปตามเนินเขาตรงข้าม เขาเดินพลางด่าพลาง เอาก้อนหินปาและเอาฝุ่นซัดใส่

16:13 And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.

16:14 กษัตริย์กับพลทั้งปวงที่อยู่กับพระองค์ก็มารู้สึกเหนื่อยอ่อน จึงทรงพักผ่อนเอาแรง ณ ที่นั่น

16:14 And the king, and all the people that were with him, came weary, and refreshed themselves there.

อับซาโลมนำพลของพระองค์มายังกรุงเยรูซาเล็ม
16:15 ฝ่ายอับซาโลมกับประชาชนทั้งสิ้น คือคนอิสราเอลก็มาถึงกรุงเยรูซาเล็ม และอาหิโธเฟลก็มาด้วย

Absalom Brings His Forces to Jerusalem
16:15 And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.

16:16 และอยู่มาเมื่อหุชัยชาวอารคี สหายของดาวิดเข้าเฝ้าอับซาโลม หุชัยกราบทูลอับซาโลมว่า “ขอกษัตริย์ทรงพระเจริญ ขอกษัตริย์ทรงพระเจริญ”

16:16 And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king.

16:17 และอับซาโลมตรัสกับหุชัยว่า “นี่หรือความเมตตาต่อสหายของท่าน ทำไมท่านไม่ไปกับสหายของท่านเล่า”

16:17 And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?

16:18 หุชัยกราบทูลอับซาโลมว่า “มิใช่พ่ะย่ะค่ะ พระเยโฮวาห์กับประชาชนเหล่านี้กับคนอิสราเอลทั้งสิ้นเลือกตั้งผู้ใดไว้ ข้าพระองค์ขอเป็นฝ่ายผู้นั้น ข้าพระองค์จะขออยู่กับผู้นั้น

16:18 And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.

16:19 อีกประการหนึ่งข้าพระองค์ควรจะปรนนิบัติผู้ใด มิใช่โอรสของท่านผู้นั้นดอกหรือ ข้าพระองค์ได้ปรนนิบัติต่อพระพักตร์เสด็จพ่อของพระองค์มาแล้วฉันใด ก็ขอปรนนิบัติต่อพระพักตร์พระองค์ฉันนั้น”

16:19 And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.

16:20 อับซาโลมตรัสถามอาหิโธเฟลว่า “เราจะทำอย่างไรดี จงให้คำปรึกษาของท่าน”

16:20 Then said Absalom to Ahithophel, Give counsel among you what we shall do.

16:21 อาหิโธเฟลกราบทูลอับซาโลมว่า “จงเข้าหานางสนมของเสด็จพ่อของพระองค์ซึ่งเสด็จพ่อทิ้งไว้ให้เฝ้าพระราชวัง เมื่อคนอิสราเอลทั้งสิ้นได้ยินว่าพระองค์เป็นที่เกลียดชังของเสด็จพ่อแล้ว บรรดามือเหล่านั้นที่อยู่ฝ่ายพระองค์ก็จะเข้มแข็งขึ้น”

16:21 And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.

16:22 เขาจึงกางเต็นท์ให้อับซาโลมไว้ที่บนดาดฟ้าหลังคา และอับซาโลมก็ทรงเข้าหานางสนมของพระราชบิดาของพระองค์ท่ามกลางสายตาของอิสราเอลทั้งสิ้น

16:22 So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.

16:23 ในครั้งนั้นคำปรึกษาของอาหิโธเฟลที่ทูลถวายก็เหมือนกับว่าคนได้ทูลถามจากพระดำรัสของพระเจ้า คำปรึกษาทั้งสิ้นที่อาหิโธเฟลทูลถวายต่อดาวิดและอับซาโลมเป็นดังนั้น

16:23 And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.


2 ซามูเอล 17 / 2 Samuel 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อาหิโธเฟลกับหุชัยให้คำปรึกษาที่แตกต่างกัน
17:1 และอาหิโธเฟลกราบทูลอับซาโลมว่า “ขอโปรดอนุญาตให้ข้าพระองค์เลือกทหารหนึ่งหมื่นสองพันคน ข้าพระองค์จะยกออกไปติดตามดาวิดคืนวันนี้

Ahithophel and Hushai Counsel Differently
17:1 Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:

17:2 ข้าพระองค์จะไปทันท่านเมื่อท่านยังเหนื่อยอ่อนอยู่และอ่อนกำลัง กระทำให้ท่านกลัวตัวสั่น พลทั้งปวงที่อยู่กับท่านก็จะหนีไป ข้าพระองค์จะฆ่าฟันแต่กษัตริย์

17:2 And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:

17:3 แล้วจะนำประชาชนทั้งสิ้นกลับมาเข้าฝ่ายพระองค์ เมื่อได้คนที่พระองค์มุ่งหาคนเดียวก็เหมือนได้ประชาชนกลับมาทั้งหมด แล้วประชาชนทั้งปวงก็จะอยู่เป็นผาสุก”

17:3 And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.

17:4 คำทูลนี้เป็นที่พอพระทัยอับซาโลม และบรรดาผู้ใหญ่แห่งอิสราเอลก็พอใจด้วย

17:4 And the saying pleased Absalom well, and all the elders of Israel.

17:5 อับซาโลมตรัสว่า “จงเรียกหุชัยคนอารคีเข้ามาด้วย เพื่อเราจะฟังเขาจะว่าอย่างไรเช่นกัน”

17:5 Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.

17:6 เมื่อหุชัยเข้ามาเฝ้าอับซาโลมแล้ว อับซาโลมจึงตรัสถามเขาว่า “อาหิโธเฟลว่าอย่างนี้แล้ว เราควรจะทำตามคำแนะนำของเขาหรือไม่ ถ้าไม่ ท่านจงพูดมา”

17:6 And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.

17:7 หุชัยจึงกราบทูลอับซาโลมว่า “คำปรึกษาซึ่งอาหิโธเฟลให้ในครั้งนี้ไม่ดี”

17:7 And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.

17:8 หุชัยกราบทูลต่อไปว่า “พระองค์ทรงทราบแล้วว่า เสด็จพ่อและคนที่อยู่ด้วยเป็นทหารแข็งกล้า และเขาทั้งหลายกำลังโกรธเหมือนหมีที่ลูกถูกลักเอาไปในป่า นอกจากนั้นเสด็จพ่อของพระองค์ทรงชำนาญศึก ท่านคงไม่พักอยู่กับพวกพล

17:8 For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.

17:9 ดูเถิด ถึงขณะนี้ท่านก็ซ่อนอยู่ในบ่อแห่งหนึ่ง หรือในที่หนึ่งที่ใด แล้วต่อมาเมื่อมีคนล้มตายในการสู้รบครั้งแรก ใครที่ได้ยินเรื่องก็จะกล่าวว่า ‘ทหารที่ติดตามอับซาโลมถูกฆ่าฟัน’

17:9 Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.

17:10 แม้คนที่กล้าหาญ ที่จิตใจเหมือนอย่างสิงโตก็จะละลายไปอย่างเต็มที่ เพราะอิสราเอลทั้งสิ้นทราบว่า เสด็จพ่อของพระองค์เป็นวีรบุรุษ และคนที่อยู่ก็เป็นทหารที่แข็งกล้า

17:10 And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.

17:11 แต่คำปรึกษาของข้าพระองค์มีว่า ขอพระองค์รวบรวมอิสราเอลทั้งสิ้นตั้งแต่ดานถึงเบเออร์เชบา ให้มากมายดั่งเม็ดทรายที่ทะเล แล้วพระองค์ก็เสด็จคุมทัพไปเอง

17:11 Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.

17:12 เราทั้งหลายจะเข้ารบกับท่าน ณ ที่หนึ่งที่ใดที่พบกัน และเราจะเข้าโจมตีเหมือนน้ำค้างตกใส่พื้นดิน ตัวท่านและบรรดาคนที่อยู่กับท่านก็จะไม่มีเหลือสักคนหนึ่ง

17:12 So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.

17:13 ยิ่งกว่านั้น ถ้าท่านจะถอยร่นเข้าไปในเมือง คนอิสราเอลทั้งสิ้นก็จะเอาเชือกมาลากเมืองนั้นลงไปที่ลุ่มแม่น้ำ จนกระทั่งก้อนกรวดสักก้อนหนึ่งก็ไม่มีให้เห็นที่นั่น”

17:13 Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.

17:14 อับซาโลมและคนอิสราเอลทั้งปวงว่า “คำปรึกษาของหุชัยคนอารคีดีกว่าคำปรึกษาของอาหิโธเฟล” เพราะพระเยโฮวาห์ทรงสถาปนาที่จะให้คำปรึกษาอันดีของอาหิโธเฟลพ่ายแพ้ เพื่อพระเยโฮวาห์จะทรงนำเหตุร้ายมายังอับซาโลม

17:14 And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.

17:15 แล้วหุชัยจึงบอกศาโดกและอาบียาธาร์ปุโรหิตว่า “อาหิโธเฟลได้ให้คำปรึกษาอย่างนั้นอย่างนี้แก่อับซาโลมและพวกผู้ใหญ่ของอิสราเอล และข้าพเจ้าได้ให้คำปรึกษาอย่างนั้นอย่างนี้

17:15 Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.

17:16 ฉะนั้นบัดนี้จงรีบส่งคนไปกราบทูลดาวิดว่า ‘คืนวันนี้อย่าพักอยู่ที่ที่ราบในถิ่นทุรกันดาร อย่างไรก็จงให้เสด็จข้ามไปเสีย เกรงว่ากษัตริย์และประชาชนทั้งสิ้นที่อยู่กับพระองค์จะถูกกลืนไปหมด’”

17:16 Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.

17:17 ฝ่ายโยนาธานและอาหิมาอัสกำลังคอยอยู่ที่เอนโรเกลแล้ว มีสาวใช้คนหนึ่งเคยไปบอกเรื่องแก่เขา แล้วเขาก็ไปกราบทูลกษัตริย์ดาวิด เพราะเขาไม่กล้าเข้ากรุงให้ใครเห็น

17:17 Now Jonathan and Ahimaaz stayed by Enrogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.

17:18 แต่มีเด็กหนุ่มคนหนึ่งเห็นเขาทั้งสอง จึงไปทูลอับซาโลม เขาทั้งสองก็รีบไปโดยเร็วจนถึงบ้านชายคนหนึ่งที่บาฮูริม เขามีบ่อน้ำอยู่ที่ลานบ้าน เขาทั้งสองจึงลงไปอยู่ในบ่อนั้น

17:18 Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down.

17:19 หญิงแม่บ้านก็เอาผ้ามาปูปิดปากบ่อ แล้วก็เกลี่ยปลายข้าวตกอยู่บนนั้น ไม่มีใครทราบเรื่องเลย

17:19 And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known.

17:20 เมื่อข้าราชการของอับซาโลมมาถึงที่บ้านหญิงคนนี้ เขาก็ถามว่า “อาหิมาอัสกับโยนาธานอยู่ที่ไหน” หญิงนั้นก็ตอบเขาว่า “เขาข้ามลำธารน้ำไปแล้ว” เมื่อเขาเที่ยวหาไม่พบแล้วก็กลับไปยังกรุงเยรูซาเล็ม

17:20 And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.

17:21 อยู่มาเมื่อคนเหล่านั้นไปแล้ว ชายทั้งสองก็ขึ้นมาจากบ่อ ไปกราบทูลกษัตริย์ดาวิด เขาทูลดาวิดว่า “ขอทรงลุกขึ้น และรีบข้ามแม่น้ำไป เพราะอาหิโธเฟลได้ให้คำปรึกษาต่อสู้อย่างนั้นอย่างนี้”

17:21 And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.

17:22 ดาวิดก็ทรงลุกขึ้นพร้อมกับพวกพลทั้งสิ้นที่อยู่กับพระองค์และข้ามแม่น้ำจอร์แดน พอรุ่งเช้าก็ไม่มีเหลือสักคนหนึ่งที่ยังไม่ได้ข้ามแม่น้ำจอร์แดน

17:22 Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.

17:23 เมื่ออาหิโธเฟลเห็นว่าเขาไม่กระทำตามคำปรึกษาของท่าน ก็ผูกอานลาขึ้นขี่กลับไปเรือนของตนที่อยู่ในเมืองของตน เมื่อสั่งครอบครัวเสียเสร็จแล้วก็ผูกคอตาย เขาจึงเอาศพฝังไว้ที่อุโมงค์บิดาของท่าน

17:23 And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.

17:24 ฝ่ายดาวิดก็เสด็จมายังเมืองมาหะนาอิม และอับซาโลมก็ข้ามแม่น้ำจอร์แดนพร้อมกับคนอิสราเอลทั้งปวง

17:24 Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.

17:25 อับซาโลมทรงตั้งอามาสาเป็นแม่ทัพแทนโยอาบ อามาสาเป็นบุตรของชายคนหนึ่งชื่ออิธราคนอิสราเอล ได้แต่งงานกับอาบีกายิลบุตรสาวของนาหาช น้องสาวของนางเศรุยาห์มารดาของโยอาบ

17:25 And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother.

17:26 ฝ่ายคนอิสราเอลและอับซาโลมตั้งค่ายอยู่ในแผ่นดินกิเลอาด

17:26 So Israel and Absalom pitched in the land of Gilead.

17:27 อยู่มาเมื่อดาวิดเสด็จมาถึงมาหะนาอิม โชบีบุตรชายนาหาชชาวเมืองรับบาห์แห่งคนอัมโมน และมาคีร์บุตรชายอัมมีเอลชาวโลเดบาร์ และบารซิลลัยชาวกิเลอาดจากเมืองโรเกลิม

17:27 And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,

17:28 ได้ขนที่นอน อ่างน้ำและเครื่องภาชนะดิน ข้าวสาลี ข้าวบาร์เลย์ และแป้ง ข้าวคั่ว ถั่ว ถั่วยาง และถั่วแดง

17:28 Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,

17:29 น้ำผึ้ง เนย แกะ และเนยแข็งที่ได้มาจากฝูงสัตว์ ถวายแด่ดาวิด และให้พวกพลที่อยู่กับพระองค์รับประทาน เพราะเขาทั้งหลายกล่าวว่า “พวกพลหิวและอ่อนเพลียและกระหายอยู่ที่ในถิ่นทุรกันดาร”

17:29 And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.


2 ซามูเอล 18 / 2 Samuel 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

สงครามระหว่างทหารของดาวิดกับอับซาโลม
18:1 ดาวิดจึงตรวจพลที่อยู่กับพระองค์ และทรงจัดตั้งนายพันนายร้อยให้ควบคุม

Battle Between David's Men and Absalom's
18:1 And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them.

18:2 และดาวิดทรงจัดทัพออกไป ให้อยู่ในบังคับบัญชาของโยอาบหนึ่งในสาม และในบังคับของอาบีชัยน้องชายของโยอาบบุตรชายนางเศรุยาห์หนึ่งในสาม และอีกหนึ่งในสามอยู่ในบังคับบัญชาของอิททัยคนกัท และกษัตริย์ตรัสกับพวกพลว่า “เราจะไปกับท่านทั้งหลายด้วย”

18:2 And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.

18:3 แต่พวกพลเหล่านั้นทูลว่า “ขอพระองค์อย่าเสด็จเลย เพราะถ้าข้าพระองค์ทั้งหลายจะหนีไป เขาทั้งหลายก็ไม่ไยดีอะไรหนักหนา ถ้าข้าพระองค์ทั้งหลายตายเสียสักครึ่งหนึ่ง เขาทั้งหลายก็ไม่ไยดีอะไร แต่พระองค์มีค่าเท่ากับพวกข้าพระองค์หนึ่งหมื่นคน เพราะฉะนั้นบัดนี้ขอพระองค์พร้อมที่จะส่งกองหนุนจากในเมืองจะดีกว่า”

18:3 But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city.

18:4 กษัตริย์ตรัสกับเขาทั้งหลายว่า “ท่านทั้งหลายเห็นชอบอย่างไร เราจะกระทำตาม” กษัตริย์จึงทรงประทับที่ข้างประตูเมือง และบรรดาพลทั้งหลายเดินออกไปเป็นกองร้อยกองพัน

18:4 And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.

18:5 กษัตริย์รับสั่งโยอาบ อาบีชัย และอิททัยว่า “เบาๆมือกับชายหนุ่มนั้นด้วยเห็นแก่เราเถิด คือกับอับซาโลม” พวกพลทั้งสิ้นก็ได้ยินคำรับสั่งซึ่งกษัตริย์ประทานแก่บรรดาผู้บังคับบัญชาด้วยเรื่องอับซาโลม

18:5 And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.

18:6 พวกพลจึงเคลื่อนออกไปในทุ่งเพื่อสู้รบกับคนอิสราเอล การสงครามนั้นทำกันในป่าเอฟราอิม

18:6 So the people went out into the field against Israel: and the battle was in the wood of Ephraim;

18:7 คนอิสราเอลก็พ่ายแพ้ต่อหน้าข้าราชการของดาวิด มีการฆ่าฟันกันอย่างหนักที่นั่น ทหารตายเสียสองหมื่นคนในวันนั้น

18:7 Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.

18:8 การสงครามกระจายไปทั่วพื้นแผ่นดิน ในวันนั้นป่ากินคนเสียมากกว่าดาบกิน

18:8 For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.

อับซาโลมถูกฆ่า
18:9 และอับซาโลมไปพบข้าราชการของดาวิดเข้า อับซาโลมทรงล่ออยู่และล่อนั้นได้วิ่งเข้าไปใต้กิ่งต้นโอ๊กใหญ่ ศีรษะของท่านก็ติดกิ่งต้นโอ๊กแน่น เมื่อล่อนั้นวิ่งเลยไปแล้วท่านก็แขวนอยู่ระหว่างฟ้าและดิน

Absalom Slain
18:9 And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.

18:10 มีชายคนหนึ่งมาเห็นเข้า จึงไปเรียนโยอาบว่า “ดูเถิด ข้าพเจ้าเห็นอับซาโลมแขวนอยู่ที่ต้นโอ๊ก”

18:10 And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.

18:11 โยอาบก็พูดกับชายที่บอกท่านว่า “ดูเถิด เจ้าเห็นเขาแล้ว ทำไมเจ้าไม่ฟันให้ตกดินเสียทีเดียวเล่า เราก็ยินดีที่จะให้รางวัลเงินสิบเหรียญกับสายรัดเอวเส้นหนึ่งให้เจ้า”

18:11 And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.

18:12 แต่ชายคนนั้นเรียนโยอาบว่า “ถึงมือของข้าพเจ้าอุ้มเงินพันเหรียญอยู่ ข้าพเจ้าจะไม่ยื่นมือออกทำแก่ราชบุตรของกษัตริย์ เพราะว่าหูของพวกเราได้ยินพระบัญชาของกษัตริย์ที่ตรัสสั่งท่านและอาบีชัยกับอิททัยว่า ‘ขอจงป้องกันอับซาโลมชายหนุ่มนั้น’

18:12 And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.

18:13 มิฉะนั้นข้าพเจ้ากระทำความผิดต่อชีวิตของตนเอง เพราะไม่มีอะไรจะปิดบังให้พ้นกษัตริย์ได้ แล้วตัวท่านเองก็คงใส่โทษข้าพเจ้าด้วย”

18:13 Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.

18:14 โยอาบจึงว่า “เราไม่ควรเสียเวลากับเจ้าเช่นนี้” ท่านก็หยิบหลาวสามอันแทงเข้าไปที่หัวใจของอับซาโลมขณะที่ท่านยังมีชีวิตอยู่ที่ในต้นโอ๊ก

18:14 Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.

18:15 ทหารหนุ่มสิบคนที่ถือเครื่องรบของโยอาบ ก็ล้อมอับซาโลมไว้ แล้วประหารชีวิตท่านเสีย

18:15 And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him.

18:16 โยอาบก็เป่าแตร และกองทัพก็กลับจากการไล่ตามอิสราเอล เพราะโยอาบยับยั้งเขาทั้งหลายไว้

18:16 And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.

18:17 เขาก็ยกศพอับซาโลมโยนลงไปในบ่อใหญ่ซึ่งอยู่ในป่า เอาหินกองทับไว้เป็นกองใหญ่มหึมา คนอิสราเอลทั้งสิ้นต่างก็หนีกลับไปเต็นท์ของตน

18:17 And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.

18:18 เมื่ออับซาโลมยังมีชีวิตอยู่ ได้ตั้งเสาไว้เป็นที่ระลึกที่หุบเขาหลวง เพราะท่านกล่าวว่า “เราไม่มีบุตรชายที่จะสืบชื่อของเรา” ท่านเรียกเสานั้นตามชื่อของตน เขาเรียกกันว่าที่ระลึกแห่งอับซาโลมจนทุกวันนี้

18:18 Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place.

ดาวิดทรงเรียนรู้เกี่ยวกับความตายของอับซาโลม
18:19 อาหิมาอัสบุตรชายศาโดกกล่าวว่า “ขอให้ข้าพเจ้าวิ่งนำข่าวไปทูลกษัตริย์ว่า พระเยโฮวาห์ทรงช่วยพระองค์ให้แก้แค้นศัตรูของพระองค์แล้ว”

David Learns of Absalom's Death
18:19 Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies.

18:20 โยอาบก็ตอบเขาว่า “ท่านอย่านำข่าวไปในวันนี้เลย ท่านจงนำข่าวในวันอื่นเถิด แต่วันนี้ท่านอย่านำข่าวเลย เพราะว่าโอรสของกษัตริย์สิ้นชีพแล้ว”

18:20 And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.

18:21 โยอาบก็สั่งคูชีว่า “จงนำข่าวไปกราบทูลกษัตริย์ตามสิ่งที่ท่านได้เห็น” คูชีก็กราบลงคำนับโยอาบแล้วก็วิ่งไป

18:21 Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.

18:22 อาหิมาอัสบุตรชายศาโดกจึงเรียนโยอาบอีกว่า “จะอย่างไรก็ช่างเถิด ขอให้ข้าพเจ้าวิ่งตามคูชีไปด้วย” โยอาบตอบว่า “ลูกเอ๋ย เจ้าจะวิ่งไปทำไม ด้วยว่าเจ้าไม่มีข่าวที่จะส่งไป”

18:22 Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?

18:23 เขาตอบว่า “จะอย่างไรก็ช่างเถิด ข้าพเจ้าจะขอวิ่งไป” โยอาบจึงบอกเขาว่า “วิ่งไปเถอะ” และอาหิมาอัสก็วิ่งไปตามทางที่ราบ ขึ้นหน้าคูชีไป

18:23 But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.

18:24 ฝ่ายดาวิดประทับอยู่ระหว่างประตูเมืองทั้งสอง มีทหารยามขึ้นไปอยู่บนหลังคาซุ้มประตูที่กำแพงเมือง เมื่อเงยหน้าขึ้นมองดู เห็นชายคนหนึ่งวิ่งมาลำพัง

18:24 And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.

18:25 ทหารยามคนนั้นก็ร้องกราบทูลกษัตริย์ กษัตริย์ตรัสว่า “ถ้าเขามาลำพังก็คงคาบข่าวมา” ชายคนนั้นก็วิ่งเข้ามาใกล้

18:25 And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.

18:26 ทหารยามเห็นชายอีกคนหนึ่งวิ่งมา ทหารยามก็ร้องบอกไปที่นายประตูเมืองว่า “ดูเถิด มีชายอีกคนหนึ่งวิ่งมาแต่ลำพัง” กษัตริย์ตรัสว่า “เขาคงนำข่าวมาด้วย”

18:26 And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.

18:27 ทหารยามนั้นกราบทูลว่า “ข้าพระองค์คิดว่าคนที่วิ่งมาก่อนวิ่งเหมือนอาหิมาอัสบุตรศาโดก” และกษัตริย์ตรัสว่า “เขาเป็นคนดี เขามาด้วยข่าวดี”

18:27 And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.

18:28 แล้วอาหิมาอัสร้องทูลกษัตริย์ว่า “ทุกสิ่งสงบแล้ว พ่ะย่ะค่ะ” เขาก็กราบกษัตริย์ซบหน้าลงถึงพื้นดินกราบทูลว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ พระองค์ได้ทรงมอบบรรดาผู้ที่ยกมือของเขาต่อสู้กับกษัตริย์เจ้านายของข้าพระองค์แล้ว”

18:28 And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king.

18:29 กษัตริย์ตรัสถามว่า “อับซาโลมชายหนุ่มนั้นเป็นสุขอยู่หรือ” อาหิมาอัสทูลตอบว่า “เมื่อโยอาบใช้ให้ผู้รับใช้ของกษัตริย์ คือผู้รับใช้ของพระองค์มานั้น ข้าพระองค์เห็นผู้คนสับสนกันใหญ่ แต่ไม่ทราบเหตุ”

18:29 And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was.

18:30 กษัตริย์ตรัสว่า “จงหลีกมายืนตรงนี้” เขาจึงหลีกไปยืนนิ่งอยู่

18:30 And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.

18:31 ดูเถิด คูชีก็มาถึง และคูชีกราบทูลว่า “มีข่าวดีถวายแด่กษัตริย์เจ้านายของข้าพระองค์ เพราะในวันนี้พระเยโฮวาห์ทรงช่วยพระองค์ให้แก้แค้นบรรดาผู้ที่ลุกขึ้นต่อสู้พระองค์”

18:31 And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.

18:32 กษัตริย์ตรัสถามคูชีว่า “อับซาโลมชายหนุ่มนั้นเป็นสุขอยู่หรือ” คูชีทูลตอบว่า “ขอให้ศัตรูของกษัตริย์เจ้านายของข้าพระองค์และบรรดาผู้ที่ลุกขึ้นกระทำอันตรายต่อพระองค์เป็นเหมือนชายหนุ่มผู้นั้นเถิด”

18:32 And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.

ดาวิดทรงเศร้าโศกมาก
18:33 กษัตริย์ทรงโทมนัสนัก เสด็จขึ้นไปบนห้องที่อยู่เหนือประตู และกันแสง เมื่อเสด็จไปพระองค์ตรัสว่า “โอ อับซาโลมบุตรของเรา บุตรของเรา อับซาโลมบุตรของเราเอ๋ย เราอยากจะตายแทนเจ้า โอ อับซาโลมบุตรของเรา บุตรของเราเอ๋ย”

David's Great Grief
18:33 And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!


2 ซามูเอล 19 / 2 Samuel 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยอาบติเตียนดาวิด
19:1 เขาไปเรียนโยอาบว่า “ดูเถิด กษัตริย์กันแสงและไว้ทุกข์เพื่ออับซาโลม”

Joab Reproaches David
19:1 And it was told Joab, Behold, the king weepeth and mourneth for Absalom.

19:2 เพราะฉะนั้นชัยชนะในวันนั้นก็กลายเป็นการไว้ทุกข์ของประชาชนทั้งหลาย เพราะในวันนั้นประชาชนได้ยินว่า กษัตริย์ทรงโทมนัสเพราะพระราชบุตรของพระองค์

19:2 And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.

19:3 ในวันนั้นประชาชนได้แอบเข้ามาในเมืองอย่างกับคนหนีศึก แล้วอายแอบเข้ามา

19:3 And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.

19:4 กษัตริย์ทรงคลุมพระพักตร์ของพระองค์ และกษัตริย์กันแสงเสียงดังว่า “โอ อับซาโลมบุตรของเราเอ๋ย โอ อับซาโลมบุตรของเรา บุตรของเรา”

19:4 But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!

19:5 โยอาบก็เข้ามาในพระราชวังทูลกษัตริย์ว่า “วันนี้พระองค์ได้ทรงกระทำให้ข้าราชการทั้งสิ้นของพระองค์ ผู้ซึ่งวันนี้ได้อารักขาพระชนม์ของพระองค์ ทั้งชีวิตของราชบุตรและราชธิดา และชีวิตของบรรดามเหสี และชีวิตของสนมทั้งหลายของพระองค์ให้เขาได้รับความละอาย

19:5 And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;

19:6 เพราะว่าพระองค์ทรงรักศัตรูของพระองค์ และทรงเกลียดชังสหายของพระองค์ เพราะในวันนี้พระองค์ได้กระทำให้ประจักษ์แล้วว่า พระองค์ไม่ไยดีต่อนายทหารและบรรดาข้าราชการทั้งหลาย ในวันนี้ข้าพระองค์ทราบว่า ถ้าในวันนี้อับซาโลมยังมีชีวิตอยู่ และข้าพระองค์ทั้งหลายก็ตายสิ้น พระองค์ก็จะพอพระทัย

19:6 In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.

19:7 ฉะนั้น ขอพระองค์ทรงลุกขึ้น ณ บัดนี้ขอเสด็จออกไปตรัสให้ถึงใจข้าราชการทั้งหลาย เพราะข้าพระองค์ได้ปฏิญาณในพระนามพระเยโฮวาห์ว่า ถ้าพระองค์ไม่เสด็จจะไม่มีชายสักคนหนึ่งอยู่กับพระองค์ในคืนนี้ เรื่องนี้จะร้ายแรงยิ่งกว่าเหตุร้ายอื่นๆทั้งสิ้นซึ่งบังเกิดแก่พระองค์ตั้งแต่ยังทรงพระเยาว์จนบัดนี้”

19:7 Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.

19:8 กษัตริย์ก็ทรงลุกขึ้นประทับที่ประตูเมือง เขาไปบอกประชาชนทั้งหลายว่า “ดูเถิด กษัตริย์ประทับอยู่ที่ประตูเมือง” ประชาชนทั้งหลายก็มาเฝ้ากษัตริย์ ฝ่ายอิสราเอลนั้นต่างคนต่างก็หนีไปยังเต็นท์ของตนหมดแล้ว

19:8 Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.

ดาวิดเสด็จกลับไปยังกรุงเยรูซาเล็ม
19:9 ประชาชนทั้งสิ้นก็หมางใจกันไปทั่วอิสราเอลทุกตระกูล กล่าวว่า “กษัตริย์เคยทรงช่วยเราให้พ้นจากมือศัตรูของเราและทรงช่วยเราให้พ้นจากมือคนฟีลิสเตีย บัดนี้พระองค์ทรงหนีอับซาโลมออกจากแผ่นดิน

David Returns to Jerusalem
19:9 And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.

19:10 แต่อับซาโลมผู้ที่เราเจิมตั้งไว้เหนือเรานั้นก็สิ้นชีวิตเสียแล้วในสงคราม ฉะนั้นบัดนี้ ทำไมเจ้าไม่พูดอะไรบ้างเลยในเรื่องที่จะเชิญกษัตริย์ให้เสด็จกลับ”

19:10 And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?

19:11 กษัตริย์ดาวิดทรงใช้คนไปหาศาโดกและอาบียาธาร์ปุโรหิต รับสั่งว่า “ขอบอกพวกผู้ใหญ่ของคนยูดาห์ว่า ‘ทำไมท่านทั้งหลายจึงเป็นคนสุดท้ายที่จะเชิญกษัตริย์กลับพระราชวังของพระองค์ เมื่อถ้อยคำเหล่านี้มาจากอิสราเอลทั้งหลายถึงกษัตริย์ คือถึงราชวงศ์ของพระองค์

19:11 And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.

19:12 ท่านทั้งหลายเป็นญาติของเรา เป็นกระดูกและเนื้อหนังของเรา ทำไมท่านจึงจะเป็นคนสุดท้ายที่จะเชิญกษัตริย์กลับ’

19:12 Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?

19:13 และจงบอกอามาสาว่า ‘ท่านมิได้เป็นกระดูกและเนื้อหนังของเราหรือ ถ้าท่านมิได้เป็นผู้บังคับบัญชากองทัพแทนโยอาบสืบต่อไป ขอพระเจ้าทรงลงโทษเรา และให้หนักยิ่งกว่านั้นอีก’”

19:13 And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.

19:14 พระองค์ก็ได้ชักจูงจิตใจของบรรดาคนยูดาห์ดังกับเป็นจิตใจของชายคนเดียว พวกเขาจึงส่งคนไปทูลกษัตริย์ว่า “ขอพระองค์เสด็จกลับพร้อมกับบรรดาข้าราชการทั้งหมดด้วย”

19:14 And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.

19:15 กษัตริย์ก็เสด็จกลับและมายังแม่น้ำจอร์แดน และยูดาห์ก็พากันมาที่กิลกาลเพื่อรับเสด็จกษัตริย์และนำกษัตริย์เสด็จข้ามแม่น้ำจอร์แดน

19:15 So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.

19:16 ชิเมอี บุตรชายเก-รา คนเบนยามินผู้มาจากบาฮูริม รีบลงมาพร้อมกับคนยูดาห์เพื่อจะรับเสด็จกษัตริย์ดาวิด

19:16 And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.

19:17 มีคนจากตระกูลเบนยามินพร้อมกับท่านหนึ่งพันคน และศิบามหาดเล็กในราชวงศ์ของซาอูล พร้อมกับบุตรชายสิบห้าคนกับคนใช้อีกยี่สิบคน ก็รีบมายังแม่น้ำจอร์แดนต่อพระพักตร์กษัตริย์

19:17 And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.

19:18 เขาทั้งหลายได้ข้ามท่าข้ามไปรับราชวงศ์ของกษัตริย์ และคอยปฏิบัติให้ชอบพระทัย ชิเมอี บุตรชายเก-รา ได้กราบลงต่อพระพักตร์กษัตริย์ขณะที่พระองค์เสด็จข้ามแม่น้ำจอร์แดน

19:18 And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;

19:19 กราบทูลกษัตริย์ว่า “ขอเจ้านายของข้าพระองค์อย่าทรงถือโทษความชั่วช้าข้าพระองค์ และทรงจดจำความผิดที่ผู้รับใช้ของพระองค์ได้กระทำในวันที่กษัตริย์เจ้านายของข้าพระองค์สละกรุงเยรูซาเล็ม ขอกษัตริย์อย่าทรงจดจำไว้ในพระทัย

19:19 And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.

19:20 ด้วยผู้รับใช้ของพระองค์ได้ทราบแล้วว่าได้กระทำบาป เพราะฉะนั้น ดูเถิด ในวันนี้ข้าพระองค์ได้มาเป็นคนแรกในวงศ์วานโยเซฟที่ลงมารับเสด็จกษัตริย์เจ้านายของข้าพระองค์”

19:20 For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.

19:21 อาบีชัยบุตรชายนางเศรุยาห์จึงตอบว่า “ที่ชิเมอีกระทำเช่นนี้ไม่ควรจะถึงที่ตายดอกหรือ เพราะเขาได้ด่าผู้ที่เจิมตั้งของพระเยโฮวาห์”

19:21 But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD'S anointed?

19:22 แต่ดาวิดตรัสว่า “บุตรทั้งสองของนางเศรุยาห์เอ๋ย เรามีธุระอะไรกับท่าน ซึ่งในวันนี้ท่านจะมาเป็นปฏิปักษ์กับเรา ในวันนี้น่ะควรที่จะให้ใครมีโทษถึงตายในอิสราเอลหรือ ในวันนี้เราไม่ทราบดอกหรือว่า เราเป็นกษัตริย์ครอบครองอิสราเอล”

19:22 And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?

19:23 และกษัตริย์ตรัสกับชิเมอีว่า “เจ้าจะไม่ถึงตาย” แล้วกษัตริย์ก็ประทานคำปฏิญาณแก่เขา

19:23 Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.

19:24 เมฟีโบเชท โอรสซาอูลก็ลงมารับเสด็จกษัตริย์ โดยมิได้แต่งเท้าหรือขลิบเครา หรือซักเสื้อผ้าของตนตั้งแต่วันที่กษัตริย์เสด็จจากไปจนวันที่เสด็จกลับมาโดยสันติภาพ

19:24 And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.

19:25 อยู่มาเมื่อเมฟีโบเชทมายังกรุงเยรูซาเล็มเพื่อจะรับเสด็จกษัตริย์ กษัตริย์ตรัสถามว่า “เมฟีโบเชท ทำไมท่านมิได้ไปกับเรา”

19:25 And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?

19:26 ท่านทูลตอบว่า “โอ ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ มหาดเล็กของข้าพระองค์หลอกลวงข้าพระองค์ เพราะผู้รับใช้ของพระองค์บอกเขาว่า ‘ข้าจะผูกอานลาตัวหนึ่งเพื่อข้าจะได้ขี่ไปตามเสด็จกษัตริย์’ เพราะว่าผู้รับใช้ของพระองค์เป็นง่อย

19:26 And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.

19:27 เขากลับไปทูลกษัตริย์เจ้านายของข้าพระองค์ใส่ร้ายผู้รับใช้ของพระองค์ แต่กษัตริย์เจ้านายของข้าพระองค์เหมือนทูตสวรรค์องค์หนึ่งของพระเจ้า เมื่อพระองค์ทรงเห็นสมควรจะกระทำประการใด ก็ขอทรงกระทำเถิด พ่ะย่ะค่ะ

19:27 And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.

19:28 เพราะว่าวงศ์วานราชบิดาของข้าพระองค์ทั้งสิ้นก็สมควรถึงตายต่อพระพักตร์กษัตริย์เจ้านายของข้าพระองค์ แต่พระองค์ก็ทรงแต่งตั้งผู้รับใช้ของพระองค์ไว้ในหมู่ผู้ที่รับประทานร่วมโต๊ะเสวยของพระองค์ ข้าพระองค์จะมีสิทธิประการใดเล่าที่จะร้องทูลอีกต่อกษัตริย์”

19:28 For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king?

19:29 กษัตริย์จึงตรัสกับท่านว่า “ท่านจะพูดเรื่องธุรกิจของท่านต่อไปทำไม เราตัดสินใจว่า ท่านกับศิบาจงแบ่งที่ดินกัน”

19:29 And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.

19:30 เมฟีโบเชทกราบทูลกษัตริย์ว่า “เมื่อกษัตริย์เจ้านายของข้าพระองค์ได้เสด็จกลับสู่พระราชสำนักโดยสันติภาพเช่นนี้แล้ว ก็ให้ศิบารับไปหมดเถิด พ่ะย่ะค่ะ”

19:30 And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.

19:31 ฝ่ายบารซิลลัย ชาวกิเลอาด ได้ลงมาจากโรเกลิม และไปกับกษัตริย์ข้ามแม่น้ำจอร์แดน เพื่อส่งพระองค์ข้ามแม่น้ำจอร์แดนไป

19:31 And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.

19:32 บารซิลลัยเป็นคนชรามากแล้ว อายุแปดสิบปี ท่านได้นำเสบียงอาหารมาถวายกษัตริย์ ขณะพระองค์ประทับที่มาหะนาอิม เพราะท่านเป็นคนมั่งมีมาก

19:32 Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.

19:33 กษัตริย์จึงตรัสกับบารซิลลัยว่า “ข้ามมาอยู่กับเราเสียเถิด เราจะชุบเลี้ยงท่านให้อยู่กับเราที่กรุงเยรูซาเล็ม”

19:33 And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.

19:34 แต่บารซิลลัยทูลกษัตริย์ว่า “ข้าพระองค์จะอยู่ต่อไปได้อีกกี่ปี ที่ข้าพระองค์จะไปอยู่กับกษัตริย์ที่กรุงเยรูซาเล็ม

19:34 And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?

19:35 วันนี้ข้าพระองค์มีอายุแปดสิบปีแล้ว ข้าพระองค์จะสังเกตว่าอะไรเป็นที่พอใจและไม่พอใจได้หรือ ผู้รับใช้ของพระองค์จะลิ้มรสอร่อยของสิ่งที่กินและดื่มได้หรือ ข้าพระองค์จะฟังเสียงชายหญิงร้องเพลงได้หรือ ทำไมจะให้ผู้รับใช้ของพระองค์เป็นภาระเพิ่มแก่กษัตริย์เจ้านายของข้าพระองค์อีกเล่า

19:35 I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?

19:36 ผู้รับใช้ของพระองค์จะตามเสด็จกษัตริย์ข้ามแม่น้ำจอร์แดนไปหน่อยเท่านั้น ไฉนกษัตริย์จะพระราชทานรางวัลเช่นนี้เล่า

19:36 Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?

19:37 ขอให้ผู้รับใช้ของพระองค์กลับเพื่อไปตายที่ในเมืองของข้าพระองค์ และถูกฝังข้างๆที่ฝังศพของบิดามารดาของข้าพระองค์ ดูเถิด ขอทรงโปรดให้คิมฮามผู้รับใช้ของพระองค์ตามเสด็จกษัตริย์เจ้านายของข้าพระองค์ไป พระองค์จะโปรดเขาประการใดก็แล้วแต่ทรงเห็นควร”

19:37 Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.

19:38 กษัตริย์ตรัสตอบว่า “คิมฮามจงข้ามไปกับเรา เราจะกระทำคุณแก่เขาตามที่ท่านเห็นควร สิ่งใดที่ท่านปรารถนาให้เรากระทำแก่ท่าน เรายินดีกระทำตาม”

19:38 And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.

19:39 แล้วประชาชนทั้งสิ้นก็ข้ามแม่น้ำจอร์แดน เมื่อกษัตริย์เสด็จข้ามไปแล้วกษัตริย์ทรงจุบบารซิลลัย และทรงอวยพระพรแก่ท่าน ท่านก็กลับไปยังบ้านช่องของตน

19:39 And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.

19:40 กษัตริย์เสด็จไปยังกิลกาล และคิมฮามก็ข้ามตามเสด็จไปด้วย ประชาชนยูดาห์ทั้งหมดกับประชาชนอิสราเอลครึ่งหนึ่งได้นำกษัตริย์ข้ามมา

19:40 Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.

การแตกร้าวกันระหว่างคนอิสราเอลกับคนยูดาห์
19:41 แล้วดูเถิด คนอิสราเอลทั้งหมดมาเฝ้ากษัตริย์ กราบทูลกษัตริย์ว่า “ไฉนคนยูดาห์พี่น้องของเราจึงได้ลักพาพระองค์ไปเสีย พากษัตริย์และราชวงศ์ข้ามแม่น้ำจอร์แดนไปพร้อมกับบรรดาคนของดาวิดด้วย”

Strife Between Israel and Judah
19:41 And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?

19:42 ประชาชนยูดาห์ทั้งสิ้นจึงตอบประชาชนอิสราเอลว่า “เพราะกษัตริย์เป็นญาติสนิทกับเรา ท่านทั้งหลายจะโกรธด้วยเรื่องนี้ทำไมเล่า เราได้อยู่กินสิ้นเปลืองพระราชทรัพย์ของกษัตริย์หรือ พระองค์ได้ให้รางวัลอะไรแก่เราหรือ”

19:42 And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift?

19:43 คนอิสราเอลก็ตอบคนยูดาห์ว่า “เรามีส่วนในกษัตริย์สิบส่วน และในดาวิดเราก็มีสิทธิมากกว่าท่าน ทำไมท่านจึงดูถูกเราเช่นนี้เล่า เราไม่ได้เป็นพวกแรกที่พูดเรื่องการนำกษัตริย์กลับดอกหรือ” แต่ถ้อยคำของคนยูดาห์รุนแรงกว่าถ้อยคำของคนอิสราเอล

19:43 And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.


2 ซามูเอล 20 / 2 Samuel 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การกบฏของเชบา
20:1 เผอิญที่นั่นมีคนอันธพาลอยู่คนหนึ่งชื่อเชบาบุตรชายบิครี คนเบนยามิน เขาได้เป่าแตรขึ้นกล่าวว่า “เราไม่มีส่วนในดาวิด เราไม่มีมรดกในบุตรของเจสซี โอ อิสราเอลเอ๋ย ให้ต่างคนต่างกลับไปเต็นท์ของตนเถิด”

Sheba's Rebellion
20:1 And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.

20:2 ดังนั้นพวกคนอิสราเอลทั้งหมดจึงถอนตัวจากดาวิด และไปตามเชบาบุตรชายบิครี แต่พวกคนยูดาห์ได้ติดตามกษัตริย์ของเขาอย่างมั่นคงจากแม่น้ำจอร์แดนไปถึงกรุงเยรูซาเล็ม

20:2 So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.

20:3 ดาวิดเสด็จกลับพระราชวังที่กรุงเยรูซาเล็ม กษัตริย์ก็รับสั่งให้นำนางสนมทั้งสิบคนที่พระองค์ทรงละไว้ให้เฝ้าพระราชวังนั้นไปรวมกักอยู่ในบ้านหลังหนึ่ง ทรงชุบเลี้ยงไว้แต่มิได้ทรงสมสู่อยู่ด้วย นางเหล่านั้นก็ต้องถูกกักให้มีชีวิตอยู่อย่างแม่ม่ายจนวันตาย

20:3 And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.

โยอาบฆ่าอามาสา
20:4 กษัตริย์ตรัสสั่งอามาสาว่า “จงระดมพลยูดาห์ให้มาพร้อมกันที่นี่ภายในสามวัน ตัวท่านจงมาด้วย”

Amasa Killed by Joab
20:4 Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present.

20:5 อามาสาก็ออกไประดมคนยูดาห์ แต่เขาก็ทำงานล่าช้าเกินกำหนดที่พระองค์รับสั่งไว้

20:5 So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.

20:6 ดาวิดตรัสกับอาบีชัยว่า “บัดนี้เชบาบุตรบิครีจะทำอันตรายแก่เรายิ่งกว่าอับซาโลม จงนำข้าราชการทหารของเจ้านายของท่านไปติดตาม เกรงว่าเขาจะหาเมืองที่มีป้อมได้และหนีพ้นเรา”

20:6 And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us.

20:7 มีคนของโยอาบตามเขาไป และคนเคเรธี กับคนเปเลท กับทหารที่แข็งกล้าทั้งหมด และเขาทั้งหลายยกออกไปจากกรุงเยรูซาเล็มเพื่อไล่ตามเชบาบุตรชายบิครี

20:7 And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.

20:8 เมื่อเขาทั้งหลายมาถึงศิลาใหญ่ที่อยู่ในเมืองกิเบโอน อามาสาก็มาพบกับเขาทั้งหลาย ฝ่ายโยอาบสวมเครื่องแต่งกายทหารมีเข็มขัดติดดาบที่อยู่ในฝักคาดอยู่ที่บั้นเอว เมื่อท่านเดินไปดาบก็ตกลง

20:8 When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.

20:9 โยอาบจึงถามอามาสาว่า “พี่ชายเอ๋ย สบายดีหรือ” และโยอาบก็เอามือขวาจับเคราอามาสาจะจุบเขา

20:9 And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.

20:10 แต่อามาสาไม่ได้สังเกตเห็นดาบซึ่งอยู่ในมือของโยอาบ โยอาบจึงเอาดาบแทงท้องอามาสา ไส้ทะลักถึงดิน ไม่ต้องแทงครั้งที่สอง เขาก็ตายเสียแล้ว แล้วโยอาบกับอาบีชัยน้องชายก็ไล่ตามเชบาบุตรชายบิครีไป

20:10 But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.

20:11 ทหารหนุ่มคนหนึ่งของโยอาบมายืนอยู่ใกล้อามาสาพูดว่า “ผู้ใดเห็นชอบฝ่ายโยอาบและผู้ใดอยู่ฝ่ายดาวิดให้ผู้นั้นติดตามโยอาบไป”

20:11 And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.

20:12 อามาสาก็นอนเกลือกโลหิตของตัวอยู่ที่ในทางหลวง เมื่อชายคนนั้นเห็นประชาชนทั้งสิ้นมาหยุดอยู่ เขาก็นำศพอามาสาจากทางหลวงไปทิ้งในทุ่งนาและเอาเสื้อผ้าปิดไว้ เพราะเขาเห็นว่าเมื่อใครมาก็เข้าไปหยุดอยู่

20:12 And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.

การกบฏของเชบาพ่ายแพ้
20:13 เมื่อเอาศพอามาสาออกจากทางหลวงแล้ว ประชาชนทั้งปวงก็ตามโยอาบเพื่อติดตามเชบาบุตรชายบิครี

Sheba's Revolt Put Down
20:13 When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.

20:14 เชบาก็ผ่านคนอิสราเอลทุกตระกูลไปจนถึงตำบลอาเบล และเมืองเบธมาอาคาห์ และบรรดาคนบีไรต์ คนเหล่านั้นก็มารวมกันและติดตามเขาไปด้วย

20:14 And he went through all the tribes of Israel unto Abel, and to Bethmaachah, and all the Berites: and they were gathered together, and went also after him.

20:15 พวกเขาก็มาถึงและล้อมเขาไว้ในตำบลอาเบลแขวงเมืองเบธมาอาคาห์ เขาทำเชิงเทินขึ้นที่ริมกำแพงเมือง ประชาชนทั้งหลายที่อยู่กับโยอาบก็ทะลวงกำแพงเพื่อจะให้พัง

20:15 And they came and besieged him in Abel of Bethmaachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.

20:16 มีหญิงฉลาดคนหนึ่งร้องออกมาจากในเมืองว่า “ขอฟังหน่อย ขอฟังหน่อย ขอบอกโยอาบให้มาที่นี่ ฉันอยากจะพูดด้วย”

20:16 Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.

20:17 โยอาบก็เข้ามาใกล้หญิงนั้น นางนั้นก็พูดว่า “ท่านคือโยอาบหรือ” เขาตอบว่า “ใช่แล้ว” นางจึงเรียนท่านว่า “ขอท่านฟังถ้อยคำของสาวใช้ของท่านสักหน่อย” ท่านก็ตอบว่า “ฉันกำลังฟังอยู่แล้ว”

20:17 And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.

20:18 นางก็พูดว่า “สมัยโบราณเขาพูดกันว่า ‘ให้เขาขอคำปรึกษาที่อาเบลเถิด’ แล้วเขาก็ตกลงกันได้

20:18 Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.

20:19 ฉันเป็นคนหนึ่งที่รักสงบและสัตย์ซื่อในอิสราเอล ท่านหาช่องที่จะทำลายเมือง อันเป็นเมืองแม่ในอิสราเอล ทำไมท่านจึงจะกลืนมรดกของพระเยโฮวาห์เสีย”

20:19 I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?

20:20 โยอาบจึงตอบว่า “ซึ่งฉันจะกลืนหรือทำลายนั้น ขอให้ห่างไกลจากฉัน ขอให้ห่างไกลทีเดียว

20:20 And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.

20:21 เรื่องนี้ไม่เป็นความจริง แต่มีชายคนหนึ่งจากแดนเทือกเขาเอฟราอิมชื่อเชบาบุตรบิครี ได้ยกมือของเขาขึ้นต่อสู้กษัตริย์ คือต่อสู้ดาวิด จงมอบเขามาแต่คนเดียว ฉันจะถอยทัพกลับจากเมืองนี้” หญิงนั้นจึงตอบโยอาบว่า “ดูเถิด เราจะโยนศีรษะของเขาข้ามกำแพงมาให้ท่าน”

20:21 The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.

20:22 แล้วหญิงนั้นก็ไปหาประชาชนทั้งปวงด้วยปัญญาของนาง เขาทั้งหลายได้ตัดศีรษะของเชบาบุตรชายบิครีโยนออกมาให้โยอาบ โยอาบก็เป่าแตร พวกเขาจึงถอนตัวจากนครนั้นกลับไปยังเต็นท์ของตนทุกคน โยอาบก็กลับไปเฝ้ากษัตริย์ที่กรุงเยรูซาเล็ม

20:22 Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.

20:23 โยอาบเป็นผู้บังคับบัญชากองทัพทั้งหมดในอิสราเอล และเบไนยาห์บุตรชายเยโฮยาดาเป็นผู้บังคับบัญชากองคนเคเรธีและคนเปเลท

20:23 Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:

20:24 และอาโดรัมดูแลคนงานโยธา เยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ

20:24 And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:

20:25 เชวาเป็นราชเลขา ศาโดกกับอาบียาธาร์เป็นปุโรหิต

20:25 And Sheva was scribe: and Zadok and Abiathar were the priests:

20:26 อิราคนยาอีร์เป็นประมุขของดาวิดด้วย

20:26 And Ira also the Jairite was a chief ruler about David.


2 ซามูเอล 21 / 2 Samuel 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การกันดารอาหารระยะเวลาสามปีเพราะเหตุซาอูลฆ่าคนกิเบโอน
21:1 ในสมัยของดาวิดมีการกันดารอาหารอยู่สามปี ปีแล้วปีเล่า และดาวิดทรงอธิษฐานอ้อนวอนต่อพระเยโฮวาห์ พระเยโฮวาห์ตรัสว่า “เพราะเหตุซาอูลและวงศ์วานกระหายโลหิตของเขา เพราะเขาฆ่าคนกิเบโอน”

The Three Year Famine with Gibeon
21:1 Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.

21:2 กษัตริย์จึงทรงเรียกคนกิเบโอนมาตรัสแก่เขา (ฝ่ายคนกิเบโอนนั้นไม่ใช่ประชาชนอิสราเอล แต่เป็นคนอาโมไรต์ที่ยังเหลืออยู่ ประชาชนอิสราเอลได้ปฏิญาณไว้แก่เขาทั้งหลายแล้ว แต่ซาอูลก็ทรงหาช่องที่จะสังหารเขาทั้งหลายเสีย เพราะความร้อนใจที่เห็นแก่คนอิสราเอลและคนยูดาห์)

21:2 And the king called the Gibeonites, and said unto them; (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)

21:3 ดาวิดตรัสถามคนกิเบโอนว่า “เราจะกระทำอะไรให้แก่พวกท่านได้ เราจะทำอย่างไรจึงจะลบมลทินบาปเสียได้ เพื่อพวกท่านจะได้อวยพรแก่มรดกของพระเยโฮวาห์ได้”

21:3 Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD?

21:4 คนกิเบโอนทูลตอบพระองค์ว่า “พวกข้าพระองค์จะไม่รับเงินหรือทองจากซาอูลและวงศ์วานของท่านนั้น ทั้งพวกข้าพระองค์ไม่จำเป็นให้พระองค์ประหารชีวิตอิสราเอลคนหนึ่งคนใด” พระองค์จึงตรัสว่า “แล้วพวกท่านจะให้เรากระทำอะไรแก่ท่านเล่า”

21:4 And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.

21:5 เขากราบทูลกษัตริย์ว่า “ชายผู้ที่เผาผลาญพวกข้าพระองค์ และวางแผนการทำลายพวกข้าพระองค์เพื่อมิให้พวกข้าพระองค์มีที่อยู่ในเขตแดนอิสราเอล

21:5 And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel,

21:6 ขอทรงมอบบุตรชายเจ็ดคนของท่านให้แก่พวกข้าพระองค์ เพื่อพวกข้าพระองค์จะได้แขวนเขาเสียต่อพระพักตร์พระเยโฮวาห์ที่กิเบอาห์แห่งซาอูลผู้เลือกสรรของพระเยโฮวาห์” และกษัตริย์ตรัสว่า “เราจะจัดเขามาให้”

21:6 Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them.

21:7 แต่กษัตริย์ทรงไว้ชีวิตเมฟีโบเชท บุตรชายของโยนาธาน ราชโอรสของซาอูล ด้วยเหตุคำปฏิญาณระหว่างทั้งสองที่กระทำในพระนามพระเยโฮวาห์ คือระหว่างดาวิดกับโยนาธานราชโอรสของซาอูล

21:7 But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD'S oath that was between them, between David and Jonathan the son of Saul.

21:8 แต่กษัตริย์นำเอาบุตรชายสองคนของนางริสปาห์บุตรสาวของอัยยาห์ซึ่งบังเกิดกับซาอูล ชื่ออารโมนีกับเมฟีโบเชท กับบุตรชายห้าคนของมีคาลราชธิดาของซาอูล ซึ่งพระนางมีกับอาดรีเอลบุตรชายบารซิลลัยชาวเมโหลาห์

21:8 But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:

21:9 พระองค์ทรงมอบคนเหล่านี้ไว้ในมือของคนกิเบโอน เขาทั้งหลายจึงแขวนคอทั้งเจ็ดไว้บนภูเขาต่อพระพักตร์พระเยโฮวาห์ และทั้งเจ็ดคนก็พินาศไปด้วยกัน เขาถูกฆ่าตายในสมัยฤดูเกี่ยวข้าว ในวันต้น คือวันแรกของการเกี่ยวข้าวบาร์เลย์

21:9 And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.

21:10 แล้วนางริสปาห์บุตรสาวของอัยยาห์ก็เอาผ้ากระสอบปูไว้บนก้อนหินสำหรับตนเอง ตั้งแต่ต้นฤดูเกี่ยวจนฝนจากท้องฟ้าตกบนเขาทั้งหลาย กลางวันนางก็ไม่ยอมให้นกมาเกาะ หรือกลางคืนก็ไม่ให้สัตว์ป่าทุ่งมา

21:10 And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.

21:11 มีคนกราบทูลดาวิดว่านางริสปาห์บุตรสาวของอัยยาห์นางสนมของซาอูลกระทำอย่างไร

21:11 And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.

21:12 ดาวิดก็เสด็จไปนำอัฐิของซาอูลและอัฐิของโยนาธานราชโอรสมาจากคนเมืองยาเบชกิเลอาด ผู้ที่ลักลอบเอาไปจากถนนเมืองเบธชาน ที่คนฟีลิสเตียได้แขวนพระองค์ทั้งสองไว้ ในเมื่อคนฟีลิสเตียประหารซาอูลบนเขากิลโบอา

21:12 And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Bethshan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:

21:13 พระองค์ทรงนำอัฐิของซาอูลและอัฐิของโยนาธานราชโอรสขึ้นมาจากที่นั่น และรวบรวมกระดูกของผู้ที่ถูกแขวนไว้ให้ตายนั้น

21:13 And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.

21:14 และเขาก็ฝังอัฐิของซาอูลและของโยนาธานราชโอรสไว้ในแผ่นดินของเบนยามินในเมืองเศลาในอุโมงค์ของคีชบิดาของพระองค์ เขาทั้งหลายก็กระทำตามทุกอย่างที่กษัตริย์ทรงสั่งไว้ ครั้นต่อมาพระเจ้าก็ทรงสดับฟังคำอธิษฐานเพื่อแผ่นดินนั้น

21:14 And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.

21:15 คนฟีลิสเตียได้ทำสงครามกับคนอิสราเอลอีก ดาวิดก็ลงไปพร้อมกับบรรดาข้าราชการของพระองค์ และได้สู้รบกับคนฟีลิสเตีย และดาวิดก็ทรงอ่อนเพลีย

21:15 Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.

21:16 อิชบีเบโนบ บุตรชายคนหนึ่งของคนยักษ์ ถือหอกทองสัมฤทธิ์หนักสามร้อยเชเขล มีดาบใหม่คาดเอว คิดจะสังหารดาวิดเสีย

21:16 And Ishbibenob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.

21:17 แต่อาบีชัยบุตรชายนางเศรุยาห์เข้ามาช่วยพระองค์ไว้ และสู้รบกับคนฟีลิสเตียคนนั้นฆ่าเขาเสีย แล้วบรรดาประชาชนของดาวิดก็ปฏิญาณต่อพระองค์ว่า “ขอพระองค์อย่าเสด็จไปทำศึกพร้อมกับพวกข้าพระองค์ทั้งหลายอีกต่อไปเลย เกรงว่าพระองค์จะดับประทีปของอิสราเอลเสีย”

21:17 But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel.

21:18 อยู่มาภายหลังนี้ มีการรบกับคนฟีลิสเตียอีกที่เมืองโกบ คราวนั้นสิบเบคัยคนหุชาห์ได้ฆ่าสัฟบุตรชายคนหนึ่งของคนยักษ์

21:18 And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.

21:19 และมีการรบกับคนฟีลิสเตียที่เมืองโกบอีก เอลฮานันบุตรชายยาอาเรโอเรกิมชาวเบธเลเฮมได้ฆ่าน้องชายโกลิอัทชาวกัท ผู้มีหอกที่มีด้ามโตเท่าไม้กระพั่นทอผ้า

21:19 And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.

21:20 มีการรบกันอีกที่เมืองกัท อันเป็นเมืองที่มีชายคนหนึ่งรูปร่างใหญ่โต มีนิ้วมือข้างละหกนิ้ว และนิ้วเท้าข้างละหกนิ้ว รวมกันยี่สิบสี่นิ้ว เขาก็บังเกิดแก่คนยักษ์นั้นด้วย

21:20 And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.

21:21 เมื่อเขาท้าทายอิสราเอล โยนาธานบุตรชายของชิเมอีเชษฐาของดาวิด ก็สังหารเขาเสีย

21:21 And when he defied Israel, Jonathan the son of Shimea the brother of David slew him.

21:22 คนทั้งสี่นี้บังเกิดแก่คนยักษ์ในเมืองกัท เขาทั้งหลายล้มตายด้วยพระหัตถ์ของดาวิด และด้วยมือของข้าราชการของพระองค์

21:22 These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.


2 ซามูเอล 22 / 2 Samuel 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดแต่งบทเพลงแห่งการช่วยให้รอดพ้น
22:1 ในวันที่พระเยโฮวาห์ทรงช่วยดาวิดให้พ้นจากมือของศัตรูทั้งสิ้นของพระองค์ ท่านและให้พ้นจากพระหัตถ์ของซาอูล ดาวิดก็ถวายถ้อยคำของเพลงบทนี้แด่พระเยโฮวาห์

David's Song of Deliverance
22:1 And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul:

22:2 พระองค์ท่านตรัสว่า “พระเยโฮวาห์ทรงเป็นศิลา ป้อมปราการ และผู้ช่วยให้รอดพ้นของข้าพเจ้า

22:2 And he said, The LORD is my rock, and my fortress, and my deliverer;

22:3 เป็นพระเจ้าซึ่งทรงเป็นศิลาของข้าพเจ้า ข้าพเจ้าจะวางใจในพระองค์ พระองค์เป็นโล่และเป็นเขาแห่งความรอดของข้าพเจ้า เป็นที่กำบังเข้มแข็งและเป็นที่ลี้ภัยของข้าพเจ้า องค์พระผู้ช่วยของข้าพระองค์เจ้าข้า พระองค์ทรงช่วยข้าพระองค์ให้รอดจากความทารุณ

22:3 The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence.

22:4 ข้าพเจ้าร้องทูลต่อพระเยโฮวาห์ ผู้ทรงสมควรแก่การสรรเสริญ และข้าพเจ้าจะได้รับการช่วยให้พ้นจากศัตรูของข้าพเจ้า

22:4 I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

22:5 เมื่อคลื่นแห่งความตายล้อมข้าพเจ้า กระแสแห่งคนอธรรมที่ท่วมทับข้าพเจ้าทำให้ข้าพเจ้ากลัว

22:5 When the waves of death compassed me, the floods of ungodly men made me afraid;

22:6 ความเศร้าโศกแห่งนรกอยู่รอบตัวข้าพเจ้า บ่วงแห่งความตายขัดขวางข้าพเจ้า

22:6 The sorrows of hell compassed me about; the snares of death prevented me;

22:7 ในยามทุกข์ใจข้าพเจ้าร้องทูลต่อพระเยโฮวาห์ ข้าพเจ้าร้องทูลต่อพระเจ้าของข้าพเจ้า พระองค์ทรงสดับเสียงของข้าพเจ้าจากพระวิหารของพระองค์ และเสียงร้องของข้าพเจ้ามาถึงพระกรรณของพระองค์

22:7 In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears.

22:8 แล้วแผ่นดินโลกก็สั่นสะเทือนและโคลงเคลง รากฐานของฟ้าสวรรค์ก็หวั่นไหวและสั่นสะเทือน เพราะพระองค์ทรงกริ้ว

22:8 Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.

22:9 ควันออกไปตามช่องพระนาสิกของพระองค์ และเพลิงผลาญออกมาจากพระโอษฐ์ของพระองค์ ถ่านก็ติดเปลวไฟนั้น

22:9 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

22:10 พระองค์ทรงโน้มฟ้าสวรรค์ลงด้วย และเสด็จลงมา ความมืดทึบอยู่ใต้พระบาทของพระองค์

22:10 He bowed the heavens also, and came down; and darkness was under his feet.

22:11 พระองค์ทรงเครูบตนหนึ่ง และทรงเหาะไป เออ เห็นพระองค์เสด็จโดยปีกของลม

22:11 And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.

22:12 พระองค์ทรงกระทำความมืดเป็นพลับพลาอยู่รอบพระองค์ ที่รวบรวมบรรดาน้ำและเมฆทึบแห่งฟ้า

22:12 And he made darkness pavilions round about him, dark waters, and thick clouds of the skies.

22:13 ถ่านลุกเป็นเพลิงจากความสุกใสข้างหน้าพระองค์

22:13 Through the brightness before him were coals of fire kindled.

22:14 พระเยโฮวาห์ทรงคะนองกึกก้องจากฟ้าสวรรค์ และองค์ผู้สูงสุดก็เปล่งพระสุรเสียงของพระองค์

22:14 The LORD thundered from heaven, and the most High uttered his voice.

22:15 และพระองค์ทรงใช้ลูกธนูของพระองค์ออกมา ทำให้เขากระจายไป พระองค์ทรงปล่อยฟ้าแลบและทำให้เขาโกลาหล

22:15 And he sent out arrows, and scattered them; lightning, and discomfited them.

22:16 แล้วก็เห็นท้องธาร รากฐานของพิภพก็ปรากฏแจ้งตามการขนาบของพระเยโฮวาห์ ตามที่ลมพวยพุ่งจากช่องพระนาสิกของพระองค์

22:16 And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils.

22:17 พระองค์ทรงเอื้อมมาจากที่สูงทรงจับข้าพเจ้า พระองค์ทรงดึงข้าพเจ้าออกมาจากน้ำมากหลาย

22:17 He sent from above, he took me; he drew me out of many waters;

22:18 พระองค์ทรงช่วยข้าพเจ้าให้รอดพ้นจากศัตรูที่เข้มแข็งของข้าพเจ้า จากบรรดาผู้ที่เกลียดชังข้าพเจ้า เพราะเขามีกำลังมากกว่าข้าพเจ้า

22:18 He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.

22:19 เขาขัดขวางข้าพเจ้าในวันที่ข้าพเจ้าประสบหายนะ แต่พระเยโฮวาห์ทรงเป็นที่พักพิงของข้าพเจ้า

22:19 They prevented me in the day of my calamity: but the LORD was my stay.

22:20 พระองค์ทรงนำข้าพเจ้าออกมายังที่กว้างใหญ่ด้วย พระองค์ทรงช่วยข้าพเจ้าให้รอดพ้น เพราะพระองค์ทรงยินดีในข้าพเจ้า

22:20 He brought me forth also into a large place: he delivered me, because he delighted in me.

22:21 พระเยโฮวาห์ทรงประทานรางวัลแก่ข้าพเจ้าตามความชอบธรรมของข้าพเจ้า พระองค์ทรงตอบแทนข้าพเจ้าตามความสะอาดแห่งมือของข้าพเจ้า

22:21 The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.

22:22 เพราะข้าพเจ้ารักษาบรรดาพระมรรคาของพระเยโฮวาห์ และไม่ได้พรากจากพระเจ้าของข้าพเจ้าอย่างชั่วร้าย

22:22 For I have kept the ways of the LORD, and have not wickedly departed from my God.

22:23 เพราะคำตัดสินทั้งสิ้นของพระองค์อยู่ต่อหน้าข้าพเจ้า และข้าพเจ้ามิได้หันจากกฎเกณฑ์ของพระองค์

22:23 For all his judgments were before me: and as for his statutes, I did not depart from them.

22:24 ต่อพระพักตร์พระองค์ข้าพเจ้าไร้ตำหนิ และข้าพเจ้ารักษาตัวไว้ให้พ้นจากความชั่วช้าของข้าพเจ้า

22:24 I was also upright before him, and have kept myself from mine iniquity.

22:25 เพราะฉะนั้นพระเยโฮวาห์ทรงตอบแทนข้าพเจ้าตามความชอบธรรมของข้าพเจ้า ตามความสะอาดของข้าพเจ้าในสายพระเนตรของพระองค์

22:25 Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight.

22:26 พระองค์ทรงสำแดงความเมตตาต่อผู้ที่เต็มไปด้วยความเมตตา พระองค์ทรงสำแดงพระองค์ไร้ตำหนิต่อผู้ที่ไร้ตำหนิ

22:26 With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.

22:27 พระองค์ทรงสำแดงพระองค์บริสุทธิ์ต่อผู้ที่บริสุทธิ์ พระองค์ทรงสำแดงพระองค์เป็นปฏิปักษ์ต่อผู้ที่คดโกง

22:27 With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury.

22:28 พระองค์ทรงช่วยประชาชนที่ลำบากให้รอดพ้น แต่พระองค์ทอดพระเนตรผู้ที่ยโสเพื่อนำเขาให้ต่ำลง

22:28 And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down.

22:29 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นประทีปของข้าพระองค์ พระเยโฮวาห์จะทรงกระทำให้ความมืดของข้าพเจ้าสว่าง

22:29 For thou art my lamp, O LORD: and the LORD will lighten my darkness.

22:30 พ่ะย่ะค่ะ ข้าพระองค์ตะลุยกองทัพได้โดยพระองค์ โดยพระเจ้าของข้าพเจ้าข้าพเจ้ากระโดดข้ามกำแพงได้

22:30 For by thee I have run through a troop: by my God have I leaped over a wall.

22:31 ฝ่ายพระเจ้า พระมรรคาของพระองค์บริสุทธิ์หมดจด พระวจนะของพระเยโฮวาห์พิสูจน์แล้ว พระองค์ทรงเป็นดั้งของบรรดาผู้ที่วางใจในพระองค์

22:31 As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him.

22:32 เพราะผู้ใดเป็นพระเจ้านอกจากพระเยโฮวาห์ และผู้ใดเล่าเป็นศิลานอกจากพระเจ้าของเรา

22:32 For who is God, save the LORD? and who is a rock, save our God?

22:33 พระเจ้าทรงเป็นป้อมเข้มแข็งของข้าพเจ้า และพระองค์ทรงทำให้ทางของข้าพเจ้าสมบูรณ์

22:33 God is my strength and power: and he maketh my way perfect.

22:34 พระองค์ทรงกระทำให้เท้าของข้าพเจ้าเหมือนอย่างตีนกวางตัวเมีย และทรงวางข้าพเจ้าไว้บนที่สูงของข้าพเจ้า

22:34 He maketh my feet like hinds' feet: and setteth me upon my high places.

22:35 พระองค์ทรงหัดมือของข้าพเจ้าให้ทำสงคราม แขนของข้าพเจ้าจึงโก่งคันธนูเหล็กกล้าได้

22:35 He teacheth my hands to war; so that a bow of steel is broken by mine arms.

22:36 พระองค์ประทานโล่แห่งความรอดของพระองค์ให้ข้าพระองค์ และซึ่งพระองค์ทรงน้อมพระทัยลงก็กระทำให้ข้าพระองค์เป็นใหญ่ขึ้น

22:36 Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.

22:37 พระองค์ประทานที่กว้างขวางสำหรับเท้าของข้าพระองค์ เท้าของข้าพระองค์จึงไม่พลาด

22:37 Thou hast enlarged my steps under me; so that my feet did not slip.

22:38 ข้าพระองค์ไล่ตามศัตรูของข้าพระองค์และได้ทำลายเขาเสีย และไม่หันกลับจนกว่าเขาถูกผลาญเสียสิ้น

22:38 I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.

22:39 ข้าพระองค์ผลาญเขา ข้าพระองค์แทงเขาทะลุ เขาจึงไม่สามารถลุกขึ้นอีกได้พ่ะย่ะค่ะ เขาล้มลงใต้เท้าของข้าพระองค์แล้ว

22:39 And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.

22:40 เพราะพระองค์ทรงคาดเอวข้าพระองค์ไว้ด้วยกำลังเพื่อทำสงคราม พระองค์ทรงกระทำให้พวกที่ลุกขึ้นต่อสู้ข้าพระองค์จมลงใต้ข้าพระองค์

22:40 For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.

22:41 พระองค์ทรงโปรดประทานคอของศัตรูของข้าพระองค์แก่ข้าพระองค์ บรรดาผู้ที่เกลียดชังข้าพระองค์ ข้าพระองค์ก็ทำลายเสีย

22:41 Thou hast also given me the necks of mine enemies, that I might destroy them that hate me.

22:42 เขามองหา แต่ไม่มีใครช่วยให้รอดได้ เขาร้องทูลต่อพระเยโฮวาห์ แต่พระองค์มิได้ทรงตอบเขา

22:42 They looked, but there was none to save; even unto the LORD, but he answered them not.

22:43 ข้าพระองค์ทุบตีเขาแหลกละเอียดอย่างผงคลีดิน ข้าพระองค์เหยียบเขาลงเหมือนโคลนตามถนน และกระจายเขาออกไปทั่ว

22:43 Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.

22:44 พระองค์ทรงช่วยข้าพระองค์ให้รอดพ้นจากการเกี่ยงแย่งประชาชนของข้าพระองค์ พระองค์ทรงรักษาข้าพระองค์ไว้ให้เป็นหัวหน้าของบรรดาประชาชาติ ชนชาติที่ข้าพระองค์ไม่เคยรู้จักก็จะปรนนิบัติข้าพระองค์

22:44 Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.

22:45 ชนต่างด้าวจะมาจำนนต่อข้าพระองค์ พอเขาได้ยินถึงข้าพระองค์เขาก็จะเชื่อฟังข้าพระองค์

22:45 Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.

22:46 ชนต่างด้าวเสียกำลังใจ และตัวสั่นออกมาจากที่กำบังของเขาทั้งหลาย

22:46 Strangers shall fade away, and they shall be afraid out of their close places.

22:47 พระเยโฮวาห์ทรงพระชนม์อยู่ และศิลาของข้าพระองค์เป็นที่สรรเสริญ พระเจ้าของศิลาแห่งความรอดของข้าพระองค์เป็นที่ยกย่อง

22:47 The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation.

22:48 พระเจ้าเป็นผู้ทรงกระทำการแก้แค้นให้แก่ข้าพระองค์ และนำชนชาติทั้งหลายลงให้อยู่ใต้ข้าพระองค์

22:48 It is God that avengeth me, and that bringeth down the people under me,

22:49 ผู้ทรงนำข้าพระองค์ออกมาจากศัตรูของข้าพระองค์พ่ะย่ะค่ะ พระองค์ทรงยกข้าพระองค์ให้เหนือผู้ที่ลุกขึ้นต่อสู้ข้าพระองค์ พระองค์ทรงช่วยข้าพระองค์ให้รอดพ้นจากคนทารุณ

22:49 And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.

22:50 โอ ข้าแต่พระเยโฮวาห์ เพราะเหตุนี้ข้าพระองค์ขอขอบพระคุณพระองค์ในหมู่ประชาชาติทั้งหลาย และจะร้องเพลงสรรเสริญพระนามของพระองค์

22:50 Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name.

22:51 พระองค์ทรงเป็นป้อมแห่งความรอดแก่กษัตริย์ของพระองค์ และทรงสำแดงความเมตตาแก่ผู้ที่ทรงเจิมของพระองค์ แก่ดาวิดและเชื้อสายของท่านเป็นนิตย์”

22:51 He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.


2 ซามูเอล 23 / 2 Samuel 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

วาทะสุดท้ายของดาวิด
23:1 ต่อไปนี้เป็นวาทะสุดท้ายของดาวิด ดาวิดบุตรชายเจสซีได้กล่าวและชายที่ได้รับการแต่งตั้งขึ้นให้สูงได้กล่าว คือผู้ที่ถูกเจิมตั้งไว้ของพระเจ้าแห่งยาโคบ นักแต่งสดุดีอย่างไพเราะของอิสราเอล ได้กล่าวดังนี้ว่า

The Last Words of David
23:1 Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,

23:2 “โดยข้าพเจ้า พระวิญญาณของพระเยโฮวาห์ได้ตรัส พระวจนะของพระองค์อยู่ที่ลิ้นของข้าพเจ้า

23:2 The Spirit of the LORD spake by me, and his word was in my tongue.

23:3 พระเจ้าแห่งอิสราเอลทรงลั่นพระวาจา ศิลาแห่งอิสราเอลได้ตรัสกับข้าพเจ้าว่า ‘ผู้ที่ปกครองมนุษย์ต้องเป็นคนชอบธรรม คือปกครองด้วยความยำเกรงพระเจ้า

23:3 The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God.

23:4 เขาทอแสงเหมือนแสงอรุณ เมื่อดวงอาทิตย์ขึ้น คือรุ่งเช้าที่ไม่มีเมฆ ซึ่งเมื่อภายหลังฝน กระทำให้หญ้างอกออกจากดิน’

23:4 And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.

23:5 ถึงแม้ว่าวงศ์วานของข้าพเจ้าไม่เป็นเช่นนั้นกับพระเจ้าแล้ว แต่พระองค์ยังทรงกระทำพันธสัญญาเนืองนิตย์กับข้าพเจ้าไว้ อันเป็นระเบียบทุกอย่างและมั่นคง เพราะนี่เป็นความรอดและความปรารถนาทั้งสิ้นของข้าพเจ้า ถึงแม้ว่าพระองค์ไม่ทรงกระทำให้เจริญขึ้น

23:5 Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.

23:6 แต่คนอันธพาลก็เป็นเหมือนหนามที่ต้องผลักไสไป เพราะว่าจะเอามือหยิบก็ไม่ได้

23:6 But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:

23:7 แต่คนที่แตะต้องมันต้องมีอาวุธที่ทำด้วยเหล็กและมีด้ามหอก และต้องเผาผลาญเสียให้สิ้นเชิงด้วยไฟในที่เดียวกัน”

23:7 But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.

วีรบุรุษของดาวิด (1 พศด 11:10-47)
23:8 ต่อไปนี้เป็นชื่อวีรบุรุษที่ดาวิดทรงมีอยู่ คือคนทัคโมนีผู้มีตำแหน่งสูง เป็นหัวหน้าพวกผู้บังคับบัญชา คืออาดีโนคนเอสนีย์ ท่านเหวี่ยงหอกเข้าแทงคนแปดร้อยคนซึ่งเขาได้ฆ่าเสียในครั้งเดียว

David's Mighty Men (1 Chr. 11:10-47)
23:8 These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.

23:9 ในจำนวนวีรบุรุษสามคน คนที่รองคนนั้นมา คือเอเลอาซาร์บุตรชายโดโดคนอาโหไฮ ท่านอยู่กับดาวิดเมื่อเขาทั้งหลายได้พูดหยามคนฟีลิสเตียซึ่งชุมนุมกันที่นั่นเพื่อสู้รบ และคนอิสราเอลก็ถอยทัพ

23:9 And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:

23:10 ท่านได้ลุกขึ้นฆ่าฟันคนฟีลิสเตียจนมือของท่านเมื่อยล้า มือของท่านเป็นเหน็บแข็งติดดาบ ในวันนั้นพระเยโฮวาห์ทรงกระทำให้ได้ชัยชนะอย่างใหญ่หลวง ทหารก็กลับตามท่านมาเพื่อปล้นข้าวของเท่านั้น

23:10 He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil.

23:11 รองท่านมาคือชัมมาห์ บุตรชายอาเกชาวฮาราร์ คนฟีลิสเตียมาชุมนุมกันเป็นกองทหาร เป็นที่ที่มีพื้นดินผืนหนึ่งมีถั่วแดงเต็มไปหมด พวกพลก็หนีคนฟีลิสเตียไป

23:11 And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.

23:12 แต่ท่านยืนมั่นอยู่ท่ามกลางพื้นดินผืนนั้น และป้องกันที่ดินนั้นไว้ และฆ่าฟันคนฟีลิสเตีย และพระเยโฮวาห์ได้ทรงประทานชัยชนะอย่างใหญ่หลวง

23:12 But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.

23:13 ในพวกทหารเอกสามสิบคนนั้นมีสามคนที่ลงมา และได้มาหาดาวิดที่ถ้ำอดุลลัมในฤดูเกี่ยวข้าว มีคนฟีลิสเตียกองหนึ่งตั้งค่ายอยู่ในหุบเขาเรฟาอิม

23:13 And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.

23:14 คราวนั้นดาวิดประทับในที่กำบังเข้มแข็ง และทหารประจำป้อมของฟีลิสเตียก็อยู่ที่เบธเลเฮม

23:14 And David was then in an hold, and the garrison of the Philistines was then in Bethlehem.

23:15 ดาวิดตรัสด้วยความอาลัยว่า “โอ ใครหนอจะส่งน้ำจากบ่อที่เบธเลเฮมซึ่งอยู่ข้างประตูเมืองมาให้เราดื่มได้”

23:15 And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate!

23:16 ทแกล้วทหารสามคนนั้นก็แหกค่ายคนฟีลิสเตียเข้าไป ตักน้ำที่บ่อเบธเลเฮมซึ่งอยู่ข้างประตูเมือง นำมาถวายแด่ดาวิด แต่ดาวิดหาทรงดื่มน้ำนั้นไม่ พระองค์ทรงเทออกถวายแด่พระเยโฮวาห์

23:16 And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD.

23:17 และตรัสว่า “โอ ข้าแต่พระเยโฮวาห์ ซึ่งข้าพระองค์จะกระทำเช่นนี้ ก็ขอให้ห่างไกลจากข้าพระองค์ นี่คือโลหิตของผู้ที่ไปมาด้วยการเสี่ยงชีวิตของเขามิใช่หรือ” เพราะฉะนั้นพระองค์หาทรงดื่มไม่ ทแกล้วทหารทั้งสามได้กระทำสิ่งเหล่านี้

23:17 And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.

23:18 ฝ่ายอาบีชัยน้องชายของโยอาบบุตรชายนางเศรุยาห์ เป็นหัวหน้าของทั้งสามคนนั้น ท่านได้ยกหอกต่อสู้ทหารสามร้อยคน และฆ่าตายสิ้น และได้รับชื่อเสียงดังวีรบุรุษสามคนนั้น

23:18 And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.

23:19 ท่านเป็นผู้ที่มีชื่อเสียงโด่งดังที่สุดในสามคนนั้นมิใช่หรือ ฉะนั้นได้เป็นผู้บังคับบัญชาของเขา แต่ท่านไม่มียศเท่ากับสามคนแรกนั้น

23:19 Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three.

23:20 เบไนยาห์บุตรชายเยโฮยาดา เป็นบุตรชายของคนแข็งกล้าแห่งเมืองขับเซเอล เป็นคนประกอบมหกิจ ท่านได้ฆ่าคนดุจสิงโตของโมอับเสียสองคน ท่านได้ลงไปฆ่าสิงโตที่ในบ่อในวันที่หิมะตกด้วย

23:20 And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:

23:21 ท่านได้ฆ่าคนอียิปต์คนหนึ่งเป็นชายรูปร่างงาม คนอียิปต์นั้นถือหอกอยู่ แต่เบไนยาห์ถือไม้เท้าลงไปหาเขาและแย่งเอาหอกมาจากมือของคนอียิปต์คนนั้น และฆ่าเขาตายด้วยหอกของเขาเอง

23:21 And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

23:22 เบไนยาห์บุตรชายเยโฮยาดาได้กระทำกิจเหล่านี้และได้ชื่อเสียงดังวีรบุรุษสามคนนั้น

23:22 These things did Benaiah the son of Jehoiada, and had the name among three mighty men.

23:23 ท่านมีชื่อเสียงโด่งดังกว่าสามสิบคนนั้น แต่ท่านไม่มียศเท่ากับสามคนแรกนั้น และดาวิดก็ทรงแต่งท่านให้เป็นผู้บังคับบัญชาทหารรักษาพระองค์

23:23 He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.

23:24 อาสาเฮลน้องชายของโยอาบเป็นคนหนึ่งในสามสิบคนนั้น เอลฮานันบุตรชายของโดโดชาวเบธเลเฮม

23:24 Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,

23:25 ชัมมาห์ชาวเมืองฮาโรด เอลีคาชาวเมืองฮาโรด

23:25 Shammah the Harodite, Elika the Harodite,

23:26 เฮเลสคนเปเลท อิราบุตรชายอิกเขชชาวเมืองเทโคอา

23:26 Helez the Paltite, Ira the son of Ikkesh the Tekoite,

23:27 อาบีเยเซอร์ชาวเมืองอานาโธท เมบุนนัยคนหุชาห์

23:27 Abiezer the Anethothite, Mebunnai the Hushathite,

23:28 ศัลโมนชาวอาโหไฮ มาหะรัยชาวเนโทฟาห์

23:28 Zalmon the Ahohite, Maharai the Netophathite,

23:29 เฮเลบบุตรชายบาอานาห์ชาวเนโทฟาห์ อิททัยบุตรชายรีบัยชาวกิเบอาห์แห่งคนเบนยามิน

23:29 Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,

23:30 เบไนยาห์ชาวปิราโธน ฮิดดัยชาวลำธารกาอัช

23:30 Benaiah the Pirathonite, Hiddai of the brooks of Gaash,

23:31 อาบีอัลโบนคนอารบาห์ อัสมาเวทชาวบาฮูริม

23:31 Abialbon the Arbathite, Azmaveth the Barhumite,

23:32 เอลียาบาชาวชาอัลโบน โยนาธานซึ่งเป็นคนหนึ่งในบรรดาบุตรชายของยาเชน

23:32 Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,

23:33 ชัมมาห์ชาวฮาราร์ อาหิยัมบุตรชายของชาราร์คนฮาราร์

23:33 Shammah the Hararite, Ahiam the son of Sharar the Hararite,

23:34 เอลีเฟเลทบุตรชายอาหัสบัยบุตรชายของชาวมาอาคาห์ เอลีอัมบุตรชายอาหิโธเฟลชาวกิโลห์

23:34 Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,

23:35 เฮสโรชาวคารเมล ปารัยชาวอาราบ

23:35 Hezrai the Carmelite, Paarai the Arbite,

23:36 อิกาลบุตรชายนาธันชาวโศบาห์ บานีคนกาด

23:36 Igal the son of Nathan of Zobah, Bani the Gadite,

23:37 เศเลกคนอัมโมน นาหะรัยชาวเบเอโรท คนถือเครื่องอาวุธของโยอาบบุตรชายนางเศรุยาห์

23:37 Zelek the Ammonite, Naharai the Beerothite, armourbearer to Joab the son of Zeruiah,

23:38 อิราคนอิทไรต์ กาเรบคนอิทไรต์

23:38 Ira an Ithrite, Gareb an Ithrite,

23:39 อุรีอาห์คนฮิตไทต์ รวมสามสิบเจ็ดคนด้วยกัน

23:39 Uriah the Hittite: thirty and seven in all.


2 ซามูเอล 24 / 2 Samuel 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ความหยิ่งนำดาวิดไปสู่ความบาป (1 พศด 21:1-6)
24:1 พระพิโรธของพระเยโฮวาห์ได้เกิดขึ้นต่ออิสราเอลอีก เพื่อทรงต่อสู้เขาทั้งหลายจึงทรงดลใจดาวิดตรัสว่า “จงไปนับคนอิสราเอลและคนยูดาห์”

David's Sinful Pride (1 Chr. 21:1-6)
24:1 And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah.

24:2 กษัตริย์จึงรับสั่งโยอาบ แม่ทัพซึ่งอยู่กับพระองค์ว่า “จงไปทั่วอิสราเอลทุกตระกูลตั้งแต่เมืองดานถึงเบเออร์เชบา และท่านจงนับจำนวนประชาชน เพื่อเราจะได้ทราบจำนวนรวมของประชาชน”

24:2 For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beersheba, and number ye the people, that I may know the number of the people.

24:3 แต่โยอาบกราบทูลกษัตริย์ว่า “ขอพระเยโฮวาห์พระเจ้าของพระองค์ทรงให้มีประชาชนเพิ่มขึ้นอีกร้อยเท่าของที่มีอยู่ ขอกษัตริย์เจ้านายของข้าพระองค์ทรงทอดพระเนตรเห็น แต่ไฉนกษัตริย์เจ้านายของข้าพระองค์จึงพอพระทัยในเรื่องนี้”

24:3 And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?

24:4 แต่โยอาบและผู้บังคับบัญชากองทัพก็ต้องยอมจำนนต่อพระดำรัสของกษัตริย์ โยอาบกับบรรดาผู้บังคับบัญชาของกองทัพจึงออกไปจากพระพักตร์กษัตริย์ เพื่อจะนับประชาชนอิสราเอล

24:4 Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.

24:5 เขาทั้งหลายข้ามแม่น้ำจอร์แดนไปและตั้งค่ายในเมืองอาโรเออร์ ด้านขวาของเมืองที่ตั้งอยู่กลางแม่น้ำกาดไปทางยาเซอร์

24:5 And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:

24:6 แล้วเขาทั้งหลายก็มายังกิเลอาดและมาถึงแผ่นดินตะทิมโหดฉิ และเขาทั้งหลายมาถึงเมืองดานยาอันอ้อมไปยังเมืองไซดอน

24:6 Then they came to Gilead, and to the land of Tahtimhodshi; and they came to Danjaan, and about to Zidon,

24:7 และมาถึงป้อมปราการเมืองไทระ และทั่วทุกหัวเมืองของคนฮีไวต์และของคนคานาอัน และเขาออกไปยังภาคใต้ของยูดาห์ที่เมืองเบเออร์เชบา

24:7 And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beersheba.

24:8 เมื่อเขาไปทั่วแผ่นดินนั้นแล้ว เขาจึงมายังกรุงเยรูซาเล็ม เมื่อสิ้นเก้าเดือนกับยี่สิบวัน

24:8 So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.

24:9 และโยอาบก็ถวายจำนวนประชาชนที่นับได้แด่กษัตริย์ ในอิสราเอลมีทหารแข็งกล้าแปดแสนคนผู้ซึ่งชักดาบ และคนยูดาห์มีห้าแสนคน

24:9 And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.

ดาวิดทรงเลือกพระหัตถ์ของพระเยโฮวาห์ (1 พศด 21:7-17)
24:10 เมื่อได้นับจำนวนคนเสร็จแล้วพระทัยของดาวิดก็โทมนัส และดาวิดกราบทูลต่อพระเยโฮวาห์ว่า “ข้าพระองค์ได้กระทำบาปใหญ่ยิ่งในสิ่งซึ่งข้าพระองค์ได้กระทำนี้ โอ ข้าแต่พระเยโฮวาห์ แต่บัดนี้ขอพระองค์ทรงให้อภัยความชั่วช้าของผู้รับใช้ของพระองค์ เพราะข้าพระองค์กระทำการอย่างโง่เขลามาก”

David Chooses God's Hand of Judgment (1 Chr. 21:7-17)
24:10 And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.

24:11 และเมื่อดาวิดทรงลุกขึ้นในตอนเช้า พระวจนะของพระเยโฮวาห์ก็มายังกาดผู้พยากรณ์ผู้ทำนายของดาวิดว่า

24:11 For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying,

24:12 “จงไปบอกดาวิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘เราเสนอเจ้าสามประการ จงเลือกเอาประการหนึ่งเพื่อเราจะได้กระทำให้แก่เจ้า’”

24:12 Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee.

24:13 กาดจึงเข้าเฝ้าดาวิดและกราบทูลพระองค์ว่า “จะให้เกิดกันดารอาหารในแผ่นดินของพระองค์สิ้นเจ็ดปีหรือ หรือพระองค์จะยอมหนีศัตรูสิ้นเวลาสามเดือนด้วยเขาไล่ติดตาม หรือจะให้โรคระบาดเกิดขึ้นในแผ่นดินของพระองค์สิ้นสามวัน บัดนี้ขอพระองค์ทรงตรึกตรอง และตัดสินในพระทัยว่า จะให้คำตอบประการใด เพื่อข้าพระองค์จะนำกลับไปกราบทูลพระองค์ผู้ทรงใช้ข้าพระองค์มา”

24:13 So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me.

24:14 ดาวิดจึงตรัสกับกาดว่า “เรามีความกระวนกระวายมาก ขอให้เราทั้งหลายตกเข้าไปอยู่ในพระหัตถ์ของพระเยโฮวาห์ เพราะพระกรุณาคุณของพระองค์ใหญ่ยิ่งนัก แต่ขออย่าให้เราตกเข้าไปในมือของมนุษย์เลย”

24:14 And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man.

24:15 ดังนั้นพระเยโฮวาห์จึงทรงให้โรคระบาดเกิดขึ้นในอิสราเอลตั้งแต่เวลาเช้าจนสิ้นเวลากำหนด และประชาชนที่ตายตั้งแต่เมืองดานถึงเบเออร์เชบามีเจ็ดหมื่นคน

24:15 So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beersheba seventy thousand men.

24:16 และเมื่อทูตสวรรค์ยื่นมือออกเหนือกรุงเยรูซาเล็มจะทำลายเมืองนั้น พระเยโฮวาห์ทรงกลับพระทัยในเหตุร้ายนั้น ตรัสสั่งทูตสวรรค์ผู้กำลังทำลายประชาชนว่า “พอแล้ว ยับยั้งมือของเจ้าได้” ส่วนทูตสวรรค์ของพระเยโฮวาห์ก็อยู่ที่ลานนวดข้าวของอาราวนาห์คนเยบุส

24:16 And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite.

24:17 เมื่อดาวิดทอดพระเนตรทูตสวรรค์ผู้กำลังสังหารประชาชนนั้นพระองค์กราบทูลพระเยโฮวาห์ว่า “ดูเถิด ข้าพระองค์ได้กระทำบาปชั่วร้ายแล้ว แต่บรรดาแกะเหล่านี้ เขาได้กระทำอะไร ขอพระหัตถ์ของพระองค์อยู่เหนือข้าพระองค์และวงศ์วานบิดาของข้าพระองค์เถิด”

24:17 And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.

ดาวิดทรงซื้อลานนวดข้าว (1 พศด 21:18-30)
24:18 ในวันนั้นกาดก็เข้ามาเฝ้าดาวิด กราบทูลพระองค์ว่า “ขอเสด็จขึ้นไปสร้างแท่นบูชาถวายแด่พระเยโฮวาห์บนลานนวดข้าวของอาราวนาห์คนเยบุส”

David Buys the Threshing Floor of Araunah (1 Chr. 21:18-30)
24:18 And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite.

24:19 ดาวิดก็เสด็จขึ้นไปตามคำของกาดตามที่พระเยโฮวาห์ทรงบัญชา

24:19 And David, according to the saying of Gad, went up as the LORD commanded.

24:20 เมื่ออาราวนาห์มองลงมา เห็นกษัตริย์และข้าราชการขึ้นมาหาตน อาราวนาห์ก็ออกไปถวายบังคมกษัตริย์ซบหน้าลงถึงดิน

24:20 And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.

24:21 และอาราวนาห์กราบทูลว่า “ไฉนกษัตริย์เจ้านายของข้าพระองค์จึงเสด็จมาหาผู้รับใช้ของพระองค์” ดาวิดตรัสว่า “มาซื้อลานนวดข้าวจากท่าน เพื่อจะสร้างแท่นบูชาถวายแด่พระเยโฮวาห์ เพื่อโรคร้ายจะได้ระงับเสียจากประชาชน”

24:21 And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.

24:22 อาราวนาห์จึงกราบทูลดาวิดว่า “ขอกษัตริย์เจ้านายของข้าพระองค์จงรับสิ่งที่พระองค์ทรงเห็นชอบขึ้นถวาย ดูเถิด ที่นี่มีวัวสำหรับทำเครื่องเผาบูชา และเลื่อนนวดข้าวกับแอกสำหรับวัวเป็นฟืน”

24:22 And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.

24:23 ของทั้งสิ้นนี้อาราวนาห์ดุจกษัตริย์ขอถวายแด่กษัตริย์ และอาราวนาห์กราบทูลกษัตริย์ว่า “ขอพระเยโฮวาห์พระเจ้าของพระองค์จงโปรดปรานพระองค์”

24:23 All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee.

24:24 แต่กษัตริย์ตรัสกับอาราวนาห์ว่า “หามิได้ แต่เราจะขอเสียเงินซื้อจากท่าน เราจะถวายเครื่องเผาบูชาแด่พระเยโฮวาห์พระเจ้าของเราโดยที่เราไม่เสียค่าอะไรเลยนั้นไม่ได้” ดาวิดจึงทรงซื้อลานนวดข้าวกับวัวเป็นเงินห้าสิบเชเขล

24:24 And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.

24:25 ดาวิดก็ทรงสร้างแท่นบูชาถวายแด่พระเยโฮวาห์ที่นั่น และถวายเครื่องเผาบูชากับเครื่องสันติบูชา พระเยโฮวาห์ทรงสดับฟังคำอธิษฐานเพื่อแผ่นดินนั้น และโรคร้ายก็ระงับเสียจากอิสราเอล

24:25 And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.


1 พงศ์กษัตริย์ 1 / 1 Kings 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ดาวิดทรงพระชรา
1:1 กษัตริย์ดาวิดมีพระชนมายุและทรงพระชรามากแล้ว แม้เขาจะห่มผ้าให้พระองค์มากก็ยังไม่อบอุ่น

David's Old Age
1:1 Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.

1:2 เพราะฉะนั้นบรรดาข้าราชการของพระองค์จึงกราบทูลว่า “ขอเสาะหาหญิงสาวพรหมจารีมาถวายกษัตริย์เจ้านายของข้าพระองค์ และขอให้เธออยู่งานเฉพาะพระพักตร์พระองค์ และดูแลพระองค์ ให้เธอนอนในพระทรวงของพระองค์ เพื่อกษัตริย์เจ้านายของข้าพระองค์จะได้ทรงอบอุ่น”

1:2 Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.

1:3 เขาจึงได้แสวงหานางสาวที่สวยงามตลอดดินแดนอิสราเอล ได้พบนางสาวอาบีชากหญิงชาวชูเนม จึงได้นำเธอมาเฝ้ากษัตริย์

1:3 So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king.

1:4 หญิงสาวคนนั้นงามยิ่งนัก เธอได้ดูแลกษัตริย์และอยู่ปรนนิบัติพระองค์ แต่กษัตริย์หาทรงร่วมกับเธอไม่

1:4 And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.

อาโดนียาห์วางแผนการให้ตนเองเป็นกษัตริย์
1:5 ฝ่ายอาโดนียาห์ โอรสของพระนางฮักกีทได้ยกตัวเองขึ้นกล่าวว่า “เราเองจะเป็นกษัตริย์” และท่านได้เตรียมรถรบและพลม้า กับพลวิ่งนำหน้าห้าสิบคนไว้เพื่อตนเอง

Adonijah Plots for the Throne
1:5 Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.

1:6 พระราชบิดาของท่านก็ไม่เคยขัดใจท่านด้วยถามว่า “ทำไมเจ้ากระทำเช่นนี้เช่นนั้น” ท่านเป็นชายงามด้วย ท่านเกิดมาถัดอับซาโลม

1:6 And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom.

1:7 ท่านได้ปรึกษากับโยอาบบุตรชายนางเศรุยาห์และกับอาบียาธาร์ปุโรหิต เขาทั้งสองก็ติดตามและช่วยเหลืออาโดนียาห์

1:7 And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.

1:8 แต่ศาโดกปุโรหิต และเบไนยาห์บุตรชายเยโฮยาดา และนาธันผู้พยากรณ์กับชิเมอีและเรอี และพวกทแกล้วทหารของดาวิดมิได้อยู่ฝ่ายอาโดนียาห์

1:8 But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.

1:9 อาโดนียาห์ได้ถวายแกะ วัว และสัตว์อ้วนพีเป็นเครื่องบูชา ณ ศิลาแห่งโศเฮเลทซึ่งอยู่ข้างๆเอนโรเกล และท่านได้เชิญพี่น้องทั้งสิ้นของท่าน คือราชโอรสของกษัตริย์ และประชาชนทั้งสิ้นแห่งยูดาห์ที่เป็นข้าราชการของกษัตริย์

1:9 And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by Enrogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:

1:10 แต่ท่านมิได้เชิญนาธันผู้พยากรณ์ หรือเบไนยาห์ หรือพวกทแกล้วทหาร หรือซาโลมอนอนุชาของท่าน

1:10 But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.

นาธันกับพระนางบัทเชบาวางแผนการ
1:11 แล้วนาธันก็ทูลพระนางบัทเชบาพระชนนีของซาโลมอนว่า “พระองค์ไม่ทรงได้ยินหรือว่า อาโดนียาห์ โอรสของพระนางฮักกีทได้ทรงราชย์แล้ว และดาวิดเจ้านายของข้าพระองค์ก็มิได้ทรงทราบเรื่อง

Nathan and Bath-Sheba's Plot for Solomon to Reign
1:11 Wherefore Nathan spake unto Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?

1:12 เพราะฉะนั้นบัดนี้ขอข้าพระองค์ถวายคำปรึกษา เพื่อพระองค์จะได้ทรงช่วยชีวิตของพระองค์ และชีวิตของซาโลมอนโอรสของพระองค์ไว้

1:12 Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.

1:13 ขอเสด็จเข้าเฝ้ากษัตริย์ดาวิด และกราบทูลพระองค์ว่า ‘โอ กษัตริย์เจ้านายของหม่อมฉัน พระองค์ได้ทรงปฏิญาณกับสาวใช้ของพระองค์ไว้มิใช่หรือว่า “ซาโลมอนบุตรของเจ้าจะครองสมบัติต่อจากเราแน่นอน และจะนั่งบนบัลลังก์ของเรา” มิใช่หรือ ไฉนอาโดนียาห์จึงทรงครองเล่าเพคะ’

1:13 Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?

1:14 ดูเถิด ขณะที่พระองค์กราบทูลกษัตริย์อยู่ ข้าพระองค์จะตามเข้าไปเฝ้า และสนับสนุนพระเสาวนีย์ของพระองค์”

1:14 Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.

1:15 แล้วพระนางบัทเชบาก็เข้าไปเฝ้ากษัตริย์ที่ห้องบรรทม กษัตริย์ทรงพระชรามาก และอาบีชากชาวชูเนมก็กำลังอยู่ปรนนิบัติกษัตริย์

1:15 And Bathsheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.

1:16 เมื่อพระนางบัทเชบากราบถวายบังคมกษัตริย์แล้ว กษัตริย์ก็ตรัสถามว่า “เจ้าประสงค์สิ่งใด”

1:16 And Bathsheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?

1:17 พระนางทูลพระองค์ว่า “ข้าแต่เจ้านายของข้าพระองค์ พระองค์ได้ทรงปฏิญาณในพระนามของพระเยโฮวาห์พระเจ้าของพระองค์ต่อสาวใช้ของพระองค์ว่า ‘ซาโลมอนบุตรของเจ้าจะครองสมบัติต่อจากเราแน่นอน และเขาจะนั่งบนบัลลังก์ของเรา’

1:17 And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.

1:18 ดูเถิด บัดนี้อาโดนียาห์ทรงราชย์แล้ว แม้ว่าพระองค์คือกษัตริย์เจ้านายของหม่อมฉันก็หาทรงทราบไม่

1:18 And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:

1:19 เธอได้ถวายวัว สัตว์อ้วนพีและแกะเป็นอันมาก และได้เชิญบรรดาโอรสของกษัตริย์ กับอาบียาธาร์ปุโรหิต กับโยอาบผู้บัญชาการกองทัพ แต่ซาโลมอนผู้รับใช้ของพระองค์ เธอหาได้เชิญไม่

1:19 And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.

1:20 โอ ข้าแต่กษัตริย์เจ้านายของหม่อมฉัน อิสราเอลทั้งสิ้นก็เพ่งดูพระองค์ เพื่อพระองค์จะตรัสแก่เขาว่า จะทรงให้ผู้ใดนั่งบนบัลลังก์ของกษัตริย์เจ้านายของหม่อมฉันแทนพระองค์

1:20 And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.

1:21 มิฉะนั้นจะเป็นดังนี้ คือเมื่อกษัตริย์เจ้านายของหม่อมฉันล่วงลับไปอยู่กับบรรพบุรุษของพระองค์แล้ว หม่อมฉันและซาโลมอนบุตรของหม่อมฉันก็จะตกเป็นฝ่ายผิด”

1:21 Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.

1:22 ดูเถิด ขณะเมื่อพระนางกำลังกราบทูลกษัตริย์อยู่ นาธันผู้พยากรณ์ก็เข้ามา

1:22 And, lo, while she yet talked with the king, Nathan the prophet also came in.

1:23 เขาทั้งหลายจึงกราบทูลกษัตริย์ว่า “ดูเถิด นาธันผู้พยากรณ์” เมื่อนาธันเข้ามาต่อพระพักตร์กษัตริย์ เขาก็ซบหน้าลงถึงพื้นถวายคำนับกษัตริย์

1:23 And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.

1:24 และนาธันกราบทูลว่า “โอ ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ พระองค์รับสั่งไว้หรือว่า ‘อาโดนียาห์จะครองต่อจากเรา และจะนั่งบนบัลลังก์ของเรา’

1:24 And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?

1:25 เพราะวันนี้เธอได้ลงไปถวายวัว สัตว์อ้วนพีและแกะเป็นอันมาก และได้เชื้อเชิญบรรดาโอรสของกษัตริย์ ทั้งผู้บัญชาการกองทัพ และอาบียาธาร์ปุโรหิต และดูเถิด เขาทั้งหลายกำลังกินดื่มต่อหน้าเธอและกล่าวว่า ‘ขอกษัตริย์อาโดนียาห์ทรงพระเจริญ’

1:25 For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah.

1:26 แต่ส่วนข้าพระองค์ผู้รับใช้ของพระองค์ และศาโดกปุโรหิต กับเบไนยาห์บุตรชายเยโฮยาดา และซาโลมอนผู้รับใช้ของพระองค์เธอหาได้เชิญไม่

1:26 But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.

1:27 เหตุการณ์ทั้งนี้บังเกิดขึ้นโดยกษัตริย์เจ้านายของข้าพระองค์หรือ และพระองค์มิได้ตรัสบอกแก่ผู้รับใช้ของพระองค์ว่า จะทรงให้ผู้ใดนั่งบนบัลลังก์ของกษัตริย์เจ้านายของข้าพระองค์ต่อจากพระองค์”

1:27 Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?

1:28 แล้วกษัตริย์ดาวิดตรัสตอบว่า “จงเรียกบัทเชบาให้มาหาเรา” พระนางก็เสด็จเข้ามาเฝ้าต่อพระพักตร์กษัตริย์ และประทับยืนอยู่ต่อพระพักตร์กษัตริย์

1:28 Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.

1:29 แล้วกษัตริย์ทรงปฏิญาณว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด คือพระองค์ผู้ทรงไถ่ชีวิตของเราจากบรรดาความทุกข์ยาก

1:29 And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress,

1:30 เราได้ปฏิญาณต่อเจ้าในพระนามพระเยโฮวาห์พระเจ้าแห่งอิสราเอลว่า ‘ซาโลมอนบุตรของเจ้าจะครองสมบัติต่อจากเราแน่นอน และเธอจะนั่งบนบัลลังก์ของเราแทนเรา’ เราก็จะกระทำอย่างนั้นวันนี้แหละ”

1:30 Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.

1:31 แล้วพระนางบัทเชบาก็ซบพระพักตร์ลงถึงดินถวายบังคมกษัตริย์ และกราบทูลว่า “ขอกษัตริย์ดาวิดเจ้านายของหม่อมฉันจงทรงพระเจริญเป็นนิตย์”

1:31 Then Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.

1:32 กษัตริย์ดาวิดรับสั่งว่า “จงเรียกศาโดกปุโรหิต และนาธันผู้พยากรณ์ กับเบไนยาห์บุตรชายเยโฮยาดามาหาเรา” เขาทั้งหลายจึงเข้ามาเฝ้ากษัตริย์

1:32 And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.

1:33 และกษัตริย์ตรัสสั่งเขาทั้งหลายว่า “จงพาข้าราชการของเจ้านายของเจ้าไปจัดให้ซาโลมอนโอรสของเราขึ้นขี่ล่อของเรา และนำเขาลงไปที่กีโฮน

1:33 The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:

1:34 และให้ศาโดกปุโรหิต และนาธันผู้พยากรณ์เจิมตั้งเขาไว้เป็นกษัตริย์เหนืออิสราเอลที่นั่น แล้วท่านทั้งหลายจงเป่าแตร และประกาศว่า ‘ขอกษัตริย์ซาโลมอนทรงพระเจริญ’

1:34 And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.

1:35 แล้วท่านทั้งหลายจงติดตามเขาขึ้นมา และเขาจะมานั่งบนบัลลังก์ของเรา เพราะว่าเขาจะได้เป็นกษัตริย์แทนเรา เราได้กำหนดตั้งเขาไว้ให้เป็นผู้ครอบครองเหนืออิสราเอลและเหนือยูดาห์”

1:35 Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.

1:36 และเบไนยาห์บุตรชายเยโฮยาดาได้กราบทูลตอบกษัตริย์ว่า “เอเมน ขอพระเยโฮวาห์พระเจ้าแห่งกษัตริย์เจ้านายของข้าพระองค์ตรัสดังนั้นเถิด

1:36 And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too.

1:37 พระเยโฮวาห์ได้ทรงสถิตกับกษัตริย์เจ้านายของข้าพระองค์มาแล้วฉันใด ก็ขอทรงสถิตกับซาโลมอนฉันนั้น และขอทรงกระทำให้พระที่นั่งของพระองค์ใหญ่ยิ่งกว่าพระที่นั่งของกษัตริย์ดาวิดเจ้านายของข้าพระองค์”

1:37 As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.

1:38 ดังนั้นศาโดกปุโรหิต นาธันผู้พยากรณ์ และเบไนยาห์บุตรชายเยโฮยาดา และคนเคเรธีกับคนเปเลทได้ลงไปจัดให้ซาโลมอนประทับบนล่อพระที่นั่งของกษัตริย์ดาวิดและได้นำท่านมาถึงกีโฮน

1:38 So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.

การเจิมตั้งซาโลมอนไว้ที่กีโฮน
1:39 แล้วศาโดกปุโรหิตได้นำเขาสัตว์ที่บรรจุน้ำมันมาจากพลับพลา และเจิมตั้งซาโลมอนไว้ และเขาทั้งหลายก็เป่าแตร และประชาชนทั้งปวงกล่าวว่า “ขอกษัตริย์ซาโลมอนทรงพระเจริญ”

Solomon Anointed King
1:39 And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.

1:40 และประชาชนทั้งปวงก็ตามเสด็จไปเป่าปี่และเปรมปรีดิ์ด้วยความชื่นบานยิ่งนัก แผ่นดินก็แยกด้วยเสียงของเขาทั้งหลาย

1:40 And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.

แผนการของอาโดนียาห์พ่ายแพ้
1:41 อาโดนียาห์และบรรดาแขกที่อยู่กับท่านเมื่อรับประทานเสร็จแล้วก็ได้ยินเสียงนั้น และเมื่อโยอาบได้ยินเสียงแตรก็พูดว่า “เสียงอึกทึกครึกโครมนี้ที่ในกรุงหมายความว่ากระไร”

Adonijah's Plot Thwarted
1:41 And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?

1:42 ขณะที่เขากำลังพูดอยู่ ดูเถิด โยนาธานบุตรชายอาบียาธาร์ปุโรหิตก็มาถึง และอาโดนียาห์ก็กล่าวว่า “เข้ามาเถิด เพราะเจ้าเป็นคนมีกำลังมากจึงนำข่าวดีมา”

1:42 And while he yet spake, behold, Jonathan the son of Abiathar the priest came: and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.

1:43 โยนาธานกราบเรียนอาโดนียาห์ว่า “หามิได้ เพราะกษัตริย์ดาวิดเจ้านายของเราทั้งปวงได้ทรงกระทำให้ซาโลมอนเป็นกษัตริย์

1:43 And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.

1:44 และกษัตริย์ได้รับสั่งให้ศาโดกปุโรหิต นาธันผู้พยากรณ์ และเบไนยาห์บุตรชายเยโฮยาดา กับคนเคเรธีและคนเปเลทตามซาโลมอนไป และเขาทั้งหลายก็ได้จัดให้ซาโลมอนประทับบนล่อพระที่นั่งของกษัตริย์

1:44 And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:

1:45 และศาโดกปุโรหิต กับนาธันผู้พยากรณ์ได้เจิมตั้งท่านไว้ให้เป็นกษัตริย์ ณ กีโฮน และเขาทั้งหลายก็ขึ้นมาจากที่นั่นด้วยความเปรมปรีดิ์ เพราะฉะนั้นในกรุงจึงอึกทึกครึกโครม นี่เป็นเสียงที่ท่านทั้งหลายได้ยิน

1:45 And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.

1:46 ซาโลมอนได้ทรงประทับบนพระราชบัลลังก์ด้วย

1:46 And also Solomon sitteth on the throne of the kingdom.

1:47 ยิ่งกว่านั้นอีกบรรดาข้าราชการของกษัตริย์ก็เข้าไปถวายพระพรแด่กษัตริย์ดาวิดเจ้านายของเราว่า ‘ขอพระเจ้าทรงกระทำให้พระนามของซาโลมอนบันลือไปยิ่งกว่าพระนามของพระองค์ และขอทรงกระทำให้บัลลังก์ของซาโลมอนใหญ่ยิ่งกว่าบัลลังก์ของพระองค์’ แล้วกษัตริย์ก็ทรงโน้มพระกายลงบนแท่นที่บรรทม

1:47 And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.

1:48 และกษัตริย์ก็ตรัสด้วยว่า ‘สาธุการแด่พระเยโฮวาห์พระเจ้าของอิสราเอล ผู้ได้ทรงประทานให้มีคนหนึ่งนั่งบนบัลลังก์ของเราในวันนี้ ด้วยตาของเราเองได้เห็นแล้ว’”

1:48 And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.

1:49 แล้วบรรดาแขกทั้งปวงของอาโดนียาห์ก็กลัว และลุกขึ้น ต่างคนต่างไปตามทางของตน

1:49 And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.

1:50 ฝ่ายอาโดนียาห์ก็กลัวซาโลมอน จึงลุกขึ้นไปจับเชิงงอนของแท่นบูชา

1:50 And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.

1:51 มีคนไปกราบทูลซาโลมอนว่า “ดูเถิด อาโดนียาห์กลัวกษัตริย์ซาโลมอน เพราะดูเถิด เธอจับเชิงงอนที่แท่นบูชาอยู่กล่าวว่า ‘ขอกษัตริย์ซาโลมอนได้ปฏิญาณแก่ข้าพเจ้าในวันนี้ว่า พระองค์จะไม่ประหารผู้รับใช้ของพระองค์เสียด้วยดาบ’”

1:51 And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me to day that he will not slay his servant with the sword.

1:52 และซาโลมอนตรัสว่า “ถ้าแม้เขาสำแดงตัวได้ว่าเป็นคนที่สมควร ผมสักเส้นเดียวของเขาจะไม่ตกลงยังพื้นดิน แต่ถ้าพบความชั่วอยู่ในตัวเขา เขาจะต้องถึงแก่ความตาย”

1:52 And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.

1:53 กษัตริย์ซาโลมอนตรัสสั่งให้คนไปนำท่านลงมาจากแท่นบูชา และท่านก็มากราบลงต่อกษัตริย์ซาโลมอน และซาโลมอนตรัสแก่ท่านว่า “จงกลับไปวังของท่านเถิด”

1:53 So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.


1 พงศ์กษัตริย์ 2 / 1 Kings 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ดาวิดสั่งสอนซาโลมอน
2:1 เมื่อเวลาที่ดาวิดจะสิ้นพระชนม์ใกล้เข้ามา พระองค์ทรงกำชับซาโลมอนราชโอรสของพระองค์ว่า

David Instructs Solomon
2:1 Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,

2:2 “เรากำลังจะเป็นไปตามทางของโลกแล้ว จงเข้มแข็งและสำแดงตัวของเจ้าให้เป็นลูกผู้ชาย

2:2 I go the way of all the earth: be thou strong therefore, and shew thyself a man;

2:3 และจงรักษาพระบัญชากำชับของพระเยโฮวาห์พระเจ้าของเจ้า คือดำเนินในบรรดาพระมรรคาของพระองค์ และรักษากฎเกณฑ์ของพระองค์ พระบัญญัติของพระองค์ คำตัดสินของพระองค์ และพระโอวาทของพระองค์ ดังที่ได้จารึกไว้ในพระราชบัญญัติของโมเสส เพื่อเจ้าจะได้จำเริญในบรรดาการซึ่งเจ้าได้กระทำ และในที่ใดๆที่เจ้าไป

2:3 And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself:

2:4 เพื่อพระเยโฮวาห์จะได้รักษาพระวจนะของพระองค์ ซึ่งพระองค์ตรัสเกี่ยวกับเราว่า ‘ถ้าลูกหลานทั้งหลายของเจ้าระมัดระวังในวิถีทางทั้งหลายของเขา ที่จะดำเนินต่อหน้าเราด้วยความจริงอย่างสุดจิตสุดใจของเขา (พระองค์ตรัสว่า) ราชวงศ์จะไม่ขาดชายที่จะนั่งบนบัลลังก์ของอิสราเอล’

2:4 That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.

2:5 ยิ่งกว่านั้นอีก เจ้าก็รู้อยู่แล้วว่า โยอาบบุตรนางเศรุยาห์ได้กระทำอะไรแก่เรา คือว่าเขาได้กระทำประการใดแก่ผู้บัญชาการทั้งสองแห่งกองทัพของอิสราเอล คือกระทำแก่อับเนอร์บุตรเนอร์ และแก่อามาสาบุตรเยเธอร์ที่โยอาบได้ฆ่าเสีย ทำให้โลหิตที่ตกในยามสงครามไหลในยามสันติ และวางโลหิตที่ตกในยามสงครามลงบนรัดประคดที่เอวของเขา และลงบนรองเท้าของเขา

2:5 Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.

2:6 เพราะฉะนั้นเจ้าจงกระทำให้เหมาะสมตามปัญญาของเจ้า อย่าปล่อยให้ศีรษะหงอกของเขาลงไปสู่แดนคนตายอย่างสันติ

2:6 Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.

2:7 แต่จงปฏิบัติด้วยความเมตตาต่อบุตรชายทั้งหลายของบารซิลลัยคนกิเลอาด จงยอมให้เขาอยู่ในหมู่คนที่รับประทานอยู่ที่โต๊ะของเจ้า เพราะว่าเมื่อเราหนีจากอับซาโลมพี่ชายของเจ้านั้น เขาทั้งหลายได้มาพบกับเราด้วยความเมตตาดังนั้นแหละ

2:7 But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.

2:8 และดูเถิด มีชิเมอีบุตรเก-ราคนเบนยามินจากบ้านบาฮูริมอยู่กับเจ้าด้วย เขาเป็นผู้ด่าเราอย่างน่าสลดใจในวันที่เราเดินไปยังมาหะนาอิม แต่เขามาต้อนรับเราที่แม่น้ำจอร์แดน และเราจึงได้ปฏิญาณต่อเขาในพระนามพระเยโฮวาห์ว่า ‘เราจะไม่ประหารชีวิตเจ้าด้วยดาบ’

2:8 And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword.

2:9 เพราะฉะนั้นบัดนี้เจ้าอย่าถือว่าเขาไม่มีความผิด เพราะเจ้าเป็นคนมีปัญญา เจ้าจะทราบว่าควรจะกระทำประการใดแก่เขา และเจ้าจงนำศีรษะหงอกของเขาลงไปสู่แดนคนตายพร้อมกับโลหิต”

2:9 Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.

ดาวิดสิ้นพระชนม์ ซาโลมอนขึ้นครองราชย์ (1 พศด 29:23-30)
2:10 แล้วดาวิดก็บรรทมหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังพระศพไว้ในนครดาวิด

David's Death; Solomon Enthroned (1 Chr. 29:23-30)
2:10 So David slept with his fathers, and was buried in the city of David.

2:11 และเวลาที่ดาวิดทรงครอบครองอยู่เหนืออิสราเอลนั้นเป็นสี่สิบปี พระองค์ทรงครอบครองในเฮโบรนเจ็ดปี และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบสามปี

2:11 And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

2:12 ดังนั้นแหละซาโลมอนจึงประทับบนพระที่นั่งของดาวิดราชบิดาของพระองค์ และราชอาณาจักรของพระองค์ก็ดำรงมั่นคงอยู่

2:12 Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.

อาโดนียาห์ถูกประหารชีวิต
2:13 แล้วอาโดนียาห์โอรสของพระนางฮักกีทได้เข้าเฝ้าพระนางบัทเชบาพระชนนีของซาโลมอน พระนางมีพระเสาวนีย์ว่า “เจ้ามาอย่างสันติหรือ” ท่านทูลว่า “อย่างสันติขอรับกระหม่อม”

Adonijah is Killed
2:13 And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.

2:14 แล้วท่านทูลว่า “เกล้ากระหม่อมมีเรื่องที่จะทูลพระองค์” พระนางมีพระเสาวนีย์ว่า “จงพูดไปเถิด”

2:14 He said moreover, I have somewhat to say unto thee. And she said, Say on.

2:15 ท่านจึงทูลว่า “พระองค์ทรงทราบแล้วว่าราชอาณาจักรนั้นเป็นของกระหม่อม และว่าบรรดาชนอิสราเอลทั้งสิ้นก็หมายใจว่า กระหม่อมจะได้ครอบครอง อย่างไรก็ดี ราชอาณาจักรก็กลับกลายมาเป็นของพระอนุชาของกระหม่อม ด้วยราชอาณาจักรเป็นของเธอจากพระเยโฮวาห์

2:15 And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD.

2:16 บัดนี้กระหม่อมทูลขอแต่ประการเดียว ขอพระองค์อย่าได้ปฏิเสธเลย” พระนางมีพระเสาวนีย์ต่อเธอว่า “จงพูดไปเถิด”

2:16 And now I ask one petition of thee, deny me not. And she said unto him, Say on.

2:17 และท่านทูลว่า “ขอพระองค์ทูลกษัตริย์ซาโลมอน (ท่านคงไม่ปฏิเสธพระองค์) คือทูลขออาบีชากชาวชูเนมให้เป็นชายาของกระหม่อม”

2:17 And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me Abishag the Shunammite to wife.

2:18 พระนางบัทเชบามีพระเสาวนีย์ว่า “ดีแล้ว เราจะทูลกษัตริย์แทนเจ้า”

2:18 And Bathsheba said, Well; I will speak for thee unto the king.

2:19 พระนางบัทเชบาจึงเข้าเฝ้ากษัตริย์ซาโลมอน เพื่อทูลพระองค์ให้อาโดนียาห์ และกษัตริย์ทรงลุกขึ้นต้อนรับพระนาง และทรงคำนับพระนาง แล้วก็เสด็จประทับบนพระที่นั่งของพระองค์ รับสั่งให้นำพระเก้าอี้มาถวายพระชนนี พระนางก็เสด็จประทับที่เบื้องขวาของพระองค์

2:19 Bathsheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.

2:20 แล้วพระนางทูลว่า “แม่จะขอจากเธอสักประการหนึ่ง ขออย่าปฏิเสธแม่เลย” และกษัตริย์ทูลพระนางว่า “ขอมาเถิด ผมจะไม่ปฏิเสธเสด็จแม่”

2:20 Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.

2:21 พระนางทูลว่า “ขอยกอาบีชากชาวชูเนมให้กับอาโดนียาห์เชษฐาของเธอให้เป็นชายาเถิด”

2:21 And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.

2:22 กษัตริย์ซาโลมอนตรัสตอบพระชนนีของพระองค์ว่า “ไฉนเสด็จแม่จึงขออาบีชากชาวชูเนมให้แก่อาโดนียาห์เล่า น่าจะขอราชอาณาจักรให้เขาเสียด้วย เพราะเขาเป็นพระเชษฐาของผม และฝ่ายเขามีอาบียาธาร์ปุโรหิตและโยอาบบุตรนางเศรุยาห์”

2:22 And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.

2:23 แล้วกษัตริย์ซาโลมอนทรงปฏิญาณในพระนามของพระเยโฮวาห์ว่า “ถ้าถ้อยคำนี้ไม่เป็นเหตุให้อาโดนียาห์เสียชีวิตของเขาแล้ว ก็ขอพระเจ้าทรงลงโทษผมและให้หนักยิ่งกว่า

2:23 Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.

2:24 เพราะฉะนั้นบัดนี้พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระองค์ผู้ทรงสถาปนาผมไว้ และตั้งผมไว้บนบัลลังก์ของดาวิดราชบิดาของผม และทรงตั้งไว้เป็นราชวงศ์ ดังที่พระองค์ทรงสัญญาไว้ อาโดนียาห์จะต้องตายในวันนี้ฉันนั้น”

2:24 Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day.

2:25 ดังนั้นกษัตริย์ซาโลมอนจึงรับสั่งใช้เบไนยาห์บุตรชายเยโฮยาดา เขาก็ไปประหารชีวิตอาโดนียาห์เสีย และท่านก็ตาย

2:25 And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.

อาบียาธาร์ถูกไล่ออกจากหน้าที่ปุโรหิต
2:26 ส่วนอาบียาธาร์ปุโรหิตนั้น กษัตริย์รับสั่งว่า “จงไปอยู่ที่อานาโธท ไปสู่ไร่นาของเจ้า เพราะเจ้าสมควรที่จะตาย แต่ในเวลานี้เราจะไม่ประหารชีวิตเจ้า เพราะว่าเจ้าหามหีบแห่งองค์พระผู้เป็นเจ้าพระเจ้าไปข้างหน้าดาวิดราชบิดาของเรา และเพราะเจ้าได้เข้าส่วนในบรรดาความทุกข์ใจของราชบิดาเรา”

Abiathar Removed from Priesthood
2:26 And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the Lord GOD before David my father, and because thou hast been afflicted in all wherein my father was afflicted.

2:27 ซาโลมอนจึงทรงขับไล่อาบียาธาร์เสียจากหน้าที่ปุโรหิตของพระเยโฮวาห์ กระทำให้สำเร็จตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ตรัสเกี่ยวกับวงศ์วานของเอลีที่เมืองชีโลห์

2:27 So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.

โยอาบถูกประหารชีวิตเพราะท่านฆ่าอับเนอร์
2:28 เมื่อข่าวนี้ทราบไปถึงโยอาบ เพราะแม้ว่าโยอาบมิได้สนับสนุนอับซาโลม ท่านได้สนับสนุนอาโดนียาห์ โยอาบก็หนีไปที่พลับพลาของพระเยโฮวาห์และจับเชิงงอนแท่นบูชาไว้

Joab Killed for Murder of Abner
2:28 Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar.

2:29 เมื่อมีคนไปกราบทูลกษัตริย์ซาโลมอนว่า “โยอาบได้หนีไปที่พลับพลาของพระเยโฮวาห์ และดูเถิด เขาอยู่ข้างแท่นบูชานั้น” ซาโลมอนรับสั่งเบไนยาห์บุตรชายเยโฮยาดาตรัสว่า “จงไปประหารชีวิตเขาเสีย”

2:29 And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.

2:30 เบไนยาห์ก็มายังพลับพลาของพระเยโฮวาห์พูดกับท่านว่า “กษัตริย์มีรับสั่งว่า จงออกมาเถิด” ท่านตอบว่า “ไม่ออกไป ข้าจะตายที่นี่” แล้วเบไนยาห์ก็นำความไปกราบทูลกษัตริย์อีกว่า “โยอาบพูดอย่างนี้ และเขาตอบข้าพระองค์อย่างนี้”

2:30 And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.

2:31 กษัตริย์ตรัสตอบเขาว่า “จงกระทำตามที่เขาบอก จงประหารเขาเสียและฝังเขาไว้ ทั้งนี้จะได้เอาโลหิตไร้ความผิดซึ่งโยอาบได้กระทำให้ไหลนั้นไปเสียจากเรา และจากวงศ์วานบิดาของเรา

2:31 And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father.

2:32 พระเยโฮวาห์ทรงทำให้โลหิตของเขากลับมาตกบนศีรษะของเขาเอง เพราะว่าเขาได้โจมตีและฆ่าชายสองคนที่ชอบธรรมและดีกว่าตัวเขาด้วยดาบ โดยที่ดาวิดราชบิดาของเราหาทรงทราบไม่ คืออับเนอร์บุตรเนอร์ผู้บัญชาการกองทัพของอิสราเอล และอามาสาบุตรเยเธอร์ผู้บัญชาการกองทัพของยูดาห์

2:32 And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.

2:33 ดังนั้นต้องให้โลหิตของเขาทั้งสองตกบนศีรษะของโยอาบและบนศีรษะเชื้อสายของเขาเป็นนิตย์ แต่ส่วนดาวิดและเชื้อสายของพระองค์ และราชวงศ์ของพระองค์ และราชบัลลังก์ของพระองค์จะมีสันติภาพจากพระเยโฮวาห์อยู่เป็นนิตย์”

2:33 Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD.

2:34 แล้วเบไนยาห์บุตรชายเยโฮยาดาก็ขึ้นไปประหารชีวิตเขาเสีย และฝังเขาไว้ในบ้านของเขาเองซึ่งอยู่ในถิ่นทุรกันดาร

2:34 So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.

เบไนยาห์รับตำแหน่งเป็นแม่ทัพ ศาโดกรับตำแหน่งเป็นมหาปุโรหิต
2:35 กษัตริย์ได้ทรงแต่งตั้งเบไนยาห์บุตรชายเยโฮยาดาเหนือกองทัพแทนโยอาบ และกษัตริย์ก็ทรงแต่งตั้งศาโดกผู้เป็นปุโรหิตไว้ในตำแหน่งของอาบียาธาร์

Benaiah Becomes Chief Captain; Zadok, Chief Priest
2:35 And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar.

ชิเมอีถูกประหารชีวิต
2:36 แล้วกษัตริย์ทรงใช้คนไปเรียกชิเมอีให้เข้ามาเฝ้า และตรัสกับเขาว่า “ท่านจงสร้างบ้านอยู่ในกรุงเยรูซาเล็มและอาศัยอยู่ที่นั่น อย่าออกจากที่นั่นไปที่ไหนเลย

Shimei is Executed
2:36 And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.

2:37 เพราะในวันที่ท่านออกไป และข้ามลำธารขิดโรนนั้น ท่านจงรู้เป็นแน่เถิดว่า ท่านจะต้องตายแน่ แล้วโลหิตของเจ้าจะต้องตกบนศีรษะของเจ้าเอง”

2:37 For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.

2:38 และชิเมอีทูลกษัตริย์ว่า “ที่พระองค์ตรัสนั้นก็ดีแล้ว ผู้รับใช้ของพระองค์จะกระทำตามที่กษัตริย์เจ้านายของข้าพระองค์ตรัสนั้น” ชิเมอีจึงได้อาศัยอยู่ในกรุงเยรูซาเล็มเป็นเวลานาน

2:38 And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.

2:39 ต่อมาเมื่อล่วงไปสามปีแล้วทาสสองคนของชิเมอีได้หลบหนีไปยังอาคีชโอรสของมาอาคาห์กษัตริย์เมืองกัท และเมื่อเขามาบอกชิเมอีว่า “ดูเถิด ทาสของท่านอยู่ในเมืองกัท”

2:39 And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.

2:40 ชิเมอีก็ลุกขึ้นผูกอานขี่ลาไปเฝ้าอาคีชที่เมืองกัทเพื่อเสาะหาทาสของตน ชิเมอีได้ไปนำทาสของตนมาจากเมืองกัท

2:40 And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.

2:41 และเมื่อมีผู้กราบทูลซาโลมอนว่าชิเมอีได้ไปจากกรุงเยรูซาเล็มถึงเมืองกัท และกลับมาแล้ว

2:41 And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.

2:42 กษัตริย์ก็ทรงใช้ให้เรียกชิเมอีมาเฝ้าและตรัสกับเขาว่า “เราได้ให้ท่านปฏิญาณในพระนามของพระเยโฮวาห์มิใช่หรือ และได้ตักเตือนท่านแล้วว่า ‘ท่านจงรู้เป็นแน่ว่า ในวันที่ท่านออกไป ไม่ว่าไปที่ใดๆ ท่านจะต้องตายแน่’ และท่านก็ได้ตอบเราว่า ‘คำตรัสที่ข้าพระองค์ได้ยินนั้นก็ดีแล้ว’

2:42 And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.

2:43 ทำไมท่านจึงไม่รักษาคำปฏิญาณไว้ต่อพระเยโฮวาห์ และรักษาคำบัญชาซึ่งเราได้กำชับท่านนั้น”

2:43 Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?

2:44 กษัตริย์ตรัสกับชิเมอีว่า “ท่านเองรู้เรื่องเหตุร้ายทั้งสิ้นซึ่งอยู่ในใจของท่าน ซึ่งท่านได้กระทำต่อดาวิดราชบิดาของเรา เพราะฉะนั้นพระเยโฮวาห์จะทรงนำเหตุร้ายมาสนองเหนือศีรษะของท่านเอง

2:44 The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head;

2:45 แต่กษัตริย์ซาโลมอนจะได้รับพระพร และพระที่นั่งของดาวิดจะตั้งมั่นคงต่อพระพักตร์พระเยโฮวาห์อยู่เป็นนิตย์”

2:45 And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever.

2:46 แล้วกษัตริย์ทรงบัญชาเบไนยาห์บุตรชายเยโฮยาดาและเขาก็ออกไปประหารชีวิตชิเมอีเสีย ดังนั้นราชอาณาจักรก็ตั้งมั่นคงอยู่ในพระหัตถ์ของซาโลมอน

2:46 So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.


1 พงศ์กษัตริย์ 3 / 1 Kings 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาโลมอนทรงแต่งงานกับราชธิดาของฟาโรห์
3:1 ซาโลมอนได้ทรงกระทำให้เป็นทองแผ่นเดียวกันกับฟาโรห์กษัตริย์แห่งอียิปต์ โดยได้ทรงรับราชธิดาของฟาโรห์ และทรงนำพระนางมาไว้ในนครของดาวิด จนพระองค์ทรงสร้างพระราชวังของพระองค์ และทรงสร้างพระนิเวศของพระเยโฮวาห์ และกำแพงรอบกรุงเยรูซาเล็มสำเร็จ

Solomon Marries Pharaoh's Daughter
3:1 And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about.

3:2 อย่างไรก็ตาม ประชาชนได้ถวายสัตวบูชา ณ ปูชนียสถานสูง เพราะในเวลานั้นยังไม่ได้สร้างพระนิเวศเพื่อพระนามของพระเยโฮวาห์

3:2 Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.

3:3 ซาโลมอนทรงรักพระเยโฮวาห์ ทรงดำเนินตามกฎเกณฑ์ของดาวิดราชบิดาของพระองค์ เว้นแต่พระองค์ทรงถวายสัตวบูชาและเผาเครื่องหอม ณ ปูชนียสถานสูง

3:3 And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.

กษัตริย์ถวายเครื่องสัตวบูชาที่เมืองกิเบโอน (2 พศด 1:2-6)
3:4 และกษัตริย์เสด็จไปที่เมืองกิเบโอนเพื่อถวายเครื่องสัตวบูชาที่นั่น เพราะที่นั่นเป็นมหาปูชนียสถานสูง ซาโลมอนทรงถวายเครื่องเผาบูชาพันตัวบนแท่นบูชานั้น

Solomon Sacrifices and Asks for Wisdom (2 Chr. 1:2-13)
3:4 And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar.

ซาโลมอนทูลขอสติปัญญา (2 พศด 1:7-13)
3:5 พระเยโฮวาห์ทรงปรากฏแก่ซาโลมอนที่เมืองกิเบโอนเป็นพระสุบินในกลางคืน และพระเจ้าตรัสว่า “เจ้าอยากให้เราให้อะไรเจ้าก็จงขอเถิด”

3:5 In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.

3:6 และซาโลมอนตรัสว่า “พระองค์ได้ทรงสำแดงความเมตตายิ่งใหญ่แก่ดาวิดพระราชบิดาผู้รับใช้ของพระองค์ เพราะว่าเสด็จพ่อดำเนินต่อพระพักตร์พระองค์ด้วยความจริงและความชอบธรรม ด้วยจิตใจเที่ยงตรงต่อพระองค์ และพระองค์ทรงรักษาความเมตตายิ่งใหญ่นี้ไว้เพื่อเสด็จพ่อ และได้ทรงประทานบุตรชายคนหนึ่งแก่เสด็จพ่อให้นั่งบนราชบัลลังก์ของท่านในวันนี้

3:6 And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.

3:7 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ถึงแม้ว่าข้าพระองค์เป็นแต่เด็ก บัดนี้พระองค์ทรงกระทำให้ผู้รับใช้ของพระองค์เป็นกษัตริย์แทนดาวิดเสด็จพ่อของข้าพระองค์ ข้าพระองค์ไม่ทราบว่าจะเข้านอกออกในอย่างไรถูก

3:7 And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in.

3:8 และผู้รับใช้ของพระองค์ก็อยู่ท่ามกลางประชาชนของพระองค์ ผู้ซึ่งพระองค์ทรงเลือกไว้ เป็นชนชาติใหญ่ ซึ่งจะนับหรือคำนวณประชาชนก็ไม่ได้

3:8 And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.

3:9 เพราะฉะนั้นขอพระองค์ทรงประทานความคิดความเข้าใจแก่ผู้รับใช้ของพระองค์เพื่อจะวินิจฉัยประชาชนของพระองค์ เพื่อข้าพระองค์จะประจักษ์ในความผิดแผกระหว่างดีและชั่ว เพราะว่าผู้ใดเล่าจะสามารถวินิจฉัยประชาชนใหญ่ของพระองค์นี้ได้”

3:9 Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?

3:10 ที่ซาโลมอนทูลขอเช่นนี้ก็เป็นที่พอพระทัยองค์พระผู้เป็นเจ้า

3:10 And the speech pleased the Lord, that Solomon had asked this thing.

3:11 พระเจ้าจึงตรัสกับซาโลมอนว่า “เพราะเจ้าได้ขอสิ่งนี้และมิได้ขอชีวิตยืนยาว หรือความมั่งคั่งหรือชีวิตของบรรดาศัตรูของเจ้าเพื่อตัวเจ้าเอง แต่เจ้าขอความเข้าใจเพื่อตัวเจ้าเองเพื่อให้ประจักษ์ในการวินิจฉัย

3:11 And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment;

3:12 ดูเถิด เราจะกระทำตามคำของเจ้า ดูเถิด เราให้จิตใจอันประกอบด้วยปัญญาและความเข้าใจ เพื่อว่าจะไม่มีใครที่เป็นอยู่ก่อนเจ้าเหมือนเจ้า และจะไม่มีใครที่ขึ้นมาภายหลังเจ้าเหมือนเจ้า

3:12 Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.

3:13 เราจะให้สิ่งที่เจ้าไม่ได้ขอแก่เจ้าด้วย ทั้งความมั่งคั่งและเกียรติยศ เพื่อว่าตลอดวันเวลาทั้งสิ้นของเจ้า จะไม่มีกษัตริย์องค์อื่นเปรียบเทียบกับเจ้าได้

3:13 And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days.

3:14 และถ้าเจ้าจะดำเนินตามทางของเรา รักษากฎเกณฑ์ของเรา และบัญญัติของเราดังดาวิดบิดาของเจ้าได้ดำเนินนั้น เราก็จะให้วันเวลาของเจ้ายืนยาว”

3:14 And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.

3:15 และซาโลมอนก็ตื่นบรรทม และดูเถิด เป็นพระสุบิน แล้วพระองค์ก็เสด็จมาที่กรุงเยรูซาเล็ม และประทับยืนอยู่หน้าหีบพันธสัญญาของพระเยโฮวาห์ และถวายเครื่องเผาบูชาและเครื่องสันติบูชา และพระราชทานเลี้ยงแก่บรรดาข้าราชการของพระองค์

3:15 And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.

การพิสูจน์สติปัญญาของซาโลมอน
3:16 แล้วหญิงแพศยาสองคนมาเฝ้ากษัตริย์ และยืนอยู่ต่อพระพักตร์พระองค์

Solomon's Wisdom Tried
3:16 Then came there two women, that were harlots, unto the king, and stood before him.

3:17 หญิงคนหนึ่งทูลว่า “โอ ข้าแต่เจ้านายของข้าพระองค์ ข้าพระองค์และผู้หญิงคนนี้อาศัยอยู่ในเรือนเดียวกัน และข้าพระองค์ก็คลอดบุตรคนหนึ่งขณะที่นางนั้นอยู่ในเรือน

3:17 And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.

3:18 ต่อมาเมื่อข้าพระองค์คลอดบุตรได้สามวันแล้ว นางคนนี้ก็คลอดบุตรด้วย และข้าพระองค์ทั้งสองอยู่ด้วยกัน ไม่มีผู้ใดอยู่กับข้าพระองค์ทั้งสองในเรือนนั้น ข้าพระองค์ทั้งสองนั้นอยู่ในเรือนนั้น

3:18 And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.

3:19 แล้วบุตรของหญิงคนนี้ก็ตายเสียในกลางคืน ด้วยเขานอนทับ

3:19 And this woman's child died in the night; because she overlaid it.

3:20 พอเที่ยงคืนนางก็ลุกขึ้น และเอาบุตรชายของข้าพระองค์ไปเสียจากข้างข้าพระองค์ ขณะที่สาวใช้ของพระองค์หลับอยู่ และวางเขาไว้ในอกของเธอ และเธอเอาบุตรของเธอที่ตายแล้วนั้นไว้ในอกของข้าพระองค์

3:20 And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.

3:21 เมื่อข้าพระองค์ตื่นขึ้นในตอนเช้าเพื่อให้บุตรของข้าพระองค์กินนม ดูเถิด เขาตายเสียแล้ว แต่เมื่อข้าพระองค์พินิจดูในตอนเช้า ดูเถิด เด็กนั้นไม่ใช่บุตรชายที่ข้าพระองค์คลอดมา”

3:21 And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.

3:22 แต่หญิงอีกคนหนึ่งพูดว่า “ไม่ใช่ เด็กที่เป็น เป็นบุตรชายของฉัน เด็กที่ตายเป็นบุตรชายของเจ้า” หญิงคนที่หนึ่งพูดว่า “ไม่ใช่ เด็กที่ตายเป็นบุตรชายของเจ้า และเด็กที่เป็น เป็นบุตรชายของฉัน” เขาทั้งสองพูดกันดังนี้ต่อพระพักตร์กษัตริย์

3:22 And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.

3:23 แล้วกษัตริย์ตรัสว่า “คนหนึ่งพูดว่า ‘คนนี้เป็นบุตรชายของฉัน คือเด็กที่เป็นอยู่ และบุตรชายของเจ้าตายเสียแล้ว’ และอีกคนหนึ่งพูดว่า ‘ไม่ใช่ แต่บุตรชายของเจ้าตายเสียแล้ว และบุตรชายของฉันเป็นคนที่มีชีวิต’”

3:23 Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.

3:24 และกษัตริย์ตรัสว่า “เอาดาบมาให้เราเล่มหนึ่ง” เขาจึงเอาพระแสงดาบมาไว้ต่อพระพักตร์กษัตริย์

3:24 And the king said, Bring me a sword. And they brought a sword before the king.

3:25 และกษัตริย์ตรัสว่า “จงแบ่งเด็กที่มีชีวิตนั้นออกเป็นสองท่อน และให้คนหนึ่งครึ่งหนึ่ง และอีกคนหนึ่งครึ่งหนึ่ง”

3:25 And the king said, Divide the living child in two, and give half to the one, and half to the other.

3:26 แล้วหญิงคนที่บุตรของตนยังมีชีวิตอยู่นั้นทูลกษัตริย์ เพราะว่าจิตใจของเธออาลัยในบุตรชายของเธอ เธอว่า “โอ ข้าแต่เจ้านายของข้าพระองค์ ขอทรงมอบเด็กที่มีชีวิตนั้นให้เขาไป และถึงอย่างไรก็ดีอย่าทรงฆ่าเสีย” แต่หญิงอีกคนหนึ่งว่า “อย่าให้ฉันเป็นเจ้าของหรือของฉัน ขอทรงแบ่งเถิดเพคะ”

3:26 Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.

3:27 แล้วกษัตริย์ตรัสตอบเขาว่า “จงให้เด็กที่มีชีวิตนั้นแก่คนนั้น อย่าฆ่าเสียเลย นางเป็นมารดาของเด็กนั้น”

3:27 Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.

3:28 อิสราเอลทั้งปวงได้ยินเรื่องการพิพากษา ซึ่งกษัตริย์ประทานการพิพากษานั้น และเขาทั้งหลายก็เกรงกลัวกษัตริย์ เพราะเขาทั้งหลายประจักษ์ว่า พระสติปัญญาของพระเจ้าอยู่ในพระองค์ที่จะทรงวินิจฉัย

3:28 And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.


1 พงศ์กษัตริย์ 4 / 1 Kings 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ข้าราชการผู้ใหญ่แห่งอิสราเอลในอาณาจักรของซาโลมอน
4:1 กษัตริย์ซาโลมอนเป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น

Princes of Israel under Solomon
4:1 So king Solomon was king over all Israel.

4:2 และคนต่อไปนี้เป็นข้าราชการผู้ใหญ่ของพระองค์คือ อาซาริยาห์บุตรชายศาโดกเป็นปุโรหิต

4:2 And these were the princes which he had; Azariah the son of Zadok the priest,

4:3 เอลีโฮเรฟและอาหิยาห์บุตรชายชิชา เป็นราชเลขา เยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ

4:3 Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder.

4:4 เบไนยาห์บุตรชายเยโฮยาดา เป็นผู้บัญชาการกองทัพ ศาโดกและอาบียาธาร์เป็นปุโรหิต

4:4 And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests:

4:5 อาซาริยาห์บุตรชายนาธันเป็นหัวหน้าข้าหลวง ศบุดบุตรชายนาธันเป็นข้าราชการผู้ใหญ่ และเป็นพระสหายของกษัตริย์

4:5 And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend:

4:6 อาหิชาร์เป็นเจ้ากรมวัง และอาโดนีรัมบุตรชายอับดาเป็นผู้ควบคุมคนที่ทำงานโยธา

4:6 And Ahishar was over the household: and Adoniram the son of Abda was over the tribute.

ข้าหลวงสิบสองคนเป็นผู้จัดหาเสบียงอาหารสำหรับกษัตริย์สำนัก
4:7 ซาโลมอนทรงมีข้าหลวงสิบสองคนอยู่เหนืออิสราเอลทั้งปวง เป็นผู้จัดหาเสบียงอาหารสำหรับกษัตริย์และสำหรับกษัตริย์สำนัก ข้าหลวงคนหนึ่งจัดหาเสบียงอาหารสำหรับเดือนหนึ่งในหนึ่งปี

Twelve Commissioners Supply Need for Solomon's Household
4:7 And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision.

4:8 ต่อไปนี้เป็นชื่อของเขาคือ เบนเฮอร์ ประจำแดนเทือกเขาเอฟราอิม

4:8 And these are their names: The son of Hur, in mount Ephraim:

4:9 เบนเดเคอร์ ประจำในมาคาสและในชาอัลบิม เบธเชเมช และเอโลนเบธฮานัน

4:9 The son of Dekar, in Makaz, and in Shaalbim, and Bethshemesh, and Elonbethhanan:

4:10 เบนเฮเสด ประจำในอารุบโบท โสโคห์และแผ่นดินเฮเฟอร์ทั้งสิ้นขึ้นอยู่กับเขา

4:10 The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:

4:11 เบนอาบีนาดับ ประจำในบริเวณโดร์ทั้งหมด เขามีทาฟัทธิดาของซาโลมอนเป็นชายา

4:11 The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:

4:12 บาอานาบุตรชายอาหิลูด ประจำในทาอานาค เมกิดโดและเบธชานทั้งหมดซึ่งอยู่ข้างศาเรธานเชิงเมืองยิสเรเอล และตั้งแต่เบธชานถึงอาเบล-เมโฮลาห์ไปจนถึงฝากข้างโน้นของโยกเนอัม

4:12 Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Bethshean, which is by Zartanah beneath Jezreel, from Bethshean to Abelmeholah, even unto the place that is beyond Jokneam:

4:13 เบนเกเบอร์ ประจำในราโมทกิเลอาด เขามีเมืองทั้งหลายของยาอีร์บุตรชายมนัสเสห์ซึ่งอยู่ในกิเลอาด และเขามีท้องถิ่นอารโกบ ซึ่งอยู่ในบาชาน หัวเมืองใหญ่หกสิบหัวเมือง ซึ่งมีกำแพงเมือง และดานทองสัมฤทธิ์ขึ้นอยู่แก่เขา

4:13 The son of Geber, in Ramothgilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:

4:14 อาหินาดับบุตรชายอิดโด ประจำในมาหะนาอิม

4:14 Ahinadab the son of Iddo had Mahanaim:

4:15 อาหิมาอัส ประจำในนัฟทาลี เขาก็เหมือนกันได้บาเสมัทธิดาของซาโลมอนเป็นชายา

4:15 Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:

4:16 บาอานาบุตรชายหุชัย ประจำในอาเชอร์และเบอาโลท

4:16 Baanah the son of Hushai was in Asher and in Aloth:

4:17 เยโฮชาฟัทบุตรชายปารูอาห์ ประจำในอิสสาคาร์

4:17 Jehoshaphat the son of Paruah, in Issachar:

4:18 ชิเมอีบุตรชายเอลาห์ ประจำในเบนยามิน

4:18 Shimei the son of Elah, in Benjamin:

4:19 เกเบอร์บุตรชายอุรี ประจำในแผ่นดินกิเลอาด ในแผ่นดินของสิโหนกษัตริย์ของคนอาโมไรต์และของโอกกษัตริย์แห่งเมืองบาชาน ท่านเป็นข้าหลวงคนเดียวที่ประจำในแผ่นดินนั้น

4:19 Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.

4:20 คนยูดาห์และคนอิสราเอลนั้นมีจำนวนมากมายดังเม็ดทรายชายทะเล เขาทั้งหลายกินและดื่มและมีจิตใจเบิกบาน

4:20 Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry.

4:21 และซาโลมอนทรงปกครองเหนือราชอาณาจักรทั้งสิ้น ตั้งแต่แม่น้ำไปจนถึงแผ่นดินฟีลิสเตียและถึงพรมแดนอียิปต์ เขาทั้งหลายถวายส่วยอากร และปรนนิบัติซาโลมอนตลอดวันเวลาแห่งพระชนม์ชีพของพระองค์

4:21 And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.

4:22 เสบียงอาหารสำหรับซาโลมอนในวันหนึ่งนั้น คือยอดแป้งสามสิบโคระและแป้งหกสิบโคระ

4:22 And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,

4:23 วัวอ้วนสิบตัว วัวจากทุ่งหญ้ายี่สิบตัว แกะหนึ่งร้อยตัว นอกจากนี้มีกวางตัวผู้ เนื้อสมัน อีเก้งและไก่อ้วน

4:23 Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.

4:24 เพราะพระองค์ทรงครอบครองเหนือท้องถิ่นทั้งสิ้นฟากแม่น้ำข้างนี้ตั้งแต่ทิฟสาห์ถึงอาซาห์ และทรงครอบครองเหนือบรรดากษัตริย์ที่อยู่ฟากแม่น้ำข้างนี้ และพระองค์ทรงมีสันติภาพอยู่ทุกด้านรอบพระองค์

4:24 For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him.

4:25 ยูดาห์และอิสราเอลก็อยู่อย่างปลอดภัย ทุกคนก็นั่งอยู่ใต้เถาองุ่นและใต้ต้นมะเดื่อของตน ตั้งแต่เมืองดานกระทั่งถึงเมืองเบเออร์เชบา ตลอดวันเวลาของซาโลมอน

4:25 And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beersheba, all the days of Solomon.

4:26 ซาโลมอนยังมีคอกขังม้าเดี่ยวอีกสี่หมื่นสำหรับรถรบของพระองค์ และพลม้าหนึ่งหมื่นสองพันคน

4:26 And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.

4:27 และบรรดาข้าหลวงเหล่านั้นก็จัดเสบียงอาหารส่งกษัตริย์ซาโลมอน และเพื่อทุกคนที่มายังโต๊ะเสวยของกษัตริย์ซาโลมอน ต่างก็ส่งของตามเดือนของตน เขาทั้งหลายไม่ให้สิ่งหนึ่งสิ่งใดขาดไปเลย

4:27 And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing.

4:28 ทั้งข้าวบาร์เลย์และฟางข้าวสำหรับม้าและม้าอาชาไนย เขานำมายังสถานที่ของข้าหลวงเหล่านั้นตามที่ได้มีรับสั่งแก่ทุกคน

4:28 Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge.

สติปัญญาของซาโลมอนมาจากพระเจ้า
4:29 และพระเจ้าทรงประทานสติปัญญาและความเข้าใจแก่ซาโลมอนอย่างเหลือประมาณ ทั้งพระทัยอันกว้างขวางดุจเม็ดทรายที่ชายทะเล

Solomon Divinely Given Wisdom
4:29 And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.

4:30 และสติปัญญาของซาโลมอนล้ำกว่าสติปัญญาทั้งสิ้นของชาวตะวันออกและกว่าบรรดาสติปัญญาของอียิปต์

4:30 And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.

4:31 เพราะพระองค์ทรงมีสติปัญญาฉลาดกว่าคนอื่นทุกคน ทรงฉลาดกว่าเอธานคนเอสราห์ และเฮมาน คาลโคล์และดารดา บรรดาบุตรชายของมาโฮล และพระนามของพระองค์ก็เลื่องลือไปในทุกประชาชาติที่อยู่ล้อมรอบ

4:31 For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.

4:32 พระองค์ตรัสสุภาษิตสามพันข้อด้วย และบทเพลงของพระองค์มีหนึ่งพันห้าบท

4:32 And he spake three thousand proverbs: and his songs were a thousand and five.

4:33 พระองค์ตรัสถึงต้นไม้ตั้งแต่ต้นสนสีดาร์ซึ่งอยู่ในเลบานอน จนถึงต้นหุสบซึ่งงอกออกมาจากกำแพง พระองค์ตรัสถึงสัตว์ป่าด้วย ทั้งบรรดานก สัตว์เลื้อยคลานและปลา

4:33 And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.

4:34 และคนมาจากชนชาติทั้งหลายเพื่อฟังสติปัญญาของซาโลมอน และมาจากบรรดากษัตริย์แห่งแผ่นดินโลก ผู้ได้ยินถึงสติปัญญาของพระองค์

4:34 And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.


1 พงศ์กษัตริย์ 5 / 1 Kings 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาโลมอนเตรียมสำหรับการสร้างพระวิหาร (2 พศด 2:1-16)
5:1 ฝ่ายฮีรามกษัตริย์เมืองไทระได้ส่งข้าราชการของท่านมาเฝ้าซาโลมอน เมื่อท่านได้ยินว่าเขาได้เจิมตั้งพระองค์ไว้เป็นกษัตริย์แทนราชบิดาของพระองค์ เพราะฮีรามรักดาวิดอยู่เสมอ

Solomon Prepares for the Temple (2 Chr. 2:1-16)
5:1 And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.

5:2 และซาโลมอนได้ส่งพระดำรัสไปยังฮีรามว่า

5:2 And Solomon sent to Hiram, saying,

5:3 “ท่านคงทราบอยู่แล้วว่าดาวิดราชบิดาของข้าพเจ้าสร้างพระนิเวศสำหรับพระนามของพระเยโฮวาห์พระเจ้าของพระองค์ไม่ได้ เพราะการสงครามซึ่งอยู่ล้อมรอบพระองค์ทุกด้าน จนกว่าพระเยโฮวาห์จะทรงปราบเขาเสียให้อยู่ใต้พระบาทของพระองค์

5:3 Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet.

5:4 แต่บัดนี้พระเยโฮวาห์พระเจ้าของข้าพเจ้าทรงประทานให้ข้าพเจ้าได้หยุดพักรอบด้าน ปฏิปักษ์หรือเหตุร้ายก็ไม่มี

5:4 But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent.

5:5 ดูเถิด ข้าพเจ้าจึงประสงค์จะสร้างพระนิเวศสำหรับพระนามของพระเยโฮวาห์พระเจ้าของข้าพเจ้า ดังที่พระเยโฮวาห์ได้ตรัสไว้กับดาวิดราชบิดาของข้าพเจ้าว่า ‘บุตรชายของเจ้า ผู้ซึ่งเราจะตั้งไว้บนบัลลังก์แทนเจ้า จะสร้างพระนิเวศสำหรับนามของเรา’

5:5 And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name.

5:6 เพราะฉะนั้นบัดนี้ขอท่านสั่งให้ตัดไม้สนสีดาร์แห่งเลบานอนเพื่อข้าพเจ้า และข้าราชการของข้าพเจ้าจะสมทบกับพวกข้าราชการของท่าน ข้าพเจ้าจะมอบเงินค่าจ้างข้าราชการของท่านแก่ท่านตามที่ท่านตั้งไว้ เพราะท่านคงทราบแล้วว่า ท่ามกลางเรานี้ไม่มีผู้ใดรู้จักตัดไม้เหมือนชาวซีโดน”

5:6 Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians.

5:7 และอยู่มาเมื่อฮีรามได้ยินถ้อยคำของซาโลมอน ท่านก็ชื่นชมยินดียิ่งนักและว่า “สาธุการแด่พระเยโฮวาห์ในวันนี้ ผู้ทรงประทานบุตรชายที่ฉลาดองค์หนึ่งแก่ดาวิด ให้อยู่เหนือชนชาติใหญ่นี้”

5:7 And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people.

5:8 และฮีรามก็ใช้คนให้มายังซาโลมอนทูลว่า “ข้าพเจ้าได้พิจารณาสิ่งต่างๆซึ่งท่านส่งไปยังข้าพเจ้าแล้ว ข้าพเจ้าพร้อมที่จะกระทำสิ่งสารพัดตามที่ท่านปรารถนาในเรื่องไม้สนสีดาร์ และไม้สนสามใบ

5:8 And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir.

5:9 ข้าราชการของข้าพเจ้าจะนำลงมาจากเลบานอนถึงทะเล และข้าพเจ้าจะผูกแพล่องมาตามทะเลถึงที่ที่ท่านจะกำหนดให้ และข้าพเจ้าจะให้แก้แพที่นั่น ขอท่านมารับเอา และขอท่านส่งเสบียงอาหารแก่สำนักวังของข้าพเจ้าก็แล้วกัน เป็นที่พอใจข้าพเจ้าแล้ว”

5:9 My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.

5:10 ฮีรามจึงได้จัดส่งไม้สนสีดาร์และไม้สนสามใบให้แก่ซาโลมอนตามที่พระองค์มีพระประสงค์ทุกประการ

5:10 So Hiram gave Solomon cedar trees and fir trees according to all his desire.

5:11 ฝ่ายซาโลมอนทรงประทานข้าวสาลีให้เป็นอาหารแก่สำนักวังของฮีรามสองหมื่นโคระและน้ำมันบริสุทธิ์ยี่สิบโคระ ซาโลมอนทรงประทานแก่ฮีรามเป็นปีๆไปอย่างนี้แหละ

5:11 And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.

5:12 และพระเยโฮวาห์พระราชทานสติปัญญาแก่ซาโลมอน ดังที่พระองค์ทรงสัญญาไว้ และมีสันติภาพระหว่างฮีรามและซาโลมอน และทั้งสองก็ทรงกระทำสนธิสัญญากัน

5:12 And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.

พวกกรรมกรเพื่อสร้างพระวิหาร
5:13 กษัตริย์ซาโลมอนทรงเกณฑ์แรงงานจากชนอิสราเอลทั้งปวง คนที่ถูกเกณฑ์แรงนับได้สามหมื่นคน

Laborers Provided to Build Temple
5:13 And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.

5:14 และพระองค์ทรงใช้เขาไปยังเลบานอน เวรละหนึ่งหมื่นคนต่อเดือน เขาจะอยู่ที่เลบานอนเดือนหนึ่ง และอยู่บ้านสองเดือน และอาโดนีรัมเป็นผู้บังคับบัญชาพวกถูกเกณฑ์แรง

5:14 And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy.

5:15 ซาโลมอนมีคนขนของหนักเจ็ดหมื่นคน และคนสกัดหินในถิ่นเทือกเขาแปดหมื่นคน

5:15 And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains;

5:16 นอกจากข้าราชการผู้ใหญ่ของซาโลมอนซึ่งเป็นผู้ดูแลการงานนี้ ก็มีอีกสามพันสามร้อยคนซึ่งเป็นผู้ปกครองดูแลประชาชนผู้ดำเนินงาน

5:16 Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work.

5:17 กษัตริย์ทรงบัญชาและเขาทั้งหลายสกัดก้อนหินใหญ่มีค่าออกมา เพื่อวางรากฐานของพระนิเวศด้วยหินที่แต่งแล้ว

5:17 And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house.

5:18 ดังนั้นพนักงานก่อสร้างของซาโลมอน และพนักงานก่อสร้างของฮีราม และช่างสลักหินก็แต่งหินเหล่านั้น และเตรียมตัวไม้และหินเพื่อสร้างพระนิเวศ

5:18 And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.


1 พงศ์กษัตริย์ 6 / 1 Kings 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การเริ่มสร้างพระวิหาร (2 พศด 3:1-2)
6:1 อยู่มาในปีที่สี่ร้อยแปดสิบหลังจากที่ชนอิสราเอลออกมาจากแผ่นดินอียิปต์ ในปีที่สี่แห่งการที่ซาโลมอนครอบครองอิสราเอล ในเดือนศิฟ ซึ่งเป็นเดือนที่สอง พระองค์ทรงเริ่มสร้างพระนิเวศของพระเยโฮวาห์

Solomon Builds the Temple (2 Chr. 3:1-2)
6:1 And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.

การพรรณนาถึงพระวิหาร
6:2 พระนิเวศซึ่งกษัตริย์ซาโลมอนทรงสร้างสำหรับพระเยโฮวาห์นั้น ยาวหกสิบศอก กว้างยี่สิบศอกและสูงสามสิบศอก

6:2 And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.

6:3 มุขหน้าห้องโถงของพระนิเวศนั้นยาวยี่สิบศอก เท่ากับด้านกว้างของพระนิเวศ และลึกเข้าไปหน้าพระนิเวศสิบศอก

6:3 And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.

6:4 และพระองค์ทรงสร้างหน้าต่างสำหรับพระนิเวศมีขอบสอบออกข้างนอก

6:4 And for the house he made windows of narrow lights.

6:5 พระองค์ทรงสร้างห้องติดผนังพระนิเวศอยู่รอบผนังของพระนิเวศ ทั้งที่ห้องโถงและที่ห้องหลัง และพระองค์ทรงสร้างห้องระเบียงโดยรอบ

6:5 And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about:

6:6 ห้องชั้นล่างที่สุดกว้างห้าศอก ชั้นกลางกว้างหกศอก และชั้นที่สามกว้างเจ็ดศอก เพราะรอบด้านนอกของพระนิเวศพระองค์ทรงสร้างหยักบ่าไว้ที่ผนัง เพื่อว่าไม้รอดจะไม่ได้ทะลวงเข้าไปในผนังพระนิเวศ

6:6 The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.

6:7 เมื่อกำลังสร้าง พระนิเวศนั้นก็สร้างด้วยศิลา ซึ่งเตรียมมาจากบ่อศิลา เพราะฉะนั้นจึงไม่ได้ยินเสียงค้อนหรือขวานหรือเครื่องมือเหล็กใดๆในพระนิเวศ ขณะเมื่อทำการก่อสร้าง

6:7 And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.

6:8 ทางเข้าห้องชั้นล่างอยู่ทางด้านขวาของตัวพระนิเวศ และคนขึ้นไปยังห้องชั้นกลางทางบันไดเวียน และขึ้นจากห้องชั้นกลางไปห้องชั้นที่สาม

6:8 The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.

6:9 พระองค์ทรงสร้างพระนิเวศดังนี้และทรงให้สำเร็จ และพระองค์ทรงสร้างเพดานของพระนิเวศ มีไม้คร่าวและกระดานเป็นไม้สนสีดาร์

6:9 So he built the house, and finished it; and covered the house with beams and boards of cedar.

6:10 พระองค์ทรงสร้างห้องรอบพระนิเวศสูงห้าศอก และติดกับตัวพระนิเวศด้วยกระดานไม้สนสีดาร์

6:10 And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.

6:11 และพระวจนะของพระเยโฮวาห์มาถึงซาโลมอนว่า

6:11 And the word of the LORD came to Solomon, saying,

6:12 “เกี่ยวด้วยพระนิเวศนี้ซึ่งเจ้าสร้างอยู่ ถ้าเจ้าดำเนินตามกฎเกณฑ์ของเรา และประพฤติตามคำตัดสินของเรา และรักษาบัญญัติของเราทั้งสิ้นและดำเนินตาม เราก็จะกระทำถ้อยคำของเรากับเจ้าซึ่งเราพูดกับดาวิดบิดาของเจ้านั้นให้สำเร็จ

6:12 Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father:

6:13 และเราจะอยู่ในหมู่ชนอิสราเอล และจะไม่ทอดทิ้งอิสราเอลชนชาติของเราเลย”

6:13 And I will dwell among the children of Israel, and will not forsake my people Israel.

6:14 ซาโลมอนได้ทรงสร้างพระนิเวศและทรงให้สำเร็จ

6:14 So Solomon built the house, and finished it.

6:15 พระองค์ทรงกรุผนังข้างในพระนิเวศด้วยกระดานไม้สนสีดาร์ ตั้งแต่พื้นพระนิเวศจนถึงไม้เพดาน พระองค์ทรงกรุข้างในด้วยไม้ และพระองค์ทรงปูปิดพื้นพระนิเวศด้วยไม้สนสามใบ

6:15 And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the cieling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.

6:16 พระองค์ทรงสร้างอีกข้างหนึ่งของพระนิเวศยี่สิบศอกด้วยกระดานไม้สนสีดาร์จากพื้นถึงไม้เพดาน และพระองค์ทรงสร้างห้องนี้ภายใน ให้เป็นห้องหลัง คือที่บริสุทธิ์ที่สุด

6:16 And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place.

6:17 ตัวพระนิเวศคือห้องโถงซึ่งอยู่ส่วนหน้านั้นยาวสี่สิบศอก

6:17 And the house, that is, the temple before it, was forty cubits long.

6:18 มีไม้สนสีดาร์ที่อยู่ข้างในพระนิเวศแกะเป็นรูปดอกตูมและดอกไม้บาน เป็นไม้สนสีดาร์ทั้งสิ้น ในที่นั่นแลไม่เห็นหินเลย

6:18 And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.

6:19 พระองค์ทรงจัดเตรียมห้องหลังไว้ข้างในพระนิเวศ เพื่อจะวางหีบพันธสัญญาของพระเยโฮวาห์ไว้ที่นั่น

6:19 And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.

6:20 ส่วนข้างในห้องหลังนั้นยาวยี่สิบศอก กว้างยี่สิบศอก และสูงยี่สิบศอก และพระองค์ทรงบุด้วยทองคำบริสุทธิ์ พระองค์ทรงกรุแท่นบูชาด้วยไม้สนสีดาร์ด้วย

6:20 And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.

6:21 และซาโลมอนทรงบุข้างในพระนิเวศด้วยทองคำบริสุทธิ์ และพระองค์ทรงลากโซ่ทองคำข้ามข้างหน้าห้องหลัง และบุด้วยทองคำ

6:21 So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.

6:22 และพระองค์ทรงบุพระนิเวศทั้งหลังด้วยทองคำ จนพระนิเวศนั้นสำเร็จทั้งสิ้น แท่นบูชาทั้งแท่นที่เป็นของห้องหลัง พระองค์ก็ทรงบุด้วยทองคำ

6:22 And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold.

6:23 ในห้องหลังพระองค์ทรงสร้างเครูบสองรูปด้วยไม้มะกอกเทศ สูงรูปละสิบศอก

6:23 And within the oracle he made two cherubims of olive tree, each ten cubits high.

6:24 ปีกข้างหนึ่งของเครูบยาวห้าศอก ปีกอีกข้างหนึ่งของเครูบยาวห้าศอก จากปลายปีกข้างหนึ่งไปถึงปลายปีกอีกข้างหนึ่งยาวสิบศอก

6:24 And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.

6:25 เครูบอีกรูปหนึ่งก็วัดได้สิบศอกด้วย เครูบทั้งสองมีขนาดเท่ากัน และรูปอย่างเดียวกัน

6:25 And the other cherub was ten cubits: both the cherubims were of one measure and one size.

6:26 ความสูงของเครูบรูปหนึ่งเป็นสิบศอก และเครูบอีกรูปหนึ่งก็เหมือนกัน

6:26 The height of the one cherub was ten cubits, and so was it of the other cherub.

6:27 พระองค์ทรงวางเครูบไว้ในส่วนชั้นในที่สุดของพระนิเวศ ปีกของเครูบนั้นกางออกเพื่อให้ปีกหนึ่งจดผนังข้างหนึ่ง และปีกของเครูบอีกรูปหนึ่งจดผนังอีกข้างหนึ่ง ส่วนปีกข้างอื่นก็มาจดกันตรงกลางพระนิเวศ

6:27 And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.

6:28 และพระองค์ทรงบุเครูบด้วยทองคำ

6:28 And he overlaid the cherubims with gold.

6:29 พระองค์ทรงสลักผนังของพระนิเวศนั้นโดยรอบ ด้วยรูปแกะสลักเป็นรูปเครูบ และต้นอินทผลัมและดอกไม้บานทั้งข้างในและข้างนอก

6:29 And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without.

6:30 พื้นของพระนิเวศนั้น พระองค์ทรงบุด้วยทองคำทั้งข้างในและข้างนอก

6:30 And the floor of the house he overlaid with gold, within and without.

6:31 สำหรับทางเข้าสู่ห้องหลัง พระองค์ทรงสร้างประตูด้วยไม้มะกอกเทศ กรอบประตูชิ้นบนและวงกบประตูรวมเข้าเป็นหนึ่งในห้าของขนาดของผนัง

6:31 And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall.

6:32 พระองค์ทรงสร้างบานประตูทั้งสองด้วยไม้มะกอกเทศ แกะรูปเครูบ ต้นอินทผลัม และดอกไม้บาน ทรงบุด้วยทองคำ พระองค์ทรงแผ่ทองคำหุ้มเครูบและห้อมต้นอินทผลัม

6:32 The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.

6:33 พระองค์ทรงสร้างวงกบประตูทางเข้าห้องโถงด้วยไม้มะกอกเทศ เป็นหนึ่งในสี่ของขนาดของผนัง

6:33 So also made he for the door of the temple posts of olive tree, a fourth part of the wall.

6:34 และประตูสองบานด้วยไม้สนสามใบ บานสองบานของบานประตูหนึ่งหมุนได้ และบานอีกสองบานของบานประตูหนึ่งก็หมุนได้

6:34 And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.

6:35 พระองค์ทรงแกะเครูบ ต้นอินทผลัมและดอกไม้บานบนบานประตูนั้น และพระองค์ทรงบุด้วยทองคำสม่ำเสมอกันบนงานแกะสลักนั้น

6:35 And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.

6:36 พระองค์ทรงสร้างลานภายในด้วยกำแพงหินสกัดสามชั้น และด้วยไม้สนสีดาร์ชั้นหนึ่ง

6:36 And he built the inner court with three rows of hewed stone, and a row of cedar beams.

6:37 ในปีที่สี่ก็ได้วางรากพระนิเวศของพระเยโฮวาห์ ในเดือนศิฟ

6:37 In the fourth year was the foundation of the house of the LORD laid, in the month Zif:

6:38 และในปีที่สิบเอ็ดในเดือนบูล ซึ่งเป็นเดือนที่แปด พระนิเวศนั้นก็สำเร็จหมดทุกๆส่วน และสำเร็จตามรายการทั้งสิ้น พระองค์ทรงสร้างพระนิเวศนั้นเจ็ดปี

6:38 And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.


1 พงศ์กษัตริย์ 7 / 1 Kings 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การพรรณนาถึงพระวิหารและเครื่องตกแต่งต่างๆ
7:1 ซาโลมอนทรงสร้างพระราชวังของพระองค์สิบสามปี และพระองค์ทรงให้พระราชวังของพระองค์สำเร็จทั้งสิ้น

Solomon Builds His Palace
7:1 But Solomon was building his own house thirteen years, and he finished all his house.

7:2 พระองค์ทรงสร้างพระตำหนักพนาเลบานอน ยาวหนึ่งร้อยศอก กว้างห้าสิบศอกและสูงสามสิบศอก อยู่บนเสาไม้สนสีดาร์สี่แถว มีคานไม้สนสีดาร์อยู่บนเสา

7:2 He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.

7:3 ชั้นบนมุงด้วยไม้สนสีดาร์บนห้อง ซึ่งอยู่บนเสาสี่สิบห้าห้อง แถวละสิบห้าห้อง

7:3 And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.

7:4 มีกรอบหน้าต่างสามแถบ หน้าต่างอยู่ตรงข้ามหน้าต่างทั้งสามแถว

7:4 And there were windows in three rows, and light was against light in three ranks.

7:5 ประตูและหน้าต่างทั้งหมดมีกรอบสี่เหลี่ยม และหน้าต่างก็อยู่ตรงข้ามหน้าต่างทั้งสามแถว

7:5 And all the doors and posts were square, with the windows: and light was against light in three ranks.

7:6 และพระองค์ทรงสร้างท้องพระโรงเสา ยาวห้าสิบศอกและกว้างสามสิบศอก มีมุขด้านหน้า และมีเสากับหลังคาข้างหน้า

7:6 And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them.

7:7 และพระองค์ทรงสร้างท้องพระโรงพระที่นั่ง เป็นที่ซึ่งพระองค์ทรงให้คำพิพากษา คือท้องพระโรงวินิจฉัย ก็ทำทั้งห้องสำเร็จด้วยไม้สนสีดาร์ด้วย

7:7 Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.

7:8 พระราชวังของพระองค์ซึ่งพระองค์จะทรงประทับอยู่นั้นมีลานอีกแห่งหนึ่งซึ่งอยู่ภายในท้องพระโรง ก็กระทำด้วยฝีมือช่างอย่างเดียวกัน ซาโลมอนได้ทรงสร้างวังเหมือนท้องพระโรงนี้สำหรับราชธิดาของฟาโรห์ ซึ่งพระองค์ทรงได้มาเป็นมเหสี

7:8 And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch.

7:9 ทั้งสิ้นเหล่านี้สร้างด้วยหินอันมีค่า สกัดออกมาตามขนาด ใช้เลื่อย เลื่อยทั้งด้านหลังและด้านหน้า ตั้งแต่ฐานถึงยอดผนัง และมีตั้งแต่ข้างนอกถึงลานใหญ่

7:9 All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.

7:10 ฐานนั้นทำด้วยหินมีค่า หินก้อนมหึมา หินขนาดแปดและสิบศอก

7:10 And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.

7:11 ข้างบนก็เป็นหินมีค่า สกัดออกมาตามขนาด และไม้สนสีดาร์

7:11 And above were costly stones, after the measures of hewed stones, and cedars.

7:12 กำแพงลานใหญ่มีหินสกัดสามชั้นโดยรอบ และไม้สนสีดาร์ชั้นหนึ่ง ลานชั้นในของพระนิเวศของพระเยโฮวาห์ก็มีเหมือนกัน ทั้งมุขพระนิเวศด้วย

7:12 And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.

7:13 กษัตริย์ซาโลมอนทรงใช้คนให้นำฮีรามมาจากเมืองไทระ

Solomon Adorns the Temple
7:13 And king Solomon sent and fetched Hiram out of Tyre.

7:14 ท่านเป็นบุตรชายของหญิงม่ายตระกูลนัฟทาลี และบิดาของท่านเป็นชายชาวเมืองไทระ เป็นช่างทองสัมฤทธิ์ และท่านประกอบด้วยสติปัญญา ความเข้าใจและฝีมือที่จะทำงานทุกอย่างด้วยทองสัมฤทธิ์ ท่านมาเฝ้ากษัตริย์ซาโลมอนและทำงานทั้งสิ้นของพระองค์

7:14 He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.

7:15 ท่านได้ทำเสาทองสัมฤทธิ์สองเสา แต่ละเสาสูงสิบแปดศอก วัดขนาดเส้นรอบแต่ละเสาได้สิบสองศอก

7:15 For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about.

7:16 ท่านทำบัวคว่ำหัวเสาสองอันด้วยทองสัมฤทธิ์หล่อ เพื่อจะวางไว้บนยอดเสา บัวคว่ำหัวเสาอันหนึ่งสูงห้าศอก และความสูงของบัวคว่ำหัวเสาอีกอันหนึ่งก็ห้าศอก

7:16 And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:

7:17 แล้วมีตาข่ายเป็นตาหมากรุกด้วยมาลัยโซ่สำหรับบัวคว่ำที่อยู่บนหัวเสา เจ็ดอันสำหรับบัวคว่ำอันหนึ่ง และเจ็ดอันสำหรับบัวคว่ำอีกอันหนึ่ง

7:17 And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.

7:18 ท่านทำเสานั้นพร้อมด้วยลูกทับทิม มีสองแถวล้อมทับตาข่ายผืนหนึ่ง เพื่อคลุมบัวคว่ำที่อยู่ยอดเสา และท่านก็ทำเช่นเดียวกันสำหรับบัวคว่ำอีกอันหนึ่ง

7:18 And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.

7:19 ฝ่ายบัวคว่ำซึ่งอยู่บนยอดเสาที่อยู่ในมุขนั้นเป็นดอกบัว ขนาดสี่ศอก

7:19 And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.

7:20 บัวคว่ำซึ่งอยู่บนเสาสองต้นนั้นมีลูกทับทิมด้วย และอยู่เหนือคิ้วซึ่งอยู่ถัดตาข่าย มีลูกทับทิมสองร้อยลูกอยู่ล้อมรอบเป็นสองแถว บัวคว่ำอีกอันหนึ่งก็มีเหมือนกัน

7:20 And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter.

7:21 ท่านตั้งเสาไว้ที่มุขพระวิหาร ท่านตั้งเสาข้างขวาไว้ และเรียกชื่อว่ายาคีน และท่านตั้งเสาข้างซ้ายไว้ เรียกชื่อว่าโบอัส

7:21 And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.

7:22 และบนยอดเสานั้นเป็นลายดอกบัว งานของเสาก็สำเร็จดังนี้แหละ

7:22 And upon the top of the pillars was lily work: so was the work of the pillars finished.

7:23 แล้วท่านได้หล่อขันสาครเป็นขันกลม วัดจากขอบหนึ่งไปถึงอีกขอบหนึ่งได้สิบศอก สูงห้าศอก และวัดโดยรอบได้สามสิบศอก

7:23 And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.

7:24 ใต้ขอบเป็นลูกดอกตูม ในระยะหนึ่งศอกมีลูกดอกตูมสิบลูก อยู่รอบขันสาคร ดอกตูมอยู่สองแถวหล่อพร้อมกับเมื่อหล่อขันสาคร

7:24 And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.

7:25 ขันสาครนั้นวางอยู่บนวัวสิบสองตัว หันหน้าไปทิศเหนือสามตัว หันหน้าไปทิศตะวันตกสามตัว หันหน้าไปทิศใต้สามตัว หันหน้าไปทิศตะวันออกสามตัว เขาวางขันสาครอยู่บนวัว ส่วนหลังทั้งหมดของวัวอยู่ด้านใน

7:25 It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

7:26 ขันสาครหนาหนึ่งคืบ ที่ขอบของขันทำเหมือนขอบถ้วยเหมือนอย่างดอกบัว บรรจุได้สองพันบัท

7:26 And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.

7:27 ท่านทำแท่นทองสัมฤทธิ์สิบอัน แท่นอันหนึ่งยาวสี่ศอก กว้างสี่ศอก สูงสามศอก

7:27 And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.

7:28 ท่านสร้างแท่นอย่างนี้ แท่นนี้มีแผง แผงนี้ฝังอยู่ในกรอบ

7:28 And the work of the bases was on this manner: they had borders, and the borders were between the ledges:

7:29 บนแผงที่ฝังอยู่ในกรอบนั้นมีรูปสิงโต วัว และเครูบ ข้างบนกรอบมีแท่นที่อยู่เหนือ และใต้สิงโตและวัวมีลวดลายเป็นมาลัยฝีค้อน

7:29 And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.

7:30 แล้วแท่นหนึ่งๆมีล้อทองสัมฤทธิ์สี่ล้อ และมีเพลาทองสัมฤทธิ์ ที่มุมทั้งสี่มีที่หนุน ขันที่หนุนอันหนึ่งหล่อมีมาลัยห้อยข้างๆทุกข้าง

7:30 And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.

7:31 ช่องเปิดอยู่ในบัวคว่ำ ซึ่งยื่นขึ้นไปหนึ่งศอก ช่องเปิดนั้นกลมอย่างที่เขาทำแท่น ลึกหนึ่งศอกคืบ ตรงช่องเปิดมีลายสลัก และแผงนั้นก็สี่เหลี่ยมไม่กลม

7:31 And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.

7:32 ล้อทั้งสี่อยู่ใต้แผง เพลาล้อนั้นเป็นชิ้นเดียวกับแท่น ล้ออันหนึ่งสูงหนึ่งศอกคืบ

7:32 And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.

7:33 ล้อนั้นเขาทำเหมือนล้อรถรบ ทั้งเพลา ขอบล้อ ซี่ และดุมก็หล่อ

7:33 And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.

7:34 แท่นหนึ่งๆมีที่หนุนอยู่ที่มุมทั้งสี่ ที่หนุนนี้หล่อเป็นชิ้นเดียวกับแท่น

7:34 And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.

7:35 ที่บนยอดแท่นมีแถบกลมยอดสูงคืบหนึ่ง และบนยอดแท่นนั้นมีกรอบและแผงติดเป็นอันเดียวกับแท่น

7:35 And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.

7:36 ที่พื้นกรอบและพื้นแผง ท่านสลักเป็นรูปเครูบ สิงโต และต้นอินทผลัม ตามที่ว่างของแต่ละสิ่ง มีลายมาลัยรอบ

7:36 For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about.

7:37 ท่านได้ทำแท่นสิบแท่นตามอย่างนี้ หล่อเหมือนกันหมดทุกอัน ขนาดเดียวกันและรูปเดียวกัน

7:37 After this manner he made the ten bases: all of them had one casting, one measure, and one size.

7:38 ท่านทำขันทองสัมฤทธิ์สิบลูก ขันลูกหนึ่งจุสี่สิบบัท ขนาดขันลูกหนึ่งสี่ศอก มีขันแท่นละลูกทั้งสิบแท่น

7:38 Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.

7:39 ท่านวางแท่นขันนั้นไว้ทางด้านขวาของพระนิเวศห้าแท่น และทางด้านซ้ายของพระนิเวศห้าแท่น และท่านวางขันสาครไว้ที่ด้านขวาพระนิเวศทางทิศตะวันออกเฉียงใต้

7:39 And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.

7:40 ฮีรามได้ทำขัน พลั่วและชามด้วย ดังนั้นฮีรามก็เสร็จงานทั้งสิ้นซึ่งเขาต้องกระทำถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศของพระเยโฮวาห์

7:40 And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD:

7:41 เสาสองต้น คิ้วทั้งสองของบัวคว่ำที่อยู่บนยอดเสา และตาข่ายสองผืน ซึ่งคลุมคิ้วทั้งสองของบัวคว่ำซึ่งอยู่บนยอดเสา

7:41 The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;

7:42 และลูกทับทิมสี่ร้อยสำหรับตาข่ายสองผืน ตาข่ายผืนหนึ่งมีลูกทับทิมสองแถว เพื่อคลุมคิ้วทั้งสองของบัวคว่ำซึ่งอยู่บนเสา

7:42 And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;

7:43 แท่นสิบแท่น และขันสิบลูกซึ่งอยู่บนแท่น

7:43 And the ten bases, and ten lavers on the bases;

7:44 และขันสาครลูกหนึ่ง และวัวสิบสองตัวที่อยู่ใต้ขันสาคร

7:44 And one sea, and twelve oxen under the sea;

7:45 หม้อ พลั่ว และชาม ภาชนะทั้งสิ้นเหล่านี้ในพระนิเวศของพระเยโฮวาห์ ซึ่งฮีรามได้ทำถวายกษัตริย์ซาโลมอนเป็นของที่ทำด้วยทองสัมฤทธิ์ขัดมัน

7:45 And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass.

7:46 กษัตริย์ทรงหล่อสิ่งเหล่านี้ในที่ราบลุ่มของแม่น้ำจอร์แดน และในที่ดินโคลนระหว่างเมืองสุคคทและศาเรธาน

7:46 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.

7:47 ซาโลมอนทรงหาได้ชั่งเครื่องใช้ทั้งหมดนี้ไม่ เพราะว่ามีมากด้วยกัน จึงมิได้หาน้ำหนักของทองสัมฤทธิ์

7:47 And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out.

7:48 ซาโลมอนได้ทรงกระทำเครื่องใช้ทั้งสิ้นซึ่งอยู่ในพระนิเวศของพระเยโฮวาห์ คือแท่นบูชาทองคำ และทรงทำโต๊ะขนมปังหน้าพระพักตร์ด้วยทองคำ

7:48 And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was,

7:49 คันประทีปทำด้วยทองคำบริสุทธิ์อยู่ทางด้านขวาห้าอัน อยู่ทางด้านซ้ายห้าอัน ข้างหน้าห้องหลัง ดอกไม้ ตะเกียง และตะไกรตัดไส้ตะเกียงทำด้วยทองคำ

7:49 And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold,

7:50 อ่าง ตะไกรตัดไส้ตะเกียง ชาม ช้อน และกระถางไฟทำด้วยทองคำบริสุทธิ์ และเดือยสำหรับประตูของส่วนชั้นในพระนิเวศ คือที่บริสุทธิ์ที่สุด และสำหรับประตูห้องโถงของพระวิหาร ก็ทำด้วยทองคำ

7:50 And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple.

7:51 บรรดากิจการซึ่งกษัตริย์ซาโลมอนกระทำเกี่ยวด้วยพระนิเวศของพระเยโฮวาห์ก็ได้สำเร็จดังนี้ และซาโลมอนทรงนำบรรดาสิ่งซึ่งดาวิดราชบิดาทรงถวายไว้เข้ามา คือเครื่องเงิน เครื่องทองคำ และเครื่องใช้ต่างๆ และเก็บไว้ในคลังพระนิเวศของพระเยโฮวาห์

7:51 So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.


1 พงศ์กษัตริย์ 8 / 1 Kings 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

หีบพันธสัญญาและสง่าราศีของพระเจ้าในพระวิหาร (2 พศด 5:2-14)
8:1 แล้วซาโลมอนทรงประชุมพวกผู้ใหญ่ของอิสราเอล และบรรดาหัวหน้าของตระกูล คือประมุขของบรรพบุรุษคนอิสราเอล ต่อพระพักตร์กษัตริย์ซาโลมอนในกรุงเยรูซาเล็ม เพื่อจะนำหีบพันธสัญญาของพระเยโฮวาห์ขึ้นมาจากนครดาวิด คือเมืองศิโยน

The Ark and the Glory of God in the Temple (2 Chr. 5:2-14)
8:1 Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

8:2 และผู้ชายทั้งสิ้นของอิสราเอลก็ประชุมต่อพระพักตร์กษัตริย์ซาโลมอน ณ การเลี้ยงในเดือนเอธานิม ซึ่งเป็นเดือนที่เจ็ด

8:2 And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month.

8:3 พวกผู้ใหญ่ทั้งสิ้นของอิสราเอลมา และพวกปุโรหิตก็ยกหีบ

8:3 And all the elders of Israel came, and the priests took up the ark.

8:4 และเขาทั้งหลายนำหีบแห่งพระเยโฮวาห์ และพลับพลาแห่งชุมนุม และเครื่องใช้บริสุทธิ์ทั้งสิ้นซึ่งอยู่ในพลับพลาขึ้นมา ของเหล่านี้บรรดาปุโรหิตและคนเลวีหามขึ้นมา

8:4 And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.

8:5 และกษัตริย์ซาโลมอน และชุมนุมชนอิสราเอลทั้งสิ้นที่ได้ประชุมกันต่อพระองค์ อยู่กับพระองค์ต่อหน้าหีบ ได้ถวายแกะและวัวมากมาย ซึ่งเขาจะนับหรือเอาจำนวนก็ไม่ได้

8:5 And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.

8:6 แล้วปุโรหิตก็นำหีบพันธสัญญาของพระเยโฮวาห์มายังที่ของหีบ ที่อยู่ในห้องหลังของพระนิเวศ คือในที่บริสุทธิ์ที่สุด ภายใต้ปีกเครูบ

8:6 And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims.

8:7 เพราะว่าเครูบนั้นกางปีกออกเหนือที่ของหีบ เครูบจึงเป็นเครื่องคลุมเหนือหีบ และไม้คานของหีบ

8:7 For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

8:8 พวกเขาดึงคานหามของหีบนั้นออกบ้าง จึงเห็นปลายคานหามได้จากที่บริสุทธิ์ที่สุด ซึ่งอยู่ข้างหน้าห้องหลัง แต่เขาจะเห็นจากข้างนอกไม่ได้ และคานหามก็ยังอยู่ที่นั่นจนทุกวันนี้

8:8 And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day.

8:9 ไม่มีสิ่งใดในหีบนอกจากศิลาสองแผ่น ซึ่งโมเสสเก็บไว้ ณ โฮเรบ เมื่อพระเยโฮวาห์ทรงกระทำพันธสัญญากับชนอิสราเอล เมื่อเขาทั้งหลายออกมาจากแผ่นดินอียิปต์

8:9 There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt.

8:10 และอยู่มาเมื่อปุโรหิตออกมาจากที่บริสุทธิ์ที่สุด เมฆมาเต็มพระนิเวศของพระเยโฮวาห์

8:10 And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD,

8:11 ปุโรหิตจึงยืนปรนนิบัติอยู่ไม่ได้เพราะเมฆนั้น เพราะสง่าราศีของพระเยโฮวาห์เต็มพระนิเวศของพระเยโฮวาห์

8:11 So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.

ซาโลมอนให้พรแก่ชุมนุมชน (2 พศด 6:1-11)
8:12 แล้วซาโลมอนตรัสว่า “พระเยโฮวาห์ได้ตรัสว่า พระองค์จะประทับในความมืดทึบ

Solomon Blesses the Congregation (2 Chr. 6:1-11)
8:12 Then spake Solomon, The LORD said that he would dwell in the thick darkness.

8:13 ข้าพระองค์ได้สร้างพระนิเวศอันเป็นที่ประทับสำหรับพระองค์ เป็นสถานที่ถาวรเพื่อพระองค์จะทรงสถิตอยู่เป็นนิตย์”

8:13 I have surely built thee an house to dwell in, a settled place for thee to abide in for ever.

8:14 แล้วกษัตริย์ก็หันมาและทรงให้พรแก่ชุมนุมชนอิสราเอลทั้งปวง (ขณะที่ชุมนุมชนอิสราเอลทั้งปวงยืนอยู่)

8:14 And the king turned his face about, and blessed all the congregation of Israel: (and all the congregation of Israel stood;)

8:15 พระองค์ตรัสว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงกระทำให้สำเร็จด้วยพระหัตถ์ของพระองค์ ตามที่พระองค์ตรัสไว้ด้วยพระโอษฐ์ต่อดาวิดราชบิดาของข้าพเจ้าว่า

8:15 And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,

8:16 ‘ตั้งแต่วันที่เราได้นำอิสราเอลชนชาติของเราออกจากอียิปต์ เรามิได้เลือกเมืองหนึ่งเมืองใดในตระกูลอิสราเอลทั้งสิ้นเพื่อจะสร้างพระนิเวศ เพื่อนามของเราจะอยู่ที่นั่น แต่เราได้เลือกดาวิดให้อยู่เหนืออิสราเอลชนชาติของเรา’

8:16 Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel.

8:17 ดาวิดราชบิดาของข้าพเจ้าทรงตั้งพระทัยแล้วที่จะสร้างพระนิเวศสำหรับพระนามแห่งพระเยโฮวาห์พระเจ้าของอิสราเอล

8:17 And it was in the heart of David my father to build an house for the name of the LORD God of Israel.

8:18 แต่พระเยโฮวาห์ตรัสกับดาวิดราชบิดาของข้าพเจ้าว่า ‘ที่เจ้าตั้งใจสร้างพระนิเวศสำหรับนามของเรานั้น เจ้าก็ทำดีอยู่แล้ว ในเรื่องความตั้งใจของเจ้า

8:18 And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart.

8:19 อย่างไรก็ตาม เจ้าจะไม่สร้างพระนิเวศ แต่บุตรชายของเจ้าผู้ซึ่งจะออกมาจากบั้นเอวของเจ้าจะสร้างพระนิเวศเพื่อนามของเรา’

8:19 Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.

8:20 บัดนี้พระเยโฮวาห์ทรงให้พระดำรัสของพระองค์ ซึ่งพระองค์ตรัสนั้นสำเร็จ เพราะข้าพเจ้าได้ขึ้นมาแทนดาวิดราชบิดาของข้าพเจ้า และนั่งอยู่บนบัลลังก์ของอิสราเอล ดังที่พระเยโฮวาห์ได้ทรงสัญญาไว้ และข้าพเจ้าได้สร้างพระนิเวศสำหรับพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล

8:20 And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel.

8:21 ข้าพเจ้าได้กำหนดที่ไว้สำหรับหีบที่นั่นแล้ว ซึ่งพันธสัญญาของพระเยโฮวาห์อยู่ในนั้น ซึ่งพระองค์ได้ทรงกระทำไว้กับบรรพบุรุษของเรา เมื่อพระองค์ทรงนำเขาทั้งหลายออกมาจากแผ่นดินอียิปต์”

8:21 And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.

คำอธิษฐานเพื่อถวายพระวิหาร (2 พศด 6:12-42)
8:22 แล้วซาโลมอนประทับยืนหน้าแท่นบูชาของพระเยโฮวาห์ต่อหน้าชุมนุมชนอิสราเอลทั้งปวง และกางพระหัตถ์ของพระองค์ออกสู่ฟ้าสวรรค์

Dedication Prayer (2 Chr. 6:12-42)
8:22 And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven:

8:23 และทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ไม่มีพระเจ้าองค์ใดเหมือนพระองค์ ในสวรรค์เบื้องบน หรือที่แผ่นดินเบื้องล่าง ผู้ทรงรักษาพันธสัญญา และทรงสำแดงความเมตตาแก่ผู้รับใช้ของพระองค์ ซึ่งดำเนินอยู่ต่อพระพักตร์พระองค์ด้วยสิ้นสุดใจของเขา

8:23 And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart:

8:24 พระองค์ได้ทรงกระทำกับดาวิดบิดาของข้าพระองค์ ผู้รับใช้ของพระองค์ ตามบรรดาสิ่งซึ่งพระองค์ทรงสัญญาไว้แก่ท่าน พระองค์ตรัสด้วยพระโอษฐ์ของพระองค์ และพระองค์ได้ทรงกระทำให้สำเร็จในวันนี้ด้วยพระหัตถ์ของพระองค์

8:24 Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.

8:25 ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล เพราะฉะนั้นบัดนี้ขอทรงรักษาสิ่งที่พระองค์ทรงสัญญาไว้กับดาวิดผู้รับใช้ของพระองค์ราชบิดาของข้าพระองค์ว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งในสายตาของเราที่จะนั่งบนบัลลังก์แห่งอิสราเอล เพื่อว่าลูกหลานทั้งหลายของเจ้าจะระมัดระวังในวิถีทางของเขา ที่เขาจะดำเนินไปต่อหน้าเราอย่างที่เจ้าได้ดำเนินต่อหน้าเรานั้น’

8:25 Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me.

8:26 เพราะฉะนั้นบัดนี้ โอ ข้าแต่พระเจ้าแห่งอิสราเอล ขอพระวจนะของพระองค์จงดำรงอยู่ ซึ่งพระองค์ได้ตรัสกับผู้รับใช้ของพระองค์ คือดาวิดบิดาของข้าพระองค์

8:26 And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.

8:27 แต่พระเจ้าจะทรงประทับที่แผ่นดินโลกหรือ ดูเถิด ฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ยังรับพระองค์อยู่ไม่ได้ พระนิเวศซึ่งข้าพระองค์ได้สร้างขึ้นจะรับพระองค์ไม่ได้ยิ่งกว่านั้นสักเท่าใด

8:27 But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded?

8:28 แต่ขอพระองค์สนพระทัยในคำอธิษฐานของผู้รับใช้ของพระองค์ และในคำวิงวอนนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงสดับเสียงร้องและคำอธิษฐานซึ่งผู้รับใช้ของพระองค์อธิษฐานต่อพระพักตร์พระองค์ในวันนี้

8:28 Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:

8:29 เพื่อว่าพระเนตรของพระองค์จะทรงลืมอยู่เหนือพระนิเวศนี้ ทั้งกลางคืนและกลางวัน คือสถานที่ซึ่งพระองค์ได้ตรัสว่า ‘นามของเราจะอยู่ที่นั่น’ เพื่อว่าพระองค์จะทรงสดับคำอธิษฐาน ซึ่งผู้รับใช้ของพระองค์จะได้อธิษฐานตรงต่อสถานที่นี้

8:29 That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place.

8:30 และขอพระองค์ทรงสดับคำวิงวอนของผู้รับใช้ของพระองค์ และของอิสราเอลชนชาติของพระองค์ เมื่อเขาอธิษฐานตรงต่อสถานที่นี้ ขอพระองค์ทรงสดับอยู่ในสวรรค์ อันเป็นที่ประทับของพระองค์ และเมื่อพระองค์ทรงสดับแล้ว ก็ขอพระองค์ทรงประทานอภัย

8:30 And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.

8:31 เมื่อชายคนใดกระทำการละเมิดต่อเพื่อนบ้านของเขา และถูกบังคับให้ทำสัตย์ปฏิญาณ และเขามาให้คำปฏิญาณต่อหน้าแท่นบูชาของพระองค์ในพระนิเวศนี้

8:31 If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:

8:32 ก็ขอพระองค์ทรงสดับในสวรรค์ และขอทรงกระทำและทรงพิพากษาผู้รับใช้ทั้งหลายของพระองค์ กล่าวโทษผู้กระทำความผิด และทรงนำความประพฤติของเขาให้กลับตกบนศีรษะของตัวเขาเอง และขอทรงประกาศความบริสุทธิ์ของผู้ชอบธรรมสนองแก่เขาตามความชอบธรรมของเขา

8:32 Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.

8:33 เมื่ออิสราเอลชนชาติของพระองค์พ่ายแพ้ต่อหน้าศัตรู เพราะเขาได้กระทำบาปต่อพระองค์ ถ้าเขาหันกลับมาหาพระองค์อีก และยอมรับพระนามของพระองค์ และอธิษฐานและกระทำการวิงวอนต่อพระองค์ในพระนิเวศนี้

8:33 When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:

8:34 ก็ขอพระองค์ทรงสดับในสวรรค์ และประทานอภัยแก่บาปของอิสราเอลชนชาติของพระองค์ และขอทรงนำเขากลับมายังแผ่นดินซึ่งพระองค์ได้ทรงพระราชทานแก่บรรพบุรุษของเขาทั้งหลาย

8:34 Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.

8:35 เมื่อฟ้าสวรรค์ปิดอยู่ และไม่มีฝน เพราะเขาทั้งหลายได้กระทำบาปต่อพระองค์ ถ้าเขาทั้งหลายได้อธิษฐานต่อสถานที่นี้ และยอมรับพระนามของพระองค์ และหันกลับเสียจากบาปของเขาทั้งหลาย เมื่อพระองค์ทรงให้เขาทั้งหลายรับความทุกข์ใจ

8:35 When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:

8:36 ก็ขอพระองค์ทรงสดับในสวรรค์ และขอทรงประทานอภัยบาปของผู้รับใช้ของพระองค์ และของอิสราเอลประชาชนของพระองค์ เมื่อพระองค์ทรงสอนทางดีแก่เขา ซึ่งเขาควรจะดำเนิน และขอทรงประทานฝนบนแผ่นดินของพระองค์ ซึ่งพระองค์ได้ทรงพระราชทานแก่ชนชาติของพระองค์เป็นมรดกนั้น

8:36 Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.

8:37 ถ้ามีการกันดารอาหารในแผ่นดิน ถ้ามีโรคระบาด ข้าวม้าน รากินข้าว หรือตั๊กแตนวัยบิน หรือตั๊กแตนวัยคลาน หรือถ้าศัตรูของเขาทั้งหลายล้อมเมืองของเขาไว้รอบด้าน จะเป็นภัยพิบัติอย่างใด หรือความเจ็บไข้อย่างใด มีขึ้นก็ดี

8:37 If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;

8:38 ไม่ว่าคำอธิษฐานอย่างใด หรือคำวิงวอนประการใดซึ่งประชาชนคนใด หรืออิสราเอลประชาชนของพระองค์ทั้งสิ้นทูล ต่างก็สำนึกถึงเรื่องภัยพิบัติแห่งจิตใจของเขาเอง และได้กางมือของเขาสู่พระนิเวศนี้

8:38 What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:

8:39 ก็ขอพระองค์ทรงสดับในสวรรค์ อันเป็นที่ประทับของพระองค์ และพระราชทานอภัยและทรงกระทำ และทรงประทานแก่ทุกคนซึ่งพระองค์ทรงทราบจิตใจตามการประพฤติทั้งสิ้นของเขา (เพราะพระองค์คือพระองค์เท่านั้นที่ทรงทราบจิตใจแห่งบุตรทั้งหลายของมนุษย์)

8:39 Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)

8:40 เพื่อว่าเขาทั้งหลายจะได้ยำเกรงพระองค์ตลอดวันเวลาที่เขาทั้งหลายอาศัยในแผ่นดิน ซึ่งพระองค์ทรงประทานแก่บรรพบุรุษของข้าพระองค์ทั้งหลาย

8:40 That they may fear thee all the days that they live in the land which thou gavest unto our fathers.

8:41 ยิ่งกว่านั้นอีกเกี่ยวกับชนต่างด้าว ผู้ซึ่งไม่ใช่อิสราเอลประชาชนของพระองค์ เมื่อเขามาจากประเทศเมืองไกล เพราะเห็นแก่พระนามของพระองค์

8:41 Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake;

8:42 (เพราะเขาทั้งหลายจะได้ยินถึงพระนามใหญ่ยิ่งของพระองค์ และถึงพระหัตถ์อันมหิทธิฤทธิ์ของพระองค์ และถึงพระกรที่เหยียดออกของพระองค์) เมื่อเขามาอธิษฐานตรงต่อพระนิเวศนี้

8:42 (For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm;) when he shall come and pray toward this house;

8:43 ก็ขอพระองค์ทรงสดับในสวรรค์อันเป็นที่ประทับของพระองค์ และขอทรงกระทำตามทุกสิ่งซึ่งชนต่างด้าวได้ทูลขอต่อพระองค์ เพื่อว่าชนชาติทั้งหลายแห่งแผ่นดินโลกจะรู้จักพระนามของพระองค์และเกรงกลัวพระองค์ ดังอิสราเอลประชาชนของพระองค์ยำเกรงพระองค์อยู่นั้น และเพื่อเขาทั้งหลายจะทราบว่า พระนิเวศนี้ซึ่งข้าพระองค์ได้สร้างไว้เขาเรียกกันด้วยพระนามของพระองค์

8:43 Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.

8:44 ถ้าประชาชนของพระองค์ออกไปทำสงครามต่อสู้ศัตรูของเขาทั้งหลาย จะเป็นโดยทางใดๆที่พระองค์ทรงใช้เขาออกไปก็ตาม และเขาทั้งหลายได้อธิษฐานต่อพระเยโฮวาห์ตรงต่อเมืองซึ่งพระองค์ทรงเลือกสรรไว้ และตรงต่อพระนิเวศซึ่งข้าพระองค์ได้สร้างสำหรับพระนามของพระองค์

8:44 If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name:

8:45 ขอพระองค์ทรงสดับคำอธิษฐานของเขาและคำวิงวอนของเขาในสวรรค์ และขอทรงให้สิทธิอันชอบธรรมของเขาคงอยู่

8:45 Then hear thou in heaven their prayer and their supplication, and maintain their cause.

8:46 ถ้าเขาทั้งหลายกระทำบาปต่อพระองค์ (เพราะไม่มีมนุษย์สักคนหนึ่งซึ่งมิได้กระทำบาป) และพระองค์ทรงกริ้วต่อเขา และทรงมอบเขาไว้กับศัตรู เขาจึงถูกจับไปเป็นเชลยยังแผ่นดินของศัตรูนั้น ไม่ว่าไกลหรือใกล้

8:46 If they sin against thee, (for there is no man that sinneth not,) and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near;

8:47 แต่ถ้าเขาสำนึกผิดในใจในแผ่นดินซึ่งเขาได้ถูกจับไปเป็นเชลยและได้กลับใจ และได้ทำการวิงวอนต่อพระองค์ในแผ่นดินของผู้จับเขาไปเป็นเชลย ทูลว่า ‘ข้าพระองค์ทั้งหลายได้กระทำบาป และได้ประพฤติชั่วร้ายและได้กระทำความชั่ว’

8:47 Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;

8:48 ถ้าเขาทั้งหลายกลับมาหาพระองค์ด้วยสุดจิตสุดใจของเขาในแผ่นดินแห่งศัตรูทั้งหลายของเขา ผู้ซึ่งจับเขาไปเป็นเชลย และอธิษฐานต่อพระองค์ตรงต่อแผ่นดินของเขา ซึ่งพระองค์ทรงประทานแก่บรรพบุรุษของเขาทั้งหลาย คือเมืองซึ่งพระองค์ได้ทรงเลือกสรรไว้ และพระนิเวศซึ่งข้าพระองค์ได้สร้างไว้เพื่อพระนามของพระองค์

8:48 And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:

8:49 ขอพระองค์ทรงสดับคำอธิษฐานและคำวิงวอนของเขาในสวรรค์ อันเป็นที่ประทับของพระองค์ และขอทรงให้สิทธิอันชอบธรรมของเขาคงอยู่

8:49 Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause,

8:50 และขอทรงประทานอภัยแก่ประชาชนของพระองค์ผู้ได้กระทำบาปต่อพระองค์ และทรงประทานอภัยต่อการละเมิดทั้งหลายของเขา ซึ่งเขาได้กระทำต่อพระองค์ และให้เขาเป็นที่เมตตาของคนเหล่านั้นที่จับเขาทั้งหลายไปเป็นเชลย เพื่อเขาทั้งหลายจะได้รับความเมตตาจากเขา

8:50 And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:

8:51 เพราะว่าเขาทั้งหลายเป็นประชาชนของพระองค์ และเป็นมรดกของพระองค์ ซึ่งพระองค์ทรงนำออกมาจากอียิปต์ จากท่ามกลางเตาเหล็ก

8:51 For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:

8:52 ขอพระเนตรของพระองค์จงลืมอยู่ต่อคำวิงวอนของผู้รับใช้ของพระองค์ และต่อคำวิงวอนของอิสราเอลประชาชนของพระองค์ ขอทรงสดับบรรดาเรื่องที่เขาทั้งหลายร้องต่อพระองค์

8:52 That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.

8:53 เพราะพระองค์ทรงแยกเขาจากท่ามกลางชนชาติทั้งหลายของแผ่นดินโลก ให้เป็นมรดกของพระองค์ ตามซึ่งพระองค์ตรัสทางโมเสส ผู้รับใช้ของพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ในเมื่อพระองค์ทรงนำบรรพบุรุษของข้าพระองค์ทั้งหลายออกจากอียิปต์”

8:53 For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord GOD.

ซาโลมอนตักเตือนและให้พรแก่ประชาชน
8:54 ครั้นซาโลมอนทรงจบคำอธิษฐาน และคำวิงวอนทั้งสิ้นนี้ต่อพระเยโฮวาห์แล้ว ก็ทรงลุกขึ้นจากหน้าแท่นบูชาของพระเยโฮวาห์ ที่ซึ่งทรงคุกเข่าพร้อมกับกางพระหัตถ์สู่ฟ้าสวรรค์

Solomon's Exhortation and Blessing
8:54 And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven.

8:55 และพระองค์ทรงประทับยืน และทรงให้พรแก่ชุมนุมชนอิสราเอลทั้งสิ้นด้วยเสียงดังว่า

8:55 And he stood, and blessed all the congregation of Israel with a loud voice, saying,

8:56 “สาธุการแด่พระเยโฮวาห์ ผู้ทรงพระราชทานการหยุดพักแก่อิสราเอลประชาชนของพระองค์ ตามซึ่งพระองค์ทรงสัญญาไว้ทุกประการ พระสัญญาอันดีทั้งสิ้นของพระองค์ ซึ่งพระองค์ทรงสัญญาทางโมเสสผู้รับใช้ของพระองค์นั้นไม่ล้มเหลวสักคำเดียว

8:56 Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.

8:57 ขอพระเยโฮวาห์พระเจ้าของเราทั้งหลายสถิตกับเราดังที่พระองค์ได้สถิตกับบรรพบุรุษของเรา ขอพระองค์อย่าทรงละเราหรือทอดทิ้งเราเสีย

8:57 The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:

8:58 เพื่อพระองค์ทรงโน้มจิตใจของเราให้มาหาพระองค์ ที่จะดำเนินในทางทั้งสิ้นของพระองค์ และรักษาบรรดาพระบัญญัติของพระองค์ กฎเกณฑ์ของพระองค์ และคำตัดสินของพระองค์ ซึ่งพระองค์ทรงบัญญัติไว้แก่บรรพบุรุษของเรา

8:58 That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.

8:59 ขอให้ถ้อยคำเหล่านี้ของข้าพเจ้า ซึ่งข้าพเจ้าได้วิงวอนขอต่อพระพักตร์พระเยโฮวาห์ ให้อยู่ใกล้พระเยโฮวาห์พระเจ้าของพวกเราทั้งวันและคืน และขอให้สิทธิอันชอบธรรมของผู้รับใช้ของพระองค์คงอยู่ และให้สิทธิอันชอบธรรมของอิสราเอลประชาชนของพระองค์คงอยู่ ตามความต้องการแต่ละวัน

8:59 And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:

8:60 เพื่อบรรดาชนชาติทั้งหลายแห่งแผ่นดินโลกจะทราบว่าพระเยโฮวาห์นั้นเป็นพระเจ้า ไม่มีองค์อื่นเลย

8:60 That all the people of the earth may know that the LORD is God, and that there is none else.

8:61 เพราะฉะนั้นขอให้จิตใจของท่านทั้งหลายบริสุทธิ์ต่อพระเยโฮวาห์พระเจ้าของเรา คือที่จะดำเนินอยู่ในกฎเกณฑ์ของพระองค์ และรักษาพระบัญญัติของพระองค์ ดังในเวลานี้”

8:61 Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.

การถวายเครื่องสัตวบูชาและการฉลองเทศกาล (2 พศด 7:4-10)
8:62 แล้วกษัตริย์และชนอิสราเอลทั้งปวงที่อยู่กับพระองค์ได้ถวายเครื่องสัตวบูชาต่อพระพักตร์พระเยโฮวาห์

Sacrifice and Feasting (2 Chr. 7:4-10)
8:62 And the king, and all Israel with him, offered sacrifice before the LORD.

8:63 และซาโลมอนได้ถวายเครื่องสันติบูชา ซึ่งพระองค์ทรงถวายแด่พระเยโฮวาห์ คือวัวสองหมื่นสองพันตัว และแกะหนึ่งแสนสองหมื่นตัว กษัตริย์และคนอิสราเอลทั้งปวงจึงอุทิศถวายพระนิเวศแห่งพระเยโฮวาห์

8:63 And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.

8:64 ในวันเดียวกันนั้นกษัตริย์ทรงทำพิธีชำระส่วนกลางของลาน ซึ่งอยู่หน้าพระนิเวศของพระเยโฮวาห์ เพราะว่าที่นั่นพระองค์ได้ถวายเครื่องเผาบูชา และธัญญบูชา และส่วนไขมันของสันติบูชา เพราะว่าแท่นทองสัมฤทธิ์ซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์นั้นเล็กเกินไป ไม่พอรับเครื่องเผาบูชาและธัญญบูชา และส่วนไขมันของสันติบูชา

8:64 The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.

8:65 ซาโลมอนจึงทรงฉลองเทศกาลในเวลานั้น พร้อมกับอิสราเอลทั้งปวง เป็นชุมนุมมโหฬาร มีคนมาตั้งแต่ทางเข้าเมืองฮามัทจนถึงแม่น้ำแห่งอียิปต์ ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเรา เป็นเจ็ดวันและเจ็ดวันคือสิบสี่วัน

8:65 And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days.

8:66 ในวันที่แปดพระองค์ทรงให้ประชาชนกลับ เขาทั้งหลายก็ถวายพระพรแด่กษัตริย์ และกลับไปสู่เต็นท์ของตน ด้วยจิตใจชื่นบานและยินดี เนื่องด้วยความดีทั้งสิ้นซึ่งพระเยโฮวาห์ทรงกระทำแก่ดาวิดผู้รับใช้ของพระองค์ และแก่อิสราเอลประชาชนของพระองค์

8:66 On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.


1 พงศ์กษัตริย์ 9 / 1 Kings 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พันธสัญญาของพระเจ้ากับซาโลมอน (2 พศด 7:12-22)
9:1 อยู่มาเมื่อซาโลมอนได้สร้างพระนิเวศของพระเยโฮวาห์และพระราชวังของกษัตริย์ และบรรดาสิ่งที่ซาโลมอนมีพระประสงค์จะสร้างนั้นสำเร็จแล้ว

God's Covenant with Solomon (2 Chr. 7:12-22)
9:1 And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do,

9:2 พระเยโฮวาห์ทรงปรากฏแก่ซาโลมอนเป็นครั้งที่สอง ดังที่พระองค์ทรงปรากฏแก่ท่านที่กิเบโอน

9:2 That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon.

9:3 และพระเยโฮวาห์ตรัสกับท่านว่า “เราได้ยินคำอธิษฐานของเจ้าและคำวิงวอนของเจ้าซึ่งเจ้าได้กระทำต่อเรานั้นแล้ว เราได้รับพระนิเวศซึ่งเจ้าได้สร้างนี้ไว้เป็นสถานบริสุทธิ์และได้ประดิษฐานนามของเราไว้ที่นั่นเป็นนิตย์ ตาของเราและใจของเราจะอยู่ที่นั่นตลอดไป

9:3 And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually.

9:4 และถ้าเจ้าดำเนินต่อหน้าเราดังดาวิดบิดาของเจ้าได้ดำเนินด้วยใจซื่อสัตย์ และด้วยความเที่ยงธรรม กระทำทุกอย่างตามที่เราได้บัญชาเจ้าไว้ และรักษากฎเกณฑ์ของเรา และคำตัดสินของเรา

9:4 And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:

9:5 แล้วเราจะสถาปนาราชบัลลังก์ของเจ้าเหนืออิสราเอลเป็นนิตย์ ดังที่เราได้สัญญากับดาวิดบิดาของเจ้าว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งบนบัลลังก์แห่งอิสราเอล’

9:5 Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.

9:6 แต่ถ้าเจ้าหันไปจากการติดตามเรา ตัวเจ้าเองหรือลูกหลานของเจ้าก็ดี และมิได้รักษาบัญญัติของเราและกฎเกณฑ์ของเรา ซึ่งเราได้ตั้งไว้ต่อหน้าเจ้า แต่ไปปรนนิบัติพระอื่นและนมัสการพระนั้น

9:6 But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them:

9:7 แล้วเราจะตัดอิสราเอลออกเสียจากแผ่นดินซึ่งเราได้ให้แก่เขาทั้งหลาย และพระนิเวศนี้ซึ่งเราได้กระทำให้เป็นสถานบริสุทธิ์เพื่อนามของเรา เราจะเหวี่ยงออกเสียจากสายตาของเรา และอิสราเอลจะเป็นคำภาษิตและคำครหาท่ามกลางชนชาติทั้งปวง

9:7 Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people:

9:8 และพระนิเวศนี้ ซึ่งจะเห็นได้ทนโท่ ทุกคนที่ผ่านไปจะฉงนสนเท่ห์ และเขาจะเย้ยหยันและกล่าวว่า ‘เหตุไฉนพระเยโฮวาห์จึงได้กระทำดั่งนี้แก่แผ่นดินนี้ และแก่พระนิเวศนี้’

9:8 And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house?

9:9 แล้วเขาจะตอบว่า ‘เพราะว่าเขาทั้งหลายได้ทอดทิ้งพระเยโฮวาห์พระเจ้าของเขา ผู้ได้ทรงนำบรรพบุรุษของเขาออกจากแผ่นดินอียิปต์ และได้ยึดถือพระอื่น และนมัสการและปรนนิบัติพระนั้น เพราะฉะนั้นพระเยโฮวาห์ทรงนำเหตุร้ายทั้งสิ้นนี้มาเหนือเขาทั้งหลาย’”

9:9 And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.

กิตติศัพท์แห่งซาโลมอนเลื่องลือไปทั่ว (2 พศด 8:1-18)
9:10 อยู่มาเมื่อสิ้นยี่สิบปี ซึ่งซาโลมอนได้ทรงสร้างอาคารสองหลัง คือพระนิเวศของพระเยโฮวาห์ และพระราชวังของกษัตริย์

Enlargement and Fame of Solomon (2 Chr. 8:1-18)
9:10 And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,

9:11 (ฮีรามกษัตริย์เมืองไทระได้ส่งไม้สนสีดาร์ ไม้สนสามใบและทองคำให้แก่ซาโลมอนตามที่พระองค์มีพระประสงค์แล้ว) กษัตริย์ซาโลมอนจึงทรงประทานหัวเมืองในแผ่นดินกาลิลีให้แก่ฮีรามยี่สิบหัวเมือง

9:11 (Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.

9:12 แต่เมื่อฮีรามเสด็จจากเมืองไทระเพื่อชมหัวเมืองซึ่งซาโลมอนประทานแก่ท่าน หัวเมืองเหล่านั้นไม่เป็นที่พอพระทัยท่าน

9:12 And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.

9:13 เพราะฉะนั้นท่านจึงว่า “พระอนุชาเอ๋ย เมืองซึ่งท่านประทานแก่ข้าพเจ้านั้นเป็นเมืองอะไรอย่างนี้” เขาจึงเรียกเมืองเหล่านั้นว่าแผ่นดินคาบูลจนทุกวันนี้

9:13 And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.

9:14 ฮีรามได้ส่งทองคำหนึ่งร้อยยี่สิบตะลันต์ให้แก่กษัตริย์

9:14 And Hiram sent to the king sixscore talents of gold.

9:15 นี่เป็นเรื่องแรงงานเกณฑ์ ซึ่งกษัตริย์ซาโลมอนได้เกณฑ์เพื่อสร้างพระนิเวศของพระเยโฮวาห์ และพระราชวังของพระองค์ และป้อมมิลโล และกำแพงกรุงเยรูซาเล็ม และฮาโซร์ และเมกิดโด และเกเซอร์

9:15 And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.

9:16 ฟาโรห์กษัตริย์อียิปต์ได้ยกทัพขึ้นมายึดเมืองเกเซอร์และเอาไฟเผาเสีย และได้ฆ่าคนคานาอันซึ่งอยู่ในเมืองนั้น และได้ยกเมืองนั้นให้แก่ธิดาของท่านเป็นสินสมรสคือ มเหสีของซาโลมอน

9:16 For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife.

9:17 ซาโลมอนจึงสร้างเกเซอร์ขึ้นใหม่ และสร้างเมืองเบธโฮโรนล่าง

9:17 And Solomon built Gezer, and Bethhoron the nether,

9:18 ทั้งเมืองบาอาลัทและเมืองทัดโมร์ในถิ่นทุรกันดารในแผ่นดิน

9:18 And Baalath, and Tadmor in the wilderness, in the land,

9:19 ทั้งบรรดาหัวเมืองคลังหลวงที่ซาโลมอนมีอยู่ และหัวเมืองสำหรับรถรบของพระองค์ และหัวเมืองสำหรับพลม้าของพระองค์ และสิ่งใดๆซึ่งซาโลมอนมีพระประสงค์จะสร้างในกรุงเยรูซาเล็ม ในเลบานอน และทั่วแผ่นดินซึ่งอยู่ในอาณาจักรของพระองค์

9:19 And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.

9:20 ประชาชนทั้งปวงซึ่งเหลืออยู่จากคนอาโมไรต์ คนฮิตไทต์ คนเปริสซี คนฮีไวต์ และคนเยบุส ผู้ซึ่งไม่ใช่คนอิสราเอล

9:20 And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,

9:21 ลูกหลานของเขาที่เหลืออยู่ในแผ่นดิน ซึ่งประชาชนอิสราเอลไม่สามารถจะทำลายให้สิ้นได้ บุคคลเหล่านี้ซาโลมอนทรงเกณฑ์ให้เป็นทาสอยู่จนทุกวันนี้

9:21 Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day.

9:22 แต่ประชาชนอิสราเอลนั้น ซาโลมอนหาได้ทรงกระทำให้เป็นทาสไม่ เขาทั้งหลายเป็นทหาร เป็นข้าราชการ เป็นผู้บังคับบัญชาของพระองค์ เป็นนายทหารของพระองค์ เป็นผู้บังคับการรถรบของพระองค์และเป็นพลม้าของพระองค์

9:22 But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.

9:23 เหล่านี้เป็นเจ้าหน้าที่ชั้นผู้ใหญ่เหนือพระราชกิจของซาโลมอนจำนวนห้าร้อยห้าสิบคน เป็นผู้ดูแลประชาชนที่ทำงาน

9:23 These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work.

9:24 แต่ธิดาของฟาโรห์ได้ขึ้นไปจากนครดาวิด ถึงพระตำหนักของพระนางเองซึ่งซาโลมอนได้สร้างให้พระนาง แล้วพระองค์จึงสร้างป้อมมิลโล

9:24 But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.

9:25 ปีละสามครั้ง ซาโลมอนได้ทรงถวายเครื่องเผาบูชา และเครื่องสันติบูชาบนแท่นบูชา ซึ่งพระองค์ทรงสร้างถวายพระเยโฮวาห์ ทรงเผาเครื่องหอมบนแท่นบูชาต่อพระพักตร์พระเยโฮวาห์ ดังนั้นพระองค์จึงสร้างพระนิเวศจนสำเร็จ

9:25 And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house.

9:26 กษัตริย์ซาโลมอนทรงสร้างกองเรือกำปั่นที่เอซีโอนเกเบอร์ ซึ่งอยู่ใกล้เอโลท บนฝั่งทะเลแดงในแผ่นดินเอโดม

9:26 And king Solomon made a navy of ships in Eziongeber, which is beside Eloth, on the shore of the Red sea, in the land of Edom.

9:27 และฮีรามได้ส่งข้าราชการและพลเรือผู้ซึ่งคุ้นเคยกับทะเลไปกับกองกำปั่นพร้อมกับข้าราชการของซาโลมอน

9:27 And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.

9:28 เขาทั้งหลายไปถึงเมืองโอฟีร์ และนำทองคำมาจากที่นั่น จำนวนสี่ร้อยยี่สิบตะลันต์และนำมาถวายกษัตริย์ซาโลมอน

9:28 And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.


1 พงศ์กษัตริย์ 10 / 1 Kings 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พระราชินีแห่งเชบาทรงเข้าเฝ้ากษัตริย์ซาโลมอน (2 พศด 9:1-12)
10:1 เมื่อพระราชินีแห่งเชบาทรงได้ยินกิตติศัพท์แห่งซาโลมอนเกี่ยวกับพระนามของพระเยโฮวาห์ พระนางก็เสด็จมาทดลองพระองค์ด้วยปัญหายุ่งยากต่างๆ

Queen of Sheba Visits Solomon (2 Chr. 9:1-12)
10:1 And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.

10:2 พระนางเสด็จมายังกรุงเยรูซาเล็ม พร้อมด้วยข้าราชบริพารมากมาย มีฝูงอูฐบรรทุกเครื่องเทศและทองคำเป็นอันมาก และเพชรพลอยต่างๆ และเมื่อพระนางเสด็จมาถึงซาโลมอนแล้ว พระนางก็ทูลเรื่องในพระทัยต่อพระองค์ทุกประการ

10:2 And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

10:3 และซาโลมอนตรัสตอบปัญหาของพระนางทั้งสิ้น ไม่มีสิ่งใดที่ซ่อนอยู่พ้นกษัตริย์ซึ่งพระองค์จะทรงอธิบายแก่พระนางไม่ได้

10:3 And Solomon told her all her questions: there was not any thing hid from the king, which he told her not.

10:4 และเมื่อพระราชินีแห่งเชบาทรงเห็นพระสติปัญญาทั้งสิ้นของซาโลมอน และพระราชวังที่พระองค์ทรงสร้าง

10:4 And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,

10:5 ทั้งอาหารที่โต๊ะเสวย กับการเข้าเฝ้าของบรรดาข้าราชการ และการปรนนิบัติรับใช้ของมหาดเล็กตลอดทั้งภูษาอาภรณ์ของเขา และพนักงานเชิญถ้วยของพระองค์ และการที่พระองค์เสด็จขึ้นไปในพระนิเวศของพระเยโฮวาห์ พระทัยของพระนางก็สลดลงทีเดียว

10:5 And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her.

10:6 พระนางทูลกษัตริย์ว่า “ข่าวคราวซึ่งหม่อมฉันได้ยินในประเทศของหม่อมฉัน ถึงพระราชกิจและพระสติปัญญาของพระองค์เป็นความจริง

10:6 And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.

10:7 แต่หม่อมฉันมิได้เชื่อถ้อยคำนั้น จนหม่อมฉันมาเฝ้า และตาของหม่อมฉันได้เห็นเอง และดูเถิด ที่เขาบอกแก่หม่อมฉันก็ไม่ถึงครึ่งหนึ่ง พระสติปัญญาและความมั่งคั่งของพระองค์ก็มากยิ่งกว่าข่าวคราวที่หม่อมฉันได้ยิน

10:7 Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.

10:8 บรรดาคนของพระองค์ก็เป็นสุข บรรดาข้าราชการเหล่านี้ของพระองค์ผู้อยู่งานประจำต่อพระพักตร์พระองค์ และฟังพระสติปัญญาของพระองค์ก็เป็นสุข

10:8 Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom.

10:9 สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ ผู้ทรงพอพระทัยในพระองค์ และทรงแต่งตั้งพระองค์ไว้บนบัลลังก์แห่งอิสราเอล เพราะพระเยโฮวาห์ทรงรักอิสราเอลเป็นนิตย์พระองค์จึงทรงแต่งตั้งให้พระองค์เป็นกษัตริย์ เพื่อว่าพระองค์จะทรงอำนวยความยุติธรรมและความเที่ยงธรรม”

10:9 Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.

10:10 แล้วพระนางก็ถวายทองคำหนึ่งร้อยยี่สิบตะลันต์แด่กษัตริย์ ทั้งเครื่องเทศเป็นจำนวนมาก และเพชรพลอยต่างๆ ไม่มีเครื่องเทศมามากมายดังนี้อีก ดังที่พระราชินีแห่งเชบาถวายแด่กษัตริย์ซาโลมอน

10:10 And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.

10:11 ยิ่งกว่านั้นอีก กองกำปั่นของฮีรามซึ่งได้นำทองคำมาจากโอฟีร์ ได้นำไม้จันทน์แดงและเพชรพลอยต่างๆจำนวนมากหลายมาจากโอฟีร์

10:11 And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.

10:12 และกษัตริย์ทรงใช้ไม้จันทน์แดงทำเสาพระนิเวศแห่งพระเยโฮวาห์ และสำหรับพระราชวังของกษัตริย์ และทำพิณเขาคู่และพิณใหญ่สำหรับนักร้อง จนทุกวันนี้ก็ไม่เคยมีไม้จันทน์แดงมาหรือเห็นอย่างนี้อีก

10:12 And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.

10:13 กษัตริย์ซาโลมอนทรงพระราชทานทุกอย่างแก่พระราชินีแห่งเชบา ตามที่พระนางมีพระประสงค์ นอกจากสิ่งที่พระราชทานมาจากความอุดมสมบูรณ์ของกษัตริย์แล้ว สิ่งใดๆที่พระนางทูลขอ ซาโลมอนก็พระราชทาน ดังนั้น พระนางก็เสด็จกลับไปยังแผ่นดินของพระนาง พร้อมกับข้าราชการของพระนาง

10:13 And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.

ทรัพย์สมบัติและความเจริญรุ่งเรืองของซาโลมอน (2 พศด 9:13-28)
10:14 น้ำหนักของทองคำที่นำมาส่งซาโลมอนในปีหนึ่งนั้นเป็นทองคำหกร้อยหกสิบหกตะลันต์

Riches and Splendor of Solomon (2 Chr. 9:13-28)
10:14 Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,

10:15 นอกเหนือจากทองคำซึ่งมาจากพ่อค้า และจากการค้าของพวกพ่อค้า และจากกษัตริย์ทั้งปวงของประเทศอาระเบีย และจากบรรดาเจ้าเมืองแห่งแผ่นดิน

10:15 Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.

10:16 กษัตริย์ซาโลมอนทรงสร้างโล่ใหญ่สองร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำหกร้อยเชเขล

10:16 And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target.

10:17 และพระองค์ทรงสร้างโล่สามร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำสามมาเน และกษัตริย์ทรงเก็บโล่ไว้ในพระตำหนักพนาเลบานอน

10:17 And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.

10:18 กษัตริย์ทรงกระทำพระที่นั่งงาช้างขนาดใหญ่ด้วย และทรงบุด้วยทองคำอย่างงามที่สุด

10:18 Moreover the king made a great throne of ivory, and overlaid it with the best gold.

10:19 พระที่นั่งนั้นมีบันไดหกขั้น พนักหลังของพระที่นั่งนั้นกลมข้างบน และสองข้างพระที่นั่งมีที่วางพระหัตถ์ มีสิงโตสองตัวยืนอยู่ข้างๆที่วางพระหัตถ์

10:19 The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays.

10:20 มีสิงโตอีกสิบสองตัวยืนอยู่ที่นั่นบนหกขั้นบันไดทั้งสองข้าง เขาไม่เคยทำในราชอาณาจักรใดๆเหมือนอย่างนี้

10:20 And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.

10:21 ภาชนะทั้งสิ้นสำหรับเครื่องดื่มของกษัตริย์ซาโลมอนทำด้วยทองคำ และภาชนะทั้งสิ้นของพระตำหนักพนาเลบานอนทำด้วยทองคำบริสุทธิ์ ไม่มีที่ทำด้วยเงินเลย เงินนั้นถือว่าเป็นของไม่มีค่าอะไรในสมัยของซาโลมอน

10:21 And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.

10:22 เพราะว่ากษัตริย์มีกองกำปั่นเมืองทารชิช เดินทะเลพร้อมกับกองกำปั่นของฮีราม กองกำปั่นเมืองทารชิชนำทองคำ เงิน งาช้าง ลิง และนกยูงมาสามปีต่อครั้ง

10:22 For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.

10:23 ดังนี้แหละ กษัตริย์ซาโลมอนจึงได้เปรียบกว่าบรรดากษัตริย์อื่นๆแห่งแผ่นดินโลกในเรื่องสมบัติและสติปัญญา

10:23 So king Solomon exceeded all the kings of the earth for riches and for wisdom.

10:24 และทั่วทั้งโลกก็แสวงหาที่จะเข้าเฝ้าซาโลมอน เพื่อจะฟังพระสติปัญญาซึ่งพระเจ้าพระราชทานไว้ในใจของท่าน

10:24 And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.

10:25 ทุกคนก็นำเครื่องบรรณาการของเขามา เป็นเครื่องทำด้วยเงิน เครื่องทำด้วยทองคำ เครื่องแต่งกาย เครื่องอาวุธ เครื่องเทศ ม้า และล่อ ตามจำนวนกำหนดทุกๆปี

10:25 And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.

10:26 ซาโลมอนทรงสะสมรถรบและพลม้า พระองค์ทรงมีรถรบหนึ่งพันสี่ร้อยคัน และพลม้าหนึ่งหมื่นสองพันคน ซึ่งพระองค์ทรงให้ประจำอยู่ที่หัวเมืองรถรบ และอยู่กับกษัตริย์ในกรุงเยรูซาเล็ม

10:26 And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.

10:27 และกษัตริย์ทรงกระทำให้เงินนั้นเป็นของสามัญในกรุงเยรูซาเล็มเหมือนก้อนหิน และทรงกระทำให้มีสนสีดาร์มากมายเหมือนไม้มะเดื่อแห่งหุบเขา

10:27 And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.

10:28 ม้าอันเป็นสินค้าเข้าของซาโลมอนมาจากอียิปต์ พร้อมด้วยเส้นด้ายสำหรับผ้าป่าน และบรรดาพ่อค้าของกษัตริย์รับเส้นด้ายสำหรับผ้าป่านนั้นมาตามราคา

10:28 And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

10:29 จะนำรถรบคันหนึ่งเข้ามาจากอียิปต์ได้ในราคาหกร้อยเชเขลเงิน ม้าตัวหนึ่งหนึ่งร้อยห้าสิบ ดังนั้นโดยทางพวกพ่อค้าเขาก็ส่งออกไปยังบรรดากษัตริย์ทั้งปวงของคนฮิตไทต์ และบรรดากษัตริย์ของซีเรีย

10:29 And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.


1 พงศ์กษัตริย์ 11 / 1 Kings 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

มเหสีทั้งหลายของซาโลมอนไหว้รูปเคารพ
11:1 แต่กษัตริย์ซาโลมอนทรงรักหญิงต่างด้าวหลายคน นอกจากธิดาของฟาโรห์ มีหญิงคนโมอับ คนอัมโมน คนเอโดม คนไซดอน และคนฮิตไทต์

Idolatrous Wives of Solomon
11:1 But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites;

11:2 เป็นของประชาชาติซึ่งพระเยโฮวาห์ตรัสกับคนอิสราเอลว่า “เจ้าทั้งหลายอย่าเข้าไปแต่งงานกับเขาทั้งหลาย หรืออย่าเข้ามาแต่งงานกับเจ้า เพราะเขาจะหันจิตใจของเจ้าไปตามพระของเขาเป็นแน่” ซาโลมอนทรงติดพันกับคนเหล่านี้ด้วยความรัก

11:2 Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love.

11:3 พระองค์ทรงมีมเหสีเจ็ดร้อยคือเจ้าหญิง และนางห้ามสามร้อย และบรรดามเหสีของพระองค์ก็ทรงหันพระทัยของพระองค์ไปเสีย

11:3 And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.

11:4 เพราะอยู่มาเมื่อซาโลมอนทรงพระชราแล้ว มเหสีของพระองค์ได้หันพระทัยของพระองค์ให้ไปตามพระอื่น และพระทัยของพระองค์หาได้บริสุทธิ์ต่อพระเยโฮวาห์พระเจ้าของพระองค์ ดังพระทัยของดาวิดราชบิดาของพระองค์ไม่

11:4 For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father.

11:5 เพราะซาโลมอนทรงดำเนินตามพระอัชโทเรท พระแม่เจ้าของคนไซดอน และตามพระมิลโคมสิ่งที่น่าสะอิดสะเอียนของคนอัมโมน

11:5 For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.

11:6 ซาโลมอนจึงทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และมิได้ทรงติดตามพระเยโฮวาห์อย่างเต็มกำลัง ดังดาวิดราชบิดาของพระองค์ได้ทรงกระทำมาแล้วนั้น

11:6 And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father.

11:7 แล้วซาโลมอนได้ทรงสร้างปูชนียสถานสูงสำหรับพระเคโมช สิ่งที่น่าสะอิดสะเอียนของโมอับ ในภูเขาที่อยู่หน้ากรุงเยรูซาเล็ม และสำหรับพระโมเลค สิ่งที่น่าสะอิดสะเอียนของคนอัมโมน

11:7 Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.

11:8 และพระองค์จึงทรงกระทำดังนั้นเพื่อมเหสีต่างด้าวของพระองค์ทั้งสิ้น ผู้ที่ได้เผาเครื่องหอมและถวายเครื่องสัตวบูชาแก่บรรดาพระของเขา

11:8 And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.

พระเจ้าทรงพระพิโรธและลงโทษซาโลมอน
11:9 พระเยโฮวาห์ทรงกริ้วต่อซาโลมอน เพราะพระทัยของท่านได้หันไปเสียจากพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ได้ทรงปรากฏแก่ท่านสองครั้งแล้ว

God's Wrath and Chastening
11:9 And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice,

11:10 และได้ทรงบัญชาท่านเกี่ยวกับเรื่องนี้ ว่าท่านไม่ควรไปติดตามพระอื่น แต่ท่านมิได้รักษาพระบัญชาของพระเยโฮวาห์

11:10 And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.

11:11 เพราะฉะนั้นพระเยโฮวาห์ตรัสกับซาโลมอนว่า “เนื่องด้วยเจ้าได้กระทำเช่นนี้ และเจ้ามิได้รักษาพันธสัญญาของเรา และกฎเกณฑ์ของเรา ซึ่งเราได้บัญชาเจ้าไว้ เราจะฉีกอาณาจักรเสียจากเจ้าเป็นแน่และให้แก่ข้าราชการของเจ้า

11:11 Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.

11:12 กระนั้นก็ดีเพราะเห็นแก่ดาวิดบิดาของเจ้าเราจะไม่กระทำในวันเวลาของเจ้า แต่เราจะฉีกออกจากมือบุตรชายของเจ้า

11:12 Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son.

11:13 อย่างไรก็ดี เราจะไม่ฉีกเสียหมดอาณาจักร แต่เราจะให้ตระกูลหนึ่งแก่บุตรชายของเจ้า เพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา และเพื่อเห็นแก่เยรูซาเล็มซึ่งเราได้เลือกไว้”

11:13 Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.

11:14 พระเยโฮวาห์ทรงให้ปฏิปักษ์เกิดขึ้นต่อสู้ซาโลมอน คือฮาดัดคนเอโดม ท่านเป็นเชื้อสายราชวงศ์แห่งเอโดม

11:14 And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.

11:15 เพราะอยู่มาเมื่อดาวิดอยู่ในเอโดม และโยอาบผู้บัญชาการกองทัพได้ขึ้นไปฝังผู้ที่ถูกฆ่า หลังจากเขาได้ฆ่าผู้ชายทุกคนในเอโดมเสีย

11:15 For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;

11:16 (เพราะโยอาบและคนอิสราเอลทั้งสิ้นยังอยู่ที่นั่นหกเดือน จนกว่าเขาได้ฆ่าผู้ชายทุกคนในเอโดม)

11:16 (For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)

11:17 ฮาดัดได้หนีไปอียิปต์ พร้อมกับคนเอโดมบางคนผู้เป็นข้าราชการของบิดาของท่าน ครั้งนั้นฮาดัดยังเป็นเด็กเล็กๆอยู่

11:17 That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child.

11:18 เขาทั้งหลายยกออกจากมีเดียนมายังปาราน และพาคนจากปารานมากับเขาและมาถึงอียิปต์ เฝ้าฟาโรห์กษัตริย์แห่งอียิปต์ ผู้ประทานเรือนหลังหนึ่งแก่เขา และกำหนดให้ได้รับปันเสบียงอาหาร และประทานที่ดินให้เขาด้วย

11:18 And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.

11:19 และฮาดัดเป็นที่โปรดปรานยิ่งในสายตาของฟาโรห์ ฟาโรห์จึงประทานน้องสาวของมเหสีของท่านเอง คือขนิษฐาของพระราชินีทาเปเนสให้เป็นภรรยาเขา

11:19 And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.

11:20 และขนิษฐาของทาเปเนสก็ประสูติเกนูบัทให้ท่านเป็นบุตรชาย ผู้ซึ่งทาเปเนสให้หย่านมในวังของฟาโรห์ และเกนูบัทอยู่ในวังของฟาโรห์ในหมู่ราชโอรสของฟาโรห์

11:20 And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.

11:21 แต่เมื่อฮาดัดอยู่ในอียิปต์ได้ยินว่าดาวิดได้ล่วงลับไปอยู่กับบรรพบุรุษของพระองค์แล้ว และโยอาบผู้บัญชาการกองทัพก็สิ้นชีวิตแล้ว ฮาดัดจึงทูลฟาโรห์ว่า “ขอข้าพระองค์ทูลลาเพื่อข้าพระองค์จะกลับไปยังประเทศของข้าพระองค์เอง”

11:21 And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.

11:22 แต่ฟาโรห์ตรัสกับท่านว่า “ท่านอยู่กับเราขาดสิ่งใดหรือ ดูเถิด ท่านจึงเสาะหาที่จะกลับไปยังประเทศของท่าน” และท่านก็ทูลพระองค์ว่า “ไม่ขาดสิ่งใดพระเจ้าข้า แต่ขอให้ข้าพระองค์ไปเถิด”

11:22 Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.

11:23 พระเจ้าได้ทรงให้ปฏิปักษ์เกิดขึ้นต่อสู้ท่านอีกคนหนึ่ง คือเรโซนบุตรชายของเอลียาดา ผู้ที่หนีไปจากฮาดัดเอเซอร์กษัตริย์แห่งโศบาห์เจ้านายของตน

11:23 And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:

11:24 เมื่อดาวิดเข่นฆ่าชาวโศบาห์เขาก็รวบรวมผู้คนให้อยู่กับเขา กลายเป็นหัวหน้าของกองปล้น และเขาทั้งหลายก็ไปยังเมืองดามัสกัสอาศัยอยู่ที่นั่น และครอบครองเมืองดามัสกัส

11:24 And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.

11:25 ท่านเป็นปฏิปักษ์ของอิสราเอลตลอดวันเวลาของซาโลมอน นอกจากเหตุร้ายที่ฮาดัดได้กระทำ และท่านเกลียดชังอิสราเอล และได้ปกครองอยู่เหนือซีเรีย

11:25 And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.

การเลื่อนตำแหน่งของเยโรโบอัม
11:26 เยโรโบอัมบุตรชายเนบัท คนเอฟราอิม ชาวเมืองเศเรดาห์ข้าราชการคนหนึ่งของซาโลมอน มารดาชื่อเศรุวาห์เป็นหญิงม่าย ได้ยกมือขึ้นต่อสู้กษัตริย์ด้วย

The Rise of Jeroboam
11:26 And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king.

11:27 ต่อไปนี้เป็นสาเหตุที่ท่านยกมือขึ้นต่อสู้กษัตริย์ คือซาโลมอนทรงสร้างป้อมมิลโล และอุดช่องกำแพงนครของดาวิดราชบิดาของพระองค์

11:27 And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father.

11:28 เยโรโบอัมเป็นทแกล้วทหาร เมื่อซาโลมอนทรงเห็นว่าชายหนุ่มคนนั้นเป็นคนขยัน พระองค์จึงให้ท่านดูแลเหนือแรงงานเกณฑ์ทั้งสิ้นของวงศ์วานโยเซฟ

11:28 And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.

11:29 และอยู่มาในคราวนั้นเมื่อเยโรโบอัมออกไปจากกรุงเยรูซาเล็ม อาหิยาห์ผู้พยากรณ์ชาวชีโลห์ได้พบท่านที่กลางทาง อาหิยาห์สวมเสื้อใหม่ตัวหนึ่ง และคนทั้งสองก็อยู่ลำพังในทุ่งนา

11:29 And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:

11:30 แล้วอาหิยาห์ก็จับเสื้อใหม่ที่สวมอยู่ฉีกออกเป็นสิบสองชิ้น

11:30 And Ahijah caught the new garment that was on him, and rent it in twelve pieces:

11:31 และท่านพูดกับเยโรโบอัมว่า “ท่านจงเอาไปสิบชิ้น เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘ดูเถิด เราจะฉีกอาณาจักรจากมือของซาโลมอน และจะให้เจ้าสิบตระกูล

11:31 And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee:

11:32 (แต่เขาจะมีตระกูลหนึ่งเพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา และเพื่อเห็นแก่เยรูซาเล็มเมืองซึ่งเราเลือกจากท่ามกลางตระกูลทั้งปวงของอิสราเอล)

11:32 (But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)

11:33 เพราะเขาทั้งหลายได้ทอดทิ้งเรา และได้นมัสการพระอัชโทเรท พระแม่เจ้าของชาวไซดอน เคโมชพระของโมอับ และมิลโคมพระของคนอัมโมน และมิได้ดำเนินในทางของเรา เพื่อจะกระทำสิ่งที่ถูกต้องในสายตาของเรา และรักษากฎเกณฑ์ของเรา และคำตัดสินของเรา อย่างกับดาวิดบิดาของเขาได้กระทำนั้น

11:33 Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.

11:34 ถึงกระนั้นก็ดี เราจะไม่เอาอาณาจักรทั้งหมดออกจากมือของเขา แต่เราจะกระทำให้เขาเป็นผู้ครอบครองอยู่ตลอดวันเวลาแห่งชีวิตของเขา เพราะเห็นแก่ดาวิดผู้รับใช้ของเราผู้ซึ่งเราได้เลือกไว้ เพราะเขาได้รักษาบัญญัติของเราและกฎเกณฑ์ของเรา

11:34 Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:

11:35 แต่เราจะเอาอาณาจักรออกจากมือบุตรชายของเขา และจะมอบให้เจ้าสิบตระกูล

11:35 But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.

11:36 เรายังจะให้ตระกูลหนึ่งแก่บุตรชายของเขา เพื่อดาวิดผู้รับใช้ของเราจะมีประทีปดวงหนึ่งต่อหน้าเราในกรุงเยรูซาเล็มเสมอ เป็นเมืองซึ่งเราได้เลือกเพื่อประดิษฐานนามของเราไว้ที่นั่น

11:36 And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there.

11:37 เราจะเอาตัวเจ้า และเจ้าจะปกครองให้กว้างขวางตามชอบใจของเจ้า และเจ้าจะเป็นกษัตริย์เหนืออิสราเอล

11:37 And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.

11:38 และจะเป็นดังนี้ว่าถ้าเจ้าเชื่อฟังทุกสิ่งที่เราบัญชาแก่เจ้า และจะดำเนินในทางทั้งหลายของเรา และกระทำสิ่งที่ถูกต้องในสายตาของเรา โดยรักษากฎเกณฑ์ของเรา และบัญญัติของเราดังดาวิดผู้รับใช้ของเราได้กระทำ เราจะอยู่กับเจ้า และจะสร้างเจ้าให้เป็นราชวงศ์ที่มั่นคง ดังที่เราได้สร้างเพื่อดาวิดมาแล้ว และเราจะให้อิสราเอลแก่เจ้า

11:38 And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee.

11:39 ด้วยเหตุนี้เราจะให้ความทุกข์ใจแก่เชื้อสายของดาวิด แต่ไม่เป็นนิตย์’”

11:39 And I will for this afflict the seed of David, but not for ever.

11:40 ฉะนั้นซาโลมอนจึงทรงหาช่องจะประหารเยโรโบอัมเสีย แต่เยโรโบอัมได้ลุกขึ้นหนีเข้าไปในอียิปต์ ไปยังชิชักกษัตริย์อียิปต์ และอยู่ในอียิปต์จนถึงซาโลมอนสิ้นพระชนม์

11:40 Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.

ซาโลมอนสิ้นพระชนม์ (2 พศด 9:29-31)
11:41 ส่วนพระราชกิจนอกนั้นของซาโลมอน และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และพระสติปัญญาของพระองค์มิได้บันทึกไว้ในหนังสือพระราชกิจของซาโลมอนหรือ

The Death of Solomon (2 Chr. 9:29-31)
11:41 And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?

11:42 และเวลาที่ซาโลมอนทรงครอบครองในเยรูซาเล็มเหนืออิสราเอลทั้งสิ้นนั้น เป็นสี่สิบปี

11:42 And the time that Solomon reigned in Jerusalem over all Israel was forty years.

11:43 และซาโลมอนก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพพระองค์ไว้ในนครของดาวิดราชบิดาของพระองค์ และเรโหโบอัมราชโอรสของพระองค์ก็ขึ้นครองแทน

11:43 And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.


1 พงศ์กษัตริย์ 12 / 1 Kings 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ความโง่เขลาของเรโหโบอัมคนหนุ่ม (2 พศด 10:1-11)
12:1 เรโหโบอัมได้ไปยังเมืองเชเคม เพราะอิสราเอลทั้งปวงได้มายังเชเคมเพื่อจะตั้งท่านให้เป็นกษัตริย์

The Folly of Young Rehoboam (2 Chr. 10:1-11)
12:1 And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.

12:2 และอยู่มาเมื่อเยโรโบอัมบุตรชายเนบัทได้ยินเรื่องนั้น เพราะท่านยังอยู่ในอียิปต์ (ที่ซึ่งท่านหนีไปจากพระพักตร์กษัตริย์ซาโลมอน เยโรโบอัมอาศัยอยู่ในอียิปต์)

12:2 And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)

12:3 เขาทั้งหลายก็ใช้คนไปเรียกท่าน เยโรโบอัมกับชุมนุมชนอิสราเอลทั้งหมดได้มาทูลเรโหโบอัมว่า

12:3 That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,

12:4 “พระราชบิดาของพระองค์ได้กระทำให้แอกของข้าพระองค์หนักนัก เพราะฉะนั้นบัดนี้ขอทรงผ่อนการปรนนิบัติอย่างทุกข์หนักของพระราชบิดาของพระองค์ และแอกอันหนักของพระองค์เหนือข้าพระองค์ทั้งหลายให้เบาลงเสีย และข้าพระองค์ทั้งหลายจะปรนนิบัติพระองค์”

12:4 Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.

12:5 พระองค์ตรัสกับเขาว่า “จงกลับไปเสียสักสามวัน แล้วจึงมาหาเราอีก” ประชาชนจึงกลับไป

12:5 And he said unto them, Depart yet for three days, then come again to me. And the people departed.

12:6 แล้วกษัตริย์เรโหโบอัมก็ทรงปรึกษากับบรรดาผู้เฒ่า ผู้อยู่งานประจำซาโลมอนราชบิดาของพระองค์ขณะเมื่อพระองค์ยังทรงพระชนม์อยู่ว่า “ท่านทั้งหลายจะแนะนำเราให้ตอบประชาชนนี้อย่างไร”

12:6 And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?

12:7 เขาทั้งหลายทูลพระองค์ว่า “ถ้าพระองค์จะทรงเป็นผู้รับใช้ประชาชนนี้ในวันนี้และรับใช้พวกเขา และตรัสตอบคำดีแก่พวกเขา เขาทั้งหลายก็จะเป็นผู้รับใช้ของพระองค์เป็นนิตย์”

12:7 And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.

12:8 แต่พระองค์ทรงทอดทิ้งคำปรึกษาซึ่งผู้เฒ่าถวายนั้นเสีย และไปปรึกษากับคนหนุ่มซึ่งเติบโตขึ้นมาพร้อมกับพระองค์ และอยู่งานประจำพระองค์

12:8 But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:

12:9 และพระองค์ตรัสกับเขาทั้งหลายว่า “ท่านจะแนะนำเราอย่างไร เพื่อพวกเราจะตอบประชาชนนี้ ผู้ที่ทูลเราว่า ‘ขอทรงผ่อนแอกซึ่งพระราชบิดาของพระองค์วางอยู่เหนือข้าพระองค์ทั้งหลายให้เบาลง’”

12:9 And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?

12:10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ว่า “พระองค์จงตรัสดังนี้แก่ประชาชนนี้ ผู้ทูลพระองค์ว่า ‘พระราชบิดาของพระองค์ได้กระทำให้แอกของข้าพระองค์ทั้งหลายหนัก แต่ขอพระองค์ทรงผ่อนแก่ข้าพระองค์ให้เบาลง’ นั้น พระองค์จงตรัสแก่เขาทั้งหลายอย่างนี้ว่า ‘นิ้วก้อยของเราก็หนากว่าเอวแห่งราชบิดาของเรา

12:10 And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

12:11 ที่พระราชบิดาของเราวางแอกหนักบนท่านทั้งหลายก็ดีแล้ว เราจะเพิ่มให้แก่แอกของท่านทั้งหลายอีก พระราชบิดาของเราตีสอนท่านทั้งหลายด้วยไม้เรียว แต่เราจะตีสอนท่านทั้งหลายด้วยแส้แมลงป่อง’”

12:11 And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.

12:12 เยโรโบอัมกับประชาชนทั้งปวงจึงเข้ามาเฝ้าเรโหโบอัมในวันที่สาม ดังที่กษัตริย์รับสั่งว่า “จงมาหาเราอีกในวันที่สาม”

12:12 So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.

12:13 และกษัตริย์ตรัสตอบประชาชนอย่างดุดัน ทรงทอดทิ้งคำปรึกษาซึ่งผู้เฒ่าได้ถวายนั้นเสีย

12:13 And the king answered the people roughly, and forsook the old men's counsel that they gave him;

12:14 และตรัสกับเขาทั้งหลายตามคำปรึกษาของพวกคนหนุ่มว่า “พระราชบิดาของเราทำแอกของท่านทั้งหลายให้หนัก แต่เราจะเพิ่มให้แก่แอกของท่านทั้งหลายอีก พระราชบิดาของเราตีสอนท่านทั้งหลายด้วยไม้เรียว แต่เราจะตีสอนท่านทั้งหลายด้วยแส้แมลงป่อง”

12:14 And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.

12:15 กษัตริย์จึงมิได้ฟังเสียงประชาชนเพราะเหตุการณ์นั้นเป็นมาแต่พระเยโฮวาห์ เพื่อพระองค์จะทรงกระทำให้พระวจนะของพระองค์ได้สำเร็จ ซึ่งพระเยโฮวาห์ตรัสโดยอาหิยาห์ชาวชีโลห์แก่เยโรโบอัมบุตรชายเนบัท

12:15 Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat.

อาณาจักรอิสราเอลได้แยกกัน
12:16 และเมื่ออิสราเอลทั้งปวงเห็นว่ากษัตริย์มิได้ทรงฟังเขาทั้งหลาย ประชาชนก็ทูลตอบกษัตริย์ว่า “ข้าพระองค์ทั้งหลายมีส่วนอะไรในดาวิด ข้าพระองค์ทั้งหลายไม่มีส่วนมรดกในบุตรชายของเจสซี โอ อิสราเอลเอ๋ย กลับไปเต็นท์ของตนเถิด ข้าแต่ดาวิด จงดูแลราชวงศ์ของพระองค์เองเถิด” อิสราเอลจึงจากไปยังเต็นท์ของเขาทั้งหลาย

The Divided Kingdoms
12:16 So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.

12:17 แต่เรโหโบอัมทรงปกครองเหนือประชาชนอิสราเอล ผู้อาศัยอยู่ในหัวเมืองของยูดาห์

12:17 But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them.

12:18 แล้วกษัตริย์เรโหโบอัมทรงใช้อาโดรัมนายงานเหนือแรงงานเกณฑ์ไป และอิสราเอลทั้งปวงก็เอาหินขว้างท่านถึงตาย แล้วกษัตริย์เรโหโบอัมก็ทรงรีบขึ้นรถรบของพระองค์ ทรงหนีไปยังกรุงเยรูซาเล็ม

12:18 Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

12:19 อิสราเอลกบฏต่อราชวงศ์ของดาวิดจนทุกวันนี้

12:19 So Israel rebelled against the house of David unto this day.

12:20 และอยู่มาเมื่ออิสราเอลทั้งปวงได้ยินว่าเยโรโบอัมได้กลับมาแล้ว เขาก็ใช้ให้ไปเชิญท่านมายังที่ประชุม แล้วก็ตั้งท่านให้เป็นกษัตริย์เหนืออิสราเอลทั้งปวง ไม่มีผู้ใดติดตามราชวงศ์ของดาวิด เว้นแต่ตระกูลยูดาห์เท่านั้น

12:20 And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.

12:21 เมื่อเรโหโบอัมมายังกรุงเยรูซาเล็มแล้ว พระองค์ได้เรียกประชุมวงศ์วานยูดาห์ทั้งหมด และตระกูลเบนยามิน เป็นนักรบที่คัดเลือกแล้วหนึ่งแสนแปดหมื่นคน เพื่อจะสู้รบกับวงศ์วานอิสราเอล เพื่อจะเอาราชอาณาจักรคืนมาให้แก่เรโหโบอัมโอรสของซาโลมอน

12:21 And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.

12:22 แต่พระวจนะของพระเจ้ามายังเชไมอาห์คนของพระเจ้าว่า

12:22 But the word of God came unto Shemaiah the man of God, saying,

12:23 “จงไปทูลเรโหโบอัมโอรสของซาโลมอนกษัตริย์แห่งยูดาห์ และบอกแก่วงศ์วานทั้งสิ้นของยูดาห์ และของเบนยามิน และแก่ประชาชนที่เหลืออยู่ว่า

12:23 Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,

12:24 ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าอย่าขึ้นไปสู้รบกับประชาชนอิสราเอลญาติพี่น้องของเจ้าเลย จงกลับไปยังบ้านของตนทุกคนเถิด เพราะสิ่งนี้เป็นมาจากเรา’” เหตุฉะนี้เขาจึงเชื่อฟังพระวจนะของพระเยโฮวาห์ และกลับไปบ้านเสียตามพระวจนะของพระเยโฮวาห์

12:24 Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.

เยโรโบอัมนำคนอิสราเอลให้ไหว้รูปเคารพ
12:25 แล้วเยโรโบอัมก็สร้างเมืองเชเคมในถิ่นเทือกเขาเอฟราอิม และอาศัยอยู่ที่นั่น และพระองค์ก็ออกไปจากที่นั่น ไปสร้างเมืองเปนูเอล

Jeroboam Leads Israel into Idol Worship
12:25 Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.

12:26 และเยโรโบอัมรำพึงในใจว่า “คราวนี้ราชอาณาจักรจะหันกลับไปยังราชวงศ์ของดาวิด

12:26 And Jeroboam said in his heart, Now shall the kingdom return to the house of David:

12:27 ถ้าชนชาติเหล่านี้ขึ้นไปถวายเครื่องสัตวบูชาในพระนิเวศของพระเยโฮวาห์ที่กรุงเยรูซาเล็ม แล้วจิตใจของชนชาติเหล่านี้จะหันกลับไปยังเจ้านายของเขาทั้งหลาย คือหันไปยังเรโหโบอัมกษัตริย์แห่งยูดาห์ และเขาทั้งหลายจะฆ่าเราเสีย และกลับไปยังเรโหโบอัมกษัตริย์แห่งยูดาห์”

12:27 If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.

12:28 ดังนั้นกษัตริย์จึงทรงปรึกษา และได้ทรงสร้างลูกวัวสองตัวด้วยทองคำ และพระองค์ตรัสแก่ประชาชนว่า “ที่ท่านทั้งหลายขึ้นไปยังกรุงเยรูซาเล็มนานพออยู่แล้ว โอ อิสราเอลเอ๋ย จงดูพระของท่าน ดูเถิด พระองค์ผู้ทรงนำท่านทั้งหลายออกจากประเทศอียิปต์”

12:28 Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.

12:29 และพระองค์ก็ประดิษฐานไว้ที่เบธเอลรูปหนึ่ง และอีกรูปหนึ่งทรงประดิษฐานไว้ในเมืองดาน

12:29 And he set the one in Bethel, and the other put he in Dan.

12:30 และสิ่งนี้กลายเป็นความบาป เพราะว่าประชาชนได้ไปนมัสการรูปหนึ่ง คือที่เมืองดาน

12:30 And this thing became a sin: for the people went to worship before the one, even unto Dan.

12:31 แล้วพระองค์ได้ทรงสร้างนิเวศที่ปูชนียสถานสูง ทรงกำหนดตั้งปุโรหิตจากหมู่ประชาชนทั้งปวง ผู้มิได้เป็นคนเลวี

12:31 And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi.

12:32 และเยโรโบอัมทรงกำหนดเทศกาลเลี้ยงในวันที่สิบห้าของเดือนที่แปดเหมือนกับการเลี้ยงที่อยู่ในยูดาห์ และพระองค์ทรงถวายเครื่องสัตวบูชาบนแท่นบูชา พระองค์ทรงกระทำในเบธเอลดังนี้แหละ คือถวายเครื่องสัตวบูชาแก่รูปลูกวัวที่พระองค์ได้ทรงสร้างไว้นั้น และพระองค์ทรงสถาปนาปุโรหิตในเบธเอลประจำที่ปูชนียสถานสูงซึ่งพระองค์ทรงสร้างไว้

12:32 And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made.

12:33 พระองค์ทรงขึ้นไปยังแท่นบูชาซึ่งพระองค์ทรงสร้างไว้ที่เบธเอลในวันที่สิบห้าเดือนที่แปด ในเดือนซึ่งพระองค์ทรงดำริเอง และพระองค์ทรงกำหนดเทศกาลเลี้ยงสำหรับคนอิสราเอล และทรงถวายเครื่องบูชาบนแท่นและเผาเครื่องหอม

12:33 So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.


1 พงศ์กษัตริย์ 13 / 1 Kings 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

คำพยากรณ์ได้กล่าวโทษแท่นบูชาของเยโรโบอัม
13:1 และดูเถิด คนของพระเจ้าคนหนึ่งได้ออกมาจากยูดาห์โดยพระวจนะของพระเยโฮวาห์ไปยังที่เบธเอล เยโรโบอัมทรงยืนอยู่ที่แท่นเพื่อจะเผาเครื่องหอม

Prophecy against Jeroboam's False Altar
13:1 And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense.

13:2 และชายคนนั้นได้ร้องกล่าวโทษแท่นนั้นโดยพระวจนะของพระเยโฮวาห์ว่า “โอ แท่นบูชา แท่นบูชา พระเยโฮวาห์ตรัสดังนี้ว่า ‘ดูเถิด โอรสองค์หนึ่งจะประสูติมาในราชวงศ์ของดาวิดชื่อโยสิยาห์ และบนเจ้าแท่นนี้จะฆ่าปุโรหิตแห่งปูชนียสถานสูงผู้ซึ่งเผาเครื่องหอมบนเจ้า และเขาจะเผากระดูกคนบนเจ้า’”

13:2 And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.

13:3 และท่านก็ให้หมายสำคัญในวันเดียวกันนั้น กล่าวว่า “นี่เป็นหมายสำคัญที่พระเยโฮวาห์ได้ตรัสว่า ‘ดูเถิด เขาจะพังแท่นบูชาลงมา และมูลเถ้าซึ่งอยู่บนนั้นจะถูกเทออก’”

13:3 And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.

พระเจ้าทรงทำให้พระหัตถ์กษัตริย์เยโรโบอัมเหี่ยวแห้งไป
13:4 และอยู่มาเมื่อกษัตริย์เยโรโบอัมทรงสดับคำกล่าวของคนของพระเจ้า ซึ่งร้องกล่าวโทษแท่นนั้นที่เบธเอล พระองค์ก็เหยียดพระหัตถ์ออกจากที่แท่น กล่าวว่า “จงจับเขาไว้” และพระหัตถ์ของพระองค์ซึ่งเหยียดออกต่อเขานั้นก็เหี่ยวแห้งไป พระองค์จะชักกลับเข้าหาตัวอีกก็ไม่ได้

God Withers Jeroboam's Hand
13:4 And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.

13:5 แท่นบูชาก็พังลงด้วย และมูลเถ้าก็ร่วงลงมาจากแท่น ตามหมายสำคัญซึ่งคนของพระเจ้าได้ให้ไว้โดยพระวจนะของพระเยโฮวาห์

13:5 The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.

13:6 และกษัตริย์ตรัสกับคนของพระเจ้าว่า “จงวิงวอนขอพระกรุณาแห่งพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ขอจงอธิษฐานเพื่อข้าพเจ้า ข้าพเจ้าจะชักมือกลับเข้าหาตัวได้อีก” และคนของพระเจ้าก็วิงวอนต่อพระเยโฮวาห์ และกษัตริย์ก็ทรงชักพระหัตถ์กลับเข้าหาพระองค์ได้อีกและเป็นเหมือนเดิม

13:6 And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before.

13:7 และกษัตริย์ตรัสกับคนของพระเจ้าว่า “เชิญมาบ้านกับข้าพเจ้าเถิด และรับประทานด้วยกัน ข้าพเจ้าจะให้รางวัลแก่ท่าน”

13:7 And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.

13:8 และคนของพระเจ้าทูลกษัตริย์ว่า “ถ้าท่านจะให้สักครึ่งราชสมบัติของท่าน ข้าพเจ้าจะไม่ไปกับท่าน และข้าพเจ้าจะไม่รับประทานขนมปังหรือดื่มน้ำในที่นี้

13:8 And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:

13:9 เพราะว่าพระวจนะของพระเยโฮวาห์บัญชาข้าพเจ้าไว้อย่างนั้นว่า ‘เจ้าอย่ากินขนมปังหรือดื่มน้ำ หรือกลับไปตามทางที่เจ้ามานั้น’”

13:9 For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.

13:10 ดังนั้นท่านจึงไปเสียอีกทางหนึ่ง และไม่กลับไปตามทางที่ท่านมายังเบธเอล

13:10 So he went another way, and returned not by the way that he came to Bethel.

13:11 มีผู้พยากรณ์แก่คนหนึ่งอาศัยอยู่ในเบธเอล และบุตรชายของเขาก็ได้มาบอกเขาถึงเรื่องราวทั้งสิ้นซึ่งคนของพระเจ้าได้กระทำในวันนั้นที่เบธเอล ถ้อยคำซึ่งท่านได้กล่าวแก่กษัตริย์ เขาทั้งหลายก็ได้เล่าให้บิดาของเขาฟังด้วย

13:11 Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father.

13:12 และบิดาของเขาได้ถามเขาว่า “ท่านไปทางไหน” เพราะบุตรชายทั้งหลายของเขาได้เห็นทางซึ่งคนของพระเจ้าผู้มาจากยูดาห์ได้เดินไปนั้น

13:12 And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.

ผู้พยากรณ์ของพระเจ้าไม่เชื่อฟังจึงเสียชีวิต
13:13 เขาจึงพูดกับบุตรชายของเขาว่า “จงผูกอานลาให้พ่อ” เขาทั้งหลายจึงผูกอานลาให้เขา แล้วเขาก็ขึ้นขี่

God's Prophet Disobeys and Dies
13:13 And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,

13:14 เขาได้ไปตามคนของพระเจ้า และได้พบท่านนั่งอยู่ใต้ต้นโอ๊กต้นหนึ่ง เขาจึงพูดกับท่านว่า “ท่านเป็นคนของพระเจ้าซึ่งมาจากยูดาห์หรือ” ท่านก็ตอบว่า “ใช่แล้ว”

13:14 And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.

13:15 เขาจึงตอบท่านว่า “เชิญมาบ้านกับข้าพเจ้าเถิด และมารับประทานอาหารบ้าง”

13:15 Then he said unto him, Come home with me, and eat bread.

13:16 ท่านพูดว่า “ข้าพเจ้าจะกลับไปกับท่าน หรือเข้าไปพักกับท่านไม่ได้ ข้าพเจ้าจะไม่รับประทานอาหารหรือดื่มน้ำกับท่านในที่นี้

13:16 And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:

13:17 เพราะพระวจนะของพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘เจ้าอย่ารับประทานอาหารหรือดื่มน้ำที่นั่น หรือกลับโดยทางที่เจ้าได้มา’”

13:17 For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.

13:18 และเขาจึงพูดกับท่านว่า “ข้าพเจ้าก็เป็นผู้พยากรณ์อย่างที่ท่านเป็นนั้นด้วย มีทูตสวรรค์องค์หนึ่งมาบอกข้าพเจ้าโดยพระวจนะของพระเยโฮวาห์ว่า ‘จงนำเขากลับมากับเจ้ายังเรือนของเจ้า เพื่อเขาจะได้รับประทานอาหารและดื่มน้ำ’” แต่เขามุสาต่อท่าน

13:18 He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him.

13:19 ดังนั้นท่านจึงไปกับเขา และได้รับประทานอาหารในเรือนของเขา และได้ดื่มน้ำ

13:19 So he went back with him, and did eat bread in his house, and drank water.

13:20 และต่อมาขณะที่พวกเขานั่งอยู่ที่โต๊ะ พระวจนะของพระเยโฮวาห์มายังผู้พยากรณ์ผู้ที่ได้นำท่านกลับ

13:20 And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back:

13:21 และเขาร้องต่อคนของพระเจ้าผู้มาจากยูดาห์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เพราะเจ้าไม่เชื่อฟังพระโอษฐ์ของพระเยโฮวาห์ และมิได้รักษาพระบัญญัติซึ่งพระเยโฮวาห์พระเจ้าของเจ้าบัญชาเจ้า

13:21 And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,

13:22 แต่เจ้าได้กลับมาและรับประทานอาหารและดื่มน้ำในที่ซึ่งพระเยโฮวาห์ตรัสกับเจ้าว่า “อย่ารับประทานอาหารหรือดื่มน้ำ” ศพของเจ้าจะมิได้ไปถึงอุโมงค์ของบรรพบุรุษของเจ้า’”

13:22 But camest back, and hast eaten bread and drunk water in the place, of the which the LORD did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.

13:23 และอยู่มาหลังจากที่ท่านได้รับประทานอาหารและดื่มน้ำแล้ว เขาก็ผูกอานลาให้ผู้พยากรณ์ผู้ซึ่งเขาได้พากลับมา

13:23 And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.

13:24 และเมื่อท่านไป สิงโตก็ออกมาพบท่านที่ถนนและฆ่าท่านเสีย และศพของท่านก็ถูกทิ้งไว้ในถนน และลาตัวนั้นก็ยืนอยู่ข้างๆศพนั้น สิงโตก็ยืนอยู่ข้างๆศพด้วย

13:24 And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.

13:25 และดูเถิด มีคนผ่านไป และได้เห็นศพทิ้งอยู่ในถนน และสิงโตยืนอยู่ข้างศพนั้น เขาก็มาบอกกันในเมืองที่ที่ผู้พยากรณ์แก่อยู่นั้น

13:25 And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.

13:26 และเมื่อผู้พยากรณ์ผู้ที่นำท่านกลับมาจากทางได้ยินเรื่องนั้น เขาพูดว่า “นั่นเป็นคนของพระเจ้าผู้ไม่เชื่อฟังพระวจนะของพระเยโฮวาห์ เพราะฉะนั้นพระเยโฮวาห์ได้ทรงมอบท่านไว้กับสิงโต ซึ่งได้ฉีกท่านและฆ่าท่านเสีย ตามคำซึ่งพระเยโฮวาห์ตรัสกับท่าน”

13:26 And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him.

13:27 เขาจึงพูดกับบุตรชายของเขาว่า “จงผูกอานลาให้พ่อ” แล้วเขาก็ผูกอานลาให้

13:27 And he spake to his sons, saying, Saddle me the ass. And they saddled him.

13:28 เขาจึงไปและพบศพนั้นทิ้งอยู่ในถนน และลากับสิงโตก็ยืนอยู่ข้างๆศพนั้น สิงโตมิได้กินศพนั้นหรือฉีกลานั้น

13:28 And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.

13:29 และผู้พยากรณ์ก็ยกศพคนของพระเจ้าและวางไว้บนลา นำกลับมายังเมืองของผู้พยากรณ์แก่ เพื่อไว้ทุกข์ให้และฝังท่านเสีย

13:29 And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.

13:30 และเขาวางศพนั้นในที่ฝังศพของตนเอง และเขาทั้งหลายก็ไว้ทุกข์ให้กล่าวว่า “อนิจจา พี่น้องเอ๋ย”

13:30 And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother!

13:31 ต่อมาเมื่อได้ฝังท่านไว้แล้ว เขาจึงพูดกับบุตรชายของตนว่า “เมื่อเราตาย จงฝังเราไว้ในที่ฝังศพซึ่งฝังคนของพระเจ้าไว้นั้น จงวางกระดูกของเราไว้ข้างกระดูกของท่าน

13:31 And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:

13:32 เพราะว่าคำพูดซึ่งท่านได้ร้องโดยพระวจนะของพระเยโฮวาห์กล่าวโทษแท่นบูชาในเบธเอล และต่อบรรดานิเวศแห่งปูชนียสถานสูงซึ่งอยู่ในหัวเมืองสะมาเรีย จะสำเร็จเป็นแน่”

13:32 For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.

เยโรโบอัมได้รับคำตักเตือนแล้ว แต่ไม่กลับจากความบาปของตน
13:33 ภายหลังสิ่งเหล่านี้ เยโรโบอัมมิได้หันกลับจากทางชั่วของพระองค์ แต่จากท่ามกลางประชาชนได้สถาปนาบางคนให้เป็นปุโรหิตประจำปูชนียสถานสูงนั้นอีก ผู้ใดที่พอใจเป็น พระองค์ก็แต่งตั้งเขาให้เป็นปุโรหิตประจำบรรดาปูชนียสถานสูง

Warned, Jeroboam Continues in Sin
13:33 After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.

13:34 และสิ่งนี้กลายเป็นความบาปแก่ราชวงศ์เยโรโบอัม เพื่อจะตัดและทำลายราชวงศ์นั้นเสียจากพื้นแผ่นดินโลก

13:34 And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.


1 พงศ์กษัตริย์ 14 / 1 Kings 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พระเจ้าทรงสาปแช่งราชวงศ์ของเยโรโบอัม
14:1 ครั้งนั้นอาบียาห์โอรสของเยโรโบอัมประชวร

God's Curse on Jeroboam's House Begins
14:1 At that time Abijah the son of Jeroboam fell sick.

14:2 และเยโรโบอัมรับสั่งกับมเหสีของพระองค์ว่า “จงลุกขึ้นปลอมตัวของเธอ อย่าให้รู้ว่าเธอเป็นมเหสีของเยโรโบอัม และจงไปยังชีโลห์ ดูเถิด อาหิยาห์ผู้พยากรณ์อยู่ที่นั่น ผู้ได้กล่าวเรื่องฉันว่าฉันจะได้เป็นกษัตริย์เหนือชนชาตินี้

14:2 And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people.

14:3 เธอจงเอาขนมปังสิบก้อน และขนมหวานบ้างและน้ำผึ้งไหหนึ่ง ไปหาท่าน ท่านจะบอกเธอว่าอะไรจะเกิดขึ้นกับเด็กนั้น”

14:3 And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.

14:4 มเหสีของเยโรโบอัมก็กระทำดังนั้น พระนางลุกขึ้น เสด็จไปยังชีโลห์เสด็จมาถึงบ้านของอาหิยาห์ ฝ่ายอาหิยาห์มองไม่เห็น เพราะว่าตาของท่านแข็งด้วยอายุของท่าน

14:4 And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.

14:5 พระเยโฮวาห์ตรัสกับอาหิยาห์ว่า “ดูเถิด มเหสีของเยโรโบอัมกำลังมาเพื่อจะถามเจ้าถึงเรื่องโอรสของเขา เพราะเด็กนั้นป่วย เจ้าจงบอกเธออย่างนี้ๆ เพราะเมื่อพระนางเสด็จเข้ามา พระนางก็แสร้งกระทำเป็นสตรีคนอื่น”

14:5 And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.

14:6 แต่เมื่ออาหิยาห์ได้ยินเสียงฝีพระบาทของพระนาง เมื่อพระนางเสด็จมาถึงประตู ท่านจึงพูดว่า “ขอเชิญพระมเหสีของเยโรโบอัมเสด็จเข้ามาข้างใน ไฉนพระองค์จึงทรงแสร้งกระทำเป็นคนอื่นเล่า เพราะข้าพระองค์ได้รับพระบัญชาให้ทูลข่าวอันน่าสลดใจแก่พระนาง

14:6 And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.

14:7 ขอเสด็จกลับไปทูลเยโรโบอัมว่า ‘พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เพราะเราได้เชิดชูเจ้าขึ้นจากประชาชน และได้กระทำให้เจ้าเป็นประมุขเหนืออิสราเอลประชาชนของเรา

14:7 Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,

14:8 และได้ฉีกราชอาณาจักรจากราชวงศ์ของดาวิดมาให้แก่เจ้า และถึงกระนั้นเจ้าก็ไม่เป็นเหมือนดาวิดผู้รับใช้ของเรา ผู้ได้รักษาบัญญัติทั้งหลายของเรา และติดตามเราด้วยสุดจิตใจของเขา กระทำสิ่งซึ่งเป็นที่ถูกต้องพอตาของเรา

14:8 And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;

14:9 แต่เจ้าได้กระทำชั่วยิ่งกว่าคนทั้งปวงที่อยู่ก่อนเจ้า และได้ไปสร้างพระอื่นและรูปหล่อและได้กระทำให้เราโกรธ และได้เหวี่ยงเราไว้เสียเบื้องหลังของเจ้า

14:9 But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:

14:10 เพราะฉะนั้น ดูเถิด เราจะนำเหตุร้ายมาเหนือราชวงศ์ของเยโรโบอัม และจะตัดคนที่ปัสสาวะรดกำแพงได้เสียจากเยโรโบอัม ทั้งคนที่ยังอยู่และเหลืออยู่ในอิสราเอล และจะผลาญคนที่เหลือในราชวงศ์เยโรโบอัมเสียอย่างสิ้นเชิง อย่างคนที่ขนมูลสัตว์ไปทิ้งจนหมด

14:10 Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone.

14:11 ผู้ใดในวงศ์เยโรโบอัมที่ตายในเมืองสุนัขจะกิน และผู้ใดที่ตายในทุ่ง นกในอากาศจะกิน เพราะพระเยโฮวาห์ทรงลั่นพระวาจาไว้’

14:11 Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it.

14:12 เพราะฉะนั้นขอเชิญเสด็จกลับไปยังพระตำหนักของพระนาง เมื่อพระบาทของพระองค์เข้าเมือง กุมารนั้นก็จะถึงแก่มรณา

14:12 Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.

14:13 และอิสราเอลทั้งปวงจะไว้ทุกข์ให้เธอ และจะฝังศพเธอไว้ เพราะเธอผู้เดียวเท่านั้นในราชวงศ์เยโรโบอัมที่จะไปถึงหลุมศพ เพราะในตัวเธอนั้น ยังเห็นบางสิ่งที่พอพระทัยพระเยโฮวาห์พระเจ้าแห่งอิสราเอลในราชวงศ์ของเยโรโบอัม

14:13 And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam.

14:14 ยิ่งกว่านั้นอีก พระเยโฮวาห์จะทรงตั้งกษัตริย์อีกองค์หนึ่งเหนืออิสราเอลเพื่อพระองค์ ผู้ซึ่งจะตัดราชวงศ์ของเยโรโบอัมเสียในวันนี้ แต่นั่นอะไร ก็เป็นเวลานี้

14:14 Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.

14:15 เพราะพระเยโฮวาห์จะทรงตีอิสราเอล ดุจไม้อ้อสั่นอยู่ในน้ำ และจะทรงถอนรากอิสราเอลออกเสียจากแผ่นดินอันดีนี้ ซึ่งพระองค์ทรงยกให้แก่บรรพบุรุษของเขา และกระจายเขาไปฟากแม่น้ำข้างโน้น เพราะเขาทั้งหลายได้สร้างเสารูปเคารพของเขา เป็นเหตุให้พระเยโฮวาห์ทรงพระพิโรธ

14:15 For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger.

14:16 และพระองค์จะทรงมอบอิสราเอลไว้เพราะบาปทั้งหลายของเยโรโบอัม ซึ่งเขาได้กระทำบาปและกระทำให้อิสราเอลทำบาปด้วย”

14:16 And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.

14:17 แล้วมเหสีของเยโรโบอัมทรงลุกขึ้นเสด็จออกไป และมาถึงเมืองทีรซาห์ และเมื่อพระนางเสด็จถึงธรณีทวาร กุมารก็ถึงแก่มรณา

14:17 And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;

14:18 และอิสราเอลทั้งปวงก็ฝังศพเธอและไว้ทุกข์ให้เธอ ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสโดยอาหิยาห์ผู้พยากรณ์ผู้รับใช้ของพระองค์

14:18 And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.

เยโรโบอัมสิ้นพระชนม์ (2 พศด 13:20)
14:19 ฝ่ายราชกิจนอกนั้นของเยโรโบอัมกล่าวถึงว่าพระองค์ทรงทำศึก และทรงครอบครองอย่างไรนั้น ดูเถิด ก็บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอล

Death of Jeroboam (2 Chr. 13:20)
14:19 And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.

14:20 เวลาที่เยโรโบอัมครอบครองนั้นเป็นยี่สิบสองปี และพระองค์ก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และนาดับราชโอรสของพระองค์ก็ขึ้นครองแทน

14:20 And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.

เรโหโบอัมนำคนยูดาห์ให้กระทำบาป (2 พศด 12:1)
14:21 ฝ่ายเรโหโบอัมราชโอรสของซาโลมอนทรงครอบครองอยู่ในยูดาห์ เมื่อเรโหโบอัมขึ้นครองนั้น มีพระชนมายุสี่สิบเอ็ดพรรษา และทรงครองในเยรูซาเล็มสิบเจ็ดปี เป็นนครซึ่งพระเยโฮวาห์ได้ทรงเลือกจากบรรดาตระกูลอิสราเอล เพื่อจะสถาปนาพระนามของพระองค์ที่นั่น พระชนนีของกษัตริย์มีพระนามว่านาอามาห์คนอัมโมน

Rehoboam Leads Judah into Sin (2 Chr. 12:1)
14:21 And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

14:22 และยูดาห์ได้กระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และเขาทั้งหลายได้ยั่วยุให้พระองค์หวงแหนด้วยบาปทั้งหลายที่เขาได้กระทำ ซึ่งมากกว่าบาปทั้งสิ้นที่บรรพบุรุษของเขาได้กระทำเสียอีก

14:22 And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.

14:23 เพราะเขาได้สร้างปูชนียสถานสูงด้วย และเสาศักดิ์สิทธิ์ และเสารูปเคารพสำหรับตัวเขาไว้บนเนินเขาสูงๆทุกเนิน และใต้ต้นไม้เขียวทุกต้น

14:23 For they also built them high places, and images, and groves, on every high hill, and under every green tree.

14:24 และมีกะเทยในแผ่นดินนั้นด้วย และเขาได้กระทำตามบรรดาสิ่งที่น่าสะอิดสะเอียนของประชาชาติทั้งหลาย ซึ่งพระเยโฮวาห์ทรงขับไล่ออกไปให้พ้นหน้าประชาชนอิสราเอล

14:24 And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel.

ชิชักบุกรุกกรุงเยรูซาเล็ม (2 พศด 12:2-12)
14:25 ต่อมาในปีที่ห้าแห่งกษัตริย์เรโหโบอัม ชิชักกษัตริย์อียิปต์ได้ขึ้นมารบกรุงเยรูซาเล็ม

Shishak Invades Jerusalem (2 Chr. 12:2-12)
14:25 And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem:

14:26 ท่านได้เก็บทรัพย์สมบัติในพระนิเวศของพระเยโฮวาห์ และทรัพย์สมบัติในพระราชวังของกษัตริย์ ท่านได้เก็บไปเสียทุกอย่าง และท่านได้เก็บโล่ทองคำซึ่งซาโลมอนได้สร้างนั้นไปหมดด้วย

14:26 And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.

14:27 และกษัตริย์เรโหโบอัมได้กระทำโล่ทองสัมฤทธิ์แทนไว้ และมอบไว้ในมือของพวกทหารรักษาพระองค์ผู้เฝ้าทวารพระราชวัง

14:27 And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house.

14:28 เมื่อกษัตริย์เสด็จเข้าไปยังพระนิเวศของพระเยโฮวาห์ ทหารรักษาพระองค์ก็ถือโล่ออก แล้วนำกลับไปเก็บไว้ในห้องทหารรักษาพระองค์ตามเดิม

14:28 And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber.

14:29 ฝ่ายพระราชกิจนอกนั้นของเรโหโบอัม และสรรพสิ่งที่ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

14:29 Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

14:30 มีสงครามระหว่างเรโหโบอัมและเยโรโบอัมเสมอไป

14:30 And there was war between Rehoboam and Jeroboam all their days.

เรโหโบอัมสิ้นพระชนม์ (2 พศด 12:13-16)
14:31 และเรโหโบอัมก็ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด พระนามของพระชนนีของพระองค์คือนาอามาห์คนอัมโมน และอาบียัมราชโอรสก็ขึ้นครองแทน

Death of Rehoboam (2 Chr. 12:13-16)
14:31 And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.


1 พงศ์กษัตริย์ 15 / 1 Kings 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อาบียัมได้ขึ้นครองเหนือประเทศยูดาห์ (2 พศด 13:1-2)
15:1 ในปีที่สิบแปดแห่งรัชกาลกษัตริย์เยโรโบอัมบุตรชายเนบัท อาบียัมได้ขึ้นครองเหนือประเทศยูดาห์

Abijam Reigns in Judah (2 Chr. 13:1-2)
15:1 Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.

15:2 พระองค์ทรงครองในเยรูซาเล็มสามปี พระนามของพระชนนีคือมาอาคาห์ธิดาของอาบีชาโลม

15:2 Three years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

15:3 พระองค์ดำเนินตามการบาปทุกอย่างซึ่งราชบิดาของพระองค์ได้กระทำต่อพระพักตร์พระองค์ และพระทัยของพระองค์ก็ไม่บริสุทธิ์ต่อพระเยโฮวาห์พระเจ้าของพระองค์ ดังพระทัยของดาวิดบรรพบุรุษของพระองค์

15:3 And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.

15:4 อย่างไรก็ดีเพื่อทรงเห็นแก่ดาวิดพระเยโฮวาห์พระเจ้าของพระองค์ทรงประทานประทีปแก่พระองค์ในเยรูซาเล็ม คือทรงตั้งราชโอรสแทน และเพื่อทรงสถาปนาเยรูซาเล็ม

15:4 Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:

15:5 เพราะว่าดาวิดทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ และมิได้ทรงหันไปจากสิ่งใด ซึ่งพระเยโฮวาห์ทรงบัญชาแก่พระองค์ตลอดพระชนม์ชีพของพระองค์ นอกจากเรื่องอุรีอาห์คนฮิตไทต์

15:5 Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.

15:6 มีศึกระหว่างเรโหโบอัมกับเยโรโบอัมตลอดพระชนม์ชีพของพระองค์

15:6 And there was war between Rehoboam and Jeroboam all the days of his life.

15:7 ราชกิจนอกนั้นของอาบียัมและสรรพสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ และมีการศึกระหว่างอาบียัมและเยโรโบอัม

15:7 Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.

อาบียัมสิ้นพระชนม์ อาสาขึ้นครอง (2 พศด 14:1)
15:8 และอาบียัมก็ล่วงหลับไปอยู่กับบรรพบุรุษและเขาทั้งหลายก็ฝังพระศพพระองค์ไว้ในนครดาวิด และอาสาราชโอรสของพระองค์ก็ขึ้นครองแทน

Death of Abijam; Asa Reigns (2 Chr. 14:1)
15:8 And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.

15:9 ในปีที่ยี่สิบแห่งรัชกาลเยโรโบอัมกษัตริย์ของอิสราเอล อาสาได้ขึ้นครองเหนือประเทศยูดาห์

15:9 And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.

15:10 และพระองค์ทรงครองอยู่ในกรุงเยรูซาเล็มสี่สิบเอ็ดปี พระอัยกีของพระองค์คือมาอาคาห์ธิดาของอาบีชาโลม

15:10 And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

15:11 และอาสาทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรพระเยโฮวาห์ ดั่งดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำนั้น

15:11 And Asa did that which was right in the eyes of the LORD, as did David his father.

15:12 พระองค์ทรงกวาดล้างกะเทยเสียจากแผ่นดิน และรื้อถอนรูปเคารพทั้งสิ้น ซึ่งบรรพบุรุษได้กระทำไว้นั้นเสีย

15:12 And he took away the sodomites out of the land, and removed all the idols that his fathers had made.

15:13 และพระองค์ทรงถอดมาอาคาห์พระอัยกีเสียจากตำแหน่งพระราชชนนี เพราะพระนางมีรูปเคารพน่าเกลียดน่าชังสร้างไว้ในเสารูปเคารพ และอาสาทรงฟันรูปเคารพของพระนางลง และทรงเผาเสียที่ลำธารขิดโรน

15:13 And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.

15:14 แต่มิได้ทรงรื้อปูชนียสถานสูงเหล่านั้น ถึงอย่างนั้นพระทัยของอาสาก็บริสุทธิ์ต่อพระเยโฮวาห์ตลอดรัชสมัยของพระองค์

15:14 But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.

15:15 พระองค์ทรงนำเงิน ทองคำและเครื่องใช้ต่างๆ อันเป็นสัญญาถวายของราชบิดาของพระองค์ และของสัญญาถวายของพระองค์เองมายังพระนิเวศของพระเยโฮวาห์

15:15 And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.

การศึกระหว่างอาสาและบาอาชา (2 พศด 16:1-6)
15:16 มีการศึกระหว่างอาสาและบาอาชากษัตริย์แห่งอิสราเอล ตลอดสมัยของพระองค์ทั้งสอง

War Between Asa and Baasha (2 Chr. 16:1-6)
15:16 And there was war between Asa and Baasha king of Israel all their days.

15:17 บาอาชากษัตริย์แห่งอิสราเอลได้ทรงยกไปต่อสู้กับยูดาห์ และได้สร้างเมืองรามาห์ เพื่อมิให้ผู้ใดเข้าไปเฝ้าหรือออกมาจากอาสากษัตริย์แห่งยูดาห์

15:17 And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.

15:18 แล้วอาสาทรงนำเงินและทองคำ ซึ่งเหลืออยู่ในทรัพย์สินแห่งพระนิเวศของพระเยโฮวาห์ และทรัพย์สินของพระราชวัง มอบไว้ในมือของข้าราชการของพระองค์ และกษัตริย์อาสาทรงใช้เขาไปเฝ้าเบนฮาดัดโอรสของทับริมโมน ผู้เป็นโอรสของเฮซีโอนกษัตริย์แห่งซีเรีย ผู้อยู่ในเมืองดามัสกัสว่า

15:18 Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Benhadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,

15:19 “มีพันธมิตรระหว่างข้าพระองค์และพระองค์ ระหว่างพระชนกของข้าพระองค์และพระชนกของพระองค์ ดูเถิด ข้าพระองค์ได้ส่งบรรณาการเป็นเงินและทองคำมายังพระองค์ ขอพระองค์เสด็จไปเลิกพันธมิตรกับบาอาชากษัตริย์แห่งอิสราเอลเสีย เพื่อเขาจะได้ยกทัพกลับไปเสียจากข้าพระองค์”

15:19 There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.

15:20 แล้วเบนฮาดัดก็ทรงฟังกษัตริย์อาสาและส่งผู้บังคับบัญชาทหารของพระองค์ไปรบหัวเมืองอิสราเอล และได้โจมตีเมืองอิโยน ดาน อาเบลเบธมาอาคาห์ และหมดท้องถิ่นคินเนโรท และหมดดินแดนนัฟทาลี

15:20 So Benhadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abelbethmaachah, and all Cinneroth, with all the land of Naphtali.

15:21 และอยู่มาเมื่อบาอาชาทรงได้ยินแล้ว พระองค์ก็ทรงหยุดสร้างเมืองรามาห์ และพระองค์ประทับที่เมืองทีรซาห์

15:21 And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.

15:22 แล้วกษัตริย์อาสาทรงประกาศไปทั่วยูดาห์ไม่เว้นผู้ใดเลย เขาทั้งหลายก็มารื้อเอาหินของเมืองรามาห์ และตัวไม้ของเมืองนั้นซึ่งบาอาชาทรงสร้างค้างอยู่ กษัตริย์อาสาก็ทรงเอามาสร้างเมืองเกบาแห่งเบนยามินและเมืองมิสปาห์

15:22 Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.

อาสาสิ้นพระชนม์ เยโฮชาฟัทก็ขึ้นครองแทน
15:23 พระราชกิจนอกนั้นของอาสา ทั้งยุทธพลังทั้งสิ้นของพระองค์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และหัวเมืองซึ่งพระองค์ทรงสร้าง มิได้บันทึกไว้ในหนังสือพงศาวดารของกษัตริย์ประเทศยูดาห์หรือ แต่เมื่อทรงพระชราแล้วก็เกิดพระโรคขึ้นที่พระบาท

Death of Asa; Jehoshaphat Succeeds Him
15:23 The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.

15:24 และอาสาก็ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ที่ในนครดาวิดราชบิดาของพระองค์ และเยโฮชาฟัทราชโอรสของพระองค์ก็ขึ้นครองแทน

15:24 And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.

นาดับได้ครองเหนืออิสราเอล
15:25 นาดับราชโอรสของเยโรโบอัมได้เริ่มครองเหนืออิสราเอลในปีที่สองแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์ และพระองค์ทรงครองเหนืออิสราเอลสองปี

Nadab Reigns over Israel
15:25 And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.

15:26 พระองค์ทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และทรงดำเนินในทางแห่งราชบิดาของพระองค์ และในบาปซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาปด้วย

15:26 And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin.

บาอาชากบฏและยึดเอาอาณาจักรอิสราเอล
15:27 บาอาชาบุตรชายอาหิยาห์วงศ์วานของอิสสาคาร์ คิดกบฏต่อพระองค์ และบาอาชาทรงประหารพระองค์เสียที่กิบเบโธน ซึ่งเป็นแดนเมืองของฟีลิสเตีย เพราะนาดับและคนอิสราเอลทั้งสิ้นกำลังล้อมเมืองกิบเบโธนอยู่

Baasha Rebels; Seizes Kingdom of Israel
15:27 And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.

15:28 ดังนั้นบาอาชาจึงสำเร็จโทษพระองค์เสียในปีที่สามแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์และขึ้นครองแทน

15:28 Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.

15:29 ต่อมาพอพระองค์ทรงเป็นกษัตริย์ก็ทรงประหารราชวงศ์ของเยโรโบอัมเสียสิ้น ไม่มีผู้ใดของเยโรโบอัมรอดมาสักคนเดียวเลย พระองค์ทำลายเสียสิ้น ตามพระดำรัสแห่งพระเยโฮวาห์ซึ่งพระองค์ตรัสโดยอาหิยาห์ชาวชีโลห์ผู้รับใช้ของพระองค์

15:29 And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite:

15:30 เป็นเพราะบาปทั้งหลายซึ่งเยโรโบอัมได้ทรงกระทำ และซึ่งพระองค์ได้ทรงกระทำให้อิสราเอลทำบาปด้วย และเพราะพระองค์ทรงกระทำให้พระเยโฮวาห์พระเจ้าของอิสราเอลทรงพระพิโรธ

15:30 Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger.

15:31 ส่วนพระราชกิจนอกนั้นของนาดับ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารของกษัตริย์แห่งอิสราเอลหรือ

15:31 Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

การศึกระหว่างอาสาและบาอาชา
15:32 มีศึกระหว่างอาสาและบาอาชากษัตริย์แห่งอิสราเอลตลอดสมัยของพระองค์ทั้งสอง

Asa and Baasha at War
15:32 And there was war between Asa and Baasha king of Israel all their days.

15:33 ในปีที่สามแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์ บาอาชาบุตรชายอาหิยาห์ได้ทรงเริ่มครอบครองเหนืออิสราเอลทั้งสิ้นที่เมืองทีรซาห์ และได้ทรงครอบครองอยู่ยี่สิบสี่ปี

15:33 In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.

15:34 พระองค์ทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และดำเนินในมรรคาของเยโรโบอัม และในบาปซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาปด้วย

15:34 And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.


1 พงศ์กษัตริย์ 16 / 1 Kings 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

บาอาชาถูกสาปแช่งแล้วจึงสิ้นพระชนม์
16:1 พระวจนะของพระเยโฮวาห์ได้มาถึงเยฮูบุตรชายฮานานีกล่าวโทษบาอาชาว่า

Baasha is Accursed and Dies
16:1 Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,

16:2 “ในเมื่อเราได้เชิดชูเจ้าขึ้นมาจากผงคลี และกระทำให้เจ้าเป็นประมุขเหนืออิสราเอลประชาชนของเรา และเจ้าได้ดำเนินตามมรรคาของเยโรโบอัม และได้กระทำให้อิสราเอลประชาชนของเราทำบาปด้วย กระทำให้เราโกรธด้วยบาปของเขาทั้งหลาย

16:2 Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;

16:3 ดูเถิด เราจะกวาดล้างผู้อยู่ภายหลังบาอาชาและผู้อยู่ภายหลังราชวงศ์ของเขาเสียอย่างสิ้นเชิง และกระทำให้ราชวงศ์ของเจ้าเหมือนกับราชวงศ์ของเยโรโบอัมบุตรเนบัท

16:3 Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.

16:4 ผู้ใดในราชวงศ์บาอาชาที่ตายในเมืองสุนัขจะกิน และผู้ใดที่ตายในทุ่งนา นกในอากาศจะกิน”

16:4 Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.

16:5 ส่วนพระราชกิจนอกนั้นของบาอาชา และบรรดาสิ่งที่พระองค์ได้กระทำ และยุทธพลังของพระองค์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ

16:5 Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

16:6 และบาอาชาก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังไว้ที่เมืองทีรซาห์ และเอลาห์ราชโอรสก็ขึ้นครองแทนพระองค์

16:6 So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.

16:7 นอกจากนั้นพระวจนะของพระเยโฮวาห์ได้มาถึงโดยผู้พยากรณ์เยฮูบุตรชายฮานานีกล่าวโทษบาอาชาและเชื้อวงศ์ของพระองค์ ทั้งเรื่องความชั่วทั้งสิ้นซึ่งพระองค์กระทำในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธด้วยพระราชกิจจากพระหัตถ์ของพระองค์ ในการที่เหมือนกับราชวงศ์ของเยโรโบอัม และเพราะพระองค์ได้ทรงฆ่าเยโรโบอัมด้วย

16:7 And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.

เอลาห์ได้ขึ้นครองเหนืออิสราเอล
16:8 ในปีที่ยี่สิบหกแห่งรัชกาลอาสากษัตริย์ของยูดาห์ เอลาห์โอรสบาอาชาทรงเริ่มขึ้นครองเหนืออิสราเอลในเมืองทีรซาห์ และทรงครอบครองอยู่สองปี

Elah Reigns in Israel
16:8 In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.

16:9 แต่ศิมรีข้าราชการของพระองค์ ผู้บัญชาการกองรถรบของพระองค์ครึ่งหนึ่ง ได้คิดกบฏต่อพระองค์เมื่อพระองค์ประทับที่เมืองทีรซาห์ พระองค์ทรงดื่มจนเมาในเรือนของอารซาผู้ครอบครองราชสำนักในทีรซาห์

16:9 And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.

16:10 ศิมรีได้เข้ามาฟันพระองค์ล้มลง และประหารพระองค์เสีย ในปีที่ยี่สิบเจ็ดแห่งรัชกาลอาสากษัตริย์ของยูดาห์แล้วก็ขึ้นครองแทนพระองค์

16:10 And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.

ศิมรีเสด็จประทับเหนือราชบัลลังก์ของอิสราเอล
16:11 และอยู่มาเมื่อพระองค์ทรงเริ่มครองราชย์ ทันทีที่พระองค์เสด็จประทับบนราชบัลลังก์ พระองค์ทรงสังหารราชวงศ์ของบาอาชาเสียสิ้น พระองค์มิได้ทรงเหลือไว้สักคนหนึ่งที่ปัสสาวะรดกำแพงได้ ไม่ว่าจะเป็นญาติหรือมิตรสหายของบาอาชา

Zimri Takes Israel's Throne
16:11 And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.

16:12 ศิมรีทรงทำลายราชวงศ์ของบาอาชาทั้งหมดดังนี้แหละ ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสโดยเยฮูผู้พยากรณ์กล่าวโทษบาอาชา

16:12 Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet,

16:13 เหตุด้วยบาปทั้งสิ้นของบาอาชา และบาปของเอลาห์ราชโอรสของพระองค์ ซึ่งพระองค์ทั้งสองได้กระทำบาป และซึ่งพระองค์ทั้งสองได้กระทำให้ชนอิสราเอลทำบาปด้วย กระทำให้พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงกริ้วด้วยเรื่องความหยิ่งยโสของพระองค์ทั้งสองนั้น

16:13 For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.

16:14 ส่วนพระราชกิจนอกนั้นของเอลาห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ

16:14 Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

16:15 ในปีที่ยี่สิบเจ็ดแห่งรัชกาลอาสากษัตริย์ประเทศยูดาห์ ศิมรีทรงครอบครองเจ็ดวัน ณ เมืองทีรซาห์ ฝ่ายพวกพลได้ตั้งค่ายรบเมืองกิบเบโธน ซึ่งเป็นของคนฟีลิสเตีย

16:15 In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.

16:16 และพวกพลซึ่งตั้งค่ายอยู่นั้นได้ยินเขากล่าวกันว่า “ศิมรีได้กบฏและท่านได้ปลงพระชนม์กษัตริย์เสียแล้ว” เพราะฉะนั้นอิสราเอลทั้งปวงก็สถาปนาอมรี ผู้บัญชาการกองทัพให้เป็นกษัตริย์เหนืออิสราเอลในวันนั้นที่ในค่าย

16:16 And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.

16:17 อมรีจึงเสด็จขึ้นไปจากกิบเบโธน และอิสราเอลทั้งปวงก็ขึ้นไปด้วย เขาทั้งหลายเข้าล้อมเมืองทีรซาห์

16:17 And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.

16:18 และต่อมาเมื่อศิมรีทรงเห็นว่าเมืองนั้นถูกยึดแล้วก็เสด็จเข้าไปในพระราชวังแห่งราชสำนักและทรงเผาราชสำนักคลอก พระองค์เองสิ้นพระชนม์เสียในกองไฟนั้น

16:18 And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died,

16:19 เหตุด้วยบาปทั้งหลายซึ่งพระองค์ทรงกระทำไว้ คือทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์ ดำเนินอยู่ในมรรคาของเยโรโบอัม และด้วยเหตุบาปซึ่งพระองค์ทรงกระทำ คือทรงกระทำให้อิสราเอลทำบาปด้วย

16:19 For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.

16:20 ส่วนพระราชกิจนอกนั้นของศิมรีและการกบฏซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์อิสราเอลหรือ

16:20 Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?

ทิบนีกับอมรีต่อสู้เพื่อได้ราชบัลลังก์ แล้วทิบนีสิ้นชีวิต
16:21 แล้วชนชาติอิสราเอลก็แบ่งออกเป็นสองส่วน ครึ่งหนึ่งของประชาชนติดตามทิบนีบุตรชายกีนัท เชิญท่านให้เป็นกษัตริย์ และอีกครึ่งหนึ่งติดตามอมรี

Tibni and Omri War for Throne; Tibni Dies
16:21 Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.

16:22 แต่ประชาชนผู้ติดตามอมรีได้รบชนะประชาชนผู้ติดตามทิบนีบุตรชายกีนัท ทิบนีจึงสิ้นชีวิตและอมรีก็ขึ้นเป็นกษัตริย์

16:22 But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.

อมรีตั้งเมืองหลวงไว้ที่สะมาเรีย
16:23 ในปีที่สามสิบเอ็ดแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์ อมรีได้เริ่มต้นครอบครองอยู่เหนืออิสราเอล และทรงครอบครองอยู่สิบสองปี พระองค์ทรงครอบครองในเมืองทีรซาห์หกปี

Omri Makes Samaria His Capital
16:23 In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.

16:24 พระองค์ทรงซื้อภูเขาสะมาเรียจากเชเมอร์เงินสองตะลันต์ และพระองค์ทรงเสริมภูเขานั้นให้เป็นป้อม และทรงขนานนามเมืองที่พระองค์ทรงสร้างนั้นว่าสะมาเรีย ตามชื่อของเชเมอร์ผู้เป็นเจ้าของภูเขานั้น

16:24 And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.

16:25 อมรีได้ทรงกระทำสิ่งที่ชั่วในสายพระเนตรพระเยโฮวาห์ และทรงกระทำเลวทรามกว่าบรรดากษัตริย์ที่อยู่มาก่อนพระองค์

16:25 But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him.

16:26 เพราะว่าพระองค์ทรงดำเนินตามมรรคาทั้งสิ้นของเยโรโบอัมบุตรชายเนบัท และตามบาปซึ่งพระองค์กระทำให้อิสราเอลทำบาปด้วย กระทำให้พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงพระพิโรธด้วยความหยิ่งยโสของเขาทั้งหลาย

16:26 For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.

16:27 ส่วนพระราชกิจนอกนั้นของอมรีซึ่งพระองค์ทรงกระทำ และยุทธพลังซึ่งพระองค์ทรงสำแดง มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ

16:27 Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?

อาหับขึ้นครองแทนอมรี
16:28 และอมรีก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในสะมาเรีย และอาหับราชโอรสของพระองค์ก็ขึ้นครองแทนพระองค์

Ahab Succeeds Omri
16:28 So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.

16:29 ในปีที่สามสิบแปดแห่งรัชกาลอาสากษัตริย์ของยูดาห์ อาหับราชโอรสของอมรีได้เริ่มครอบครองเหนืออิสราเอล และอาหับราชโอรสของอมรีได้ครองเหนืออิสราเอลในเมืองสะมาเรียยี่สิบสองปี

16:29 And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.

16:30 และอาหับโอรสของอมรีได้กระทำชั่วในสายพระเนตรของพระเยโฮวาห์มากยิ่งเสียกว่าบรรดากษัตริย์ที่อยู่ก่อนพระองค์

16:30 And Ahab the son of Omri did evil in the sight of the LORD above all that were before him.

อาหับแต่งงานกับเยเซเบล
16:31 และอยู่มาประหนึ่งว่าการที่พระองค์ดำเนินในบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัทนั้นเป็นสิ่งเล็กน้อย พระองค์ทรงรับเยเซเบลพระราชธิดาของเอ็ทบาอัลกษัตริย์ของชาวไซดอนมาเป็นมเหสี และไปปรนนิบัติพระบาอัล และนมัสการพระนั้น

Ahab Marries Jezebel
16:31 And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him.

16:32 พระองค์ทรงสร้างแท่นบูชาพระบาอัลในพระนิเวศพระบาอัล ซึ่งพระองค์ได้ทรงสร้างไว้ในเมืองสะมาเรีย

16:32 And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.

16:33 และอาหับทรงสร้างเสารูปเคารพ อาหับทรงกระทำการที่กระทำให้พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงพระพิโรธ มากยิ่งกว่าบรรดากษัตริย์แห่งอิสราเอลซึ่งอยู่มาก่อนพระองค์

16:33 And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.

16:34 ในรัชกาลของพระองค์ฮีเอลชาวเบธเอลได้สร้างเมืองเยรีโค ท่านได้วางรากเมืองนั้นโดยต้องเสียอาบีรัมบุตรหัวปีของท่าน และตั้งประตูเมืองโดยต้องเสียเสกุบบุตรสุดท้องของท่าน ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสโดยโยชูวาบุตรชายนูน

16:34 In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.


1 พงศ์กษัตริย์ 17 / 1 Kings 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เอลียาห์พยากรณ์ว่าจะมีการกันดารเป็นเวลาสามปี
17:1 ฝ่ายเอลียาห์ชาวทิชบีผู้ซึ่งตั้งอาศัยอยู่ในกิเลอาด ได้ทูลอาหับว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลผู้ซึ่งข้าพระองค์ปฏิบัติทรงพระชนม์อยู่แน่ฉันใด จะไม่มีน้ำค้างหรือฝนในปีเหล่านี้ นอกจากตามคำของข้าพระองค์”

Elijah Prophesies Three Years' Drought
17:1 And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.

นกกาเลี้ยงเอลียาห์
17:2 แล้วพระวจนะของพระเยโฮวาห์มายังท่านว่า

Elijah Fed by Ravens
17:2 And the word of the LORD came unto him, saying,

17:3 “จงออกไปจากที่นี่และหันไปทางตะวันออก และซ่อนตัวอยู่ที่ข้างลำธารเครีท ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างนี้

17:3 Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan.

17:4 เจ้าจะดื่มน้ำจากลำธาร และเราได้บัญชาให้กาเลี้ยงเจ้าที่นั่น”

17:4 And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.

17:5 ท่านจึงไปและกระทำตามพระวจนะของพระเยโฮวาห์ ท่านไปอาศัยอยู่ที่ข้างลำธารเครีท ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างนี้

17:5 So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan.

17:6 และกาก็นำขนมปังและเนื้อมาให้ท่านในเวลาเช้า และนำขนมปังและเนื้อมาในเวลาเย็น และท่านก็ดื่มน้ำจากลำธาร

17:6 And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.

17:7 และต่อมาภายหลังลำธารก็แห้ง เพราะไม่มีฝนในแผ่นดิน

17:7 And it came to pass after a while, that the brook dried up, because there had been no rain in the land.

หญิงม่ายแห่งเมืองศาเรฟัทเลี้ยงเอลียาห์
17:8 และพระวจนะของพระเยโฮวาห์มายังท่านว่า

Elijah Fed by Widow at Zarephath
17:8 And the word of the LORD came unto him, saying,

17:9 “ลุกขึ้นไปยังเมืองศาเรฟัทเถิด ซึ่งขึ้นแก่เมืองไซดอน และอาศัยอยู่ที่นั่น ดูเถิด เราได้บัญชาหญิงม่ายคนหนึ่งที่นั่นให้เลี้ยงเจ้า”

17:9 Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.

17:10 ท่านจึงลุกขึ้นไปยังเมืองศาเรฟัท และเมื่อมาถึงประตูเมือง ดูเถิด หญิงม่ายคนหนึ่งที่นั่นกำลังเก็บฟืน ท่านจึงเรียกนางว่า “ขอน้ำเล็กน้อยใส่ภาชนะมาให้ฉัน เพื่อฉันจะได้ดื่มน้ำ”

17:10 So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.

17:11 และขณะเมื่อนางจะไปเอาน้ำมา ท่านก็เรียกนางแล้วบอกว่า “ขอนำอาหารใส่มือมาให้ฉันสักหน่อยหนึ่ง”

17:11 And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand.

17:12 และนางตอบว่า “พระเยโฮวาห์พระเจ้าของท่านทรงพระชนม์อยู่แน่ฉันใด ดิฉันไม่มีอะไรที่ปิ้งเสร็จ มีแต่แป้งสักกำมือหนึ่งในหม้อ และน้ำมันเล็กน้อยที่ในไห ดูเถิด ดิฉันกำลังเก็บฟืนสองท่อนเพื่อจะเข้าไปทำสำหรับตัวดิฉันและบุตรชายของดิฉัน เพื่อเราจะได้กินแล้วก็จะตาย”

17:12 And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.

17:13 และเอลียาห์บอกนางว่า “อย่ากลัวเลย จงไปทำตามที่เจ้าพูด แต่จงทำขนมก้อนเล็กให้ฉันก่อน แล้วเอามาให้ฉัน ภายหลังจึงทำสำหรับตัวเจ้าและบุตรชายของเจ้า

17:13 And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.

17:14 เพราะพระเยโฮวาห์พระเจ้าของอิสราเอลตรัสดังนี้ว่า ‘แป้งในหม้อนั้นจะไม่หมดและน้ำมันในไหนั้นจะไม่ขาด จนกว่าจะถึงวันที่พระเยโฮวาห์ทรงส่งฝนลงมายังพื้นดิน’”

17:14 For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth.

17:15 นางก็ไปกระทำตามคำของเอลียาห์ แล้วนาง ตัวท่านและครอบครัวของนางก็รับประทานอยู่หลายวัน

17:15 And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.

17:16 แป้งในหม้อก็ไม่หมด น้ำมันในไหก็ไม่ขาด ตามพระวจนะของพระเยโฮวาห์ซึ่งตรัสทางเอลียาห์

17:16 And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah.

บุตรชายของหญิงม่ายเป็นขึ้นมาจากความตาย
17:17 และอยู่มาภายหลังเหตุการณ์เหล่านี้ บุตรชายของหญิงคนนั้นผู้เป็นเจ้าของบ้านก็ล้มป่วย อาการป่วยนั้นก็สาหัส จนไม่มีลมหายใจเหลืออยู่แล้ว

The Widow's Son Raised
17:17 And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.

17:18 นางจึงกล่าวแก่เอลียาห์ว่า “โอ คนของพระเจ้า เจ้าข้า ฉันมีเรื่องอะไรเกี่ยวข้องกับท่าน ท่านได้มาหาฉันเพื่อฟื้นให้ทรงระลึกถึงความผิดของฉัน และกระทำให้บุตรชายของฉันตายหรือ”

17:18 And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son?

17:19 และท่านก็พูดกับนางว่า “เอาบุตรชายของเจ้ามาให้ฉันเถิด” ท่านก็นำเขาไปจากอกของนางอุ้มขึ้นไปที่ห้องชั้นบนที่ท่านอาศัยอยู่ และวางเขาไว้บนที่นอนของท่านเอง

17:19 And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.

17:20 และท่านร้องทูลพระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ทรงนำเหตุร้ายมาจนกระทั่งหญิงม่ายนี้ที่ข้าพระองค์อาศัยอยู่ด้วยทีเดียวหรือ โดยที่ทรงประหารบุตรชายของนางเสีย”

17:20 And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?

17:21 แล้วท่านก็เหยียดตัวลงทับเด็กนั้นสามครั้ง และร้องทูลพระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอชีวิตของเด็กคนนี้มาเข้าในตัวเขาอีก”

17:21 And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.

17:22 และพระเยโฮวาห์ทรงฟังเสียงของเอลียาห์ และชีวิตของเด็กนั้นมาเข้าในตัวเขาอีก และเขาก็ฟื้นขึ้น

17:22 And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.

17:23 และเอลียาห์ก็อุ้มเด็กนั้น นำลงมาจากห้องชั้นบนเข้าไปในเรือน และมอบเขาให้แก่มารดาของเด็ก และเอลียาห์บอกว่า “ดูซิ บุตรของเจ้ายังมีชีวิตอยู่”

17:23 And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth.

17:24 และหญิงนั้นพูดกับเอลียาห์ว่า “คราวนี้ดิฉันทราบแล้วว่า ท่านเป็นคนของพระเจ้า และพระวจนะของพระเยโฮวาห์ซึ่งอยู่ในปากของท่านเป็นความจริง”

17:24 And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.


1 พงศ์กษัตริย์ 18 / 1 Kings 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เอลียาห์จะไปเฝ้ากษัตริย์อาหับ
18:1 และอยู่ต่อมาหลายวัน พระวจนะของพระเยโฮวาห์มาถึงเอลียาห์ในปีที่สามว่า “ไปซี และแสดงตัวของเจ้าต่ออาหับ และเราจะส่งฝนมาเหนือพื้นดิน”

Elijah Meets King Ahab
18:1 And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.

18:2 เอลียาห์ก็ไปแสดงตัวต่ออาหับ การกันดารอาหารนั้นสาหัสมากในสะมาเรีย

18:2 And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.

โอบาดีห์ ผู้ที่เชื่อในพระเจ้า ได้รับใช้อาหับ
18:3 และอาหับรับสั่งเรียกโอบาดีห์ผู้เป็นอธิบดีกรมวัง (ฝ่ายโอบาดีห์นั้นเกรงกลัวพระเยโฮวาห์ยิ่งนัก

Obadiah, Believer, Works with Ahab
18:3 And Ahab called Obadiah, which was the governor of his house. (Now Obadiah feared the LORD greatly:

18:4 และเมื่อเยเซเบลขจัดผู้พยากรณ์ของพระเยโฮวาห์ออกไป โอบาดีห์ได้นำผู้พยากรณ์หนึ่งร้อยคนซ่อนไว้ตามถ้ำแห่งละห้าสิบคน และเลี้ยงเขาทั้งหลายด้วยขนมปังและน้ำ)

18:4 For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)

18:5 และอาหับรับสั่งโอบาดีห์ว่า “จงไปให้ทั่วพื้นแผ่นดินไปหาธารน้ำพุ และไปให้ทั่วทุกลำธาร ชะรอยเราจะพบหญ้าและรักษาชีวิตม้าและล่อให้คงอยู่ได้ และไม่ต้องสูญเสียสัตว์ไปหมด”

18:5 And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.

18:6 ดังนั้นพวกเขาก็แบ่งดินแดนกันเพื่อจะออกไปค้น อาหับเสด็จไปทางหนึ่ง ฝ่ายโอบาดีห์ไปอีกทางหนึ่ง

18:6 So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.

18:7 เมื่อโอบาดีห์กำลังไปตามทาง ดูเถิด เอลียาห์ได้พบเขา และโอบาดีห์ก็จำท่านได้จึงซบหน้าลงพูดว่า “เอลียาห์ เจ้านายของข้าพเจ้า เป็นตัวท่านเองจริงหรือ”

18:7 And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?

18:8 และท่านก็ตอบเขาว่า “ตัวฉันเอง จงไปบอกเจ้านายของท่านว่า ‘ดูเถิด เอลียาห์อยู่ที่นี่’”

18:8 And he answered him, I am: go, tell thy lord, Behold, Elijah is here.

18:9 และเขากล่าวว่า “ข้าพเจ้าได้กระทำผิดประการใด ท่านจึงจะมอบผู้รับใช้ของท่านไว้ในพระหัตถ์ของอาหับให้ประหารข้าพเจ้าเสีย

18:9 And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?

18:10 พระเยโฮวาห์พระเจ้าของท่านทรงพระชนม์อยู่แน่ฉันใด ไม่มีประชาชาติหรือราชอาณาจักรใด ที่เจ้านายของข้าพเจ้ามิได้ส่งคนไปเสาะหาท่าน และเมื่อเขาทั้งหลายกราบทูลว่า ‘เขาไม่อยู่ที่นี่ พระเจ้าข้า’ พระองค์ก็ให้ประชาชาติหรือราชอาณาจักรปฏิญาณว่าเขาทั้งหลายมิได้พบท่าน

18:10 As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.

18:11 และคราวนี้ท่านกล่าวว่า ‘จงไปบอกเจ้านายของท่านว่า “ดูเถิด เอลียาห์อยู่ที่นี่”’

18:11 And now thou sayest, Go, tell thy lord, Behold, Elijah is here.

18:12 อยู่มาพอข้าพเจ้าไปจากท่านแล้ว พระวิญญาณของพระเยโฮวาห์จะมาพาท่านไป ณ ที่ใดข้าพเจ้าก็ไม่ทราบ ฉะนั้นเมื่อข้าพเจ้าไปทูลอาหับ และพระองค์หาท่านไม่พบ พระองค์ก็จะทรงประหารข้าพเจ้าเสีย ถึงแม้ว่าข้าพเจ้าผู้รับใช้ของท่านยำเกรงพระเยโฮวาห์ตั้งแต่หนุ่มๆมา

18:12 And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth.

18:13 ไม่มีผู้ใดเรียนเจ้านายของข้าพเจ้าดอกหรือว่า ข้าพเจ้าได้กระทำสิ่งใดเมื่อเยเซเบลประหารผู้พยากรณ์ของพระเยโฮวาห์เสีย และข้าพเจ้าได้ซ่อนผู้พยากรณ์หนึ่งร้อยคนของพระเยโฮวาห์ไว้ตามถ้ำแห่งละห้าสิบคน และเลี้ยงเขาด้วยขนมปังและน้ำ

18:13 Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD'S prophets by fifty in a cave, and fed them with bread and water?

18:14 และคราวนี้ท่านบอกว่า ‘จงไปบอกเจ้านายของท่านว่า “ดูเถิด เอลียาห์อยู่ที่นี่”’ แล้วพระองค์จะทรงประหารข้าพเจ้าเสีย”

18:14 And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.

18:15 และเอลียาห์กล่าวว่า “พระเยโฮวาห์จอมโยธาผู้ซึ่งข้าพเจ้าปฏิบัติอยู่ทรงพระชนม์อยู่แน่ฉันใด ข้าพเจ้าจะแสดงตัวของข้าพเจ้าแก่อาหับในวันนี้แน่”

18:15 And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day.

18:16 โอบาดีห์จึงไปเฝ้าอาหับและทูลพระองค์ อาหับก็เสด็จไปพบเอลียาห์

18:16 So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.

เอลียาห์เข้าเฝ้ากษัตริย์อาหับแล้วท้าทายพระองค์
18:17 และอยู่มาเมื่ออาหับทอดพระเนตรเห็นเอลียาห์ อาหับก็ตรัสกับท่านว่า “นี่ตัวเจ้าหรือ เจ้าผู้ทำความลำบากให้อิสราเอล”

Elijah's Meeting with Ahab; His Challenge
18:17 And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel?

18:18 และท่านจึงทูลว่า “ข้าพระองค์มิได้กระทำความลำบากแก่อิสราเอล แต่พระองค์ได้กระทำ และราชวงศ์บิดาของพระองค์ เพราะว่าพวกพระองค์ได้ทอดทิ้งพระบัญญัติของพระเยโฮวาห์ และติดตามพระบาอัล

18:18 And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.

18:19 เพราะฉะนั้นบัดนี้ขอทรงสั่งให้บรรดาชนอิสราเอลมาพบข้าพระองค์ที่ภูเขาคารเมล ทั้งผู้พยากรณ์ของพระบาอัลสี่ร้อยห้าสิบคนนั้น และผู้พยากรณ์ของเสารูปเคารพสี่ร้อยคนนั้น ผู้ซึ่งรับประทานที่โต๊ะเสวยของพระนางเยเซเบล”

18:19 Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.

18:20 อาหับจึงทรงส่งไปยังคนอิสราเอลทั้งปวง และชุมนุมผู้พยากรณ์ที่ภูเขาคารเมล

18:20 So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.

18:21 และเอลียาห์ก็เข้ามาใกล้ประชาชนทั้งปวงกล่าวว่า “ท่านทั้งหลายจะขยักขย่อนอยู่ระหว่างสองฝ่ายนี้นานสักเท่าใด ถ้าพระเยโฮวาห์ทรงเป็นพระเจ้าจงติดตามพระองค์ แต่ถ้าพระบาอัลเป็น ก็จงตามท่านไปเถิด” และประชาชนไม่ตอบท่านสักคำเดียว

18:21 And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word.

18:22 แล้วเอลียาห์พูดกับประชาชนว่า “ตัวข้าพเจ้า คือข้าพเจ้าแต่ผู้เดียวเป็นผู้พยากรณ์ของพระเยโฮวาห์ที่เหลืออยู่ แต่ผู้พยากรณ์พระบาอัลมีสี่ร้อยห้าสิบคน

18:22 Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men.

18:23 ขอให้เขามอบวัวผู้แก่เราสองตัว แล้วขอให้เขาทั้งหลายเลือกวัวเป็นของเขาตัวหนึ่งฟันเป็นท่อนๆ วางไว้บนกองฟืนแต่อย่าใส่ไฟ และข้าพเจ้าจะเตรียมวัวผู้อีกตัวหนึ่งนั้นวางไว้บนฟืน และไม่ใส่ไฟ

18:23 Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:

18:24 และท่านทั้งหลายจงร้องออกพระนามพระของท่าน และข้าพเจ้าจะร้องออกพระนามพระเยโฮวาห์ พระเจ้าองค์ที่ทรงตอบด้วยไฟ พระองค์นั้นแหละทรงเป็นพระเจ้า” และประชาชนทั้งปวงก็ตอบว่า “อย่างที่พูดก็ดีแล้ว”

18:24 And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.

การพิสูจน์บนภูเขาคารเมล
18:25 แล้วเอลียาห์พูดกับผู้พยากรณ์ของพระบาอัลว่า “จงเลือกวัวผู้ตัวหนึ่งสำหรับท่านและตระเตรียมเสียก่อน เพราะพวกท่านมากคนด้วยกัน จงร้องออกพระนามพระของท่าน แต่อย่าใส่ไฟ”

Contest on Mount Carmel
18:25 And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under.

18:26 เขาทั้งหลายก็เอาวัวผู้ที่เขานำมาให้และเขาทั้งหลายก็จัดเตรียมและร้องออกพระนามพระบาอัล ตั้งแต่เวลาเช้าจนเที่ยงกล่าวว่า “โอ ข้าแต่พระบาอัล ขอสดับพวกข้าพเจ้าเถิด” แต่ก็ไม่มีเสียงและไม่มีใครตอบ และเขาก็โขยกเขยกอยู่รอบแท่นซึ่งเขาได้สร้างขึ้นนั้น

18:26 And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.

18:27 ครั้นถึงเวลาเที่ยงเอลียาห์ก็เย้ยเขาทั้งหลายว่า “ร้องให้ดังๆซี เพราะท่านเป็นพระองค์หนึ่ง ท่านกำลังสนทนาอยู่ หรือท่านกำลังแอบซ่อนตัวอยู่ หรือท่านไปเที่ยว หรือชะรอยท่านกำลังหลับอยู่และจะต้องปลุก”

18:27 And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.

18:28 เขาทั้งหลายก็ร้องเสียงดัง และเชือดเฉือนตัวเองตามธรรมเนียมของเขาด้วยมีดและหลาว จนโลหิตไหลพุ่งออกมาตามตัว

18:28 And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.

18:29 และต่อมาเมื่อผ่านเที่ยงวันไปแล้ว เขาก็ทำนายจนถึงเวลาถวายบูชาตอนเย็น แต่ไม่มีเสียง ไม่มีใครตอบ ไม่มีใครฟัง

18:29 And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.

18:30 แล้วเอลียาห์พูดกับประชาชนทั้งปวงว่า “จงเข้ามาใกล้ข้าพเจ้า” และประชาชนทั้งปวงก็เข้ามาใกล้ท่าน และท่านก็ซ่อมแท่นบูชาของพระเยโฮวาห์ที่ถูกทำลายลงนั้น

18:30 And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down.

18:31 เอลียาห์นำศิลาสิบสองก้อนมาตามจำนวนตระกูลของบุตรชายของยาโคบ ผู้ซึ่งพระวจนะของพระเยโฮวาห์มาถึงว่า “อิสราเอลจะเป็นชื่อของเจ้า”

18:31 And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name:

18:32 และท่านได้สร้างแท่นบูชาด้วยศิลานั้นในพระนามของพระเยโฮวาห์ และท่านได้ขุดร่องรอบแท่นใหญ่พอจุเมล็ดพืชได้สองถัง

18:32 And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.

18:33 และท่านก็วางฟืนไว้เป็นระเบียบ และฟันวัวผู้นั้นเป็นท่อนๆ และวางไว้บนกองฟืน และท่านกล่าวว่า “จงเติมน้ำให้เต็มสี่ไห และเทลงบนเครื่องเผาบูชา และบนกองฟืน”

18:33 And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood.

18:34 และท่านกล่าวว่า “จงกระทำครั้งที่สอง” และเขาก็กระทำครั้งที่สอง และท่านกล่าวว่า “จงกระทำครั้งที่สาม” และเขาก็กระทำครั้งที่สาม

18:34 And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.

18:35 และน้ำไหลรอบแท่นบูชา และท่านใส่น้ำเต็มร่อง

18:35 And the water ran round about the altar; and he filled the trench also with water.

18:36 และอยู่มาเมื่อถึงเวลาถวายบูชาตอนเย็น เอลียาห์ผู้พยากรณ์ก็เข้ามาใกล้ทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอับราฮัม อิสอัคและอิสราเอล ขอให้ทราบเสียทั่วกันในวันนี้ว่า พระองค์คือพระเจ้าในอิสราเอล และข้าพระองค์เป็นผู้รับใช้ของพระองค์ และข้าพระองค์ได้กระทำบรรดาสิ่งเหล่านี้ตามพระดำรัสของพระองค์

18:36 And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.

18:37 ขอทรงฟังข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงฟังข้าพระองค์ เพื่อชนชาตินี้จะทราบว่า พระองค์คือพระเยโฮวาห์พระเจ้า และพระองค์ทรงหันจิตใจของเขาทั้งหลายกลับมาอีก”

18:37 Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again.

18:38 แล้วไฟของพระเยโฮวาห์ก็ตกลงมาและไหม้เครื่องเผาบูชา และฟืนและหิน และผงคลีและเลียน้ำซึ่งอยู่ในร่อง

18:38 Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.

18:39 และเมื่อประชาชนทั้งปวงได้เห็น เขาก็ซบหน้าลงและร้องว่า “พระเยโฮวาห์พระองค์ทรงเป็นพระเจ้า พระเยโฮวาห์พระองค์ทรงเป็นพระเจ้า”

18:39 And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.

18:40 และเอลียาห์บอกเขาว่า “จงจับผู้พยากรณ์ของพระบาอัล อย่าให้หนีไปได้สักคนเดียว” และเขาทั้งหลายก็ไปจับเขามา และเอลียาห์ก็นำเขาลงไปที่ลำธารคีโชนและฆ่าเขาเสียที่นั่น

18:40 And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.

18:41 เอลียาห์ทูลอาหับว่า “ขอเชิญเสด็จขึ้นไปเสวยและดื่มเถิด เพราะมีเสียงฝนกระหึ่มมา”

18:41 And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.

เอลียาห์อธิษฐานขอให้ฝนตก
18:42 อาหับก็เสด็จขึ้นไปเสวยและดื่ม และเอลียาห์ก็ขึ้นไปที่ยอดภูเขาคารเมล ท่านก็โน้มตัวลงถึงดิน ซบหน้าระหว่างเข่า

Elijah Prays for Rain
18:42 So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,

18:43 และท่านสั่งคนใช้ของท่านว่า “จงลุกขึ้นมองไปทางทะเล” เขาก็ลุกขึ้นมองและตอบว่า “ไม่มีอะไรเลย” และท่านบอกว่า “จงไปดูอีกเจ็ดครั้ง”

18:43 And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.

18:44 และอยู่มาเมื่อถึงครั้งที่เจ็ดเขาบอกว่า “ดูเถิด มีเมฆก้อนหนึ่งเล็กเท่าฝ่ามือคนขึ้นมาจากทะเล” และท่านก็บอกว่า “จงไปทูลอาหับว่า ‘ขอทรงเตรียมราชรถและเสด็จลงไปเพื่อพระองค์จะไม่ติดฝน’”

18:44 And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down, that the rain stop thee not.

18:45 และอยู่มาอีกครู่หนึ่งท้องฟ้าก็มืดไปด้วยเมฆและลม และมีฝนหนัก อาหับก็ทรงรถเสด็จไปยังเมืองยิสเรเอล

18:45 And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.

18:46 และพระหัตถ์ของพระเยโฮวาห์ทรงสถิตอยู่บนเอลียาห์ และท่านก็คาดเอวของท่านไว้ และวิ่งขึ้นหน้าอาหับไปถึงทางเข้าเมืองยิสเรเอล

18:46 And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.


1 พงศ์กษัตริย์ 19 / 1 Kings 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เมื่อเอลียาห์หมดกำลัง ทูตสวรรค์มารับใช้ท่าน
19:1 อาหับจึงบอกเยเซเบลตามการทั้งสิ้นซึ่งเอลียาห์ได้กระทำ และเรื่องที่ท่านได้ฆ่าผู้พยากรณ์ทั้งหมดเสียด้วยดาบ

Exhausted Elijah Is Served by Angels
19:1 And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.

19:2 แล้วเยเซเบลก็รับสั่งให้ผู้สื่อสารไปหาเอลียาห์ว่า “ถ้าพรุ่งนี้เวลานี้ เรามิได้กระทำชีวิตของเจ้าให้เหมือนอย่างชีวิตของคนเหล่านั้นแล้ว ก็ให้พระทั้งหลายลงโทษเรา และให้หนักยิ่งกว่า”

19:2 Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.

19:3 เมื่อท่านทราบแล้วก็ลุกขึ้นหนีไปเอาชีวิตรอด และมาถึงเบเออร์เชบาเขตประเทศยูดาห์ และละคนใช้ของท่านไว้ที่นั่น

19:3 And when he saw that, he arose, and went for his life, and came to Beersheba, which belongeth to Judah, and left his servant there.

19:4 แต่ตัวท่านเองก็เดินเข้าถิ่นทุรกันดารไปเป็นระยะทางวันหนึ่งมานั่งอยู่ที่ใต้ต้นไม้จำพวกสนจูนิเปอร์ และท่านทูลขอให้ตัวท่านตายเสียที ว่า “พอแล้วพระองค์เจ้าข้า โอ ข้าแต่พระเยโฮวาห์ บัดนี้ขอเอาชีวิตของข้าพระองค์ไปเสีย เพราะข้าพระองค์ก็ไม่ดีไปกว่าบรรพบุรุษของข้าพระองค์”

19:4 But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.

19:5 และท่านก็นอนลงหลับอยู่ใต้ต้นไม้จำพวกสนจูนิเปอร์ ดูเถิด มีทูตสวรรค์องค์หนึ่งมาถูกต้องท่าน และพูดกับท่านว่า “ลุกขึ้นรับประทานซี”

19:5 And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat.

19:6 และท่านก็มองดู ดูเถิด ตรงที่ศีรษะของท่านมีขนมปังที่ปิ้งบนก้อนหินร้อนและมีไหน้ำลูกหนึ่ง ท่านก็รับประทานและดื่ม และนอนลงอีก

19:6 And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.

19:7 และทูตสวรรค์ของพระเยโฮวาห์ก็มาอีกเป็นครั้งที่สอง ถูกต้องท่านแล้วว่า “ลุกขึ้นรับประทานซี เพราะว่าทางเดินนั้นเกินกำลังของท่าน”

19:7 And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.

พระเจ้าทรงให้เอลียาห์ไปทำงานใหม่
19:8 และท่านก็ลุกขึ้นรับประทานและดื่ม และเดินไปด้วยกำลังของอาหารนั้นสี่สิบวันสี่สิบคืนถึงโฮเรบภูเขาของพระเจ้า

God Recommissions Elijah
19:8 And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.

19:9 ที่นั่นท่านมาถึงถ้ำแห่งหนึ่งก็เข้าพักอยู่ และดูเถิด พระวจนะของพระเยโฮวาห์มาถึงท่าน และพระองค์ตรัสกับท่านว่า “เอลียาห์เอ๋ย เจ้าทำอะไรอยู่ที่นี่”

19:9 And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah?

19:10 ท่านทูลว่า “ข้าพระองค์ร้อนรนเพื่อพระเยโฮวาห์พระเจ้าจอมโยธายิ่งนัก เพราะประชาชนอิสราเอลได้ทอดทิ้งพันธสัญญาของพระองค์ พังแท่นบูชาของพระองค์ลงเสีย และประหารผู้พยากรณ์ของพระองค์เสียด้วยดาบ และข้าพระองค์ ข้าพระองค์แต่ผู้เดียวเหลืออยู่ และเขาทั้งหลายแสวงหาชีวิตของข้าพระองค์เพื่อจะเอาไปเสีย”

19:10 And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

19:11 และพระองค์ตรัสว่า “จงออกไปเถิด ไปยืนอยู่บนภูเขาต่อพระพักตร์พระเยโฮวาห์” และดูเถิด พระเยโฮวาห์ทรงผ่านไป และลมใหญ่อันแรงกล้าได้พัดพังภูเขา และทำให้หินแตกเป็นก้อนๆต่อพระพักตร์พระเยโฮวาห์ แต่พระเยโฮวาห์มิได้สถิตในลมนั้น ภายหลังลมก็แผ่นดินไหว แต่พระเยโฮวาห์หาทรงสถิตในแผ่นดินไหวนั้นไม่

19:11 And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake:

19:12 ภายหลังแผ่นดินไหวก็เกิดไฟ แต่พระเยโฮวาห์หาทรงสถิตในไฟนั้นไม่ ภายหลังไฟก็มีเสียงเบาๆ

19:12 And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice.

19:13 และเมื่อเอลียาห์ได้ยิน ท่านก็เอาผ้าคลุมหน้าไว้ ออกไปยืนอยู่ที่ปากถ้ำ และดูเถิด มีเสียงมาถึงท่านว่า “เอลียาห์เอ๋ย เจ้าทำอะไรอยู่ที่นี่”

19:13 And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?

19:14 ท่านทูลว่า “ข้าพระองค์ร้อนรนเพื่อพระเยโฮวาห์พระเจ้าจอมโยธายิ่งนัก เพราะว่าประชาชนอิสราเอลได้ทอดทิ้งพันธสัญญาของพระองค์ พังแท่นบูชาของพระองค์ลงเสีย และประหารผู้พยากรณ์ของพระองค์เสียด้วยดาบ และข้าพระองค์ ข้าพระองค์แต่ผู้เดียวเหลืออยู่ และเขาทั้งหลายแสวงหาชีวิตของข้าพระองค์เพื่อจะเอาไปเสีย”

19:14 And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

19:15 และพระเยโฮวาห์ตรัสกับท่านว่า “ไปเถอะ จงกลับไปตามทางของเจ้าถึงถิ่นทุรกันดารดามัสกัส และเมื่อเจ้าไปถึงแล้ว เจ้าจงเจิมฮาซาเอลไว้ให้เป็นกษัตริย์เหนือประเทศซีเรีย

19:15 And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria:

19:16 และเยฮูบุตรนิมซีนั้น เจ้าจงเจิมให้เป็นกษัตริย์เหนืออิสราเอล และเอลีชาบุตรชาฟัทชาวอาเบลเมโฮลาห์ เจ้าจงเจิมตั้งไว้ให้เป็นผู้พยากรณ์แทนเจ้า

19:16 And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abelmeholah shalt thou anoint to be prophet in thy room.

19:17 และต่อมาผู้ที่รอดจากดาบของฮาซาเอล เยฮูจะฆ่าเสีย และผู้ที่รอดจากดาบของเยฮู เอลีชาจะฆ่าเสีย

19:17 And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.

19:18 แต่เรายังมีเหลือเจ็ดพันคนไว้ในอิสราเอล คือทุกเข่าซึ่งมิได้คุกลงต่อพระบาอัล และทุกปากซึ่งมิได้จุบรูปนั้น”

19:18 Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.

เอลียาห์เจิมตั้งเอลีชา
19:19 ท่านก็ออกไปจากที่นั่นพบเอลีชาบุตรชายชาฟัท ผู้กำลังไถนาอยู่ด้วยวัวสิบสองคู่เดินอยู่ข้างหน้าและท่านอยู่กับวัวคู่ที่สิบสอง เอลียาห์ก็ผ่านไปทิ้งเสื้อคลุมลงบนท่าน

Elijah Calls Elisha
19:19 So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.

19:20 ท่านก็ละวัวเหล่านั้นวิ่งตามเอลียาห์ไปและกล่าวว่า “ขอให้ข้าพเจ้าไปจุบลาบิดามารดาของข้าพเจ้าก่อน และข้าพเจ้าจะติดตามท่านไป” เอลียาห์จึงกล่าวกับเอลีชาว่า “กลับไปเถิด เพราะฉันได้ทำอะไรแก่ท่าน”

19:20 And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee?

19:21 และเอลีชาก็กลับจากติดตามเอลียาห์จับวัวคู่นั้นฆ่าเสียเอาเครื่องแอกต้มเนื้อวัว และให้แก่ประชาชนและเขาก็รับประทาน แล้วเอลีชาก็ลุกขึ้นตามเอลียาห์ไปและปรนนิบัติท่าน

19:21 And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.


1 พงศ์กษัตริย์ 20 / 1 Kings 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ครั้งแรกที่อาหับสู้รบกับประเทศซีเรีย
20:1 เบนฮาดัดกษัตริย์ซีเรียได้ประชุมกองทัพทั้งปวงของท่าน มีกษัตริย์สามสิบสององค์ขึ้นกับท่าน ทั้งม้าและรถรบ และท่านก็ขึ้นไปล้อมสะมาเรีย สู้รบกับเมืองนั้น

Ahab's First Syrian Campaign
20:1 And Benhadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots: and he went up and besieged Samaria, and warred against it.

20:2 และท่านได้ส่งผู้สื่อสารเข้าไปในเมืองหาอาหับกษัตริย์อิสราเอล กล่าวแก่พระองค์ว่า “เบนฮาดัดว่าดังนี้ว่า

20:2 And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Benhadad,

20:3 ‘เงินและทองคำของท่านเป็นของเรา บรรดาภรรยาและเด็กๆ ที่ดีที่สุดของท่านก็เป็นของเราด้วย’”

20:3 Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.

20:4 และกษัตริย์แห่งอิสราเอลทรงตอบไปว่า “โอ ข้าแต่กษัตริย์ เจ้านายของข้าพเจ้า ดังที่ท่านว่ามานั่นแหละ ข้าพเจ้าเป็นของท่าน ทั้งที่ข้าพเจ้ามีอยู่นั้นด้วย”

20:4 And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.

20:5 บรรดาผู้สื่อสารได้กลับมาอีกกล่าวว่า “เบนฮาดัดกล่าวดังนี้ว่า ‘ข้าพเจ้าส่งข่าวมายังท่านว่า “จงส่งเงินและทองคำของท่าน ภรรยาและเด็กของท่านไปให้ข้าพเจ้า”

20:5 And the messengers came again, and said, Thus speaketh Benhadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;

20:6 แต่ข้าพเจ้าจะส่งข้าราชการของข้าพเจ้าไปหาท่านพรุ่งนี้ประมาณเวลานี้ เขาทั้งหลายจะค้นวังของท่าน ทั้งบ้านเรือนข้าราชการของท่าน สิ่งใดที่เป็นที่ชอบตาของท่าน เขาจะหยิบเอาไป’”

20:6 Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.

20:7 แล้วกษัตริย์แห่งอิสราเอลก็เรียกประชุมพวกผู้ใหญ่ทั้งปวงของแผ่นดินตรัสว่า “ขอตรองดูเถิด ดูว่าชายผู้นี้หาช่องก่อความลำบาก เพราะเขาให้คนมารับเมียและลูกของฉัน ทั้งเงินและทองคำของฉัน และฉันก็มิได้ปฏิเสธเขา”

20:7 Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.

20:8 บรรดาผู้ใหญ่และประชาชนทั้งสิ้นก็ทูลพระองค์ว่า “ขออย่าทรงฟังหรือทรงยินยอมพ่ะย่ะค่ะ”

20:8 And all the elders and all the people said unto him, Hearken not unto him, nor consent.

20:9 พระองค์จึงรับสั่งแก่ผู้สื่อสารของเบนฮาดัดว่า “จงไปทูลกษัตริย์ เจ้านายของข้าพเจ้าว่า ‘บรรดาสิ่งที่ท่านเอาจากผู้รับใช้ของท่านในครั้งแรกนั้น ข้าพเจ้าจะกระทำตาม แต่สิ่งนี้ข้าพเจ้าปฏิบัติตามไม่ได้’” และผู้สื่อสารก็จากไปและกลับมารายงาน

20:9 Wherefore he said unto the messengers of Benhadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.

20:10 เบนฮาดัดส่งข่าวกลับมาว่า “ถ้าผงคลีแห่งสะมาเรียจะพอแก่คนที่ติดตามข้าพเจ้ามาสักคนละหยิบมือหนึ่ง ก็ขอให้พระทั้งหลายลงโทษข้าพเจ้าและให้หนักยิ่งกว่า”

20:10 And Benhadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.

20:11 และกษัตริย์แห่งอิสราเอลทรงตอบไปว่า “ขอทูลท่านว่า ‘ขอท่านผู้ที่สวมเกราะ อย่าอวดอ้างอย่างผู้ที่ถอดเกราะแล้วเลย’”

20:11 And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off.

20:12 ต่อมาเมื่อเบนฮาดัดได้ยินข่าวนี้ขณะที่ดื่มอยู่กับบรรดากษัตริย์ทั้งหลายที่ในทับอาศัย ท่านก็สั่งข้าราชการของท่านว่า “จงเข้าประจำที่” และเขาทั้งหลายก็เข้าประจำที่เพื่อต่อสู้กับเมืองนั้น

20:12 And it came to pass, when Benhadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.

พระเจ้าทรงสัญญาว่าอิสราเอลจะชนะ
20:13 ดูเถิด ผู้พยากรณ์คนหนึ่งเข้ามาใกล้อาหับกษัตริย์แห่งอิสราเอลทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าเห็นกองทัพใหญ่นี้หรือ ดูเถิด เราจะมอบไว้ในมือของเจ้าในวันนี้ เจ้าจะได้รู้ว่าเราคือพระเยโฮวาห์”

God Promises Victory
20:13 And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD.

20:14 และอาหับตรัสว่า “ทรงใช้ใครทำ” เขาทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ด้วยมือของมหาดเล็กของเจ้านายประจำจังหวัดทั้งหลาย” แล้วพระองค์ตรัสว่า “ใครจะเริ่มรบ” เขาทูลตอบว่า “พระองค์พ่ะย่ะค่ะ”

20:14 And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.

อาหับชนะชาวซีเรีย
20:15 พระองค์จึงทรงจัดมหาดเล็กของเจ้านายประจำจังหวัดเหล่านั้นซึ่งมีสองร้อยสามสิบสองคนด้วยกัน และภายหลังทรงจัดพลทั้งหมดคือบรรดาคนอิสราเอลรวมพลเจ็ดพันคน

Ahab Defeats the Syrians
20:15 Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.

20:16 เขาทั้งหลายยกออกไปในเวลาเที่ยงวัน ฝ่ายเบนฮาดัดกำลังดื่มเมาอยู่ในทับอาศัย ทั้งท่านและกษัตริย์อีกสามสิบสององค์ที่ช่วยท่าน

20:16 And they went out at noon. But Benhadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.

20:17 พวกมหาดเล็กของเจ้านายประจำจังหวัดได้ยกออกไปก่อน เบนฮาดัดก็ส่งออกไป เขาทั้งหลายรายงานท่านว่า “มีคนยกออกมาจากสะมาเรีย”

20:17 And the young men of the princes of the provinces went out first; and Benhadad sent out, and they told him, saying, There are men come out of Samaria.

20:18 ท่านจึงว่า “ถ้าเขาออกมาด้วยสันติจงจับเขามาเป็นๆ หรือถ้าเขาออกมาทำศึกจงจับเขามาเป็นๆ”

20:18 And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.

20:19 คนเหล่านี้จึงออกไปจากเมืองคือพวกมหาดเล็กของเจ้านายประจำจังหวัด และกองทัพซึ่งติดตามคนเหล่านี้

20:19 So these young men of the princes of the provinces came out of the city, and the army which followed them.

20:20 และต่างก็ฆ่าคู่รบของตน คนซีเรียหนีและคนอิสราเอลไล่ติดตามเขาไป แต่เบนฮาดัดกษัตริย์แห่งซีเรียทรงม้าหนีไปกับทหารม้า

20:20 And they slew every one his man: and the Syrians fled; and Israel pursued them: and Benhadad the king of Syria escaped on an horse with the horsemen.

20:21 กษัตริย์แห่งอิสราเอลก็ออกไปโจมตีม้าและรถรบ และประหารชนซีเรียเสียอย่างใหญ่โต

20:21 And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.

อาหับได้รับคำตักเตือนให้เตรียมสำหรับการสู้รบอีกครั้ง
20:22 แล้วผู้พยากรณ์ผู้นั้นได้เข้ามาใกล้กษัตริย์แห่งอิสราเอลทูลพระองค์ว่า “มาเถิด ขอเสริมกำลังของพระองค์ และตรึกตรองดูว่าพระองค์จะทรงกระทำประการใด เพราะสิ้นปีนี้กษัตริย์แห่งซีเรียจะยกกองทัพมาสู้กับพระองค์อีก”

Ahab is Warned to Prepare Again
20:22 And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.

ครั้งที่สองที่อาหับสู้รบกับประเทศซีเรีย
20:23 ข้าราชการของกษัตริย์แห่งซีเรียทูลท่านว่า “พระทั้งหลายของเขาเป็นพระแห่งภูเขา เขาทั้งหลายจึงแข็งกว่าเรา แต่ขอให้เราสู้รบกับเขาในที่ราบ แล้วเราจะต้องแข็งกว่าเขาแน่นอนทีเดียว

Second Campaign with Syria
20:23 And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.

20:24 ขอกระทำอย่างนี้ ขอปลดกษัตริย์เสียทุกองค์จากตำแหน่งและตั้งนายทหารขึ้นแทน

20:24 And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:

20:25 และเกณฑ์กองทัพเข้าแทนส่วนที่ล้มตายไปในคราวก่อน ม้าแทนม้า รถรบแทนรถรบ แล้วเราทั้งหลายจะสู้รบกับเขาในที่ราบ เราจะต้องแข็งกว่าเขาแน่นอนทีเดียว” และท่านก็ฟังเสียงของเขาทั้งหลายและกระทำตาม

20:25 And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.

20:26 และอยู่มาพอสิ้นปีแล้วเบนฮาดัดก็เกณฑ์ชนซีเรีย ยกขึ้นไปถึงเมืองอาเฟกเพื่อสู้รบกับอิสราเอล

20:26 And it came to pass at the return of the year, that Benhadad numbered the Syrians, and went up to Aphek, to fight against Israel.

20:27 และประชาชนอิสราเอลก็ถูกเกณฑ์ และอยู่พร้อมกันหมด และยกออกไปต่อสู้กับเขา ประชาชนอิสราเอลตั้งค่ายตรงหน้าเขาเหมือนอย่างแพะสองฝูงเล็กๆ แต่คนซีเรียเต็มท้องทุ่งไปหมด

20:27 And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.

20:28 และคนของพระเจ้าคนหนึ่งได้เข้าไปใกล้และทูลกษัตริย์แห่งอิสราเอลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เพราะคนซีเรียได้กล่าวว่า ‘พระเยโฮวาห์เป็นพระเจ้าแห่งภูเขา พระองค์มิได้เป็นพระเจ้าแห่งหุบเขา’ เพราะฉะนั้นเราจะมอบประชาชนหมู่ใหญ่นี้ไว้ในมือของเจ้า และเจ้าจะได้รู้ว่าเราคือพระเยโฮวาห์”

20:28 And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD.

20:29 แล้วเขาก็ตั้งค่ายตรงข้ามกันอยู่เจ็ดวัน แล้วในวันที่เจ็ดก็ปะทะกัน ประชาชนอิสราเอลก็ฆ่าคนซีเรียซึ่งเป็นทหารราบเสียหนึ่งแสนคนในวันเดียว

20:29 And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.

20:30 เหลือนอกนั้นก็หนีเข้าเมืองอาเฟก และกำแพงเมืองล้มทับคนที่เหลือนอกนั้นเสียสองหมื่นเจ็ดพันคน เบนฮาดัดก็หนีไปด้วย และเข้าไปในห้องชั้นในที่ในเมือง

20:30 But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Benhadad fled, and came into the city, into an inner chamber.

20:31 และข้าราชการของท่านมาทูลว่า “ดูเถิด เราได้ยินว่ากษัตริย์แห่งวงศ์วานอิสราเอลเป็นกษัตริย์ที่ทรงเมตตา ขอให้เราเอาผ้ากระสอบคาดเอว และเอาเชือกพันศีรษะของเรา และออกไปหากษัตริย์แห่งอิสราเอล ชะรอยท่านจะไว้ชีวิตของพระองค์”

20:31 And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.

20:32 เพราะฉะนั้นเขาจึงเอาผ้ากระสอบคาดเอวและเอาเชือกพันศีรษะ และเขาไปเฝ้ากษัตริย์แห่งอิสราเอลทูลว่า “เบนฮาดัดผู้รับใช้ของพระองค์สั่งมาว่า ‘ได้โปรดเถิด ขอให้ข้าพเจ้ารอดชีวิตอยู่’” และพระองค์ตรัสว่า “ท่านยังมีชีวิตหรือ ท่านเป็นน้องของเรา”

20:32 So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Benhadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.

20:33 ฝ่ายคนเหล่านั้นกำลังหาช่องอยู่แล้ว เขาทั้งหลายก็รีบตอบโดยเร็วว่า “พระเจ้าข้า เบนฮาดัดอนุชาของพระองค์” แล้วพระองค์ตรัสว่า “ไปเถอะและนำท่านมา” แล้วเบนฮาดัดก็ออกมาหาพระองค์ แล้วพระองค์ก็ให้ท่านขึ้นไปบนรถรบ

20:33 Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Benhadad. Then he said, Go ye, bring him. Then Benhadad came forth to him; and he caused him to come up into the chariot.

20:34 และเบนฮาดัดทูลว่า “หัวเมืองซึ่งบิดาของข้าพเจ้ายึดเอาไปจากราชบิดาของท่านนั้น ข้าพเจ้าขอคืนให้พระองค์ พระองค์จะสร้างถนนหนทางของพระองค์ในเมืองดามัสกัสก็ได้ อย่างที่บิดาข้าพเจ้าทำไว้ในสะมาเรีย” แล้วอาหับตรัสว่า “เราจะยอมให้ท่านไปตามพันธสัญญานี้” พระองค์จึงทำพันธสัญญากับท่าน และปล่อยท่านไป

20:34 And Benhadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.

อาหับไว้ชีวิตของเบนฮาดัด
20:35 มีชายคนหนึ่งในเหล่าศิษย์แห่งผู้พยากรณ์พูดกับเพื่อนของตนตามพระบัญชาของพระเยโฮวาห์ว่า “ได้โปรดเถอะ ขอตีฉันที” แต่ชายคนนั้นก็ปฏิเสธไม่ยอมตีท่าน

Ahab Spares Ben-hadad
20:35 And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.

20:36 แล้วท่านจึงพูดกับเขาว่า “เพราะท่านไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ ดูเถิด พอท่านออกไปจากข้าพเจ้า สิงโตตัวหนึ่งจะสังหารท่าน” พอเขาจากท่านไป สิงโตตัวหนึ่งก็มาพบเขาและสังหารเขาเสีย

20:36 Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.

20:37 แล้วท่านไปพบชายอีกคนหนึ่ง และท่านว่า “ได้โปรดเถอะ ขอตีฉันที” ชายคนนั้นได้ตีท่านและทำให้ท่านฟกช้ำ

20:37 Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.

20:38 ผู้พยากรณ์ผู้นั้นจึงจากไป และไปคอยพบกษัตริย์อยู่ที่หนทาง ใส่ขี้เถ้าบนหน้าปลอมตัวเสีย

20:38 So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.

20:39 พอกษัตริย์ทรงผ่านไป ท่านก็ร้องทูลกษัตริย์ว่า “ผู้รับใช้ของพระองค์เข้าไปในกลางศึก และดูเถิด ทหารคนหนึ่งหันมา และนำชายคนหนึ่งมาให้ข้าพระองค์ บอกว่า ‘จงระวังชายคนนี้ไว้นะ ถ้าเขาหลุดไปได้โดยเหตุใดๆ ชีวิตของท่านจะต้องแทนชีวิตของเขา หรือมิฉะนั้นท่านจะต้องเสียเงินตะลันต์หนึ่ง’

20:39 And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.

20:40 และเมื่อข้าพระองค์ติดธุระอยู่ที่นี่ที่นั่น เขาก็หายไป” กษัตริย์แห่งอิสราเอลตรัสกับท่านว่า “โทษของเจ้าต้องเป็นอย่างนั้นแหละ เพราะเจ้าเองได้ตัดสินแล้ว”

20:40 And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.

20:41 แล้วท่านก็รีบเอาขี้เถ้าออกจากหน้าของตน และกษัตริย์แห่งอิสราเอลก็จำท่านได้ว่า เป็นผู้พยากรณ์คนหนึ่ง

20:41 And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.

20:42 และท่านจึงทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เพราะเจ้าได้ปล่อยชายคนที่อยู่ในมือของเจ้า ผู้ซึ่งเราได้กำหนดให้ทำลายนั้น ชีวิตของเจ้าจะต้องแทนชีวิตของเขา และชนชาติของเจ้าแทนชนชาติของเขา”

20:42 And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.

20:43 และกษัตริย์แห่งอิสราเอลก็เสด็จเข้าไปในพระราชวังด้วยอารมณ์ขุ่นมัวและไม่พอพระทัยยิ่งนัก และเสด็จมาสะมาเรีย

20:43 And the king of Israel went to his house heavy and displeased, and came to Samaria.


1 พงศ์กษัตริย์ 21 / 1 Kings 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อาหับโลภสวนองุ่นของนาโบท
21:1 และอยู่มาภายหลังเหตุการณ์เหล่านี้ นาโบทชาวยิสเรเอลมีสวนองุ่นอยู่ในยิสเรเอล ข้างพระราชวังของอาหับกษัตริย์แห่งสะมาเรีย

Ahab Covets Naboth's Vineyard
21:1 And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.

21:2 อาหับตรัสกับนาโบทว่า “จงให้สวนองุ่นของเจ้าแก่เราเถิด เพื่อเราจะได้ทำสวนผักเพราะอยู่ใกล้วังของเรา เราจะให้สวนองุ่นที่ดีกว่าเพื่อแลกสวนนี้ หรือถ้าเจ้าเห็นชอบ เราจะให้เงินสมกับราคาสวนนั้น”

21:2 And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.

21:3 แต่นาโบททูลอาหับว่า “ขอพระเยโฮวาห์ทรงห้ามข้าพระองค์ในการที่จะยกมรดกของบรรพบุรุษให้แก่พระองค์”

21:3 And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee.

21:4 อาหับก็เสด็จเข้าในวังด้วยอารมณ์ขุ่นมัวและไม่พอพระทัยยิ่งนัก ด้วยเรื่องที่นาโบทชาวยิสเรเอลทูลตอบพระองค์ เพราะเขาได้กล่าวว่า “ข้าพระองค์จะไม่ให้มรดกแห่งบรรพบุรุษของข้าพระองค์แก่พระองค์” และพระองค์ก็เอนพระกายลงบนพระแท่น ทรงเบือนพระพักตร์ไม่เสวยพระกระยาหาร

21:4 And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.

21:5 แต่เยเซเบลมเหสีของพระองค์เข้ามาเฝ้าพระองค์ทูลถามพระองค์ว่า “ไฉนพระจิตของพระองค์จึงเสียพระทัย ไม่เสวยพระกระยาหาร”

21:5 But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?

21:6 และพระองค์ตรัสตอบพระนางว่า “เพราะเราได้พูดกับนาโบทชาวยิสเรเอลว่า ‘จงขายสวนองุ่นของเจ้าให้แก่เรา หรือมิฉะนั้นถ้าเจ้าพอใจ เราจะให้สวนองุ่นอีกแห่งหนึ่งแก่เจ้าเพื่อแลกกัน’ และเขาตอบว่า ‘ข้าพระองค์จะไม่ให้สวนองุ่นของข้าพระองค์แก่พระองค์’”

21:6 And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.

21:7 และเยเซเบลมเหสีของพระองค์ทูลพระองค์ว่า “พระองค์เป็นผู้ครอบครองราชอาณาจักรอิสราเอลอยู่หรือเพคะ เชิญเสด็จลุกขึ้นเสวยพระกระยาหารเถิด และให้พระทัยของพระองค์ร่าเริง หม่อมฉันจะมอบสวนองุ่นของนาโบทชาวยิสเรเอลให้แก่พระองค์เอง”

21:7 And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.

21:8 พระนางจึงทรงพระอักษรในพระนามของอาหับ ประทับตราของพระองค์ส่งไปยังพวกผู้ใหญ่และขุนนางผู้อยู่ในเมืองกับนาโบท

21:8 So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.

21:9 พระนางทรงพระอักษรว่า “จงประกาศให้ถืออดอาหาร และตั้งนาโบทไว้ในที่สูงท่ามกลางประชาชน

21:9 And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:

21:10 และตั้งคนอันธพาลสองคนให้นั่งตรงข้ามกับเขา ให้ฟ้องเขาว่า ‘เจ้าได้แช่งพระเจ้าและกษัตริย์’ แล้วพาเขาออกไปและเอาหินขว้างเสียให้ตาย”

21:10 And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die.

21:11 และพวกผู้ชายของเมืองนั้น คือพวกผู้ใหญ่และขุนนางผู้อาศัยอยู่ในเมืองนั้น ได้กระทำตามที่เยเซเบลมีไปถึงพวกเขา ตามที่ปรากฏในลายพระหัตถ์ซึ่งพระนางทรงมีไปถึงเขานั้น

21:11 And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.

21:12 เขาได้ประกาศให้ถืออดอาหาร และได้ตั้งนาโบทไว้ในที่สูงท่ามกลางประชาชน

21:12 They proclaimed a fast, and set Naboth on high among the people.

21:13 และคนอันธพาลสองคนนั้นก็เข้ามา นั่งอยู่ตรงข้ามกับเขา และคนอันธพาลนั้นได้ฟ้องนาโบทต่อหน้าประชาชนกล่าวว่า “นาโบทได้แช่งพระเจ้าและกษัตริย์” เขาทั้งหลายจึงพานาโบทออกไปนอกเมือง และขว้างเขาถึงตายด้วยก้อนหิน

21:13 And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.

21:14 แล้วเขาก็ส่งข่าวไปทูลเยเซเบลว่า “นาโบทถูกขว้างด้วยหิน เขาตายแล้ว”

21:14 Then they sent to Jezebel, saying, Naboth is stoned, and is dead.

21:15 อยู่มาพอเยเซเบลทรงได้ยินว่านาโบทถูกขว้างด้วยหินตายแล้ว เยเซเบลจึงทูลอาหับว่า “ขอเชิญเสด็จลุกขึ้น ไปยึดสวนองุ่นของนาโบทชาวยิสเรเอล ซึ่งเขาได้ปฏิเสธไม่ขายให้แก่พระองค์ เพราะว่านาโบทไม่อยู่ เขาตายเสียแล้ว”

21:15 And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.

21:16 และอยู่มาพออาหับทรงได้ยินว่านาโบทตายแล้ว อาหับก็ทรงลุกขึ้นไปยังสวนองุ่นของนาโบทชาวยิสเรเอล เพื่อยึดถือเป็นกรรมสิทธิ์

21:16 And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.

เอลียาห์พยากรณ์ถึงความตายของอาหับ
21:17 แล้วพระวจนะของพระเยโฮวาห์มาถึงเอลียาห์ชาวทิชบีว่า

Elijah Prophesies Ahab's Doom
21:17 And the word of the LORD came to Elijah the Tishbite, saying,

21:18 “จงลุกขึ้นแล้วลงไปพบอาหับกษัตริย์แห่งอิสราเอล ผู้อยู่ในสะมาเรีย ดูเถิด เขาอยู่ในสวนองุ่นของนาโบท ที่เขาไปยึดเอาเป็นกรรมสิทธิ์

21:18 Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.

21:19 เจ้าจงพูดกับเขาว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ท่านได้ฆ่าและได้ยึดถือเอาเป็นกรรมสิทธิ์ด้วยหรือ’ และเจ้าจงพูดกับเขาว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ในที่ซึ่งสุนัขเลียโลหิตของนาโบท สุนัขจะเลียโลหิตของเจ้าด้วย’”

21:19 And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.

21:20 อาหับตรัสกับเอลียาห์ว่า “โอ ศัตรูของข้าเอ๋ย เจ้าพบข้าแล้วหรือ” ท่านทูลตอบว่า “ข้าพระองค์พบพระองค์แล้ว เพราะว่าพระองค์ยอมขายพระองค์เพื่อกระทำสิ่งชั่วในสายพระเนตรของพระเยโฮวาห์

21:20 And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD.

21:21 ดูเถิด เราจะนำเหตุร้ายมาเหนือเจ้า เราจะเอาคนชั่วอายุต่อจากเจ้าออกไปเสีย และจะขจัดคนที่ปัสสาวะรดกำแพงได้เสียจากอาหับ ทั้งคนที่ยังอยู่และเหลืออยู่ในอิสราเอล

21:21 Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,

21:22 และเราจะกระทำให้ราชวงศ์ของเจ้าเหมือนราชวงศ์ของเยโรโบอัมบุตรเนบัท และเหมือนราชวงศ์ของบาอาชาบุตรอาหิยาห์ เพราะเจ้าได้กระทำให้เราโกรธ และเพราะเจ้าได้กระทำให้อิสราเอลทำบาปด้วย

21:22 And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.

21:23 และส่วนเยเซเบล พระเยโฮวาห์ตรัสว่า ‘สุนัขจะกินเยเซเบลข้างกำแพงยิสเรเอล’

21:23 And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel.

21:24 ผู้ใดในราชวงศ์อาหับที่ตายในเมือง สุนัขจะกิน และผู้อยู่ในราชวงศ์เขาที่ตายในทุ่งนา นกในอากาศจะกิน”

21:24 Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.

21:25 ไม่มีผู้ใดได้ขายตนเองเพื่อกระทำความชั่วในสายพระเนตรของพระเยโฮวาห์อย่างอาหับ ผู้ที่เยเซเบลมเหสีได้ยุแหย่

21:25 But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up.

21:26 พระองค์ทรงประพฤติอย่างน่าสะอิดสะเอียนเป็นอย่างยิ่งในการดำเนินตามรูปเคารพ ดังสิ่งทั้งปวงที่คนอาโมไรต์ได้กระทำ ซึ่งเป็นผู้ที่พระเยโฮวาห์ทรงขับไล่ออกไปให้พ้นหน้าประชาชนอิสราเอล

21:26 And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel.

อาหับกลับใจเสียใหม่ พระเจ้าจึงไม่ลงโทษอาหับทันที
21:27 และอยู่มาเมื่ออาหับทรงได้ยินพระวจนะเหล่านั้น พระองค์ก็ฉีกฉลองพระองค์ และทรงสวมผ้ากระสอบ และถืออดอาหาร ประทับในผ้ากระสอบ และทรงดำเนินไปมาอย่างค่อยๆ

Repentance Gives Ahab More Time
21:27 And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.

21:28 และพระวจนะของพระเยโฮวาห์มายังเอลียาห์ชาวทิชบีว่า

21:28 And the word of the LORD came to Elijah the Tishbite, saying,

21:29 “เจ้าได้เห็นอาหับถ่อมตัวลงต่อหน้าเราแล้วหรือ เพราะเขาได้ถ่อมตัวลงต่อหน้าเรา เราจะไม่นำเหตุร้ายมาในสมัยของเขา แต่มาในสมัยบุตรชายของเขา เราจะนำเหตุร้ายมาเหนือราชวงศ์ของเขา”

21:29 Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.


1 พงศ์กษัตริย์ 22 / 1 Kings 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ประเทศซีเรียและอิสราเอลมีสันติกันอยู่สามปี
22:1 ประเทศซีเรียและอิสราเอลไม่มีศึกสงครามกันอยู่สามปี

Three Years of Peace with Syria
22:1 And they continued three years without war between Syria and Israel.

เยโฮชาฟัทช่วยอาหับสู้รบกับซีเรีย
22:2 ต่อไปในปีที่สามเยโฮชาฟัทกษัตริย์แห่งยูดาห์เสด็จลงไปเฝ้ากษัตริย์แห่งอิสราเอล

Jehoshaphat Aids Ahab against Syria
22:2 And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.

22:3 และกษัตริย์แห่งอิสราเอลตรัสถามบรรดาข้าราชการของพระองค์ว่า “ท่านทราบกันหรือไม่ว่าราโมทกิเลอาดเป็นของเราและเรา ได้นิ่งอยู่มิได้เอาออกมาจากมือของกษัตริย์แห่งซีเรีย”

22:3 And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?

22:4 และพระองค์ตรัสกับเยโฮชาฟัทว่า “ท่านจะยกไปทำศึกที่ราโมทกิเลอาดกับข้าพเจ้าหรือ” และเยโฮชาฟัทตรัสกับกษัตริย์แห่งอิสราเอลว่า “ข้าพเจ้าก็เป็นอย่างที่ท่านเป็น ประชาชนของข้าพเจ้าก็เป็นดังประชาชนของท่าน ม้าของข้าพเจ้าก็เป็นดังม้าของท่าน”

22:4 And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramothgilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.

22:5 และเยโฮชาฟัทตรัสกับกษัตริย์แห่งอิสราเอลว่า “ขอสอบถามดูพระดำรัสของพระเยโฮวาห์วันนี้เถิด”

22:5 And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

พวกผู้พยากรณ์ของอาหับพยากรณ์เท็จ
22:6 แล้วกษัตริย์แห่งอิสราเอลก็เรียกประชุมพวกผู้พยากรณ์ประมาณสี่ร้อยคน ตรัสกับเขาว่า “ควรที่เราจะไปตีราโมทกิเลอาดหรือ หรือเราไม่ควรไป” และเขาทั้งหลายทูลตอบว่า “ขอเชิญเสด็จขึ้นไปเถิด เพราะองค์พระผู้เป็นเจ้าจะทรงมอบไว้ในพระหัตถ์ของกษัตริย์”

The Lying Prophets of Ahab
22:6 Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramothgilead to battle, or shall I forbear? And they said, Go up; for the Lord shall deliver it into the hand of the king.

22:7 แต่เยโฮชาฟัททูลว่า “ที่นี่ไม่มีผู้พยากรณ์ของพระเยโฮวาห์อีกซึ่งเราจะสอบถามได้แล้วหรือ”

22:7 And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

22:8 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ยังมีชายอีกคนหนึ่งซึ่งเราจะให้ทูลถามพระเยโฮวาห์ได้คือ มีคายาห์บุตรอิมลาห์ แต่ข้าพเจ้าชังเขา เพราะเขาพยากรณ์แต่ความร้าย ไม่เคยพยากรณ์ความดีเกี่ยวกับข้าพเจ้าเลย” และเยโฮชาฟัททูลว่า “ขอกษัตริย์อย่าตรัสดังนั้นเลย”

22:8 And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.

22:9 แล้วกษัตริย์แห่งอิสราเอลจึงเรียกมหาดเล็กคนหนึ่งเข้ามาตรัสสั่งว่า “ไปพามีคายาห์บุตรอิมลาห์มาเร็วๆ”

22:9 Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.

22:10 ฝ่ายกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทกษัตริย์แห่งยูดาห์ต่างประทับบนพระที่นั่ง ทรงฉลองพระองค์ ณ ช่องว่างตรงทางเข้าประตูเมืองสะมาเรีย และผู้พยากรณ์ทั้งปวงก็พยากรณ์ถวายอยู่

22:10 And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.

22:11 และเศเดคียาห์บุตรชายเคนาอะนาห์จึงเอาเหล็กทำเป็นเขาและพูดว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ด้วยสิ่งเหล่านี้เจ้าจะผลักคนซีเรียไปจนเจ้าผลาญเขาทั้งหลายเสียสิ้น”

22:11 And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them.

22:12 และบรรดาผู้พยากรณ์ก็พยากรณ์อย่างนั้นทูลว่า “ขอเสด็จขึ้นไปราโมทกิเลอาดเถิด และมีชัยชนะ เพราะพระเยโฮวาห์จะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”

22:12 And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the king's hand.

มีคายาห์เป็นผู้พยากรณ์แท้
22:13 และผู้สื่อสารผู้ไปตามมีคายาห์ได้บอกท่านว่า “ดูเถิด ถ้อยคำของบรรดาผู้พยากรณ์ก็พูดสิ่งที่ดีแก่กษัตริย์เป็นปากเดียวกัน ขอให้ถ้อยคำของท่านเหมือนอย่างถ้อยคำของคนหนึ่งในพวกนั้น และพูดแต่สิ่งที่ดี”

Micaiah, a True Prophet
22:13 And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.

22:14 แต่มีคายาห์ตอบว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเยโฮวาห์ตรัสกับข้าพเจ้าอย่างไร ข้าพเจ้าจะต้องพูดอย่างนั้น”

22:14 And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak.

22:15 และเมื่อท่านมาเฝ้ากษัตริย์ กษัตริย์ตรัสถามท่านว่า “มีคายาห์ ควรที่เราจะไปตีราโมทกิเลอาดหรือ หรือเราไม่ควรไป” และท่านทูลตอบพระองค์ว่า “ขอเชิญเสด็จขึ้นไปและมีชัยชนะ พระเยโฮวาห์จะทรงมอบไว้ในพระหัตถ์ของกษัตริย์”

22:15 So he came to the king. And the king said unto him, Micaiah, shall we go against Ramothgilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king.

22:16 แต่กษัตริย์ตรัสกับท่านว่า “เราได้ให้เจ้าปฏิญาณกี่ครั้งแล้วว่า เจ้าจะพูดกับเราแต่ความจริงในพระนามของพระเยโฮวาห์”

22:16 And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD?

22:17 และท่านก็ทูลว่า “ข้าพระองค์ได้เห็นคนอิสราเอลทั้งปวงกระจัดกระจายอยู่บนภูเขาอย่างแกะที่ไม่มีผู้เลี้ยง และพระเยโฮวาห์ตรัสว่า ‘คนเหล่านี้ไม่มีนาย ให้เขาต่างกลับยังเรือนของตนโดยสันติภาพเถิด’”

22:17 And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.

22:18 กษัตริย์แห่งอิสราเอลจึงทูลเยโฮชาฟัทว่า “ข้าพเจ้ามิได้บอกท่านแล้วหรือว่า เขาจะไม่พยากรณ์สิ่งดีเกี่ยวกับข้าพเจ้าเลย แต่สิ่งร้ายต่างหาก”

22:18 And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?

22:19 และมีคายาห์ทูลว่า “ฉะนั้นขอสดับพระวจนะของพระเยโฮวาห์ ข้าพระองค์ได้เห็นพระเยโฮวาห์ประทับบนพระที่นั่งของพระองค์ และบรรดาบริวารแห่งฟ้าสวรรค์ยืนข้างๆพระองค์ ข้างขวาพระหัตถ์และข้างซ้าย

22:19 And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.

22:20 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับเพื่อเขาจะขึ้นไปและล้มลงที่ราโมทกิเลอาด’ บ้างก็ทูลอย่างนี้ บ้างก็ทูลอย่างนั้น

22:20 And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramothgilead? And one said on this manner, and another said on that manner.

22:21 แล้วมีวิญญาณดวงหนึ่งมาข้างหน้า เฝ้าต่อพระพักตร์พระเยโฮวาห์ทูลว่า ‘ข้าพระองค์จะเกลี้ยกล่อมเขาเอง’

22:21 And there came forth a spirit, and stood before the LORD, and said, I will persuade him.

22:22 และพระเยโฮวาห์ตรัสกับเขาว่า ‘จะทำอย่างไร’ และเขาทูลว่า ‘ข้าพระองค์จะออกไป และจะเป็นวิญญาณมุสาอยู่ในปากของผู้พยากรณ์ของเขาทุกคน’ และพระองค์ตรัสว่า ‘เจ้าไปเกลี้ยกล่อมเขาได้ และเจ้าจะทำได้สำเร็จ จงไปทำเถิด’

22:22 And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persuade him, and prevail also: go forth, and do so.

22:23 เพราะฉะนั้นบัดนี้ ดูเถิด พระเยโฮวาห์ทรงใส่วิญญาณมุสาในปากของเหล่าผู้พยากรณ์นี้ทั้งสิ้นของพระองค์ พระเยโฮวาห์ทรงตรัสเป็นความร้ายเกี่ยวกับพระองค์”

22:23 Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.

22:24 แล้วเศเดคียาห์บุตรชายเคนาอะนาห์ได้เข้ามาใกล้และตบแก้มมีคายาห์พูดว่า “พระวิญญาณของพระเยโฮวาห์ไปจากข้า พูดกับเจ้าได้อย่างไร”

22:24 But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

22:25 และมีคายาห์ตอบว่า “ดูเถิด เจ้าจะเห็นในวันนั้น เมื่อเจ้าเข้าไปในห้องชั้นในเพื่อจะซ่อนตัวเจ้า”

22:25 And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.

22:26 และกษัตริย์แห่งอิสราเอลตรัสว่า “จงจับมีคายาห์พาเขากลับไปมอบให้อาโมนผู้ว่าราชการเมืองและแก่โยอาชราชโอรสกษัตริย์

22:26 And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;

22:27 และว่า ‘กษัตริย์ตรัสดังนี้ว่า “เอาคนนี้จำคุกเสีย ให้อาหารแห่งความทุกข์กับน้ำแห่งความทุกข์ จนกว่าเราจะกลับมาโดยสันติภาพ”’”

22:27 And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.

22:28 และมีคายาห์ทูลว่า “ถ้าพระองค์เสด็จกลับมาโดยสันติภาพ พระเยโฮวาห์ก็มิได้ตรัสโดยข้าพระองค์” และท่านกล่าวว่า “โอ บรรดาชนชาติทั้งหลายเอ๋ย ขอจงฟังเถิด”

22:28 And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.

การสู้รบที่ราโมทกิเลอาด อาหับสิ้นพระชนม์ (2 พศด 18:28-34)
22:29 กษัตริย์แห่งอิสราเอลกับเยโฮชาฟัทกษัตริย์แห่งยูดาห์จึงเสด็จขึ้นไปยังราโมทกิเลอาด

Battle at Ramoth-gilead; Death of Ahab (2 Chr. 18:28-34)
22:29 So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

22:30 และกษัตริย์แห่งอิสราเอลตรัสกับเยโฮชาฟัทว่า “ข้าพเจ้าจะปลอมตัวเข้าทำศึก แต่ท่านจงสวมเครื่องทรงของท่าน” และกษัตริย์แห่งอิสราเอลก็ทรงปลอมพระองค์เข้าทำสงคราม

22:30 And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.

22:31 ฝ่ายกษัตริย์ประเทศซีเรียทรงบัญชาแม่ทัพรถรบทั้งสามสิบสองคนว่า “อย่ารบกับทหารน้อยหรือใหญ่ แต่มุ่งเฉพาะกษัตริย์แห่งอิสราเอล”

22:31 But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.

22:32 และอยู่มาเมื่อผู้บัญชาการรถรบแลเห็นเยโฮชาฟัท เขาทั้งหลายก็ว่า “เป็นกษัตริย์อิสราเอลแน่แล้ว” เขาจึงหันเข้าไปสู้รบกับพระองค์และเยโฮชาฟัททรงร้องขึ้น

22:32 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.

22:33 และอยู่มาเมื่อผู้บัญชาการรถรบเห็นว่าไม่ใช่กษัตริย์แห่งอิสราเอล ก็หันกลับจากไล่ตามพระองค์

22:33 And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.

22:34 แต่มีชายคนหนึ่งโก่งธนูยิงเดาไป ถูกกษัตริย์แห่งอิสราเอลเข้าระหว่างเกล็ดเกราะและแผ่นบังพระอุระ พระองค์จึงรับสั่งคนขับรถรบว่า “หันกลับเถอะ พาเราออกจากการรบ เพราะเราบาดเจ็บแล้ว”

22:34 And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.

22:35 วันนั้นการรบก็ดุเดือดขึ้น เขาก็หนุนกษัตริย์ไว้ในราชรถให้หันพระพักตร์เข้าสู่ชนซีเรีย จนเวลาเย็นพระองค์ก็สิ้นพระชนม์ และโลหิตที่บาดแผลก็ไหลออกนองท้องรถรบ

22:35 And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.

22:36 ประมาณดวงอาทิตย์ตกก็มีเสียงร้องทั่วกองทัพว่า “ทุกคนจงกลับไปเมืองของตัว และทุกคนจงกลับไปภูมิลำเนาของตัว”

22:36 And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.

22:37 ครั้นกษัตริย์สิ้นพระชนม์แล้วเขาก็นำมายังกรุงสะมาเรีย และฝังพระศพกษัตริย์ไว้ในสะมาเรีย

22:37 So the king died, and was brought to Samaria; and they buried the king in Samaria.

22:38 เขาล้างรถรบที่สระแห่งสะมาเรีย และสุนัขก็เลียโลหิตของพระองค์ เขาได้ล้างเกราะของพระองค์ ตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ได้ตรัส

22:38 And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake.

22:39 ส่วนพระราชกิจนอกนั้นของอาหับ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และพระราชวังงาช้างซึ่งพระองค์ทรงสร้างไว้ และหัวเมืองทั้งปวงที่พระองค์ทรงสร้าง มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ

22:39 Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?

อาหัสยาห์ขึ้นครองแทนอาหับ
22:40 อาหับทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และอาหัสยาห์ราชโอรสของพระองค์ก็ขึ้นครองแทน

Ahaziah Succeeds Ahab
22:40 So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.

เยโฮชาฟัทขึ้นครองเหนือยูดาห์ (2 พศด 17:1; 20:31)
22:41 เยโฮชาฟัทราชโอรสของอาสาเริ่มขึ้นครองเหนือยูดาห์ในปีที่สี่แห่งรัชกาลอาหับกษัตริย์แห่งอิสราเอล

Jehoshaphat Reigns in Judah (2 Chr. 17:1; 20:31)
22:41 And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.

22:42 เยโฮชาฟัทมีพระชนมายุสามสิบห้าพรรษาเมื่อทรงเริ่มขึ้นครอง และพระองค์ทรงครองในเยรูซาเล็มยี่สิบห้าปี พระชนนีของพระองค์มีพระนามว่า อาซูบาห์ธิดาของชิลหิ

22:42 Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

22:43 พระองค์ทรงดำเนินตามมรรคาของอาสาราชบิดาทุกประการ มิได้หันเหออกไปจากทางนั้น ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรพระเยโฮวาห์ แต่ปูชนียสถานสูงนั้นยังมิได้ถูกรื้อลง ประชาชนยังคงถวายเครื่องสัตวบูชาและเผาเครื่องหอมในปูชนียสถานสูงนั้น

22:43 And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.

22:44 เยโฮชาฟัททรงกระทำไมตรีกับกษัตริย์แห่งอิสราเอลด้วย

22:44 And Jehoshaphat made peace with the king of Israel.

22:45 ส่วนพระราชกิจนอกนั้นของเยโฮชาฟัท และยุทธพลังที่พระองค์ทรงสำแดง และสงครามที่พระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

22:45 Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?

22:46 และพวกกะเทยที่ยังเหลืออยู่คือผู้ที่ยังเหลือในสมัยของอาสาราชบิดานั้น พระองค์ก็ทรงกำจัดเสียจากแผ่นดิน

22:46 And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land.

22:47 ไม่มีกษัตริย์ในประเทศเอโดม แต่มีผู้ว่าราชการเป็นกษัตริย์

22:47 There was then no king in Edom: a deputy was king.

22:48 เยโฮชาฟัททรงต่อกำปั่นทารชิช เพื่อจะไปขนทองคำจากโอฟีร์ แต่กำปั่นนั้นไปไม่ถึงเพราะไปแตกเสียที่เอซีโอนเกเบอร์

22:48 Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Eziongeber.

22:49 แล้วอาหัสยาห์ราชโอรสของอาหับตรัสกับเยโฮชาฟัทว่า “ขอให้ข้าราชการของข้าพเจ้าไปในเรือกำปั่นกับข้าราชการของท่าน” แต่เยโฮชาฟัทไม่พอพระทัย

22:49 Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.

เยโฮรัมขึ้นครองแทนเยโฮชาฟัท
22:50 และเยโฮชาฟัททรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้กับบรรพบุรุษที่ในนครดาวิดบรรพบุรุษของพระองค์ และเยโฮรัมราชโอรสก็ขึ้นครองแทนพระองค์

Jehoram Succeeds Jehoshaphat
22:50 And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.

การครอบครองอันชั่วร้ายของอาหัสยาห์
22:51 อาหัสยาห์ราชโอรสของอาหับทรงเริ่มครองเหนืออิสราเอลในสะมาเรียในปีที่สิบเจ็ดแห่งรัชกาลเยโฮชาฟัทกษัตริย์แห่งยูดาห์ และพระองค์ทรงครอบครองเหนืออิสราเอลสองปี

Evil Reign of Ahaziah
22:51 Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.

22:52 พระองค์ทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และทรงดำเนินในมรรคาแห่งราชบิดาของพระองค์ และในมรรคาแห่งพระมารดาของพระองค์ และในมรรคาของเยโรโบอัมบุตรชายเนบัทผู้ทรงกระทำให้อิสราเอลทำบาปด้วย

22:52 And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:

22:53 พระองค์ทรงปรนนิบัติพระบาอัลและนมัสการพระนั้น และทรงกระทำให้พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงพระพิโรธด้วยทุกวิธีที่ราชบิดาของพระองค์ทรงกระทำแล้วนั้น

22:53 For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.


2 พงศ์กษัตริย์ 1 / 2 Kings 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

กษัตริย์อาหัสยาห์แห่งอิสราเอลไปถามบาอัลเซบูบ
1:1 หลังจากอาหับสิ้นพระชนม์แล้ว เมืองโมอับก็กบฏต่อคนอิสราเอล

King Ahaziah of Israel Inquires of Baal-zebub
1:1 Then Moab rebelled against Israel after the death of Ahab.

1:2 ฝ่ายอาหัสยาห์ทรงตกลงมาจากช่องพระแกลตาข่ายที่ห้องชั้นบนของพระองค์ในกรุงสะมาเรียและทรงประชวร จึงทรงใช้บรรดาผู้สื่อสารไป รับสั่งว่า “จงไปถามบาอัลเซบูบ พระแห่งเอโครนว่า เราจะหายจากความเจ็บป่วยนี้หรือไม่”

1:2 And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baalzebub the god of Ekron whether I shall recover of this disease.

เอลียาห์ติเตียนกษัตริย์ แล้วได้รอดจากมือทหาร
1:3 แต่ทูตสวรรค์ของพระเยโฮวาห์พูดกับเอลียาห์ชาวทิชบีว่า “จงลุกขึ้นไปพบบรรดาผู้สื่อสารของกษัตริย์แห่งสะมาเรีย และจงพูดกับเขาทั้งหลายว่า ‘เพราะไม่มีพระเจ้าในอิสราเอลแล้วหรือ ท่านจึงไปถามบาอัลเซบูบ พระแห่งเอโครน’

Elijah's Reproof; Delivered from Soldiers
1:3 But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baalzebub the god of Ekron?

1:4 เพราะฉะนั้นบัดนี้พระเยโฮวาห์ตรัสดังนี้ว่า ‘เจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าขึ้นไปนั้น แต่เจ้าจะต้องตายแน่’” แล้วเอลียาห์ก็ไป

1:4 Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.

1:5 ผู้สื่อสารนั้นก็กลับมาเฝ้าพระองค์ พระองค์ตรัสถามเขาทั้งหลายว่า “ทำไมพวกเจ้าจึงพากันกลับมา”

1:5 And when the messengers turned back unto him, he said unto them, Why are ye now turned back?

1:6 และเขาทั้งหลายทูลพระองค์ว่า “มีชายคนหนึ่งมาพบกับพวกข้าพระองค์ และพูดกับพวกข้าพระองค์ว่า ‘จงกลับไปหากษัตริย์ผู้ใช้ท่านมา และทูลพระองค์ว่า พระเยโฮวาห์ตรัสดังนี้ว่า เพราะไม่มีพระเจ้าในอิสราเอลแล้วหรือเจ้าจึงใช้คนไปถามบาอัลเซบูบพระแห่งเอโครน เพราะฉะนั้นเจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าได้ขึ้นไปนั้น แต่เจ้าจะต้องตายแน่’”

1:6 And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baalzebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.

1:7 พระองค์ตรัสถามเขาทั้งหลายว่า “คนที่ได้มาพบเจ้าและบอกสิ่งเหล่านี้แก่เจ้านั้นเป็นคนในลักษณะใด”

1:7 And he said unto them, What manner of man was he which came up to meet you, and told you these words?

1:8 เขาทั้งหลายทูลตอบพระองค์ว่า “ท่านมีขนมากและมีหนังคาดเอวของท่านไว้” และพระองค์ตรัสว่า “เป็นเอลียาห์ชาวทิชบี”

1:8 And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.

1:9 แล้วกษัตริย์ก็รับสั่งให้นายกองของทหารห้าสิบคนพร้อมกับทหารห้าสิบคนของเขาไปหาเอลียาห์ เขาได้ขึ้นไปหาท่าน ดูเถิด ท่านนั่งอยู่บนยอดภูเขา และนายกองห้าสิบคนนั้นกล่าวแก่ท่านว่า “ข้าแต่คนแห่งพระเจ้า กษัตริย์ตรัสดังนี้ว่า ‘ลงมา’”

1:9 Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.

1:10 แต่เอลียาห์ตอบนายกองห้าสิบคนว่า “ถ้าข้าเป็นคนแห่งพระเจ้า ก็ขอให้ไฟลงมาจากฟ้าสวรรค์เผาผลาญเจ้าและคนทั้งห้าสิบของเจ้าเถิด” แล้วไฟก็ลงมาจากฟ้าสวรรค์และเผาผลาญเขากับคนทั้งห้าสิบของเขาเสีย

1:10 And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.

1:11 พระองค์ก็รับสั่งให้นายกองของทหารห้าสิบคนพร้อมกับทหารห้าสิบคนของเขาอีกพวกหนึ่งไป และเขาก็กล่าวแก่ท่านว่า “โอ ข้าแต่คนแห่งพระเจ้า กษัตริย์ตรัสดังนี้ว่า ‘ลงมาเร็วๆ’”

1:11 Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.

1:12 แต่เอลียาห์ตอบว่า “ถ้าข้าเป็นคนแห่งพระเจ้า ก็ขอให้ไฟลงมาจากฟ้าสวรรค์เผาผลาญเจ้าและคนทั้งห้าสิบของเจ้าเถิด” และไฟของพระเจ้าลงมาจากฟ้าสวรรค์และเผาผลาญเขากับคนทั้งห้าสิบของเขาเสีย

1:12 And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.

1:13 และพระองค์รับสั่งให้นายกองของทหารห้าสิบคนพวกที่สามไปพร้อมกับทหารห้าสิบคนของเขา และนายกองคนที่สามของทหารห้าสิบคนนั้นก็ขึ้นไป และมาคุกเข่าลงต่อหน้าเอลียาห์ และวิงวอนท่านว่า “โอ ข้าแต่คนแห่งพระเจ้า ข้าพเจ้าขออ้อนวอนต่อท่าน ขอได้โปรดให้ชีวิตของข้าพเจ้าและชีวิตของผู้รับใช้ของท่านห้าสิบคนนี้เป็นสิ่งประเสริฐในสายตาของท่าน

1:13 And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.

1:14 ดูเถิด ไฟลงมาจากฟ้าสวรรค์และได้เผาผลาญนายกองห้าสิบทั้งสองคนก่อนหน้านั้นเสียพร้อมทั้งทหารห้าสิบคนของเขาด้วย แต่บัดนี้ขอให้ชีวิตของข้าพเจ้าเป็นสิ่งประเสริฐในสายตาของท่าน”

1:14 Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.

1:15 แล้วทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่เอลียาห์ว่า “จงลงไปกับเขาเถิด อย่ากลัวเขาเลย” ท่านก็ลุกขึ้นลงไปกับเขาเข้าเฝ้ากษัตริย์

1:15 And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.

1:16 และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เพราะเจ้าได้ส่งผู้สื่อสารไปยังบาอัลเซบูบพระแห่งเอโครน เพราะไม่มีพระเจ้าในอิสราเอลที่จะทูลถามพระวจนะของพระองค์อย่างนั้นหรือ เพราะฉะนั้นเจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าได้ขึ้นไปนั้น แต่เจ้าจะต้องตายแน่’”

1:16 And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baalzebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.

อาหัสยาห์สิ้นชีวิต แล้วเยโฮรัมขึ้นครองแทน
1:17 พระองค์ก็สิ้นชีวิตตามพระวจนะของพระเยโฮวาห์ซึ่งเอลียาห์กล่าวนั้น และเยโฮรัมก็ขึ้นครองแทน ในปีที่สองแห่งรัชกาลเยโฮรัมบุตรชายเยโฮชาฟัทกษัตริย์แห่งยูดาห์ เพราะพระองค์หามีโอรสไม่

Ahaziah Dies; Jehoram Succeeds Him
1:17 So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.

1:18 ส่วนพระราชกิจนอกนั้นของอาหัสยาห์ซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ

1:18 Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?


2 พงศ์กษัตริย์ 2 / 2 Kings 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลียาห์ขึ้นไปสู่สวรรค์
2:1 และอยู่มาเมื่อถึงเวลาที่พระเยโฮวาห์จะทรงรับเอลียาห์ขึ้นไปสู่สวรรค์ด้วยลมหมุน เอลียาห์และเอลีชากำลังเดินทางจากหมู่บ้านกิลกาล

Elijah Taken to Heaven
2:1 And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.

2:2 และเอลียาห์พูดกับเอลีชาว่า “ขอท่านจงคอยอยู่ที่นี่ เพราะพระเยโฮวาห์ทรงใช้ข้าพเจ้าไปถึงเบธเอล” แต่เอลีชาว่า “พระเยโฮวาห์ทรงพระชนม์อยู่ และท่านเองมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” ดังนั้นท่านทั้งสองก็ลงไปยังเบธเอล

2:2 And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel.

2:3 และเหล่าศิษย์แห่งผู้พยากรณ์ผู้อยู่ในเบธเอลได้ออกมาหาเอลีชาและบอกท่านว่า “ท่านทราบไหมว่า วันนี้พระเยโฮวาห์จะทรงรับอาจารย์ของท่านไปจากเป็นหัวหน้าท่าน” ท่านตอบว่า “ครับ ข้าพเจ้าทราบแล้ว เงียบๆไว้”

2:3 And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.

2:4 เอลียาห์พูดกับท่านว่า “เอลีชา ขอท่านคอยอยู่ที่นี่เถิด เพราะพระเยโฮวาห์ทรงใช้ข้าพเจ้าไปถึงเมืองเยรีโค” แต่ท่านตอบว่า “พระเยโฮวาห์ทรงพระชนม์อยู่และท่านเองมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” เพราะฉะนั้นท่านทั้งสองจึงมายังเมืองเยรีโค

2:4 And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.

2:5 และเหล่าศิษย์แห่งผู้พยากรณ์ผู้อาศัยอยู่ในเมืองเยรีโคได้เข้ามาใกล้เอลีชาและพูดกับท่านว่า “ท่านทราบไหมว่า วันนี้พระเยโฮวาห์จะทรงรับอาจารย์ของท่านไปจากเป็นหัวหน้าท่าน” ท่านตอบว่า “ครับ ข้าพเจ้าทราบแล้ว เงียบๆไว้”

2:5 And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.

2:6 แล้วเอลียาห์จึงพูดกับท่านว่า “ขอท่านจงคอยอยู่ที่นี่ เพราะพระเยโฮวาห์ทรงใช้ข้าพเจ้าไปถึงแม่น้ำจอร์แดน” แต่ท่านว่า “พระเยโฮวาห์ทรงพระชนม์อยู่และท่านเองมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” แล้วท่านทั้งสองก็เดินต่อไป

2:6 And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on.

2:7 คนห้าสิบคนของเหล่าศิษย์แห่งผู้พยากรณ์ก็ไปเหมือนกันและยืนอยู่ตรงหน้าห่างจากท่านทั้งสอง ฝ่ายท่านทั้งสองยืนอยู่ที่แม่น้ำจอร์แดน

2:7 And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.

2:8 เอลียาห์ก็เอาเสื้อคลุมของท่านม้วนเข้าแล้วฟาดลงที่น้ำนั้น น้ำก็แยกออกไปสองข้าง ท่านทั้งสองจึงเดินข้ามไปได้บนดินแห้ง

2:8 And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.

2:9 และอยู่มาเมื่อท่านทั้งสองข้ามไปแล้ว เอลียาห์จึงพูดกับเอลีชาว่า “จงขอสิ่งที่อยากให้ข้าพเจ้าทำเพื่อท่านก่อนที่ข้าพเจ้าจะถูกรับไปจากท่าน” และเอลีชาตอบว่า “ขอให้ฤทธิ์เดชของท่านอยู่กับข้าพเจ้าเป็นสองเท่าเดิม”

2:9 And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.

2:10 และท่านตอบว่า “ท่านขอสิ่งที่ยากนัก แต่ถ้าท่านเห็นข้าพเจ้าถูกรับขึ้นไปจากท่าน ท่านก็จะได้อย่างนั้น แต่ถ้าท่านไม่เห็น ก็จะไม่เป็นแก่ท่านอย่างนั้น”

2:10 And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.

2:11 และอยู่มาเมื่อท่านทั้งสองยังเดินพูดกันต่อไป ดูเถิด รถเพลิงคันหนึ่งและม้าเพลิงได้แยกท่านทั้งสองออกจากกัน และเอลียาห์ได้ขึ้นไปโดยลมหมุนเข้าสวรรค์

2:11 And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.

ฤทธิ์เดชของเอลียาห์มาสวมทับเอลีชา
2:12 เอลีชาก็เห็น และท่านได้ร้องว่า “คุณพ่อของข้าพเจ้า คุณพ่อของข้าพเจ้า รถรบของอิสราเอลและพลม้าประจำ” และท่านก็ไม่ได้เห็นเอลียาห์อีกเลย แล้วท่านก็จับเสื้อของตนฉีกออกเป็นสองท่อน

Spirit of Elijah Comes upon Elisha
2:12 And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.

2:13 แล้วท่านก็หยิบเสื้อคลุมของเอลียาห์ที่ตกลงมาจากเอลียาห์นั้น และกลับไปยืนอยู่ที่ฝั่งแม่น้ำจอร์แดน

2:13 He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;

เอลีชามีฤทธิ์เดชของเอลียาห์
2:14 แล้วท่านก็เอาเสื้อคลุมของเอลียาห์ที่ตกลงมานั้นฟาดลงที่น้ำกล่าวว่า “พระเยโฮวาห์พระเจ้าแห่งเอลียาห์ทรงสถิตที่ใด” และเมื่อท่านฟาดลงที่น้ำ น้ำก็แยกออกไปสองข้าง และเอลีชาก็เดินข้ามไป

Elisha Claims Elijah's Power
2:14 And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over.

2:15 เมื่อเหล่าศิษย์แห่งผู้พยากรณ์ที่อยู่ ณ เมืองเยรีโค แลเห็นท่าน เขาทั้งหลายจึงว่า “ฤทธิ์เดชของเอลียาห์อยู่กับเอลีชา” และเขาทั้งหลายก็มาต้อนรับท่าน แล้วซบหน้าลงถึงดินต่อหน้าท่าน

2:15 And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.

เหล่าศิษย์แห่งผู้พยากรณ์ขาดความเชื่อ
2:16 เขาทั้งหลายกล่าวแก่ท่านว่า “ดูเถิด มีห้าสิบคนที่เป็นชายฉกรรจ์อยู่กับผู้รับใช้ของท่าน ขอจงไปเที่ยวหาอาจารย์ของท่าน บางทีพระวิญญาณแห่งพระเยโฮวาห์ได้รับท่านไปแล้วเหวี่ยงท่านลงมาที่ภูเขาหรือหุบเขาแห่งหนึ่งแห่งใดบ้าง” และท่านว่า “อย่าใช้เขาไปเลย”

Unbelief of Sons of the Prophets
2:16 And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.

2:17 แต่เมื่อเขาทั้งหลายชักชวนท่านจนท่านละอายแล้วท่านจึงว่า “ใช้ไปซี” เพราะฉะนั้นเขาจึงใช้ห้าสิบคนไป เขาทั้งหลายแสวงหาเอลียาห์อยู่สามวันก็ไม่พบท่าน

2:17 And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.

2:18 เขาทั้งหลายก็กลับมาหาเอลีชา (ขณะเมื่อท่านพักอยู่ที่เมืองเยรีโค) และท่านพูดกับเขาว่า “ข้ามิได้บอกท่านทั้งหลายแล้วหรือว่า ‘อย่าไปเลย’”

2:18 And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?

เอลีชารักษาน้ำพุให้หายที่เมืองเยรีโค
2:19 คนในเมืองพูดกับเอลีชาว่า “ดูเถิด ทำเลเมืองนี้ก็ร่าเริงดี ดังที่เจ้านายของข้าพเจ้าได้เห็นแล้ว แต่ทว่าน้ำไม่ดีและชาวแผ่นดินก็แท้งลูก”

Elisha's Fountain at Jericho
2:19 And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.

2:20 ท่านพูดว่า “จงเอาชามใหม่มาลูกหนึ่ง ใส่เกลือไว้ในนั้น” แล้วเขาทั้งหลายก็หามาให้

2:20 And he said, Bring me a new cruse, and put salt therein. And they brought it to him.

2:21 แล้วท่านก็ไปที่น้ำพุ โยนเกลือลงในนั้นและกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เราได้กระทำน้ำนี้ให้ดีแล้ว ตั้งแต่นี้ไปจะไม่มีความตายหรือการแท้งลูกมาจากน้ำนี้อีก”

2:21 And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land.

2:22 ฉะนั้นน้ำจึงดีมาจนถึงทุกวันนี้ จริงตามถ้อยคำซึ่งเอลีชาได้กล่าวนั้น

2:22 So the waters were healed unto this day, according to the saying of Elisha which he spake.

หมีทำโทษคนล้อเลียน
2:23 ท่านได้ขึ้นไปจากที่นั่นถึงเมืองเบธเอล และขณะเมื่อท่านขึ้นไปตามทางมีเด็กชายเล็กๆบางคนออกมาจากเมืองล้อเลียนท่านว่า “เจ้าหัวล้าน จงขึ้นไปเถิด เจ้าหัวล้าน จงขึ้นไปเถิด”

Bears Punish Mockers
2:23 And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head.

2:24 ท่านก็เหลียวดู แล้วจึงแช่งเขาในพระนามพระเยโฮวาห์ และหมีตัวเมียสองตัวออกมาจากป่า ฉีกเด็กชายพวกนั้นเสียสี่สิบสองคน

2:24 And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them.

2:25 จากที่นั่นท่านก็ขึ้นไปถึงภูเขาคารเมล และจากที่นั่นท่านก็หันกลับมายังสะมาเรีย

2:25 And he went from thence to mount Carmel, and from thence he returned to Samaria.


2 พงศ์กษัตริย์ 3 / 2 Kings 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยโฮรัมครอบครองเหนืออิสราเอล
3:1 ในปีที่สิบแปดของรัชกาลเยโฮชาฟัทกษัตริย์แห่งยูดาห์ เยโฮรัมโอรสของอาหับได้เริ่มครอบครองเหนืออิสราเอล ณ กรุงสะมาเรีย และทรงครองอยู่สิบสองปี

Jehoram Reigns King over Israel
3:1 Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.

3:2 พระองค์ทรงกระทำสิ่งที่ชั่วในสายพระเนตรของพระเยโฮวาห์ แต่ไม่เหมือนราชบิดาและราชมารดาของพระองค์ พระองค์ทรงทำลายเสาศักดิ์สิทธิ์แห่งพระบาอัล ซึ่งราชบิดาของพระองค์ทรงสร้างนั้นเสีย

3:2 And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.

3:3 แม้กระนั้นพระองค์ยังทรงเกาะติดอยู่กับบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาปด้วย พระองค์หาได้ทรงพรากจากบาปนั้นไม่

3:3 Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

โมอับกบฏต่ออิสราเอล
3:4 ฝ่ายเมชากษัตริย์แห่งโมอับทรงเป็นผู้ดำเนินกิจการเลี้ยงแกะ และพระองค์ต้องถวายลูกแกะหนึ่งแสนตัว และแกะผู้หนึ่งแสนตัวพร้อมกับขนของมันให้แด่กษัตริย์อิสราเอล

Moab's Rebellion against Israel
3:4 And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.

3:5 แต่อยู่มาเมื่ออาหับสิ้นพระชนม์แล้ว กษัตริย์แห่งโมอับก็กบฏต่อกษัตริย์แห่งอิสราเอล

3:5 But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.

3:6 กษัตริย์เยโฮรัมจึงกรีธาทัพออกจากสะมาเรียในครั้งนั้น และทรงเกณฑ์คนอิสราเอลทั้งสิ้น

3:6 And king Jehoram went out of Samaria the same time, and numbered all Israel.

3:7 พระองค์ทรงส่งสารไปยังเยโฮชาฟัทกษัตริย์แห่งยูดาห์ว่า “กษัตริย์แห่งโมอับได้กบฏต่อข้าพเจ้า ท่านจะไปรบกับโมอับพร้อมกับข้าพเจ้าได้หรือไม่” และท่านว่า “เราจะไป เราก็เป็นดังที่ท่านเป็น และประชาชนของเราก็เป็นดังประชาชนของท่าน บรรดาม้าของเราก็เป็นดังม้าของท่าน”

3:7 And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses.

3:8 แล้วท่านว่า “เราจะขึ้นไปทางใด” เยโฮรัมทรงตอบไปว่า “ไปทางถิ่นทุรกันดารเมืองเอโดม”

3:8 And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.

3:9 กษัตริย์แห่งอิสราเอลจึงเสด็จไปพร้อมกับกษัตริย์แห่งยูดาห์ และกษัตริย์แห่งเอโดม และเมื่อทั้งสามกษัตริย์เสด็จอ้อมไปได้เจ็ดวันแล้วก็หาน้ำให้กองทัพและให้สัตว์ที่ติดตามมานั้นไม่ได้

3:9 So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them.

พระเจ้าทรงติเตียนพันธมิตรระหว่างเยโฮชาฟัทกับเยโฮรัม
3:10 แล้วกษัตริย์แห่งอิสราเอลจึงตรัสว่า “อนิจจาเอ๋ย พระเยโฮวาห์ทรงเรียกสามกษัตริย์นี้มาเพื่อจะมอบไว้ในมือของโมอับ”

Jehoshaphat's Alliance with Jehoram Reproved
3:10 And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!

3:11 และเยโฮชาฟัทตรัสว่า “ที่นี่ไม่มีผู้พยากรณ์ของพระเยโฮวาห์ เพื่อเราจะให้ทูลถามพระเยโฮวาห์หรือ” แล้วข้าราชการคนหนึ่งของกษัตริย์อิสราเอลจึงทูลว่า “เอลีชาบุตรชาฟัทอยู่ที่นี่พระเจ้าข้า เป็นผู้ที่เทน้ำใส่มือเอลียาห์”

3:11 But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.

3:12 และเยโฮชาฟัทตรัสว่า “พระวจนะแห่งพระเยโฮวาห์อยู่กับท่าน” กษัตริย์แห่งอิสราเอลและเยโฮชาฟัทและกษัตริย์แห่งเอโดมจึงเสด็จลงไปหาท่าน

3:12 And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.

3:13 และเอลีชาทูลกษัตริย์แห่งอิสราเอลว่า “ข้าพระองค์มีเรื่องอะไรเกี่ยวข้องกับพระองค์ เสด็จไปหาผู้พยากรณ์ของเสด็จพ่อและผู้พยากรณ์ของเสด็จแม่ของพระองค์เถิด” แต่กษัตริย์แห่งอิสราเอลตรัสกับท่านว่า “หามิได้ ด้วยพระเยโฮวาห์ทรงเป็นผู้เรียกกษัตริย์ทั้งสามนี้มาเพื่อมอบไว้ในมือของโมอับ”

3:13 And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab.

3:14 และเอลีชาทูลว่า “พระเยโฮวาห์จอมโยธาซึ่งข้าพระองค์ปรนนิบัติทรงพระชนม์อยู่แน่ฉันใด ถ้าข้าพระองค์มิได้เคารพคารวะต่อพระพักตร์เยโฮชาฟัทกษัตริย์แห่งยูดาห์แล้ว ข้าพระองค์จะไม่มองพระพักตร์พระองค์หรือดูแลพระองค์เลย

3:14 And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.

3:15 ขอทรงนำผู้เล่นเครื่องสายมาให้ข้าพระองค์สักคนหนึ่ง” และต่อมาเมื่อผู้เล่นเครื่องสายบรรเลงแล้ว พระหัตถ์ของพระเยโฮวาห์ก็มาเหนือท่าน

3:15 But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.

พระเจ้าจะทรงประทานน้ำและการมีชัย
3:16 และท่านทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘ทำหุบเขานี้ให้เป็นสระทั่วไปหมด’

Elisha Promises Water and Victory
3:16 And he said, Thus saith the LORD, Make this valley full of ditches.

3:17 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า ‘เจ้าทั้งหลายจะไม่เห็นลมและจะไม่เห็นฝน ถึงอย่างไรก็ดีหุบเขานั้นจะมีน้ำเต็มไปหมด เพื่อเจ้าจะได้ดื่ม ทั้งเจ้า ฝูงสัตว์เลี้ยงและสัตว์ใช้งานของเจ้า’

3:17 For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.

3:18 เรื่องอย่างนี้เป็นเรื่องเล็กน้อยในสายพระเนตรของพระเยโฮวาห์ พระองค์จะทรงมอบคนโมอับไว้ในมือของเจ้าด้วย

3:18 And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.

3:19 เจ้าจะโจมตีเมืองที่มีป้อมทุกเมือง และเมืองเอกทุกเมือง และจะโค่นต้นไม้ลงทุกต้น และจะจุกน้ำพุทุกแห่งเสีย และทำไร่นาที่ดีทุกแปลงให้เสียด้วยหิน”

3:19 And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.

3:20 และอยู่มาพอรุ่งเช้าประมาณเวลาถวายเครื่องธัญญบูชา ดูเถิด มีน้ำมาจากทางเมืองเอโดม จนแผ่นดินมีน้ำเต็มหมด

3:20 And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.

คนโมอับพ่ายแพ้
3:21 และเมื่อคนโมอับทั้งหลายได้ยินว่าบรรดากษัตริย์ยกไปสู้รบกับตน คนที่มีอายุสวมเกราะและสูงขึ้นไปก็ได้รวบรวมกันเข้า และยกไปตั้งที่พรมแดน

Moabites Defeated
3:21 And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.

3:22 เมื่อเขาตื่นขึ้นในตอนเช้า และดวงอาทิตย์ส่องแสงอยู่บนน้ำ คนโมอับเห็นน้ำที่อยู่ตรงข้ามกับตนแดงอย่างโลหิต

3:22 And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:

3:23 เขาทั้งหลายกล่าวว่า “นี่เป็นโลหิต บรรดากษัตริย์ได้สู้รบกันเอง และฆ่ากันเอง เพราะฉะนั้นบัดนี้ โมอับเอ๋ย มาริบเอาข้าวของของเขา”

3:23 And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.

3:24 แต่เมื่อเขามาถึงค่ายอิสราเอล คนอิสราเอลก็ลุกขึ้นต่อสู้กับคนโมอับจนเขาทั้งหลายหนีไป และเขาก็รุกหน้าเข้าไปในแผ่นดินฆ่าฟันคนโมอับ

3:24 And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.

3:25 เขาทั้งหลายได้ทลายหัวเมือง และต่างคนก็ต่างโยนหินเข้าไปในไร่นาที่ดีทุกแปลงจนเต็ม เขาจุกน้ำพุเสียทุกแห่ง และโค่นต้นไม้ดีๆเสียหมด จนในคีร์หะเรเชทมีแต่หินของเมืองเหลืออยู่ บรรดานักสลิงได้ล้อมเมืองไว้และโจมตีได้

3:25 And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; howbeit the slingers went about it, and smote it.

3:26 เมื่อกษัตริย์แห่งโมอับทรงเห็นว่าจะสู้ไม่ได้ พระองค์ก็ทรงพาพลดาบเจ็ดร้อยคนจะตีฝ่าออกมาทางด้านกษัตริย์เมืองเอโดม แต่ออกมาไม่ได้

3:26 And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.

3:27 แล้วพระองค์ทรงนำโอรสหัวปี ผู้ซึ่งควรจะขึ้นครองแทนนั้น ถวายเป็นเครื่องเผาบูชาเสียที่บนกำแพง และมีพระพิโรธใหญ่ยิ่งต่อพวกอิสราเอล เขาทั้งหลายก็ยกถอยไปจากพระองค์และกลับบ้านเมืองของตน

3:27 Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.


2 พงศ์กษัตริย์ 4 / 2 Kings 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

น้ำมันหนึ่งไหของหญิงม่ายคนหนึ่ง
4:1 ภรรยาของคนหนึ่งในเหล่าศิษย์แห่งผู้พยากรณ์ร้องต่อเอลีชาว่า “ผู้รับใช้ของท่าน คือสามีของดิฉันสิ้นชีวิตเสียแล้ว และท่านก็ทราบอยู่แล้วว่าผู้รับใช้ของท่านเกรงกลัวพระเยโฮวาห์ แต่เจ้าหนี้ได้มาเพื่อนำเอาบุตรชายสองคนของดิฉันไปเป็นทาสของเขา”

A Widow's Pot of Oil
4:1 Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen.

4:2 และเอลีชาตอบนางว่า “บอกฉันมาซิว่าจะให้ฉันทำอะไรให้ เจ้ามีอะไรอยู่ในบ้านบ้าง” และนางตอบว่า “สาวใช้ของท่านไม่มีอะไรในบ้านนอกจากน้ำมันหนึ่งไห”

4:2 And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.

4:3 แล้วท่านกล่าวว่า “จงออกไปนอกบ้าน ขอยืมภาชนะจากเพื่อนบ้านทุกคนของเจ้ามาเป็นภาชนะเปล่า อย่าให้น้อย

4:3 Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.

4:4 แล้วจงเข้าไปในเรือน ปิดประตูขังตัวเจ้าและบุตรชายของเจ้าไว้ และจงเทน้ำมันใส่ภาชนะทั้งหมด เมื่อลูกหนึ่งๆเต็มแล้วก็ตั้งไว้ต่างหาก”

4:4 And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.

4:5 นางก็ลาไป และปิดประตูขังนางและบุตรชายของนางไว้ บุตรส่งภาชนะมาให้ และนางก็เทน้ำมัน

4:5 So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.

4:6 และอยู่มาเมื่อภาชนะเต็มหมดแล้วนางจึงบอกบุตรชายว่า “เอาภาชนะมาให้แม่อีกลูกหนึ่ง” และเขาตอบนางว่า “ไม่มีอีกแล้ว” แล้วน้ำมันก็หยุดไหล

4:6 And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.

4:7 นางก็ไปเรียนให้คนของพระเจ้าทราบและท่านบอกว่า “ไปซี ขายน้ำมันเสียเอาเงินชำระหนี้ของเจ้า ที่เหลือนอกนั้นเจ้าและบุตรของเจ้าจงใช้เลี้ยงชีวิต”

4:7 Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.

หญิงมั่งมีคนหนึ่งแห่งเมืองชูเนม
4:8 วันหนึ่งเอลีชาเดินต่อไปถึงเมืองชูเนม เป็นที่ที่หญิงมั่งมีคนหนึ่งอาศัยอยู่ และนางได้ชวนท่านให้รับประทานอาหาร ฉะนั้นเมื่อท่านผ่านทางนั้นไปเมื่อไร ท่านก็แวะเข้าไปรับประทานอาหารที่นั่น

A "Great Woman" of Shunem
4:8 And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.

4:9 และนางได้บอกสามีของนางว่า “ดูเถิด ดิฉันเห็นว่าชายคนนี้เป็นคนบริสุทธิ์ของพระเจ้า เดินผ่านบ้านเราอยู่เนืองๆ

4:9 And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.

4:10 ขอให้เราทำห้องเล็กไว้บนกำแพง วางเตียง โต๊ะ เก้าอี้ และตะเกียงไว้ให้ท่าน เพื่อว่าเมื่อท่านมาหาเรา ท่านจะได้เข้าไปพักในห้องนั้น”

4:10 Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.

4:11 วันหนึ่งท่านก็มาที่นั่น และแวะเข้าไปในห้องนั้น พักอยู่ที่นั่น

4:11 And it fell on a day, that he came thither, and he turned into the chamber, and lay there.

4:12 ท่านจึงบอกเกหะซีคนใช้ของท่านว่า “ไปเรียกหญิงชาวชูเนมคนนี้มา” เมื่อเขาเรียกนาง นางก็มายืนอยู่ต่อหน้าท่าน

4:12 And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.

4:13 ท่านจึงบอกแก่เกหะซีว่า “จงบอกนางว่า ดูเถิด เธอลำบากมากมายอย่างนี้เพื่อเรา จะให้เราทำอะไรให้เธอบ้าง มีอะไรจะให้ทูลกษัตริย์เผื่อเธอหรือ หรือให้พูดอะไรกับผู้บัญชาการกองทัพ” นางตอบว่า “ดิฉันอยู่ในหมู่พวกพี่น้องของดิฉันค่ะ”

4:13 And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.

4:14 และท่านกล่าวว่า “ถ้าอย่างนั้นจะให้ทำอะไรเพื่อนาง” เกหะซีตอบว่า “แท้จริงนางไม่มีบุตรและสามีของนางก็แก่แล้ว”

4:14 And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.

4:15 ท่านจึงบอกว่า “ไปเรียกเธอมา” และเมื่อเขาไปเรียกนาง นางก็มายืนอยู่ที่ประตู

4:15 And he said, Call her. And when he had called her, she stood in the door.

4:16 ท่านกล่าวว่า “ในฤดูนี้เมื่อครบกำหนดอุ้มท้อง เจ้าจะได้อุ้มบุตรชายคนหนึ่ง” และนางตอบว่า “ข้าแต่คนแห่งพระเจ้า เจ้านายของดิฉัน หามิได้ อย่ามุสาแก่สาวใช้ของท่านเลย”

4:16 And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.

4:17 แต่หญิงคนนั้นก็ตั้งครรภ์และคลอดบุตรชายคนหนึ่งในฤดูนั้นเมื่อครบกำหนดอุ้มท้องจริงตามที่เอลีชาบอกแก่นางไว้

4:17 And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.

บุตรชายของหญิงชาวชูเนมฟื้นขึ้นอีก
4:18 เมื่อเด็กนั้นโตขึ้น วันหนึ่งเขาออกไปหาบิดาของเขาในหมู่คนเกี่ยวข้าว

Mother's Son Restored to Life
4:18 And when the child was grown, it fell on a day, that he went out to his father to the reapers.

4:19 เขาบอกบิดาของเขาว่า “โอยหัวของฉัน หัวของฉัน” บิดาจึงสั่งคนใช้ของเขาว่า “อุ้มเขาไปหาแม่ไป๊”

4:19 And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.

4:20 และเมื่อเขาอุ้มมาให้มารดาของเด็ก เด็กนั้นก็นั่งอยู่บนตักมารดาจนเที่ยงวัน แล้วก็สิ้นชีวิต

4:20 And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.

4:21 นางจึงอุ้มขึ้นไปวางไว้บนที่นอนของคนแห่งพระเจ้า และปิดประตูเสียแล้วไปข้างนอก

4:21 And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.

4:22 นางก็ไปเรียกสามีของนางกล่าวว่า “ขอส่งคนใช้คนหนึ่งกับลาตัวหนึ่งมาให้ฉัน เพื่อฉันจะได้รีบไปหาคนแห่งพระเจ้า และกลับมาอีก”

4:22 And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.

4:23 และเขาถามว่า “จะไปหาท่านทำไมในวันนี้ ไม่ใช่วันขึ้นค่ำหรือวันสะบาโต” นางตอบว่า “ก็ดีอยู่แล้ว”

4:23 And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.

4:24 นางก็ผูกอานลาและสั่งคนใช้ของนางว่า “จงเร่งลาไปเร็วๆ อย่าให้ฝีเท้าหย่อนลงได้นอกจากฉันสั่ง”

4:24 Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.

4:25 แล้วนางก็ออกเดิน และมาถึงคนแห่งพระเจ้าที่ภูเขาคารเมล อยู่มาเมื่อคนแห่งพระเจ้าเห็นนางมาแต่ไกล ท่านก็พูดกับเกหะซีคนใช้ของท่านว่า “ดูเถิด หญิงชาวชูเนมมาข้างโน้น

4:25 So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:

4:26 จงวิ่งไปรับนางทันที และกล่าวแก่นางว่า ‘นางสบายดีหรือ สามีสบายดีหรือ เด็กสบายดีหรือ’” และนางได้ตอบว่า “สบายดีค่ะ”

4:26 Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well.

4:27 และเมื่อนางมายังภูเขาถึงคนแห่งพระเจ้าแล้ว นางก็เข้าไปกอดเท้าของท่าน เกหะซีจึงเข้ามาจะจับนางออกไป แต่คนแห่งพระเจ้าบอกว่า “ปล่อยเขาเถอะ เพราะนางมีใจทุกข์หนัก และพระเยโฮวาห์ทรงซ่อนเรื่องนี้จากฉัน หาได้ตรัสสำแดงแก่ฉันไม่”

4:27 And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me.

4:28 แล้วนางจึงเรียนว่า “ดิฉันขอบุตรชายจากเจ้านายของดิฉันหรือคะ ดิฉันไม่ได้เรียนหรือว่า อย่าลวงดิฉันเลย”

4:28 Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?

4:29 ท่านจึงสั่งเกหะซีว่า “คาดเอวของเจ้าเข้า และถือไม้เท้าของเรา และไปเถอะ ถ้าเจ้าพบใคร อย่าสวัสดีกับเขา และถ้าใครสวัสดีกับเจ้าก็อย่าตอบ และจงวางไม้เท้าของเราบนหน้าของเด็กนั้น”

4:29 Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.

4:30 แล้วมารดาของเด็กนั้นเรียนว่า “พระเยโฮวาห์ทรงพระชนม์อยู่และตัวท่านเองมีชีวิตอยู่แน่ฉันใด ดิฉันจะไม่พรากจากท่านไป” ดังนั้นท่านจึงลุกขึ้นตามนางไป

4:30 And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.

4:31 เกหะซีได้ล่วงหน้าไปก่อนและวางไม้เท้าบนหน้าของเด็กนั้น แต่ไม่มีเสียงหรืออาการเป็น เขาจึงกลับมาพบท่านและเรียนท่านว่า “เด็กนั้นยังไม่ตื่น”

4:31 And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.

4:32 เมื่อเอลีชาเข้ามาในเรือน ดูเถิด ท่านเห็นเด็กนอนตายอยู่บนเตียงของท่าน

4:32 And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.

4:33 ท่านจึงเข้าไปข้างในปิดประตูให้ทั้งสองอยู่ข้างในและได้อธิษฐานต่อพระเยโฮวาห์

4:33 He went in therefore, and shut the door upon them twain, and prayed unto the LORD.

4:34 แล้วท่านขึ้นไปนอนทับเด็ก ให้ปากทับปาก ตาทับตา และมือทับมือ และเมื่อท่านเหยียดตัวของท่านบนเด็ก เนื้อของเด็กนั้นก็อุ่นขึ้นมา

4:34 And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child; and the flesh of the child waxed warm.

4:35 แล้วท่านก็ลุกขึ้นอีกเดินไปเดินมาในเรือนนั้นครั้งหนึ่ง แล้วขึ้นไปเหยียดตัวของท่านบนเขา เด็กนั้นก็จามเจ็ดครั้ง และเด็กนั้นก็ลืมตาของตน

4:35 Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.

4:36 แล้วท่านก็เรียกเกหะซีมาสั่งว่า “ไปเรียกหญิงชาวชูเนมคนนี้มา” เขาจึงไปเรียกนาง และเมื่อนางมาถึงท่านแล้วท่านว่า “จงอุ้มบุตรชายของเจ้าขึ้นเถิด”

4:36 And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.

4:37 นางจึงเข้ามาซบหน้าลงที่เท้าของท่านกราบลงถึงดิน แล้วนางก็อุ้มบุตรชายของนางขึ้นออกไปข้างนอก

4:37 Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.

เอลีชาชำระอาหารที่มีพิษ
4:38 เอลีชามาถึงกิลกาลอีก เมื่อแผ่นดินเกิดกันดารอาหาร และเมื่อเหล่าศิษย์แห่งผู้พยากรณ์นั่งอยู่ต่อหน้าท่าน ท่านก็บอกกับคนใช้ของท่านว่า “จงตั้งหม้อลูกใหญ่และต้มข้าวให้แก่เหล่าศิษย์แห่งผู้พยากรณ์”

Elisha Cleanses the Poisoned Food
4:38 And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.

4:39 คนหนึ่งในพรรคออกไปเก็บผักที่ในทุ่งนา และพบไม้เถาป่าเถาหนึ่ง เขาเก็บได้น้ำเต้าป่าจนเต็มตัก กลับมาหั่นใส่ในหม้อข้าวต้มโดยไม่ทราบว่าเป็นผลอะไร

4:39 And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.

4:40 เขาก็เทออกให้คนเหล่านั้นรับประทาน ต่อมาขณะที่เขากำลังรับประทานข้าวต้มอยู่นั้น เขาร้องขึ้นว่า “โอ ข้าแต่คนแห่งพระเจ้า มีความตายอยู่ในหม้อนี้” และเขาก็รับประทานกันไม่ได้

4:40 So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.

4:41 ท่านก็ว่า “จงเอาแป้งมา” ท่านก็ใส่แป้งลงในหม้อ และบอกว่า “จงเทออกให้คนเหล่านั้นรับประทาน” และไม่มีอันตรายอยู่ในหม้อนั้น

4:41 But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.

เอลีชาเลี้ยงหนึ่งร้อยคนอย่างอัศจรรย์
4:42 มีชายคนหนึ่งมาจากบ้านบาอัลชาลิชาห์นำของมาให้คนแห่งพระเจ้า มีขนมปังเป็นผลแรกคือ ขนมข้าวบาร์เลย์ยี่สิบก้อน และรวงข้าวใหม่ใส่กระสอบของเขามาและเอลีชาว่า “จงให้แก่คนเหล่านั้นรับประทาน”

A Hundred Men Fed Miraculously
4:42 And there came a man from Baalshalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.

4:43 แต่คนใช้คนนี้ตอบว่า “ข้าพเจ้าจะตั้งอาหารเท่านี้ให้คนหนึ่งร้อยรับประทานได้อย่างไร” ท่านจึงสั่งซ้ำว่า “จงให้คนเหล่านั้นรับประทานเถิด เพราะพระเยโฮวาห์ตรัสสั่งดังนี้ว่า ‘เขาทั้งหลายจะได้รับประทานและยังเหลืออีก’”

4:43 And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof.

4:44 เขาจึงตั้งอาหารไว้ต่อหน้าเขาทั้งหลาย เขาทั้งหลายก็รับประทาน และยังเหลืออยู่จริงตามพระวจนะของพระเยโฮวาห์

4:44 So he set it before them, and they did eat, and left thereof, according to the word of the LORD.


2 พงศ์กษัตริย์ 5 / 2 Kings 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

นาอามานชาวซีเรียได้รับการรักษาให้หาย
5:1 นาอามานผู้บัญชาการกองทัพของกษัตริย์ประเทศซีเรียเป็นคนสำคัญมากของกษัตริย์ เป็นคนมีเกียรติ เพราะว่าพระเยโฮวาห์ทรงนำชัยชนะมายังซีเรียโดยท่านนี้ ท่านเป็นวีรบุรุษด้วย แต่ท่านเป็นโรคเรื้อน

Naaman the Syrian Healed
5:1 Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper.

5:2 ฝ่ายคนซีเรียยกพวกไปปล้นครั้งหนึ่งนั้น ได้จับเด็กหญิงคนหนึ่งมาจากแผ่นดินอิสราเอลมาเป็นเชลย และเธอมาปรนนิบัติภรรยาของนาอามาน

5:2 And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.

5:3 เธอได้เรียนนายผู้หญิงของเธอว่า “อยากให้เจ้านายของดิฉันไปอยู่กับผู้พยากรณ์ผู้ซึ่งอยู่ในสะมาเรีย ท่านจะได้รักษาโรคเรื้อนของเจ้านายเสียให้หาย”

5:3 And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.

5:4 นาอามานจึงไปทูลกษัตริย์เจ้านายของท่านว่า “สาวใช้จากแผ่นดินอิสราเอลพูดว่าอย่างนั้นๆ”

5:4 And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.

5:5 กษัตริย์แห่งซีเรียตรัสว่า “จงไปเถิด เราจะส่งสารไปยังกษัตริย์แห่งอิสราเอล” แล้วท่านก็ไป นำเงินหนักสิบตะลันต์ ทองคำหนักหกพันเชเขล และเสื้อสิบชุดไปด้วย

5:5 And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.

5:6 และท่านก็นำสารไปยังกษัตริย์แห่งอิสราเอลใจความว่า “เมื่อสารนี้มาถึงท่าน ดูเถิด ข้าพเจ้าได้ส่งนาอามานข้าราชการของข้าพเจ้ามา เพื่อขอให้ท่านรักษาเขาให้หายจากโรคเรื้อน”

5:6 And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.

5:7 และอยู่มาเมื่อกษัตริย์แห่งอิสราเอลทรงอ่านสารนั้นแล้ว พระองค์ก็ทรงฉีกฉลองพระองค์ตรัสว่า “เราเป็นพระเจ้าซึ่งจะให้ตายและให้มีชีวิตหรือ ชายคนนี้จึงส่งสารมาให้เรารักษาคนหนึ่งที่เป็นโรคเรื้อน ขอใคร่ครวญดูเถิดว่า เขาแสวงหาเหตุพิพาทกับเราอย่างไร”

5:7 And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.

5:8 แต่เมื่อเอลีชาคนแห่งพระเจ้าได้ยินว่ากษัตริย์แห่งอิสราเอลได้ทรงฉีกฉลองพระองค์ จึงใช้คนไปทูลกษัตริย์ว่า “ไฉนพระองค์จึงทรงฉีกฉลองพระองค์ของพระองค์เสีย ขอให้เขามาหาข้าพระองค์เถิด เพื่อเขาจะได้ทราบว่า มีผู้พยากรณ์คนหนึ่งในอิสราเอล”

5:8 And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.

5:9 นาอามานจึงมาพร้อมกับบรรดาม้าและรถรบของท่าน มาหยุดอยู่ที่ประตูเรือนของเอลีชา

5:9 So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.

5:10 เอลีชาก็ส่งผู้สื่อสารมาเรียนท่านว่า “ขอจงไปชำระตัวในแม่น้ำจอร์แดนเจ็ดครั้ง และเนื้อของท่านจะกลับคืนเป็นอย่างเดิม และท่านจะสะอาด”

5:10 And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.

5:11 แต่นาอามานก็โกรธและไปเสีย บ่นว่า “ดูเถิด ข้าคิดว่าเขาจะออกมาหาข้าเป็นแน่ และมายืนอยู่และออกพระนามของพระเยโฮวาห์พระเจ้าของเขา แล้วโบกมือเหนือที่นั้นให้โรคเรื้อนหาย

5:11 But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.

5:12 อาบานาและฟารปาร์แม่น้ำเมืองดามัสกัสไม่ดีกว่าบรรดาลำน้ำแห่งอิสราเอลดอกหรือ ข้าจะชำระตัวในแม่น้ำเหล่านั้นและจะสะอาดไม่ได้หรือ” ท่านจึงหันตัวแล้วไปเสียด้วยความเดือดดาล

5:12 Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.

5:13 แต่พวกข้าราชการของท่านเข้ามาใกล้และเรียนท่านว่า “คุณพ่อของข้าพเจ้า ถ้าท่านผู้พยากรณ์จะสั่งให้ท่านกระทำสิ่งใหญ่โตประการหนึ่ง ท่านจะไม่กระทำหรือ ถ้าเช่นนั้นเมื่อท่านผู้พยากรณ์กล่าวแก่ท่านว่า ‘จงไปล้างและสะอาดเถิด’ ควรท่านจะทำยิ่งขึ้นเท่าใด”

5:13 And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?

5:14 ท่านจึงลงไปจุ่มตัวเจ็ดครั้งในแม่น้ำจอร์แดนตามถ้อยคำของคนแห่งพระเจ้า และเนื้อของท่านก็กลับคืนเป็นอย่างเนื้อเด็กเล็กๆ และท่านก็สะอาด

5:14 Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean.

5:15 แล้วท่านจึงกลับไปยังคนแห่งพระเจ้า ทั้งตัวท่านและพรรคพวกของท่าน และท่านมายืนอยู่ข้างหน้าเอลีชาและท่านกล่าวว่า “ดูเถิด บัดนี้ข้าพเจ้าทราบแล้วว่าไม่มีพระเจ้าทั่วไปในโลกนอกจากที่ในอิสราเอล เพราะฉะนั้นบัดนี้ขอท่านรับของกำนัลสักอย่างหนึ่งจากผู้รับใช้ของท่านเถิด”

5:15 And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant.

5:16 แต่ท่านตอบว่า “พระเยโฮวาห์ซึ่งข้าพเจ้าปรนนิบัติทรงพระชนม์อยู่แน่ฉันใด ข้าพเจ้าจะไม่รับสิ่งใดเลยฉันนั้น” และท่านก็ได้ชักชวนให้รับไว้แต่เอลีชาได้ปฏิเสธ

5:16 But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.

5:17 แล้วนาอามานจึงกล่าวว่า “มิฉะนั้นขอท่านได้โปรดให้ดินบรรทุกล่อสักสองตัวให้แก่ผู้รับใช้ของท่านเถิด เพราะตั้งแต่นี้ไปผู้รับใช้ของท่านจะไม่ถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชาแก่พระอื่น แต่จะถวายแด่พระเยโฮวาห์เท่านั้น

5:17 And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD.

5:18 ในเรื่องนี้ขอพระเยโฮวาห์ทรงโปรดให้อภัยแก่ผู้รับใช้ของท่าน ในเมื่อนายของข้าพเจ้าไปในนิเวศของพระริมโมนเพื่อจะนมัสการที่นั่น ทรงพิงอยู่ที่มือของข้าพเจ้า และข้าพเจ้าจะต้องโน้มคำนับในนิเวศของพระริมโมน เมื่อข้าพเจ้าโน้มตัวลงในนิเวศของพระริมโมนนั้น ขอพระเยโฮวาห์ทรงให้อภัยแก่ผู้รับใช้ของท่านในกรณีนี้”

5:18 In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.

5:19 เอลีชาจึงตอบท่านว่า “จงไปโดยสันติภาพเถิด” แต่เมื่อนาอามานออกไปได้ไม่ไกลนัก

5:19 And he said unto him, Go in peace. So he departed from him a little way.

ความบาปและการทำโทษของเกหะซี
5:20 เกหะซีคนใช้ของเอลีชาคนแห่งพระเจ้าคิดว่า “ดูเถิด นายของข้าพเจ้าไม่ยอมรับจากมือของนาอามานคนซีเรียซึ่งของที่ท่านนำมา พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ข้าพเจ้าจะวิ่งตามไปเอามาจากเขาบ้าง”

Gahazi's Sin and Punishment
5:20 But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him.

5:21 เกหะซีจึงตามนาอามานไป และเมื่อนาอามานแลเห็นว่ามีคนวิ่งตามท่านมา ท่านก็ลงจากรถรบต้อนรับเขาพูดว่า “ทุกอย่างเรียบร้อยดีหรือ”

5:21 So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?

5:22 เขาตอบว่า “เรียบร้อยดี นายของข้าพเจ้าใช้ข้าพเจ้ามา กล่าวว่า ‘ดูเถิด มีชายหนุ่มสองคนในเหล่าศิษย์แห่งผู้พยากรณ์ มาจากแดนเทือกเขาเอฟราอิม ขอท่านโปรดให้เงินแก่เขาทั้งหลายสักหนึ่งตะลันต์และเสื้อสักสองชุด’”

5:22 And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.

5:23 และนาอามานกล่าวว่า “ขอโปรดรับไปสองตะลันต์เถิด” ท่านก็เชิญชวนเขา และเอาเงินสองตะลันต์ใส่กระสอบผูกไว้ พร้อมกับเสื้อสองตัว ให้คนใช้สองคนแบกไป เขาก็แบกเดินขึ้นหน้าเกหะซีมา

5:23 And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.

5:24 เมื่อเขามาถึงภูเขา เกหะซีก็รับมาจากมือของเขาทั้งสอง เอาไปเก็บไว้ในเรือนและให้คนเหล่านั้นกลับ เขาทั้งสองก็จากไป

5:24 And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.

5:25 เกหะซีก็เข้าไปยืนอยู่ต่อหน้านายของตน และเอลีชาถามเขาว่า “เกหะซี เจ้าไปไหนมา” เขาตอบว่า “ผู้รับใช้ของท่านไม่ได้ไปไหน”

5:25 But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.

5:26 แต่ท่านกล่าวแก่เขาว่า “เมื่อชายคนนั้นหันมาจากรถรบต้อนรับเจ้านั้น จิตใจของเรามิได้ไปกับเจ้าดอกหรือ นั่นเป็นเวลาควรที่จะรับเงิน รับเสื้อผ้า สวนต้นมะกอกเทศ และสวนองุ่น แกะและวัว และคนใช้ชายหญิงหรือ

5:26 And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?

5:27 ฉะนั้นโรคเรื้อนของนาอามานจะติดอยู่ที่เจ้าและที่เชื้อสายของเจ้าเป็นนิตย์” เขาก็ออกไปจากหน้าท่านเป็นโรคเรื้อนขาวอย่างหิมะ

5:27 The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.


2 พงศ์กษัตริย์ 6 / 2 Kings 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลีชาเอาหัวขวานกลับคืน
6:1 ฝ่ายเหล่าศิษย์แห่งผู้พยากรณ์กล่าวกับเอลีชาว่า “ดูเถิด สถานที่ซึ่งข้าพเจ้าทั้งหลายอยู่ใต้ความดูแลของท่านนั้นก็เล็กเกินไป ไม่พอแก่พวกเรา

Elisha Recovers Lost Axe Head
6:1 And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us.

6:2 ขอให้เราไปที่แม่น้ำจอร์แดน ต่างคนต่างเอาไม้ท่อนหนึ่งมาสร้างที่อาศัยของเราที่นั่น” และท่านตอบว่า “ไปเถอะ”

6:2 Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.

6:3 แล้วคนหนึ่งกล่าวว่า “ขอท่านโปรดไปกับผู้รับใช้ของท่านด้วย” และท่านก็ตอบว่า “ข้าจะไป”

6:3 And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.

6:4 ท่านก็ไปกับเขาทั้งหลาย และเมื่อเขามาถึงแม่น้ำจอร์แดนเขาก็โค่นต้นไม้

6:4 So he went with them. And when they came to Jordan, they cut down wood.

6:5 ขณะที่คนหนึ่งฟันไม้อยู่ หัวขวานของเขาตกลงไปในน้ำ และเขาร้องขึ้นว่า “อนิจจา นายครับ ขวานนั้นผมขอยืมเขามา”

6:5 But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed.

6:6 แล้วคนแห่งพระเจ้าถามว่า “ขวานนั้นตกที่ไหน” เมื่อเขาชี้ที่ให้ท่านแล้ว ท่านก็ตัดไม้อันหนึ่งทิ้งลงไปที่นั่น ทำให้ขวานเหล็กนั้นลอยขึ้นมา

6:6 And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.

6:7 และท่านบอกว่า “หยิบขึ้นมาซิ” เขาก็เอื้อมมือไปหยิบขึ้นมา

6:7 Therefore said he, Take it up to thee. And he put out his hand, and took it.

เอลีชาให้กษัตริย์แห่งอิสราเอลทราบถึงแผนการของเบนฮาดัด
6:8 ฝ่ายกษัตริย์แห่งซีเรียรบพุ่งกับอิสราเอล พระองค์ปรึกษากับข้าราชการของพระองค์ว่า “เราจะตั้งค่ายของเราที่นั่นๆ”

Elisha Reveals Ben-hadad's Plans to the King
6:8 Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.

6:9 แต่คนแห่งพระเจ้าส่งข่าวไปยังกษัตริย์แห่งอิสราเอลว่า “ขอพระองค์ทรงระวังอย่าผ่านมาทางนั้น เพราะคนซีเรียกำลังยกลงไปที่นั่น”

6:9 And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.

6:10 และกษัตริย์แห่งอิสราเอลทรงใช้ให้ไปยังสถานที่ซึ่งคนแห่งพระเจ้าบอกและเตือนให้ พระองค์จึงทรงระวังตัวได้ที่นั่นมิใช่เพียงครั้งสองครั้ง

6:10 And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.

6:11 กษัตริย์แห่งซีเรียก็ไม่สบายพระทัยมากเพราะเรื่องนี้ พระองค์จึงทรงเรียกข้าราชการมาตรัสว่า “พวกท่านจะไม่บอกเราหรือว่า คนใดในพวกเราที่อยู่ฝ่ายกษัตริย์แห่งอิสราเอล”

6:11 Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?

6:12 ข้าราชการคนหนึ่งของพระองค์ทูลว่า “โอ ข้าแต่กษัตริย์ เจ้านายของข้าพระองค์ ไม่มีผู้ใดพระเจ้าข้า แต่เอลีชาผู้พยากรณ์ซึ่งอยู่ในอิสราเอลทูลบรรดาถ้อยคำซึ่งพระองค์ตรัสในห้องบรรทมของพระองค์ให้แก่กษัตริย์แห่งอิสราเอล”

6:12 And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.

เอลีชาอยู่ในโดธาน
6:13 พระองค์จึงตรัสว่า “จงไปหาดูว่า เขาอยู่ที่ไหน เพื่อเราจะใช้คนไปจับเขามา” มีคนทูลพระองค์ว่า “ดูเถิด เขาอยู่ในโดธาน”

Elisha at Dothan
6:13 And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.

6:14 พระองค์จึงทรงส่งม้า รถรบ และกองทัพใหญ่ เขาไปกันในกลางคืนและล้อมเมืองนั้นไว้

6:14 Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.

6:15 เมื่อคนใช้ของคนแห่งพระเจ้าตื่นขึ้นเวลาเช้าตรู่และออกไป ดูเถิด กองทัพพร้อมกับม้าและรถรบก็ล้อมเมืองไว้ และคนใช้นั้นบอกท่านว่า “อนิจจา นายของข้าพเจ้า เราจะทำอย่างไรดี”

6:15 And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?

6:16 ท่านตอบว่า “อย่ากลัวเลย เพราะฝ่ายเรามีมากกว่าฝ่ายเขา”

6:16 And he answered, Fear not: for they that be with us are more than they that be with them.

6:17 แล้วเอลีชาก็อธิษฐานว่า “ข้าแต่พระเยโฮวาห์ ขอทรงเบิกตาของเขาเพื่อเขาจะได้เห็น” และพระเยโฮวาห์ทรงเบิกตาของชายหนุ่มคนนั้น และเขาก็ได้เห็นและดูเถิด ที่ภูเขาก็เต็มไปด้วยม้า และรถรบเพลิงอยู่รอบเอลีชา

6:17 And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.

เอลีชานำทหารซีเรียที่ตาบอดไปยังกรุงสะมาเรีย
6:18 และเมื่อคนซีเรียลงมารบกับท่าน เอลีชาก็อธิษฐานต่อพระเยโฮวาห์ว่า “ขอทรงโปรดให้คนเหล่านี้ตาบอดไปเสีย” พระองค์จึงทรงให้เขาทั้งหลายตาบอดไปตามคำของเอลีชา

Blinded Syrians Led to Samaria
6:18 And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.

6:19 และเอลีชาบอกคนเหล่านั้นว่า “ไม่ใช่ทางนี้ และไม่ใช่เมืองนี้ จงตามข้ามา และข้าจะพาไปยังคนนั้นซึ่งเจ้าแสวงหา” และท่านก็พาเขาไปกรุงสะมาเรีย

6:19 And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.

6:20 และอยู่มาพอเข้าไปในกรุงสะมาเรีย เอลีชาก็ทูลว่า “ข้าแต่พระเยโฮวาห์ ขอทรงเบิกตาของคนเหล่านี้ เพื่อเขาจะเห็นได้” พระเยโฮวาห์จึงทรงเบิกตาของเขาทั้งหลายและเขาทั้งหลายก็เห็น และดูเถิด เขามาอยู่กลางกรุงสะมาเรีย

6:20 And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria.

6:21 และเมื่อกษัตริย์แห่งอิสราเอลเห็นเขาเข้า จึงตรัสแก่เอลีชาว่า “บิดาของข้าพเจ้า จะให้ข้าพเจ้าฆ่าเขาเสียหรือ จะให้ข้าพเจ้าฆ่าเขาเสียหรือ”

6:21 And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?

6:22 ท่านก็ทูลตอบว่า “ขอพระองค์อย่าทรงประหารเขาเสีย พระองค์จะประหารคนที่จับมาเป็นเชลยเสียด้วยดาบและด้วยธนูของพระองค์หรือ ขอทรงโปรดจัดอาหารและน้ำต่อหน้าเขา เพื่อให้เขารับประทานและดื่ม แล้วปล่อยให้เขาไปหาเจ้านายของเขาเถิด”

6:22 And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.

6:23 พระองค์จึงทรงจัดการเลี้ยงใหญ่ให้เขา และเมื่อเขาได้กินและดื่มแล้วก็ทรงปล่อยเขาไป และเขาทั้งหลายได้กลับไปหาเจ้านายของตน และพวกซีเรียมิได้มาปล้นในแผ่นดินอิสราเอลอีกเลย

6:23 And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.

กองทัพซีเรียล้อมกรุงสะมาเรีย
6:24 และอยู่มาภายหลังเบนฮาดัดกษัตริย์แห่งซีเรียทรงจัดกองทัพทั้งสิ้นของพระองค์แล้วได้เสด็จขึ้นไปล้อมกรุงสะมาเรีย

Syrian Siege of Samaria
6:24 And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.

6:25 มีการกันดารอาหารอย่างหนักในสะมาเรีย และดูเถิด พวกเขาล้อมอยู่จนหัวลาตัวหนึ่งเขาขายกันเป็นเงินแปดสิบเชเขล และมูลนกเขาครึ่งลิตรเป็นเงินห้าเชเขล

6:25 And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver.

6:26 ขณะที่กษัตริย์แห่งอิสราเอลทรงผ่านไปบนกำแพง มีผู้หญิงคนหนึ่งร้องทูลพระองค์ว่า “โอ ข้าแต่กษัตริย์ เจ้านายของข้าพระองค์ ขอทรงช่วย”

6:26 And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.

6:27 พระองค์ตรัสว่า “ถ้าพระเยโฮวาห์มิได้ทรงช่วยเจ้า เราจะช่วยเจ้าได้จากไหน จากลานนวดข้าวหรือจากบ่อย่ำองุ่นหรือ”

6:27 And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?

6:28 และกษัตริย์ทรงถามนางว่า “เจ้าเป็นอะไรไป” นางทูลตอบว่า “หญิงคนนี้บอกข้าพระองค์ว่า ‘เอาลูกชายของเจ้ามาให้เรากินเสียวันนี้เถิด และเราจะกินลูกชายของฉันวันพรุ่งนี้’

6:28 And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.

6:29 เราจึงต้มลูกชายของข้าพระองค์และกิน และรุ่งขึ้นข้าพระองค์ก็พูดกับนางว่า ‘เอาลูกชายของเจ้ามา เพื่อเราจะกินเสีย’ และนางก็ซ่อนลูกชายของนางเสีย”

6:29 So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.

6:30 และต่อมาเมื่อกษัตริย์ทรงได้ยินถ้อยคำของหญิงนั้น พระองค์ก็ฉีกฉลองพระองค์ พระองค์กำลังดำเนินอยู่บนกำแพง ประชาชนก็มองดู ดูเถิด พระองค์ทรงฉลองพระองค์ผ้ากระสอบอยู่แนบเนื้อ

6:30 And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.

6:31 และพระองค์ตรัสว่า “ถ้าศีรษะของเอลีชาบุตรชาฟัทยังอยู่บนเขาในวันนี้ ก็ขอพระเจ้าทรงลงโทษแก่เราและให้หนักยิ่งกว่า”

6:31 Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.

เยโฮรัมหาโอกาสฆ่าเอลีชา
6:32 แต่เอลีชานั่งอยู่ในบ้านของท่าน และพวกผู้ใหญ่ก็นั่งอยู่ด้วย กษัตริย์ทรงใช้คนมาจากต่อเบื้องพระพักตร์พระองค์ แต่ก่อนที่ผู้สื่อสารจะมาถึง เอลีชาก็พูดกับพวกผู้ใหญ่ว่า “ท่านทั้งหลายเห็นหรือไม่เล่า ที่บุตรชายของฆาตกรคนนี้ใช้คนมาเอาศีรษะของข้าพเจ้า ดูเถิด เมื่อผู้สื่อสารมา จงปิดประตู และยึดประตูให้แน่นกันเขาไว้ เสียงเท้าของนายของเขาตามเขามามิใช่หรือ”

Jehoram Seeks Elisha's Life
6:32 But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him?

6:33 ขณะที่ท่านยังพูดกับเขาทั้งหลายอยู่ ดูเถิด ผู้สื่อสารลงมาหาท่าน และบอกว่า “ดูเถิด เหตุร้ายนี้มาจากพระเยโฮวาห์ ข้าพเจ้าจะรอคอยพระเยโฮวาห์อีกทำไม”

6:33 And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?


2 พงศ์กษัตริย์ 7 / 2 Kings 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลีชาพยากรณ์ว่าจะมีอาหารพอ
7:1 แต่เอลีชาบอกว่า “ขอฟังพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์ตรัสดังนี้ว่า พรุ่งนี้ประมาณเวลานี้ยอดแป้งถังหนึ่งเขาจะขายกันหนึ่งเชเขล และข้าวบาร์เลย์สองถังเชเขล ที่ประตูเมืองสะมาเรีย”

Elisha's Promise of Food
7:1 Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.

7:2 แล้วนายทหารคนสนิทของกษัตริย์ตอบคนแห่งพระเจ้าว่า “ดูเถิด ถ้าแม้พระเยโฮวาห์ทรงสร้างหน้าต่างในฟ้าสวรรค์ สิ่งนี้จะเป็นขึ้นได้หรือ” แต่ท่านบอกว่า “ดูเถิด ท่านจะเห็นกับตาของท่านเอง แต่จะไม่ได้กิน”

7:2 Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

7:3 มีคนโรคเรื้อนสี่คนอยู่ที่ทางเข้าประตูเมือง เขาพูดกันว่า “เราจะนั่งที่นี่จนตายทำไมเล่า

7:3 And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?

7:4 ถ้าเราว่า ‘ให้เราเข้าไปในเมือง’ การกันดารอาหารก็อยู่ในเมือง และเราก็จะตายที่นั่น และถ้าเรานั่งที่นี่เราก็ตายเหมือนกัน ฉะนั้นบัดนี้จงมาเถิด ให้เราเข้าไปในกองทัพของคนซีเรีย ถ้าเขาไว้ชีวิตของเรา เราก็จะรอดตาย ถ้าเขาฆ่าเรา ก็ได้แต่ตายเท่านั้นเอง”

7:4 If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.

พระเจ้าทรงทำให้คนซีเรียตกใจแล้วหนีไป
7:5 ดังนั้นเขาจึงลุกขึ้นในเวลาโพล้เพล้เพื่อจะไปยังค่ายของคนซีเรีย แต่เมื่อเขามาถึงริมค่ายของคนซีเรียแล้ว ดูเถิด ไม่มีใครที่นั่นสักคน

God Frightens Away the Syrians
7:5 And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.

7:6 เพราะองค์พระผู้เป็นเจ้าได้ทรงกระทำให้กองทัพของคนซีเรียได้ยินเสียงรถรบ เสียงม้า และเสียงกองทัพใหญ่ เขาจึงพูดกันและกันว่า “ดูเถิด กษัตริย์แห่งอิสราเอลได้จ้างบรรดากษัตริย์แห่งคนฮิตไทต์ และบรรดากษัตริย์แห่งอียิปต์มารบเราแล้ว”

7:6 For the Lord had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.

7:7 เขาจึงลุกขึ้นหนีไปในเวลาโพล้เพล้ และทิ้งเต็นท์ ม้าและลาของเขา ทิ้งค่ายไว้อย่างนั้นเอง และหนีไปเอาชีวิตรอด

7:7 Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.

7:8 และเมื่อคนโรคเรื้อนเหล่านี้มาถึงที่ริมค่าย เขาก็เข้าไปในเต็นท์หนึ่งกินและดื่ม และขนเงิน ทองคำและเสื้อผ้าเอาไปซ่อนไว้ แล้วเขาก็กลับมาเข้าไปในอีกเต็นท์หนึ่งขนเอาข้าวของออกไปจากที่นั่นด้วยเอาไปซ่อนไว้

7:8 And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.

7:9 แล้วเขาพูดกันและกันว่า “เราทำไม่ถูกเสียแล้ว วันนี้เป็นวันข่าวดี ถ้าเรานิ่งอยู่และคอยจนแสงอรุณขึ้นโทษจะตกอยู่กับเรา เพราะฉะนั้นบัดนี้มาเถิด ให้เราไปบอกยังสำนักพระราชวัง”

7:9 Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.

7:10 เขาจึงมาเรียกนายประตูเมือง และบอกเรื่องราวแก่เขาว่า “เรามายังค่ายของคนซีเรีย และดูเถิด เราไม่เห็นใครและไม่ได้ยินเสียงผู้ใดที่นั่น มีแต่ม้าผูกอยู่ และลาผูกอยู่ และเต็นท์ตั้งอยู่อย่างนั้นเอง”

7:10 So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.

7:11 แล้วเขาบอกแก่เหล่านายประตู และพวกเขาก็บอกกันไปถึงสำนักพระราชวัง

7:11 And he called the porters; and they told it to the king's house within.

7:12 กษัตริย์ก็ทรงตื่นบรรทมในกลางคืน และตรัสกับข้าราชการว่า “เราจะบอกให้ว่าคนซีเรียเตรียมสู้รบเราอย่างไร เขาทั้งหลายรู้อยู่ว่าเราหิว เขาจึงออกไปซ่อนตัวอยู่นอกค่ายที่กลางทุ่งคิดว่า ‘เมื่อเขาออกมาจากในเมืองเราจะจับเขาทั้งเป็น แล้วจะเข้าไปในเมือง’”

7:12 And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.

7:13 และข้าราชการคนหนึ่งทูลว่า “ขอรับสั่งให้คนเอาม้าที่เหลืออยู่ในเมืองสักห้าตัว (ดูเถิด บางทีม้าเหล่านั้นจะยังเป็นอยู่อย่างคนอิสราเอลที่เหลืออยู่ในเมือง หรือดูเถิด จะเป็นอย่างคนอิสราเอลที่ได้พินาศแล้วก็ช่างเถิด) ขอให้เราส่งคนไปดู”

7:13 And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.

7:14 เขาจึงเอาม้ากับรถรบสองคัน และกษัตริย์ทรงส่งให้ไปติดตามกองทัพของคนซีเรีย ตรัสว่า “จงไปดู”

7:14 They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.

7:15 เขาทั้งหลายจึงติดตามไปจนถึงแม่น้ำจอร์แดน และดูเถิด ตลอดทางมีเสื้อผ้าและเครื่องใช้ ซึ่งคนซีเรียทิ้งเมื่อเขารีบหนีไป ผู้สื่อสารก็กลับมาทูลกษัตริย์

7:15 And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.

คำพยากรณ์เรื่องอาหารสำเร็จ
7:16 แล้วประชาชนก็ยกออกไปปล้นเต็นท์ทั้งหลายของคนซีเรีย ยอดแป้งจึงขายกันถังละเชเขล และข้าวบาร์เลย์สองถังเชเขล ตามพระวจนะของพระเยโฮวาห์

The Promise of Plenty Fulfilled
7:16 And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.

7:17 ฝ่ายกษัตริย์ทรงแต่งตั้งนายทหารคนสนิทให้เป็นนายประตู และประชาชนก็เหยียบไปบนเขาตรงประตู เขาจึงสิ้นชีวิตตามซึ่งคนแห่งพระเจ้าได้กล่าวไว้ในวันเมื่อกษัตริย์เสด็จลงมาหาท่าน

7:17 And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.

7:18 และเป็นไปตามที่คนแห่งพระเจ้าได้ทูลกษัตริย์ว่า “ข้าวบาร์เลย์สองถังขายหนึ่งเชเขล และยอดแป้งหนึ่งถังหนึ่งเชเขล ประมาณเวลานี้ในวันพรุ่งนี้ที่ประตูเมืองสะมาเรีย”

7:18 And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:

7:19 และนายทหารคนสนิทก็ได้ตอบคนแห่งพระเจ้าว่า “ดูเถิด ถ้าแม้พระเยโฮวาห์ทรงสร้างหน้าต่างในฟ้าสวรรค์ สิ่งนี้จะเป็นขึ้นได้หรือ” และท่านได้ตอบว่า “ดูเถิด ท่านจะเห็นกับตาของท่านเองแต่จะไม่ได้กิน”

7:19 And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

7:20 และอยู่มาก็บังเกิดเป็นดังนั้นแก่เขา เพราะประชาชนเหยียบไปบนเขาที่ประตูเมืองและเขาก็ได้สิ้นชีวิต

7:20 And so it fell out unto him: for the people trode upon him in the gate, and he died.


2 พงศ์กษัตริย์ 8 / 2 Kings 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลีชาพยากรณ์ถึงการกันดารอาหารเจ็ดปี
8:1 ฝ่ายเอลีชาได้บอกหญิงคนที่ท่านได้ให้บุตรชายของนางกลับคืนชีวิตมาว่า “จงลุกขึ้นและออกไปทั้งครัวเรือนของเจ้า ไปอาศัยอยู่ที่ใดซึ่งเจ้าจะอาศัยอยู่ได้ เพราะพระเยโฮวาห์ทรงเรียกให้เกิดการกันดารอาหาร และจะเป็นแก่แผ่นดินนี้เจ็ดปี”

Elisha Predicts Seven Year Famine
8:1 Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.

8:2 หญิงคนนั้นก็ลุกขึ้นกระทำตามถ้อยคำของคนแห่งพระเจ้า นางยกออกไปทั้งครัวเรือนของนาง ไปอาศัยอยู่ในแผ่นดินฟีลิสเตียเจ็ดปี

8:2 And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.

8:3 และอยู่มาเมื่อสิ้นเจ็ดปีแล้วหญิงคนนั้นก็กลับมาจากแผ่นดินฟีลิสเตีย และได้ออกไปทูลอุทธรณ์ต่อกษัตริย์เพื่อขอบ้านและที่ดินของนางคืน

8:3 And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.

8:4 ฝ่ายกษัตริย์กำลังตรัสกับเกหะซีคนใช้ของคนแห่งพระเจ้าอยู่ว่า “จงบอกเราถึงบรรดามหกิจที่เอลีชาได้กระทำ”

8:4 And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.

8:5 และอยู่มาเมื่อเขากำลังทูลกษัตริย์ถึงเรื่องที่เอลีชาได้เรียกชีวิตของศพคนหนึ่งกลับคืนมา ดูเถิด ผู้หญิงคนที่ท่านได้ให้บุตรชายกลับคืนชีวิตมาได้อุทธรณ์ต่อกษัตริย์เพื่อขอบ้านและที่ดินของนางคืน และเกหะซีทูลว่า “โอ ข้าแต่กษัตริย์ เจ้านายของข้าพระองค์ นี่เป็นนางคนนั้น และคนนี้แหละเป็นบุตรชายของนาง ซึ่งเอลีชาได้ให้กลับคืนชีวิตมา”

8:5 And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.

8:6 และเมื่อกษัตริย์ตรัสถามหญิงคนนั้น นางก็ทูลเรื่องถวายพระองค์ กษัตริย์จึงทรงตั้งเจ้าหน้าที่คนหนึ่งให้แก่นางรับสั่งว่า “จงจัดการคืนทุกสิ่งที่เป็นของของนาง พร้อมทั้งพืชผลของนานั้น ตั้งแต่วันที่นางออกจากแผ่นดินมาจนถึงบัดนี้”

8:6 And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.

เอลีชาพยากรณ์ถึงการครอบครองของฮาซาเอลเหนือซีเรีย
8:7 ฝ่ายเอลีชามายังดามัสกัส เบนฮาดัดกษัตริย์แห่งซีเรียทรงประชวร และเมื่อมีคนทูลว่า “คนแห่งพระเจ้ามาที่นี่”

Elisha Predicts Hazael's Reign over Syria
8:7 And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.

8:8 กษัตริย์ตรัสกับฮาซาเอลว่า “จงนำของกำนัลไปพบคนแห่งพระเจ้า ให้ทูลถามพระเยโฮวาห์โดยท่านว่า ‘ข้าพเจ้าจะหายป่วยไหม’”

8:8 And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease?

8:9 ฮาซาเอลจึงไปพบท่านนำของกำนัลไปด้วย คือสินค้าอย่างดีทุกอย่างของเมืองดามัสกัสจำนวนเท่าอูฐสี่สิบตัวบรรทุกได้ และเขามายืนอยู่ต่อหน้าท่าน กล่าวว่า “บุตรของท่านคือเบนฮาดัด กษัตริย์แห่งซีเรีย ได้ทรงใช้ข้าพเจ้ามาหาท่าน กล่าวว่า ‘ข้าพเจ้าจะหายป่วยหรือ’”

8:9 So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?

8:10 และเอลีชาตอบเขาว่า “จงไปทูลพระองค์ว่า ‘พระองค์จะทรงหายประชวรแน่’ แต่พระเยโฮวาห์ทรงสำแดงแก่ข้าพเจ้าว่า พระองค์จะสิ้นพระชนม์แน่”

8:10 And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die.

8:11 และท่านก็เพ่งหน้าจ้องมองเขาแน่นิ่งจนเขาอาย และคนแห่งพระเจ้าก็ร้องไห้

8:11 And he settled his countenance stedfastly, until he was ashamed: and the man of God wept.

8:12 และฮาซาเอลถามว่า “เหตุใดเจ้านายของข้าพเจ้าจึงร้องไห้” ท่านตอบว่า “เพราะข้าพเจ้าทราบถึงเหตุร้ายซึ่งท่านจะกระทำต่อประชาชนอิสราเอล ท่านจะเอาไฟเผาป้อมปราการของเขาเสีย และท่านจะสังหารคนหนุ่มๆเสียด้วยดาบ และจับเด็กๆโยนลง และผ่าท้องหญิงที่มีครรภ์เสีย”

8:12 And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.

8:13 และฮาซาเอลตอบว่า “ผู้รับใช้ของท่านผู้เป็นแต่เพียงสุนัขเป็นใครเล่า ซึ่งจะกระทำสิ่งใหญ่โตนี้” เอลีชาตอบว่า “พระเยโฮวาห์ทรงสำแดงแก่ข้าพเจ้าว่า ท่านจะเป็นกษัตริย์ครอบครองประเทศซีเรีย”

8:13 And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria.

8:14 และเขาก็ไปจากเอลีชามายังนายของตน ผู้ซึ่งถามเขาว่า “เอลีชาว่าอย่างไรกับเจ้าบ้าง” และเขาทูลตอบว่า “เขาบอกว่าพระองค์จะหายประชวรแน่”

8:14 So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.

8:15 และอยู่มาในวันรุ่งขึ้นเขาก็เอาผ้าหนาทึบจุ่มน้ำคลุมพระพักตร์พระองค์ไว้ จนพระองค์สิ้นพระชนม์ และฮาซาเอลก็ขึ้นครองแทน

8:15 And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.

เยโฮรัมกับเยโฮชาฟัทครอบครองเหนือยูดาห์พร้อมกัน (2 พศด 21:5)
8:16 ในปีที่ห้าแห่งโยรัมโอรสอาหับกษัตริย์ของอิสราเอล เมื่อเยโฮชาฟัทยังเป็นกษัตริย์ของยูดาห์อยู่ เยโฮรัมโอรสเยโฮชาฟัทกษัตริย์ของยูดาห์ได้ทรงเริ่มครอบครอง

Jehoram Reigns with Jehoshaphat over Judah (2 Chr. 21:5)
8:16 And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign.

8:17 เมื่อพระองค์ทรงเริ่มครอบครองนั้นมีพระชนมายุสามสิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มแปดปี

8:17 Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.

8:18 และพระองค์ทรงดำเนินตามมรรคาของบรรดากษัตริย์แห่งอิสราเอล ตามอย่างที่ราชวงศ์อาหับกระทำ เพราะว่าธิดาของอาหับเป็นมเหสีของพระองค์ และพระองค์ทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์

8:18 And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.

8:19 อย่างไรก็ดีพระเยโฮวาห์จะไม่ทรงทำลายยูดาห์ เพราะทรงเห็นแก่ดาวิดผู้รับใช้ของพระองค์ เหตุที่พระองค์ได้ตรัสสัญญาว่า จะทรงประทานประทีปแก่ดาวิด และแก่ราชโอรสของพระองค์เป็นนิตย์

8:19 Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children.

8:20 ในรัชกาลของพระองค์เอโดมได้กบฏออกห่างจากการปกครองของยูดาห์ และตั้งกษัตริย์ขึ้นเหนือตน

8:20 In his days Edom revolted from under the hand of Judah, and made a king over themselves.

8:21 แล้วโยรัมก็เสด็จพร้อมกับบรรดารถรบของพระองค์ผ่านไปถึงศาอีร์ พอกลางคืนพระองค์ก็ลุกขึ้นโจมตีคนเอโดมซึ่งมาล้อมพระองค์นั้น พร้อมกับผู้บัญชาการรถรบ แล้วกองทัพได้หนีกลับเต็นท์เสีย

8:21 So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.

8:22 เอโดมจึงได้กบฏออกห่างจากการปกครองของยูดาห์จนทุกวันนี้ แล้วลิบนาห์ก็ได้กบฏในคราวเดียวกัน

8:22 Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.

8:23 ส่วนพระราชกิจนอกนั้นของโยรัม และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

8:23 And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

เยโฮรัมสิ้นพระชนม์ (2 พศด 21:19-20)
8:24 โยรัมจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และอาหัสยาห์โอรสของพระองค์ได้ขึ้นครองแทน

Jehoram Dies (2 Chr. 21:19-20)
8:24 And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.

8:25 ในปีที่สิบสองแห่งรัชกาลโยรัมโอรสของอาหับกษัตริย์แห่งอิสราเอล อาหัสยาห์โอรสเยโฮรัมกษัตริย์แห่งยูดาห์ได้ทรงเริ่มครอบครอง

8:25 In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.

8:26 เมื่ออาหัสยาห์ทรงเริ่มครอบครองนั้นมีพระชนมายุยี่สิบสองพรรษา และทรงครอบครองในเยรูซาเล็มหนึ่งปี พระมารดาของพระองค์ทรงพระนามอาธาลิยาห์ พระนางเป็นธิดาของอมรีกษัตริย์แห่งอิสราเอล

8:26 Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel.

8:27 พระองค์ทรงดำเนินตามมรรคาราชวงศ์ของอาหับด้วย และทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์ ดังที่ราชวงศ์ของอาหับได้กระทำ เพราะทรงเป็นราชบุตรเขยในราชวงศ์ของอาหับ

8:27 And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab.

อาหัสยาห์รวมกับเยโฮรัมในการสู้รบที่ราโมทกิเลอาด (2 พศด 22:5)
8:28 พระองค์เสด็จกับโยรัมโอรสของอาหับเพื่อทำสงครามกับฮาซาเอลกษัตริย์แห่งซีเรียที่ราโมทกิเลอาด และคนซีเรียกระทำให้โยรัมบาดเจ็บ

Ahaziah Joins Jehoram at Ramoth-gilead Battle (2 Chr. 22:5)
8:28 And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramothgilead; and the Syrians wounded Joram.

อาหัสยาห์เสด็จไปเยี่ยมเยโฮรัมที่ยิสเรเอล (2 พศด 22:6)
8:29 และกษัตริย์โยรัมได้กลับมารักษาพระองค์ที่ยิสเรเอลให้หายบาดเจ็บจากที่คนซีเรียได้กระทำแก่พระองค์ที่รามาห์ เมื่อพระองค์ทรงสู้กันกับฮาซาเอลกษัตริย์แห่งซีเรีย และอาหัสยาห์โอรสของเยโฮรัมกษัตริย์แห่งยูดาห์ได้เสด็จลงไปหาโยรัมโอรสของอาหับในยิสเรเอล เพราะว่าพระองค์ทรงประชวร

Ahaziah Visits Jehoram at Jezreel (2 Chr. 22:6)
8:29 And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.


2 พงศ์กษัตริย์ 9 / 2 Kings 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยฮูได้รับการเจิมตั้งให้เป็นกษัตริย์เหนืออิสราเอล
9:1 แล้วเอลีชาผู้พยากรณ์ได้เรียกเหล่าศิษย์แห่งผู้พยากรณ์มาคนหนึ่ง และพูดกับเขาว่า “จงคาดเอวของเจ้าไว้ ถือน้ำมันขวดนี้ไปที่ราโมทกิเลอาด

Jehu Anointed King over Israel
9:1 And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramothgilead:

9:2 และเมื่อเจ้าไปถึงแล้ว จงมองดูเยฮูบุตรเยโฮชาฟัทบุตรนิมซี จงเข้าไปหาเขา ให้ลุกขึ้นจากหมู่พวกพี่น้อง และนำเขาเข้าไปในห้องชั้นใน

9:2 And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;

9:3 แล้วจงเอาน้ำมันในขวดเทลงบนศีรษะของเขา และกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เราเจิมตั้งเจ้าให้เป็นกษัตริย์เหนืออิสราเอล’ แล้วจงเปิดประตูออกหนีไป อย่ารอช้าอยู่”

9:3 Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.

9:4 คนหนุ่มนั้นคือคนหนุ่มที่เป็นผู้พยากรณ์จึงไปยังราโมทกิเลอาด

9:4 So the young man, even the young man the prophet, went to Ramothgilead.

9:5 และเมื่อเขามาถึง ดูเถิด บรรดาผู้บังคับบัญชาทหารกำลังประชุมกันอยู่ และเขากล่าวว่า “โอ ข้าแต่ท่านผู้บัญชาการ ข้าพเจ้ามีธุระด่วนมาถึงท่าน” และเยฮูพูดว่า “มาหาคนใดในพวกเรา” และเขาว่า “โอ ข้าแต่ท่านผู้บัญชาการ มาหาท่าน”

9:5 And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.

9:6 ท่านก็ลุกขึ้นเข้าไปในเรือน และคนหนุ่มนั้นก็เทน้ำมันบนศีรษะของท่าน กล่าวว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราเจิมตั้งเจ้าไว้เป็นกษัตริย์เหนือประชาชนของพระเยโฮวาห์คือเหนืออิสราเอล

9:6 And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel.

9:7 และเจ้าจงโค่นราชวงศ์ของอาหับนายของเจ้า เพื่อเราจะได้จัดการสนองเยเซเบลเพราะโลหิตของบรรดาผู้พยากรณ์ผู้รับใช้ของเรา และเพราะโลหิตของบรรดาผู้รับใช้ทั้งสิ้นของพระเยโฮวาห์

9:7 And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.

9:8 เพราะว่าราชวงศ์อาหับทั้งหมดจะต้องพินาศ และเราจะตัดคนที่ปัสสาวะรดกำแพงได้ออกเสียจากอาหับ ทั้งคนที่ยังอยู่และเหลืออยู่ในอิสราเอล

9:8 For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:

9:9 และเราจะกระทำราชวงศ์ของอาหับให้เหมือนราชวงศ์ของเยโรโบอัมบุตรเนบัท และเหมือนราชวงศ์ของบาอาชาบุตรอาหิยาห์

9:9 And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:

9:10 และสุนัขจะกินเยเซเบลในที่ดินส่วนพระองค์ ณ ยิสเรเอล และจะไม่มีผู้ใดฝังศพพระนาง” แล้วเขาก็เปิดประตูหนีไป

9:10 And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.

ทหารอิสราเอลยอมรับเยฮูเป็นกษัตริย์
9:11 เมื่อเยฮูออกมาสู่พวกข้าราชการของเจ้านายของท่าน คนหนึ่งพูดกับท่านว่า “ทุกอย่างเรียบร้อยดีหรือ ทำไมคนบ้าคนนี้จึงมาหาท่าน” ท่านพูดกับเขาทั้งหลายว่า “ท่านทั้งหลายรู้จักชายคนนั้นและทราบว่าเขาพูดอะไรแล้ว”

Jehu Accepted as King by Israel's Army
9:11 Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.

9:12 และเขาทั้งหลายว่า “นั่นไม่เป็นความจริง ขอบอกเรามาเถิด” และท่านว่า “เขาพูดอย่างนี้กับข้าพเจ้าว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เราเจิมตั้งเจ้าให้เป็นกษัตริย์เหนืออิสราเอล’”

9:12 And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel.

9:13 แล้วทุกคนก็รีบเปลื้องเสื้อผ้าของตนออกวางไว้รองท่านที่ขั้นบันไดซึ่งเปล่าอยู่ และเขาทั้งหลายเป่าแตร และป่าวร้องว่า “เยฮูเป็นกษัตริย์”

9:13 Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.

เยฮูฆ่าโยรัม
9:14 ดังนี้แหละ เยฮูบุตรชายเยโฮชาฟัทบุตรชายนิมซีได้ร่วมกันคิดกบฏต่อโยรัม (ฝ่ายโยรัมพร้อมกับอิสราเอลทั้งปวงยังระวังป้องกันราโมทกิเลอาดอยู่เพราะเหตุฮาซาเอลกษัตริย์แห่งซีเรีย

Jehu Slays Joram
9:14 So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramothgilead, he and all Israel, because of Hazael king of Syria.

9:15 แต่กษัตริย์โยรัมทรงกลับไปรักษาพระองค์ที่ยิสเรเอล เพราะบาดแผลซึ่งชนซีเรียได้กระทำแก่พระองค์ เมื่อพระองค์ทรงสู้รบกับฮาซาเอลกษัตริย์แห่งซีเรีย) เยฮูจึงตรัสว่า “ถ้านี่เป็นความประสงค์ของท่านทั้งหลาย ก็ขออย่าให้คนหนึ่งคนใดเล็ดลอดออกไปจากเมืองเพื่อบอกข่าวที่ยิสเรเอล”

9:15 But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.

9:16 แล้วเยฮูก็เสด็จทรงรถรบ และเสด็จไปยังยิสเรเอล เพราะโยรัมบรรทมที่นั่น และอาหัสยาห์กษัตริย์แห่งยูดาห์ได้เสด็จลงมาเยี่ยมโยรัม

9:16 So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.

9:17 ฝ่ายทหารยามยืนอยู่บนหอคอยที่ยิสเรเอล เขามองเห็นพวกของเยฮูมาจึงว่า “ข้าพเจ้าเห็นคนพวกหนึ่ง” โยรัมตรัสว่า “จงใช้ให้พลม้าคนหนึ่งไปพบเขาให้ถามเขาว่า ‘มาอย่างสันติหรือ’”

9:17 And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?

9:18 คนนั้นจึงขึ้นม้าไปพบท่านและพูดว่า “กษัตริย์ตรัสดังนี้ว่า ‘มาอย่างสันติหรือ’” และเยฮูตอบว่า “ท่านเกี่ยวข้องอะไรกับสันติ จงเลี้ยวกลับตามเรามา” และทหารยามก็รายงานว่า “ผู้สื่อสารไปถึงเขาแล้ว แต่เขาไม่กลับมา”

9:18 So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.

9:19 พระองค์จึงรับสั่งใช้พลม้าคนที่สองออกไป ผู้นั้นมาถึงเขาแล้วก็พูดว่า “กษัตริย์ตรัสดังนี้ว่า ‘มาอย่างสันติหรือ’” และเยฮูตอบว่า “ท่านเกี่ยวข้องอะไรกับสันติ จงเลี้ยวกลับตามเรามา”

9:19 Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.

9:20 ทหารยามก็รายงานว่า “เขาไปถึงแล้วแต่เขาไม่กลับมา และการขับรถนั้นก็เหมือนกับการขับรถของเยฮูบุตรนิมซี เพราะเขาขับรวดเร็วนัก”

9:20 And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.

9:21 โยรัมตรัสว่า “จงเตรียมพร้อม” และเขาก็จัดรถรบของพระองค์ให้พร้อมไว้ แล้วโยรัมกษัตริย์แห่งอิสราเอลและอาหัสยาห์กษัตริย์แห่งยูดาห์ก็เสด็จออกไป ต่างก็ทรงรถรบของพระองค์เอง ทรงออกไปปะทะกับเยฮู มาพบกันเข้า ณ ที่ดินแปลงของนาโบทชาวยิสเรเอล

9:21 And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.

9:22 และอยู่มาเมื่อโยรัมเห็นเยฮูแล้วจึงตรัสว่า “เยฮูมาอย่างสันติหรือ” เยฮูตอบว่า “จะสันติอย่างไรได้ เมื่อการเล่นชู้และวิทยาคมของเยเซเบลมารดาของท่านยังมีอยู่มากเช่นนี้”

9:22 And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?

9:23 แล้วโยรัมทรงชักบังเหียนหันกลับหนีไปพลางรับสั่งกับอาหัสยาห์ว่า “โอ ข้าแต่อาหัสยาห์ เขาร่วมกันคิดกบฏ”

9:23 And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.

9:24 และเยฮูก็โก่งธนูด้วยสุดกำลัง ยิงถูกเยโฮรัมระหว่างพระอังสาทั้งสอง ลูกธนูจึงแทงทะลุพระหทัยของพระองค์ พระองค์ก็ทรงล้มลงในรถรบของพระองค์

9:24 And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.

9:25 เยฮูตรัสกับบิดคาร์นายทหารของพระองค์ว่า “จงยกศพเขาขึ้นและโยนทิ้งลงไปในที่ดินแปลงของนาโบทชาวยิสเรเอล จำไว้เถอะ เมื่อฉันและท่านขี่ม้าเคียงกันมาตามอาหับบิดาของเขาไป พระเยโฮวาห์ทรงกล่าวโทษเขาดังนี้

9:25 Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;

9:26 พระเยโฮวาห์ตรัสว่า ‘เราได้เห็นโลหิตของนาโบทและโลหิตของลูกหลานของเขาเมื่อวานนี้’ พระเยโฮวาห์ตรัสว่า ‘แน่ทีเดียวเราจะสนองเจ้าบนที่ดินแปลงนี้แหละ’ ฉะนั้นบัดนี้จงยกเขาขึ้นทิ้งไว้บนที่ดินแปลงนี้แหละตามพระวจนะของพระเยโฮวาห์”

9:26 Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD.

อาหัสยาห์กษัตริย์แห่งยูดาห์ถูกฆ่าเสีย ( 2 พศด 22:9)
9:27 เมื่ออาหัสยาห์กษัตริย์แห่งยูดาห์เห็นดังนั้น พระองค์ทรงหนีไปทางบ้านในสวน และเยฮูก็ติดตามพระองค์ไปตรัสว่า “จงยิงท่านในรถรบด้วย” และเขาทั้งหลายได้ยิงพระองค์ตรงทางข้ามเขาตำบลกูรซึ่งอยู่ใกล้อิบเลอัม และพระองค์ทรงหนีไปถึงเมืองเมกิดโด และสิ้นพระชนม์ที่นั่น

Ahaziah, King of Judah, Slain (2 Chr. 22:9)
9:27 But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.

9:28 ข้าราชการของพระองค์ก็บรรทุกพระศพใส่รถรบไปยังเยรูซาเล็ม และฝังไว้ในอุโมงค์ของพระองค์กับบรรพบุรุษของพระองค์ในนครดาวิด

9:28 And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.

9:29 ในปีที่สิบเอ็ดแห่งรัชกาลโยรัมโอรสของอาหับ อาหัสยาห์เริ่มครอบครองเหนือยูดาห์

9:29 And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.

เยเซเบลสิ้นพระชนม์ตามคำพยากรณ์
9:30 เมื่อเยฮูมาถึงเมืองยิสเรเอล เยเซเบลทรงได้ยินเรื่องนั้น พระนางก็ทรงเขียนตาและแต่งพระเศียรและทรงมองออกไปทางพระแกล

Jezebel Dies as Prophesied
9:30 And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window.

9:31 และเมื่อเยฮูผ่านเข้าประตูวังมา พระนางมีพระเสาวนีย์ว่า “ศิมรีผู้ฆ่านายของเขามีสันติหรือ”

9:31 And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master?

9:32 แล้วเยฮูแหงนพระพักตร์ทอดพระเนตรที่พระแกลตรัสว่า “ใครอยู่ฝ่ายเรา ใครบ้าง” มีขันทีสองสามคนชะโงกหน้าต่างออกมาดูพระองค์

9:32 And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.

9:33 พระองค์ตรัสว่า “โยนนางลงมา” เขาจึงโยนพระนางลงมา และโลหิตของพระนางก็กระเด็นติดผนังกำแพงและติดม้า และพระองค์ทรงม้าย่ำไปบนพระนาง

9:33 And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.

9:34 แล้วพระองค์เสด็จเข้าไป เสวยและทรงดื่ม และพระองค์ตรัสว่า “จัดการกับหญิงที่ถูกสาปคนนี้ เอาไปฝังเสีย เพราะเธอเป็นธิดาของกษัตริย์”

9:34 And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter.

9:35 แต่เมื่อเขาจะไปฝังศพพระนาง เขาก็พบแต่กะโหลกพระเศียร พระบาทและฝ่าพระหัตถ์ของพระนาง

9:35 And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.

9:36 เมื่อเขากลับมาทูลพระองค์ พระองค์ตรัสว่า “นี่เป็นไปตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสทางเอลียาห์ชาวทิชบีผู้รับใช้ของพระองค์ว่า ‘สุนัขจะกินเนื้อของเยเซเบลในเขตแดนยิสเรเอล’

9:36 Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:

9:37 และศพของเยเซเบลจะเป็นเหมือนมูลสัตว์บนพื้นทุ่งในเขตแดนยิสเรเอล เพื่อว่าจะไม่มีใครกล่าวว่า ‘นี่คือเยเซเบล’”

9:37 And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.


2 พงศ์กษัตริย์ 10 / 2 Kings 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การพิพากษาราชวงศ์ของอาหับ
10:1 ฝ่ายอาหับมีโอรสเจ็ดสิบองค์ในสะมาเรีย เยฮูจึงทรงพระอักษรส่งไปยังสะมาเรียถึงบรรดาผู้ปกครองเมืองยิสเรเอลนั้น ถึงพวกผู้ใหญ่ และถึงบรรดาพี่เลี้ยงแห่งโอรสของอาหับว่า

Judgment on the House of Ahab
10:1 And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying,

10:2 “เพราะบรรดาโอรสของนายของท่านอยู่กับท่าน และท่านมีรถรบและม้า และเมืองที่มีป้อมด้วยและอาวุธ พอจดหมายนี้มาถึงท่าน

10:2 Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour;

10:3 จงคัดเลือกโอรสนายของท่านองค์ที่ดีที่สุด และเหมาะสมที่สุด จงตั้งท่านไว้บนพระที่นั่งของพระชนกของท่าน และจงสู้รบเพื่อราชวงศ์นายของท่าน”

10:3 Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.

10:4 แต่เขาทั้งหลายกลัวอย่างที่สุด และพูดว่า “ดูเถิด กษัตริย์สององค์ยังต้านทานพระองค์ไม่ได้แล้ว เราจะต่อสู้พระองค์ได้อย่างไร”

10:4 But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?

10:5 ฉะนั้นผู้ที่ปกครองดูแลพระราชวัง และผู้ที่ปกครองดูแลบ้านเมือง พร้อมทั้งพวกผู้ใหญ่และพวกพี่เลี้ยงของราชโอรส ก็ใช้คนให้ไปทูลเยฮูว่า “ข้าพระองค์ทั้งหลายเป็นผู้รับใช้ของพระองค์ และข้าพระองค์จะกระทำทุกอย่างที่พระองค์ตรัสสั่งแก่ข้าพระองค์ ข้าพระองค์จะไม่ตั้งกษัตริย์ผู้หนึ่งผู้ใด ขอทรงกระทำตามที่ชอบพระทัยในสายพระเนตรของพระองค์เถิด”

10:5 And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.

10:6 แล้วพระองค์ทรงมีลายพระหัตถ์ไปถึงเขาฉบับที่สองว่า “ถ้าท่านทั้งหลายอยู่ฝ่ายเรา และถ้าท่านพร้อมที่จะเชื่อฟังเสียงของเรา จงนำศีรษะของบรรดาโอรสนายของท่านมาหาเราที่ยิสเรเอลพรุ่งนี้เวลานี้” ฝ่ายโอรสของกษัตริย์เจ็ดสิบองค์ด้วยกัน อยู่กับคนใหญ่คนโตในเมือง ผู้ซึ่งได้ชุบเลี้ยงท่านทั้งหลายมา

10:6 Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up.

10:7 และอยู่มาเมื่อลายพระหัตถ์มาถึงเขาทั้งหลาย เขาก็จับโอรสของกษัตริย์ฆ่าเสียเจ็ดสิบองค์ด้วยกัน เอาศีรษะใส่ตะกร้าส่งไปยังพระองค์ที่ยิสเรเอล

10:7 And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.

10:8 เมื่อผู้สื่อสารมาทูลพระองค์ว่า “เขานำศีรษะโอรสของกษัตริย์มาแล้วพระเจ้าข้า” พระองค์ตรัสว่า “จงกองไว้เป็นสองกองตรงทางเข้าประตูเมืองจนถึงรุ่งเช้า”

10:8 And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.

10:9 อยู่มาพอรุ่งเช้าพระองค์เสด็จออกไปประทับยืน ตรัสกับประชาชนทั้งปวงว่า “ท่านทั้งหลายเป็นผู้ชอบธรรม ดูเถิด ส่วนเราได้กบฏต่อนายของเราและประหารพระองค์เสีย แต่ผู้ใดเล่าที่ฆ่าบรรดาคนเหล่านี้

10:9 And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these?

10:10 จงทราบเถิดว่าพระวจนะของพระเยโฮวาห์ ซึ่งพระเยโฮวาห์ตรัสเกี่ยวกับราชวงศ์ของอาหับ จะไม่ตกดินแต่อย่างไรเลย เพราะพระเยโฮวาห์ทรงกระทำตามที่พระองค์ตรัสโดยเอลียาห์ผู้รับใช้ของพระองค์”

10:10 Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah.

10:11 เยฮูทรงประหารราชวงศ์ของอาหับที่เหลืออยู่ในยิสเรเอลทั้งสิ้น คนใหญ่คนโตทุกคนของพระองค์ และญาติพี่น้องของพระองค์ และปุโรหิตของพระองค์ ดังนี้แหละไม่เหลือไว้สักคนเดียวเลย

10:11 So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.

10:12 แล้วพระองค์ก็ทรงลุกขึ้นเสด็จออกไปยังสะมาเรีย เมื่อพระองค์ประทับที่โรงตัดขนแกะตามทางที่เสด็จ

10:12 And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,

10:13 เยฮูทรงพบพระญาติของอาหัสยาห์กษัตริย์แห่งยูดาห์ และพระองค์ตรัสถามว่า “ท่านทั้งหลายคือใคร” และเขาทั้งหลายทูลตอบว่า “ข้าพเจ้าทั้งหลายคือญาติของอาหัสยาห์ และข้าพเจ้าทั้งหลายลงมาเยี่ยมบรรดาโอรสของกษัตริย์และโอรสของราชมารดา”

10:13 Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.

10:14 พระองค์รับสั่งว่า “จับเขาทั้งเป็น” เขาทั้งหลายก็จับเขาทั้งเป็นและประหารเขาเสียที่บ่อโรงตัดขนแกะสี่สิบสองคนด้วยกัน ไม่เหลือไว้สักคนเดียว

10:14 And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.

เยฮูไว้ชีวิตของเยโฮนาดับ
10:15 และเมื่อพระองค์เสด็จจากที่นั่นก็ทรงพบเยโฮนาดับบุตรชายเรคาบมาหาพระองค์ พระองค์ทรงต้อนรับเขาและตรัสกับเขาว่า “จิตใจของท่านซื่อตรงต่อจิตใจของฉัน อย่างจิตใจของฉันตรงต่อจิตใจของท่านหรือ” และเยโฮนาดับทูลว่า “ตรง พระเจ้าข้า” เยฮูตรัสว่า “ถ้าตรงก็ยื่นมือมาให้เรา” เขาจึงยื่นมือของเขา และเยฮูก็จับเขาขึ้นมาบนรถรบ

Jehu Spares Jehonadab
10:15 And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.

10:16 พระองค์ตรัสว่า “มากับเราเถิด และดูความร้อนรนของเราเพื่อพระเยโฮวาห์” พระองค์จึงให้เขานั่งรถรบของพระองค์ไป

10:16 And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.

10:17 และเมื่อพระองค์มาถึงสะมาเรีย พระองค์ทรงประหารคนทั้งปวงที่เป็นราชวงศ์ของอาหับที่เหลืออยู่ในสะมาเรียเสีย จนพระองค์ทรงทำลายอาหับเสียสิ้น ตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ตรัสกับเอลียาห์

10:17 And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.

10:18 แล้วเยฮูทรงประชุมบรรดาประชาชนทั้งสิ้น และตรัสกับเขาทั้งหลายว่า “อาหับปรนนิบัติพระบาอัลแต่เล็กน้อย แต่เยฮูจะปรนนิบัติพระองค์มาก

10:18 And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much.

เยฮูทำลายการนับถือพระบาอัลในอิสราเอล
10:19 ฉะนั้นบัดนี้จงเรียกผู้พยากรณ์ของพระบาอัลมาให้หมด ทั้งบรรดาผู้รับใช้และปุโรหิตของท่าน อย่าให้ผู้ใดขาดไปเลย เพราะเราจะมีสัตวบูชาอย่างใหญ่โตที่จะถวายแก่พระบาอัล ผู้ใดขาดจะมีชีวิตอยู่ไม่ได้” แต่เยฮูทรงกระทำเป็นอุบายเพื่อจะทำลายผู้นับถือพระบาอัล

Jehu Destroys Baal Worship in Israel
10:19 Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.

10:20 และเยฮูตรัสสั่งว่า “จงจัดประชุมอันศักดิ์สิทธิ์สำหรับพระบาอัล” เขาก็ป่าวร้องเรียกประชุมเช่นนั้น

10:20 And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it.

10:21 และเยฮูทรงใช้ให้ไปทั่วอิสราเอล และผู้นับถือพระบาอัลก็มาทั้งหมดจึงไม่มีเหลือสักคนหนึ่งที่ไม่ได้มา และเขาทั้งหลายก็เข้าไปในนิเวศของพระบาอัล และนิเวศของพระบาอัลก็เต็มแน่น

10:21 And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.

10:22 พระองค์ตรัสสั่งผู้ที่ดูแลตู้เสื้อว่า “จงเอาเสื้อสำหรับบรรดาผู้นับถือพระบาอัลออกมา” เขาก็เอาเสื้อออกมาให้เขาทั้งหลาย

10:22 And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.

10:23 แล้วเยฮูเสด็จเข้าไปในนิเวศของพระบาอัล พร้อมกับเยโฮนาดับบุตรชายเรคาบ พระองค์ตรัสกับผู้นับถือพระบาอัลว่า “จงค้นดู ดูให้ดีว่าไม่มีผู้รับใช้ของพระเยโฮวาห์อยู่ในหมู่พวกท่าน ให้มีแต่ผู้นับถือพระบาอัลเท่านั้น”

10:23 And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only.

10:24 แล้วเขาทั้งหลายเข้าไปถวายเครื่องสัตวบูชาและเครื่องเผาบูชา เยฮูทรงวางคนแปดสิบคนไว้ภายนอก และตรัสว่า “ชายคนใดที่ปล่อยให้คนหนึ่งคนใดซึ่งเรามอบไว้ในมือเจ้าหนีรอดไปได้ เขาต้องเสียชีวิตของเขาแทน”

10:24 And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him.

10:25 และอยู่มาเมื่อพระองค์เสร็จการถวายเครื่องเผาบูชา เยฮูรับสั่งแก่ทหารรักษาพระองค์และพวกนายทหารว่า “จงเข้าไปฆ่าเขาเสีย อย่าให้รอดสักคนเดียว” เมื่อเขาฆ่าเขาทั้งหลายเสียด้วยคมดาบแล้ว ทหารรักษาพระองค์และพวกนายทหารก็โยนศพเขาทั้งหลายออกไปข้างนอก แล้วก็ไปที่เมืองแห่งนิเวศของพระบาอัล

10:25 And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.

10:26 เขานำเอาเสาศักดิ์สิทธิ์ซึ่งอยู่ในนิเวศของพระบาอัลออกมาเผาเสีย

10:26 And they brought forth the images out of the house of Baal, and burned them.

10:27 และเขาทั้งหลายทลายเสาศักดิ์สิทธิ์แห่งพระบาอัล และทลายนิเวศของพระบาอัลและกระทำให้เป็นส้วมจนทุกวันนี้

10:27 And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day.

10:28 เยฮูทรงกวาดล้างพระบาอัลจากอิสราเอลดังนี้แหละ

10:28 Thus Jehu destroyed Baal out of Israel.

10:29 แต่เยฮูมิได้ทรงหันจากบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาปด้วย คือวัวทองคำซึ่งอยู่ในเมืองเบธเอลและในเมืองดาน

10:29 Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan.

พระสัญญาสำหรับชั่วอายุที่สี่ของเยฮู
10:30 และพระเยโฮวาห์ตรัสกับเยฮูว่า “เพราะเจ้าได้ทำดีในการที่กระทำสิ่งที่ถูกต้องในสายตาของเรา และได้กระทำต่อราชวงศ์อาหับตามทุกอย่างที่อยู่ในใจของเรา ลูกหลานของเจ้าชั่วอายุที่สี่จะได้นั่งบนบัลลังก์แห่งอิสราเอล”

Jehu is Promised Four Generations
10:30 And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel.

10:31 แต่เยฮูมิได้ทรงระมัดระวังที่จะดำเนินตามพระราชบัญญัติของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลด้วยสิ้นสุดพระทัยของพระองค์ พระองค์มิได้ทรงหันเสียจากบาปทั้งหลายของเยโรโบอัม ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาปด้วย

10:31 But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.

10:32 ในสมัยนั้นพระเยโฮวาห์ทรงเริ่มตัดส่วนของอิสราเอลออก ฮาซาเอลได้รบชนะตามบรรดาพรมแดนอิสราเอล

10:32 In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel;

10:33 ตั้งแต่แม่น้ำจอร์แดนฟากตะวันออก ทั่วแผ่นดินกิเลอาด คนกาด คนรูเบนและคนมนัสเสห์ ตั้งแต่อาโรเออร์ ซึ่งอยู่ข้างที่ลุ่มแม่น้ำอารโนน คือกิเลอาดและบาชาน

10:33 From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan.

เยฮูสิ้นพระชนม์ เยโฮอาหาสครอบครองแทน
10:34 ส่วนพระราชกิจนอกนั้นของเยฮู และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และยุทธพลังทั้งสิ้นของพระองค์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ

Jehu Dies; Jehoahaz Succeeds Him
10:34 Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?

10:35 เยฮูจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังไว้ในกรุงสะมาเรีย และเยโฮอาหาสโอรสของพระองค์ได้เสวยราชย์แทนพระองค์

10:35 And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.

10:36 เวลาที่เยฮูทรงครอบครองเหนืออิสราเอลในสะมาเรียนั้นเป็นยี่สิบแปดปี

10:36 And the time that Jehu reigned over Israel in Samaria was twenty and eight years.


2 พงศ์กษัตริย์ 11 / 2 Kings 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เชื้อพระวงศ์ของยูดาห์ถูกทำลายเสียสิ้น เว้นแต่โยอาช (2 พศด 22:10-12)
11:1 เมื่ออาธาลิยาห์พระมารดาของอาหัสยาห์ทรงเห็นว่าโอรสของพระนางสิ้นพระชนม์ พระนางก็ลุกขึ้นทรงทำลายเชื้อพระวงศ์เสียสิ้น

Royal Seed of Judah Destroyed, Except for Joash (2 Chr. 32:10-12)
11:1 And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.

11:2 แต่เยโฮเชบาธิดาของกษัตริย์โยรัม พระน้องนางของอาหัสยาห์ ได้นำโยอาชโอรสของอาหัสยาห์และลอบลักเธอไปจากท่ามกลางโอรสของกษัตริย์ ผู้ซึ่งจะถูกประหารชีวิต และพระนางเก็บเธอและพี่เลี้ยงของเธอไว้ในห้องบรรทมเพื่อซ่อนเธอเสียจากอาธาลิยาห์ ดังนี้แหละ เธอจึงมิได้ถูกประหารชีวิต

11:2 But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.

11:3 และเธออยู่กับพระนางหกปีซ่อนอยู่ในพระนิเวศของพระเยโฮวาห์ และอาธาลิยาห์ก็ครอบครองแผ่นดิน

11:3 And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.

โยอาชรับตำแหน่งเป็นกษัตริย์เหนือยูดาห์ (2 พศด 23:1-11)
11:4 แต่ในปีที่เจ็ดเยโฮยาดาได้ใช้ให้บรรดานายทัพนายกอง ผู้บังคับบัญชากองและพวกทหารรักษาพระองค์ ให้เขาทั้งหลายมาหาท่านที่ในพระนิเวศของพระเยโฮวาห์ และท่านได้ทำพันธสัญญากับเขาทั้งหลาย และให้เขาปฏิญาณในพระนิเวศของพระเยโฮวาห์ และท่านได้นำโอรสของกษัตริย์มาให้เขาเห็น

Joash Becomes King over Judah (2 Chr. 23:1-11)
11:4 And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.

11:5 และท่านบัญชาเขาทั้งหลายว่า “นี่เป็นสิ่งที่ท่านทั้งหลายพึงกระทำ คือหนึ่งในสามของพวกท่าน ผู้เข้าเวรวันสะบาโต ให้เฝ้าพระราชวัง

11:5 And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;

11:6 ฝ่ายอีกหนึ่งในสามประจำอยู่ที่ประตูสูร และอีกหนึ่งในสามประจำอยู่ที่ประตูข้างหลังทหารรักษาพระองค์ ให้เฝ้าพระราชวังเพื่อป้องกันไว้

11:6 And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.

11:7 ส่วนท่านทั้งหลายอีกสองพวก คือผู้ที่ออกเวรวันสะบาโต ให้เฝ้าพระนิเวศของพระเยโฮวาห์รอบกษัตริย์

11:7 And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.

11:8 ท่านทั้งหลายจงล้อมกษัตริย์ไว้รอบ ทุกคนถืออาวุธของตนไว้ ผู้ที่เข้ามาใกล้แถวให้ประหารชีวิตเสีย จงอยู่กับกษัตริย์เมื่อพระองค์เสด็จออกและเสด็จเข้า”

11:8 And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.

11:9 นายทัพนายกองก็ได้กระทำตามที่เยโฮยาดาปุโรหิตสั่งทุกประการ ต่างก็นำคนของตนที่จะเข้าเวรวันสะบาโต พร้อมกับคนที่จะออกเวรวันสะบาโตนั้น มาหาเยโฮยาดาปุโรหิต

11:9 And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.

11:10 และปุโรหิตก็มอบหอกและโล่ซึ่งอยู่ในพระวิหารของพระเยโฮวาห์ อันเป็นของกษัตริย์ดาวิดแก่นายทัพนายกอง

11:10 And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD.

11:11 และทหารรักษาพระองค์ถืออาวุธทุกคนยืนประจำอยู่ตั้งแต่พระวิหารด้านขวาไปถึงพระวิหารด้านซ้าย รอบแท่นบูชาและพระวิหารอยู่รอบกษัตริย์

11:11 And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.

11:12 แล้วท่านก็นำโอรสของกษัตริย์ออกมาสวมมงกุฎให้ และมอบพระโอวาทให้ และเขาทั้งหลายตั้งท่านไว้เป็นกษัตริย์ และได้เจิมท่าน และเขาทั้งหลายก็ตบมือ พูดว่า “ขอกษัตริย์ทรงพระเจริญ”

11:12 And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.

อาธาลิยาห์ถูกประหารชีวิต (2 พศด 23:12-15)
11:13 เมื่ออาธาลิยาห์ทรงสดับเสียงทหารรักษาพระองค์และเสียงประชาชน พระนางก็เสด็จเข้าไปหาประชาชนที่พระวิหารของพระเยโฮวาห์

Athaliah is Executed (2 Chr. 23:12-15)
11:13 And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD.

11:14 และเมื่อพระนางทอดพระเนตร ดูเถิด กษัตริย์ประทับยืนอยู่ที่ข้างเสาตามธรรมเนียมประเพณี มีนายทัพนายกองและพลแตรอยู่ข้างกษัตริย์ และประชาชนแห่งแผ่นดินทั้งสิ้นก็ร่าเริง และเป่าแตร พระนางอาธาลิยาห์ก็ฉีกฉลองพระองค์ทรงร้องว่า “กบฏ กบฏ”

11:14 And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.

11:15 แล้วเยโฮยาดาปุโรหิตก็บัญชานายทัพนายกองทั้งปวง ผู้ที่ได้ตั้งให้ควบคุมกองทัพว่า “จงคุมพระนางออกมาระหว่างแถวทหาร ผู้ใดติดตามพระนางไปก็จงประหารเสียด้วยดาบ” เพราะปุโรหิตกล่าวว่า “อย่าให้พระนางถูกประหารในพระนิเวศของพระเยโฮวาห์”

11:15 But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.

11:16 เขาทั้งหลายจึงจับพระนาง และพระนางก็ไปตามทางที่ม้าเข้าพระราชวัง และถูกประหารเสียที่นั่น

11:16 And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.

การฟื้นฟูมาโดยเยโฮยาดา (2 พศด 23:16-21)
11:17 และเยโฮยาดาได้กระทำพันธสัญญาระหว่างพระเยโฮวาห์และกษัตริย์และประชาชนว่า ให้เขาเป็นประชาชนของพระเยโฮวาห์ และระหว่างกษัตริย์กับประชาชนด้วย

Revival Through Jehoiada (2 Chr. 23:16-21)
11:17 And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD'S people; between the king also and the people.

11:18 แล้วประชาชนทั้งสิ้นแห่งแผ่นดินก็เข้าไปในนิเวศของพระบาอัล และพังนิเวศเสีย เขาทำลายแท่นบูชาและรูปเคารพของพระบาอัลเสียเป็นชิ้นๆ และได้ประหารชีวิตมัทธานปุโรหิตของพระบาอัลเสียที่หน้าแท่นบูชา และปุโรหิตก็วางยามไว้ดูแลพระนิเวศของพระเยโฮวาห์

11:18 And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD.

11:19 และท่านได้นำนายทัพนายกอง ผู้บังคับบัญชากอง ทหารรักษาพระองค์ และประชาชนทั้งสิ้นแห่งแผ่นดิน และเขาทั้งหลายได้นำกษัตริย์ลงมาจากพระนิเวศของพระเยโฮวาห์ ไปตามทางประตูทหารรักษาพระองค์ไปถึงพระราชวัง และพระองค์เสด็จประทับบนพระที่นั่งของกษัตริย์

11:19 And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.

11:20 ประชาชนทุกคนแห่งแผ่นดินจึงร่าเริง และบ้านเมืองก็สงบเงียบ และอาธาลิยาห์ทรงถูกประหารด้วยดาบแล้วที่พระราชวัง

11:20 And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house.

11:21 เมื่อเยโฮอาชได้เริ่มครอบครองนั้นมีพระชนมายุเจ็ดพรรษา

11:21 Seven years old was Jehoash when he began to reign.


2 พงศ์กษัตริย์ 12 / 2 Kings 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การครอบครองของเยโฮอาช (2 พศด 24:2)
12:1 ในปีที่เจ็ดแห่งรัชกาลเยฮู เยโฮอาชได้เริ่มครอบครอง และพระองค์ทรงปกครองในกรุงเยรูซาเล็มสี่สิบปี พระมารดาของพระองค์ทรงพระนามว่าศิบียาห์ชาวเบเออร์เชบา

Reign of Jehoash (2 Chr. 24:2)
12:1 In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beersheba.

12:2 และเยโฮอาชทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตลอดรัชสมัยของพระองค์ตามที่เยโฮยาดาปุโรหิตได้สั่งสอนพระองค์

12:2 And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.

12:3 ถึงกระนั้นเขาก็ยังมิได้รื้อปูชนียสถานสูงเอาไป ประชาชนยังคงถวายสัตวบูชา และเผาเครื่องหอมในปูชนียสถานสูงเหล่านั้น

12:3 But the high places were not taken away: the people still sacrificed and burnt incense in the high places.

พวกปุโรหิตที่ไม่สัตย์ซื่อ (2 พศด 24:4-5)
12:4 เยโฮอาชตรัสกับพวกปุโรหิตว่า “เงินอันเป็นของถวายที่บริสุทธิ์ทั้งสิ้นซึ่งเขานำมาในพระนิเวศของพระเยโฮวาห์ เงินที่เรียกจากรายบุคคล คือเงินที่กำหนดให้เสียตามรายบุคคล และบรรดาเงินซึ่งประชาชนถวายด้วยความสมัครใจที่จะนำมาไว้ในพระนิเวศของพระเยโฮวาห์

Unfaithful Priests (2 Chr. 24:4-5)
12:4 And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD,

12:5 ให้ปุโรหิตรับเงินนั้นจากหมู่คนที่รู้จักกัน ให้เขาซ่อมพระนิเวศตรงที่ที่เขาเห็นว่าต้องการซ่อมแซม”

12:5 Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.

12:6 แต่เมื่อถึงปีที่ยี่สิบสามแห่งรัชกาลกษัตริย์เยโฮอาชปรากฏว่า ปุโรหิตมิได้ทำการซ่อมแซมพระนิเวศ

12:6 But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.

12:7 เพราะฉะนั้นกษัตริย์เยโฮอาชจึงตรัสเรียกเยโฮยาดาปุโรหิตและปุโรหิตอื่นๆและตรัสกับเขาว่า “ไฉนท่านจึงมิได้ซ่อมแซมพระนิเวศ เพราะฉะนั้นบัดนี้อย่าเก็บเงินจากคนที่ท่านรู้จักอีกต่อไปเลย แต่ให้ส่งไปเพื่อการซ่อมแซมพระนิเวศ”

12:7 Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.

12:8 ปุโรหิตจึงตกลงว่าจะไม่รับเงินจากประชาชนอีก และเขาไม่ต้องทำการซ่อมแซมพระนิเวศ

12:8 And the priests consented to receive no more money of the people, neither to repair the breaches of the house.

การซ่อมแซมพระวิหาร (2 พศด 24:8-14)
12:9 แล้วเยโฮยาดาปุโรหิตนำหีบมาใบหนึ่ง เจาะรูๆหนึ่งที่ฝาหีบนั้น และตั้งไว้ที่ข้างๆแท่นบูชาด้านขวาเมื่อเข้าไปในพระนิเวศของพระเยโฮวาห์ และพวกปุโรหิตผู้ที่เฝ้าอยู่ที่ธรณีประตูก็นำเงินทั้งหมดซึ่งเขานำมาในพระนิเวศของพระเยโฮวาห์ใส่ไว้ในหีบนั้น

Repairing the Temple (2 Chr. 24:8-14)
12:9 But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD.

12:10 และเมื่อเขาเห็นว่ามีเงินในหีบมากแล้ว ราชเลขาของกษัตริย์และมหาปุโรหิตมานับเงิน และเอาเงินที่เขาพบในพระนิเวศของพระเยโฮวาห์นั้นใส่ถุงมัดไว้

12:10 And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD.

12:11 แล้วเขาจะมอบเงินที่ชั่งออกแล้วนั้นใส่มือของคนงานผู้ดูแลพระนิเวศของพระเยโฮวาห์ แล้วเขาจะจ่ายต่อให้แก่ช่างไม้และช่างก่อสร้าง ผู้ทำงานพระนิเวศของพระเยโฮวาห์

12:11 And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,

12:12 และให้แก่ช่างก่อ และช่างสกัดหิน ทั้งจ่ายซื้อตัวไม้ และหินสกัด ที่ใช้ในการซ่อมแซมพระนิเวศของพระเยโฮวาห์ และเพื่อค่าใช้จ่ายทั้งหมดในงานซ่อมแซมพระนิเวศนั้น

12:12 And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it.

12:13 แต่ว่าเงินที่นำมาถวายในพระนิเวศของพระเยโฮวาห์นั้นมิได้นำไปใช้ในการทำอ่างเงิน ตะไกรตัดไส้ตะเกียง ชาม แตร หรือภาชนะทองคำใดๆ หรือภาชนะเงิน

12:13 Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD:

12:14 เพราะเงินนั้นเขาให้แก่คนงานซึ่งทำงานซ่อมพระนิเวศของพระเยโฮวาห์

12:14 But they gave that to the workmen, and repaired therewith the house of the LORD.

12:15 และเขามิได้ขอบัญชีจากคนที่เขามอบเงินใส่ในมือให้เอาไปจ่ายแก่คนงาน เพราะว่าเขาปฏิบัติงานด้วยความสัตย์ซื่อ

12:15 Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.

12:16 เงินที่ได้จากการไถ่การละเมิด และเงินที่ได้จากการไถ่บาป มิได้นำมาไว้ในพระนิเวศของพระเยโฮวาห์ เงินนั้นเป็นของปุโรหิต

12:16 The trespass money and sin money was not brought into the house of the LORD: it was the priests'.

ทหารซีเรียได้ยึดเมืองกัท แต่เยโฮอาชทรงไถ่กรุงเยรูซาเล็มไว้
12:17 แล้วคราวนั้นฮาซาเอลกษัตริย์แห่งซีเรียได้ยกขึ้นไปสู้รบกับเมืองกัทและยึดเมืองนั้นได้ แต่เมื่อฮาซาเอลมุ่งพระพักตร์จะไปตีกรุงเยรูซาเล็ม

Syrians Take Gath; Jehoash Ransoms Jerusalem
12:17 Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.

12:18 เยโฮอาชกษัตริย์แห่งยูดาห์ทรงนำเอาส่วนศักดิ์สิทธิ์ทั้งหมดที่เยโฮชาฟัท และเยโฮรัม และอาหัสยาห์บรรพบุรุษของพระองค์ กษัตริย์แห่งยูดาห์ถวายไว้นั้น และส่วนศักดิ์สิทธิ์ของพระองค์เอง และทองคำทั้งหมดที่พบในคลังพระนิเวศของพระเยโฮวาห์ และของสำนักพระราชวัง และส่งสิ่งเหล่านี้ไปกำนัลฮาซาเอลกษัตริย์แห่งซีเรีย แล้วฮาซาเอลก็ถอยทัพจากกรุงเยรูซาเล็ม

12:18 And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.

โยอาชสิ้นพระชนม์ อามาซิยาห์ครอบครองแทน (2 พศด 24:25-27)
12:19 ส่วนพระราชกิจนอกนั้นของโยอาช และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

Death of Joash; Amaziah Succeeds Him (2 Chr. 24:25-27)
12:19 And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

12:20 ข้าราชการของพระองค์ลุกขึ้นกระทำการทรยศและประหารโยอาชเสียในวังมิลโลตามทางที่ลงไปยังสิลลา

12:20 And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.

12:21 คือโยซาคาร์บุตรชายชิเมอัท และเยโฮซาบาดบุตรชายโชเมอร์ ข้าราชการของพระองค์ได้ประหารพระองค์ พระองค์จึงสิ้นพระชนม์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และอามาซิยาห์โอรสของพระองค์ได้ขึ้นครองแทน

12:21 For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.


2 พงศ์กษัตริย์ 13 / 2 Kings 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยโฮอาหาสครอบครองเหนืออิสราเอล
13:1 ในปีที่ยี่สิบสามแห่งรัชกาลโยอาชโอรสของอาหัสยาห์กษัตริย์แห่งยูดาห์ เยโฮอาหาสโอรสของเยฮูได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และทรงครอบครองอยู่สิบเจ็ดปี

Jehoahaz Reigns over Israel
13:1 In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.

13:2 พระองค์ทรงกระทำสิ่งที่ชั่วช้าในสายพระเนตรของพระเยโฮวาห์ และกระทำตามบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ได้ทรงกระทำให้อิสราเอลทำบาปด้วย พระองค์หาได้พรากจากสิ่งเหล่านั้นไม่

13:2 And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

13:3 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล และพระองค์ทรงมอบเขาทั้งหลายไว้ในมือของฮาซาเอลกษัตริย์แห่งซีเรีย และในมือของเบนฮาดัดโอรสของฮาซาเอลเนืองๆ

13:3 And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, all their days.

เยโฮอาหาสแสวงหาพระเยโฮวาห์
13:4 แล้วเยโฮอาหาสได้วิงวอนพระเยโฮวาห์ และพระเยโฮวาห์ทรงสดับท่าน เพราะพระองค์ทรงเห็นการบีบบังคับอิสราเอล คือที่กษัตริย์แห่งซีเรียบีบบังคับเขาอย่างไร

Jehoahaz Seeks the Lord
13:4 And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them.

13:5 (เพราะฉะนั้นพระเยโฮวาห์ทรงประทานผู้ช่วยผู้หนึ่งแก่อิสราเอล เขาจึงรอดพ้นจากมือคนซีเรีย และประชาชนอิสราเอลก็อาศัยอยู่ในเต็นท์เขาอย่างเดิม

13:5 (And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.

13:6 ถึงกระนั้นเขาก็มิได้พรากจากบาปทั้งหลายของราชวงศ์เยโรโบอัม ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำด้วย แต่ทรงดำเนินในบาปนั้น และเสารูปเคารพก็ยังคงอยู่ในสะมาเรียด้วย)

13:6 Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)

13:7 เพราะมิได้เหลือกองทัพไว้ให้เยโฮอาหาสเกินกว่าทหารม้าห้าสิบคน และรถรบสิบคัน และทหารราบหนึ่งหมื่นคน เพราะกษัตริย์แห่งซีเรียได้ทำลายเขาทั้งหลายเสีย ทำให้เหมือนละอองเวลานวดข้าว

13:7 Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.

เยโฮอาหาสสิ้นพระชนม์
13:8 ส่วนพระราชกิจนอกนั้นของเยโฮอาหาส และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และยุทธพลังของพระองค์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ

Death of Jehoahaz
13:8 Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

13:9 และเยโฮอาหาสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในสะมาเรีย และโยอาชโอรสของพระองค์ขึ้นครองแทนพระองค์

13:9 And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.

13:10 ในปีที่สามสิบเจ็ดแห่งรัชกาลโยอาชกษัตริย์แห่งยูดาห์ เยโฮอาชโอรสเยโฮอาหาสได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และพระองค์ทรงครอบครองสิบหกปี

13:10 In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.

13:11 พระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์มิได้พรากจากบรรดาบาปของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำด้วย แต่พระองค์ทรงดำเนินในบาปนั้น

13:11 And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.

เยโฮอาชสิ้นพระชนม์ (2 พกษ 14:15-16)
13:12 ส่วนพระราชกิจนอกนั้นของโยอาช และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และยุทธพลังซึ่งพระองค์ทรงสู้รบกับอามาซิยาห์กษัตริย์แห่งยูดาห์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ

Death of Jehoash (2 Kin. 14:15-16)
13:12 And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

13:13 โยอาชจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเยโรโบอัมทรงประทับบนบัลลังก์ของพระองค์ และเขาฝังพระศพโยอาชไว้ในสะมาเรียกับกษัตริย์แห่งอิสราเอล

13:13 And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.

13:14 เมื่อเอลีชาล้มป่วยด้วยโรคที่ท่านจะต้องสิ้นชีวิต โยอาชกษัตริย์แห่งอิสราเอลได้เสด็จลงไปหาท่าน และกันแสงต่อหน้าท่าน ตรัสว่า “โอ บิดาของข้า บิดาของข้า ราชรถของอิสราเอล และพลม้าของประเทศ”

13:14 Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.

13:15 และเอลีชาทูลพระองค์ว่า “ขอทรงเอาคันธนูและลูกธนูมา” พระองค์จึงทรงเอาคันธนูและลูกธนูมา

13:15 And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.

13:16 แล้วท่านทูลกษัตริย์แห่งอิสราเอลว่า “ขอทรงหยิบธนู” และพระองค์ทรงหยิบมา และเอลีชาเอามือของตนวางบนพระหัตถ์ของกษัตริย์

13:16 And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands.

13:17 และท่านทูลว่า “ขอทรงเปิดหน้าต่างด้านตะวันออก” และพระองค์ทรงเปิด แล้วเอลีชาทูลว่า “ขอทรงยิง” และพระองค์ก็ทรงยิง และท่านทูลว่า “ลูกธนูแห่งการช่วยให้รอดพ้นของพระเยโฮวาห์ ลูกธนูแห่งการช่วยให้รอดพ้นจากซีเรีย เพราะพระองค์จะทรงต่อสู้กับคนซีเรียที่อาเฟก จนกว่าพระองค์จะทรงกระทำให้เขาสิ้นไป”

13:17 And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD'S deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.

โยอาชมีความเชื่อน้อย
13:18 และท่านทูลว่า “ขอทรงหยิบลูกธนู” และพระองค์ทรงหยิบมัน และท่านทูลกษัตริย์แห่งอิสราเอลว่า “เอาลูกธนูตีพื้นดิน” และพระองค์ทรงตีสามครั้งแล้วทรงหยุดเสีย

Small Faith of Joash
13:18 And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed.

13:19 แล้วคนแห่งพระเจ้าก็โกรธพระองค์ และทูลว่า “พระองค์ควรจะได้ตีสักห้าหรือหกครั้ง แล้วพระองค์จะได้ตีซีเรียจนกว่าพระองค์จะทรงกระทำให้เขาสิ้นไป แต่บัดนี้พระองค์จะตีซีเรียได้เพียงสามครั้งเท่านั้น”

13:19 And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.

เอลีชาสิ้นชีวิต การอัศจรรย์ที่อุโมงค์ของเอลีชา
13:20 และเอลีชาสิ้นชีวิต เขาก็ฝังไว้ ฝ่ายหมู่คนโมอับเคยปล้นแผ่นดินนั้นในฤดูแล้ง

Death of Elisha; Miracle at His Tomb
13:20 And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.

13:21 อยู่มาเมื่อเขากำลังส่งศพคนหนึ่งไป ดูเถิด เขาเห็นโจรหมู่หนึ่ง เขาจึงโยนศพชายคนนั้นลงไปในอุโมงค์ของเอลีชา พอศพชายคนนั้นลงไปแตะต้องกระดูกของเอลีชา เขาก็คืนชีวิตลุกขึ้นยืน

13:21 And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.

13:22 ฝ่ายฮาซาเอลกษัตริย์แห่งซีเรียได้บีบบังคับคนอิสราเอลอยู่ตลอดรัชกาลของเยโฮอาหาส

13:22 But Hazael king of Syria oppressed Israel all the days of Jehoahaz.

13:23 แต่พระเยโฮวาห์ทรงพระกรุณาต่อเขา และทรงเมตตาเขา และพระองค์ทรงหันมาทางเขาเพราะพันธสัญญาของพระองค์กับอับราฮัม อิสอัค และยาโคบ และจะไม่ทรงทำลายเขาหรือทอดทิ้งเขาเสียให้พ้นพระพักตร์จนบัดนี้

13:23 And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.

13:24 เมื่อฮาซาเอลกษัตริย์แห่งซีเรียสิ้นพระชนม์ เบนฮาดัดโอรสของพระองค์ได้ขึ้นครองแทนพระองค์

13:24 So Hazael king of Syria died; and Benhadad his son reigned in his stead.

13:25 แล้วเยโฮอาชโอรสของเยโฮอาหาสได้ยึดบรรดาหัวเมืองจากพระหัตถ์เบนฮาดัดบุตรชายฮาซาเอลกลับคืนมา เป็นหัวเมืองที่พระองค์ตีไปได้จากพระหัตถ์เยโฮอาหาสพระชนกของพระองค์เมื่อทำสงครามกัน โยอาชได้รบชนะพระองค์สามครั้งและได้หัวเมืองอิสราเอลกลับคืนมา

13:25 And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.


2 พงศ์กษัตริย์ 14 / 2 Kings 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

กษัตริย์อามาซิยาห์ครอบครองเหนือยูดาห์ (2 พศด 25:1)
14:1 ในปี่สองแห่งรัชกาลโยอาชโอรสของเยโฮอาหาสกษัตริย์แห่งอิสราเอล อามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง

King Amaziah Reigns over Judah (2 Chr. 25:1)
14:1 In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.

14:2 เมื่อพระองค์ทรงเริ่มครอบครองนั้น พระองค์มีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครองในเยรูซาเล็มยี่สิบเก้าปี พระมารดาของพระองค์มีพระนามว่าเยโฮอัดดานชาวเยรูซาเล็ม

14:2 He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

14:3 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ แต่ยังไม่เหมือนกับดาวิดบรรพบุรุษของพระองค์ พระองค์ทรงกระทำตามทุกสิ่งที่โยอาชราชบิดาของพระองค์ได้ทรงกระทำ

14:3 And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.

14:4 แต่ว่าปูชนียสถานสูงนั้นยังมิได้ทรงรื้อเสีย ประชาชนยังคงถวายสัตวบูชาและเผาเครื่องหอมบนปูชนียสถานสูงเหล่านั้น

14:4 Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.

14:5 และอยู่มาเมื่อราชอาณาจักรอยู่ในพระหัตถ์ของพระองค์อย่างมั่นคงแล้ว พระองค์ก็ทรงประหารชีวิตข้าราชการของพระองค์ผู้ที่ฆ่ากษัตริย์คือพระราชบิดาของพระองค์เสีย

14:5 And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father.

14:6 แต่พระองค์มิได้ทรงประหารชีวิตลูกหลานของเหล่าฆาตกรนั้น ตามซึ่งได้บันทึกไว้ในหนังสือพระราชบัญญัติของโมเสส ที่พระเยโฮวาห์ทรงบัญชาว่า “อย่าให้บิดาต้องรับโทษถึงตายแทนบุตรของตน หรือให้บุตรต้องรับโทษถึงตายแทนบิดาของตน ให้ทุกคนรับโทษถึงตายเนื่องด้วยบาปของคนนั้นเอง”

14:6 But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.

14:7 พระองค์ทรงประหารชีวิตคนเอโดมหนึ่งหมื่นคนในหุบเขาเกลือ และยึดเมืองเส-ลาด้วยการสงคราม และเรียกเมืองนั้นว่า โยกเธเอล ซึ่งเป็นชื่อมาถึงทุกวันนี้

14:7 He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.

สงครามระหว่างอิสราเอลกับยูดาห์ (2 พศด 25:17-24)
14:8 และอามาซิยาห์ทรงใช้ผู้สื่อสารไปหาเยโฮอาชโอรสของเยโฮอาหาสโอรสของเยฮูกษัตริย์แห่งอิสราเอลทูลว่า “มาเถิด ขอให้เราเผชิญหน้ากัน”

War Between Israel and Judah (2 Chr. 25:17-24)
14:8 Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.

14:9 และเยโฮอาชกษัตริย์แห่งอิสราเอลทรงส่งข่าวไปยังอามาซิยาห์กษัตริย์แห่งยูดาห์ว่า “ต้นผักหนามบนภูเขาเลบานอนส่งข่าวไปหาต้นสนสีดาร์บนภูเขาเลบานอนว่า ‘จงยกบุตรสาวของเจ้าให้เป็นภรรยาบุตรชายของเรา’ และสัตว์ป่าทุ่งตัวหนึ่งแห่งเลบานอนผ่านมา และย่ำต้นผักหนามลงเสีย

14:9 And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

14:10 จริงอยู่ ท่านได้โจมตีเอโดม และพระทัยของท่านก็ทำให้ท่านผยองขึ้น จงพอใจในสง่าราศีของท่านเถิด และอยู่กับบ้าน เพราะไฉนท่านจึงเร้าใจตนเองให้ต่อสู้และรับอันตราย อันจะให้ท่านล้มลง ทั้งท่านและยูดาห์ด้วย”

14:10 Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?

14:11 แต่อามาซิยาห์หาทรงฟังไม่ เยโฮอาชกษัตริย์แห่งอิสราเอลจึงขึ้นไป และพระองค์กับอามาซิยาห์กษัตริย์แห่งยูดาห์ก็เผชิญหน้ากันที่เบธเชเมชซึ่งเป็นของยูดาห์

14:11 But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Bethshemesh, which belongeth to Judah.

14:12 และยูดาห์ก็พ่ายแพ้อิสราเอล และทุกคนก็หนีกลับไปเต็นท์ของตน

14:12 And Judah was put to the worse before Israel; and they fled every man to their tents.

14:13 และเยโฮอาชกษัตริย์แห่งอิสราเอลก็จับอามาซิยาห์กษัตริย์แห่งยูดาห์โอรสของเยโฮอาชโอรสของอาหัสยาห์ได้ที่เมืองเบธเชเมช และได้เสด็จมายังเยรูซาเล็ม และทลายกำแพงเยรูซาเล็มลงเสียสี่ร้อยศอก ตั้งแต่ประตูเอฟราอิมจนถึงประตูมุม

14:13 And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Bethshemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.

14:14 และพระองค์ทรงริบทองคำและเงินทั้งหมด และเครื่องใช้ทั้งหมดที่พบในพระนิเวศของพระเยโฮวาห์ และในคลังของสำนักพระราชวัง พร้อมกับคนประกัน และพระองค์กลับไปยังสะมาเรีย

14:14 And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.

14:15 ส่วนพระราชกิจนอกนั้นของเยโฮอาช ซึ่งพระองค์ทรงกระทำ ทั้งยุทธพลังของพระองค์ และที่พระองค์ทรงสู้รบกับอามาซิยาห์กษัตริย์แห่งยูดาห์อย่างไรนั้น มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ

14:15 Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

14:16 และเยโฮอาชทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในสะมาเรียกับบรรดากษัตริย์แห่งอิสราเอล และเยโรโบอัมโอรสของพระองค์ได้ครอบครองแทนพระองค์

14:16 And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.

อามาซิยาห์สิ้นพระชนม์ (2 พศด 25:26-28)
14:17 อามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ทรงพระชนม์อยู่สิบห้าปี หลังจากสวรรคตของเยโฮอาชโอรสของเยโฮอาหาสกษัตริย์แห่งอิสราเอล

Death of Amaziah (2 Chr. 25:26-28)
14:17 And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.

14:18 ส่วนพระราชกิจนอกนั้นของอามาซิยาห์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

14:18 And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?

14:19 และเขาได้ร่วมกันกบฏต่อพระองค์ในเยรูซาเล็ม และพระองค์ทรงหนีไปยังลาคีช แต่เขาใช้คนไปตามพระองค์ที่ลาคีช และประหารชีวิตพระองค์เสียที่นั่น

14:19 Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.

14:20 และเขานำพระศพบรรทุกม้ากลับมา และฝังไว้ในเยรูซาเล็มอยู่กับบรรพบุรุษของพระองค์ในนครดาวิด

14:20 And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.

14:21 และประชาชนทั้งสิ้นแห่งยูดาห์ก็ตั้งอาซาริยาห์ ผู้ซึ่งมีพระชนมายุสิบหกพรรษา ให้เป็นกษัตริย์แทนอามาซิยาห์พระราชบิดาของพระองค์

14:21 And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.

14:22 พระองค์ทรงสร้างเมืองเอลัทและให้กลับขึ้นแก่ยูดาห์ หลังจากที่กษัตริย์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์

14:22 He built Elath, and restored it to Judah, after that the king slept with his fathers.

เยโรโบอัมที่สองครอบครองเหนืออิสราเอล
14:23 ในปีที่สิบห้าแห่งรัชกาลอามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ เยโรโบอัมโอรสของโยอาชกษัตริย์แห่งอิสราเอลได้เริ่มครอบครองในสะมาเรีย และทรงครอบครองอยู่สี่สิบเอ็ดปี

Jeroboam II Reigns over Israel
14:23 In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.

14:24 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์มิได้ทรงพรากจากบาปทั้งสิ้นของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาป

14:24 And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.

14:25 พระองค์ทรงตีเอาดินแดนอิสราเอลคืนมาตั้งแต่ทางเข้าเมืองฮามัทไกลไปจนถึงทะเลแห่งที่ราบ ตามพระวจนะของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ซึ่งพระองค์ตรัสโดยผู้รับใช้ของพระองค์คือโยนาห์ ผู้เป็นบุตรชายอามิททัย ผู้พยากรณ์ผู้มาจากกัธเฮเฟอร์

14:25 He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gathhepher.

14:26 เพราะพระเยโฮวาห์ทอดพระเนตรเห็นว่า ความทุกข์ใจของอิสราเอลนั้นขมขื่นนัก เพราะไม่มีใครยังอยู่หรือเหลืออยู่ และไม่มีผู้ใดช่วยอิสราเอล

14:26 For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.

14:27 พระเยโฮวาห์มิได้ตรัสว่าจะทรงลบนามอิสราเอลเสียจากใต้ฟ้าสวรรค์ แต่พระองค์ทรงช่วยเขาโดยพระหัตถ์ของเยโรโบอัมโอรสของโยอาช

14:27 And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.

เยโรโบอัมที่สองสิ้นพระชนม์ เศคาริยาห์ขึ้นครองแทน
14:28 ส่วนพระราชกิจนอกนั้นของเยโรโบอัม และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และยุทธพลังของพระองค์ พระองค์สู้รบอย่างไร และเรื่องที่พระองค์ทรงตีเอาดามัสกัสและฮามัทคืนแก่อิสราเอล ซึ่งได้เคยเป็นของยูดาห์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ

Death of Jeroboam II; Zachariah Succeeds Him
14:28 Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?

14:29 และเยโรโบอัมทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ คือบรรดากษัตริย์แห่งอิสราเอล และเศคาริยาห์โอรสของพระองค์ขึ้นครองแทนพระองค์

14:29 And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.


2 พงศ์กษัตริย์ 15 / 2 Kings 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

อาซาริยาห์ (อุสซียาห์) ได้ครอบครองเหนือยูดาห์ (2 พศด 26:1-3)
15:1 ในปีที่ยี่สิบเจ็ดแห่งรัชกาลเยโรโบอัมกษัตริย์แห่งอิสราเอล อาซาริยาห์โอรสของอามาซิยาห์กษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง

Azariah (Uzziah) Reigns over Judah (2 Chr. 26:1-3)
15:1 In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.

15:2 เมื่อพระองค์ทรงเริ่มครอบครองนั้น พระองค์ทรงมีพระชนมายุสิบหกพรรษา และพระองค์ทรงครอบครองอยู่ในกรุงเยรูซาเล็มห้าสิบสองปี พระมารดามีพระนามว่าเยโคลียาห์ชาวเยรูซาเล็ม

15:2 Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem.

15:3 พระองค์ได้ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่อามาซิยาห์ราชบิดาของพระองค์ทรงกระทำ

15:3 And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done;

15:4 ถึงกระนั้นปูชนียสถานสูงก็ยังมิได้ถูกกำจัดเสีย ประชาชนยังถวายสัตวบูชาและเผาเครื่องหอมบนปูชนียสถานสูงเหล่านั้น

15:4 Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.

15:5 และพระเยโฮวาห์ทรงลงทัณฑ์กษัตริย์ กษัตริย์จึงทรงเป็นโรคเรื้อนจนถึงวันสิ้นพระชนม์ และทรงประทับในวังต่างหาก และโยธามโอรสของกษัตริย์ควบคุมสำนักพระราชวัง และทรงวินิจฉัยประชาชนแห่งแผ่นดิน

15:5 And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land.

อาซาริยาห์สิ้นพระชนม์ โยธามขึ้นครองแทนพระองค์
15:6 ส่วนพระราชกิจนอกนั้นของอาซาริยาห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

Death of Azariah; Jotham Succeeds Him
15:6 And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

15:7 และอาซาริยาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และโยธามโอรสของพระองค์ขึ้นครองแทนพระองค์

15:7 So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.

15:8 ในปีที่สามสิบแปดแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เศคาริยาห์โอรสของเยโรโบอัมขึ้นครองเหนืออิสราเอลในสะมาเรียหกเดือน

15:8 In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.

15:9 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ดังที่บรรพบุรุษของพระองค์ทรงกระทำ พระองค์มิได้ทรงพรากจากบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาป

15:9 And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

เศคาริยาห์สิ้นพระชนม์ ชัลลูมขึ้นครองแทนพระองค์
15:10 ชัลลูมบุตรชายยาเบชร่วมกันกบฏต่อพระองค์ และล้มพระองค์เสียต่อหน้าประชาชน และประหารพระองค์เสีย และขึ้นครองแทนพระองค์

Death of Zachariah; Shallum Succeeds Him
15:10 And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.

15:11 ส่วนพระราชกิจนอกนั้นของเศคาริยาห์ ดูเถิด ได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอล

15:11 And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.

15:12 เหตุการณ์นี้เป็นไปตามพระดำรัสที่พระเยโฮวาห์ตรัสแก่เยฮูว่า “บุตรชายของเจ้าจะนั่งบนบัลลังก์แห่งอิสราเอลถึงชั่วอายุที่สี่” และเป็นไปอย่างนั้นแหละ

15:12 This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.

15:13 ชัลลูมบุตรชายยาเบชได้เริ่มครอบครองในปีที่สามสิบเก้าแห่งรัชกาลอุสซียาห์กษัตริย์ของยูดาห์ และท่านครองในสะมาเรียเวลาหนึ่งเดือนเต็ม

15:13 Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.

15:14 แล้วเมนาเฮมบุตรชายกาดีได้ขึ้นมาจากเมืองทีรซาห์และมายังสะมาเรีย และท่านก็ล้มชัลลูมบุตรชายยาเบชเสียที่ในสะมาเรีย และประหารชีวิตท่านเสีย และได้ขึ้นครอบครองแทนท่าน

15:14 For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.

15:15 ส่วนพระราชกิจนอกนั้นของชัลลูม และการร่วมกันคิดกบฏที่ท่านได้กระทำ ดูเถิด ได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอล

15:15 And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.

เมนาเฮมครอบครองเหนืออิสราเอล
15:16 ในคราวนั้นเมนาเฮมเข้าปล้นทิฟสาห์และบรรดาผู้ที่อยู่ในเมืองนั้น และดินแดนของเมืองนั้นตั้งแต่ทีรซาห์ไป เพราะเขามิได้เปิดให้แก่ท่าน ท่านจึงโจมตีเมืองนั้น และท่านได้ผ่าท้องหญิงมีครรภ์ในเมืองนั้นเสียทุกคน

Menahem Reigns over Israel
15:16 Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.

15:17 ในปีที่สามสิบเก้าแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เมนาเฮมบุตรชายกาดีได้เริ่มครอบครองเหนืออิสราเอล และพระองค์ทรงครอบครองในสะมาเรียสิบปี

15:17 In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.

15:18 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์มิได้พรากจากบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัทตลอดรัชสมัยของพระองค์ ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาป

15:18 And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.

15:19 ปูลกษัตริย์แห่งอัสซีเรียได้ยกขึ้นมาต่อสู้แผ่นดินนั้น และเมนาเฮมได้ถวายเงินหนึ่งพันตะลันต์แก่ปูล เพื่อจะให้ปูลช่วยให้พระองค์ยึดพระราชอาณาจักรไว้ในพระหัตถ์ของพระองค์ได้

15:19 And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.

15:20 เมนาเฮมได้เร่งรัดเอาเงินนั้นมาจากอิสราเอล คือจากคนมั่งมีทุกคน เงินคนละห้าสิบเชเขล เพื่อถวายแด่กษัตริย์แห่งอัสซีเรีย กษัตริย์แห่งอัสซีเรียจึงยกทัพกลับ และมิได้ทรงยับยั้งอยู่ในแผ่นดินนั้น

15:20 And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.

เมนาเฮมสิ้นพระชนม์ เปคาหิยาห์ขึ้นครองแทนพระองค์
15:21 ส่วนพระราชกิจนอกนั้นของเมนาเฮม และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ

Death of Menahem; Pekahiah Succeeds Him
15:21 And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

15:22 และเมนาเฮมก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเปคาหิยาห์โอรสก็ขึ้นครองแทนพระองค์

15:22 And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.

เปคาหิยาห์สิ้นพระชนม์ เปคาห์ขึ้นครองแทนพระองค์
15:23 ในปีที่ห้าสิบแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เปคาหิยาห์โอรสของเมนาเฮมได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และพระองค์ทรงครอบครองสองปี

Death of Pekahiah; Pekah Succeeds Him
15:23 In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.

15:24 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์มิได้ทรงพรากจากบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาป

15:24 And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

15:25 แต่เปคาห์บุตรชายเรมาลิยาห์ แม่ทัพของพระองค์ ได้ร่วมกันคิดกบฏต่อพระองค์ และได้ประหารพระองค์เสียในสะมาเรีย ในพระราชวังแห่งราชสำนัก กับอารโกบและอารีเอห์ และมีคนกิเลอาดห้าสิบคนร่วมกับท่าน ท่านได้สังหารพระองค์ และได้ขึ้นครอบครองแทนพระองค์

15:25 But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.

15:26 ส่วนพระราชกิจนอกนั้นของเปคาหิยาห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ ดูเถิด มีบันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอล

15:26 And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

เปคาห์ครอบครองเหนืออิสราเอล เปคาห์สิ้นพระชนม์
15:27 ในปีที่ห้าสิบสองแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เปคาห์บุตรชายเรมาลิยาห์ได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และทรงครอบครองยี่สิบปี

Pekah Reigns over Israel; His Death
15:27 In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.

15:28 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์มิได้ทรงพรากจากบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาป

15:28 And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

15:29 ในรัชกาลของเปคาห์กษัตริย์แห่งอิสราเอล ทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียได้ยกมาและยึดเมืองอิโยน อาเบลเบธมาอาคาห์ ยาโนอาห์ คาเดช ฮาโซร์ กิเลอาด กาลิลี แผ่นดินนัฟทาลีทั้งหมด และกวาดต้อนประชาชนเป็นเชลยไปยังอัสซีเรีย

15:29 In the days of Pekah king of Israel came Tiglathpileser king of Assyria, and took Ijon, and Abelbethmaachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.

15:30 แล้วโฮเชยาบุตรชายเอลาห์ได้ร่วมกันคิดกบฏต่อเปคาห์บุตรชายเรมาลิยาห์ และล้มพระองค์ลง และประหารพระองค์เสีย และขึ้นครองแทนพระองค์ในปีที่ยี่สิบแห่งรัชกาลโยธามโอรสของอุสซียาห์

15:30 And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.

15:31 ส่วนพระราชกิจนอกนั้นของเปคาห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ ดูเถิด มีบันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอล

15:31 And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

โยธามครอบครองเหนือยูดาห์ (2 พศด 26:23)
15:32 ในปีที่สองแห่งรัชกาลเปคาห์บุตรชายเรมาลิยาห์กษัตริย์แห่งอิสราเอล โยธามโอรสของอุสซียาห์กษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง

Jotham Reigns over Judah (2 Chr. 26:23)
15:32 In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.

15:33 เมื่อพระองค์ทรงเริ่มครอบครองนั้นมีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสิบหกปี พระมารดาของพระองค์มีพระนามว่าเยรูชาบุตรสาวของศาโดก

15:33 Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok.

15:34 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ พระองค์ทรงกระทำตามทุกสิ่งที่อุสซียาห์พระราชบิดาของพระองค์ทรงกระทำ

15:34 And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done.

15:35 ถึงกระนั้นปูชนียสถานสูงก็ยังมิได้ถูกกำจัดเสีย ประชาชนยังถวายสัตวบูชาและเผาเครื่องหอมบนปูชนียสถานสูงนั้น พระองค์ทรงสร้างประตูบนของพระนิเวศแห่งพระเยโฮวาห์

15:35 Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.

15:36 ส่วนพระราชกิจนอกนั้นของโยธาม และบรรดาสิ่งซึ่งพระองค์ได้ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

15:36 Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

15:37 ในกาลครั้งนั้นพระเยโฮวาห์ได้ทรงใช้เรซีนกษัตริย์แห่งซีเรีย และเปคาห์บุตรชายเรมาลิยาห์ให้มาสู้กับยูดาห์

15:37 In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.

15:38 โยธามได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และได้ฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิดบรรพบุรุษของพระองค์ และอาหัสโอรสของพระองค์ขึ้นครอบครองแทน

15:38 And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.


2 พงศ์กษัตริย์ 16 / 2 Kings 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

อาหัสครอบครองเหนือยูดาห์ (2 พศด 28:1)
16:1 ในปีที่สิบเจ็ดแห่งรัชกาลเปคาห์บุตรชายเรมาลิยาห์ อาหัสโอรสของโยธามกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง

Ahaz Reigns over Judah (2 Chr. 28:1)
16:1 In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.

16:2 อาหัสมีพระชนมายุยี่สิบพรรษาเมื่อพระองค์ทรงเริ่มครองราชย์ และพระองค์ทรงครองราชย์ในกรุงเยรูซาเล็มสิบหกปี และพระองค์มิได้ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์พระเจ้าของพระองค์ ดังดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำ

16:2 Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father.

16:3 แต่พระองค์ทรงดำเนินตามทางของกษัตริย์ทั้งหลายแห่งอิสราเอล และถวายโอรสของพระองค์ให้ลุยไฟ ตามการกระทำอันน่าสะอิดสะเอียนของประชาชาติ ซึ่งพระเยโฮวาห์ทรงขับไล่ออกไปจากเบื้องหน้าประชาชนอิสราเอล

16:3 But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.

16:4 และพระองค์ทรงถวายสัตวบูชาและเผาเครื่องหอมบนปูชนียสถานสูง และในเนินสูง และใต้ต้นไม้สีเขียวทุกต้น

16:4 And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.

ซีเรียกับอิสราเอลบุกรุกยูดาห์ (2 พศด 28:5-8)
16:5 แล้วเรซีนกษัตริย์แห่งซีเรียและเปคาห์บุตรชายเรมาลิยาห์กษัตริย์แห่งอิสราเอลทรงยกขึ้นมาทำสงครามกับกรุงเยรูซาเล็ม และกษัตริย์ทั้งสองได้ล้อมอาหัสไว้ แต่ทรงเอาชัยชนะยังไม่ได้

Invasion of Judah by Syria and Israel (2 Chr. 28:5-8)
16:5 Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.

16:6 คราวนั้นเรซีนกษัตริย์แห่งซีเรียได้เข้ายึดเมืองเอลัทคืนให้ซีเรีย และทรงขับไล่พวกยิวเสียจากเอลัท และคนซีเรียมาที่เอลัท และอยู่ที่นั่นจนทุกวันนี้

16:6 At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.

16:7 อาหัสจึงทรงส่งผู้สื่อสารไปยังทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียว่า “ข้าพเจ้าเป็นคนใช้ของท่าน และเป็นบุตรของท่าน ขอเชิญขึ้นมาช่วยข้าพเจ้าให้พ้นจากมือของกษัตริย์แห่งซีเรีย และจากมือของกษัตริย์แห่งอิสราเอล ผู้ซึ่งลุกขึ้นต่อสู้ข้าพเจ้า”

16:7 So Ahaz sent messengers to Tiglathpileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.

16:8 อาหัสทรงนำเอาเงินและทองคำซึ่งมีอยู่ในพระนิเวศแห่งพระเยโฮวาห์ และในคลังสำนักพระราชวัง และส่งเป็นของกำนัลถวายแด่กษัตริย์แห่งอัสซีเรีย

16:8 And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria.

16:9 กษัตริย์แห่งอัสซีเรียก็ทรงฟังพระองค์ กษัตริย์แห่งอัสซีเรียก็ทรงยกทัพขึ้นไปยังดามัสกัสและยึดได้ จับประชาชนเมืองนั้นไปเป็นเชลยยังเมืองคีร์ และทรงประหารเรซีนเสีย

16:9 And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.

16:10 เมื่อกษัตริย์อาหัสเสด็จไปดามัสกัสเพื่อพบกับทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียก็ทรงเห็นแท่นบูชาที่ดามัสกัส และกษัตริย์อาหัสทรงส่งหุ่นแท่นบูชาไปยังอุรียาห์ปุโรหิตพร้อมทั้งแบบแปลนตามลักษณะการสร้าง

16:10 And king Ahaz went to Damascus to meet Tiglathpileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.

16:11 และอุรียาห์ปุโรหิตก็ได้สร้างแท่นบูชานั้นตามแบบทุกประการซึ่งกษัตริย์อาหัสได้ส่งมาจากดามัสกัส อุรียาห์ปุโรหิตจึงได้สร้างแท่นบูชานั้นก่อนที่กษัตริย์อาหัสเสด็จจากดามัสกัสมาถึง

16:11 And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.

16:12 และเมื่อกษัตริย์เสด็จจากดามัสกัสถึงแล้ว กษัตริย์ก็ทรงเห็นแท่นบูชา แล้วกษัตริย์ทรงเข้ามาใกล้แท่นบูชาเสด็จขึ้นถวายบนนั้น

16:12 And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.

16:13 และทรงเผาเครื่องเผาบูชาของพระองค์ และธัญญบูชาของพระองค์ และทรงเทเครื่องดื่มบูชาของพระองค์ และทรงพรมเลือดเครื่องสันติบูชาของพระองค์ลงบนแท่นนั้น

16:13 And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.

16:14 และพระองค์ทรงย้ายแท่นบูชาทองสัมฤทธิ์ ซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์ออกเสียจากข้างหน้าพระนิเวศ จากสถานที่ระหว่างแท่นบูชาและพระนิเวศของพระเยโฮวาห์ และตั้งไว้ทางด้านเหนือแห่งแท่นบูชานั้น

16:14 And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.

16:15 และกษัตริย์อาหัสทรงบัญชากับอุรียาห์ปุโรหิตว่า “บนแท่นใหญ่นี้ท่านจงเผาเครื่องเผาบูชาตอนเช้าและธัญญบูชาตอนเย็น และเครื่องเผาบูชาของกษัตริย์ และเครื่องธัญญบูชาของพระองค์ พร้อมกับเครื่องเผาบูชาของบรรดาประชาชนแห่งแผ่นดิน และธัญญบูชาของเขาทั้งหลาย และเครื่องดื่มบูชาของเขาทั้งหลาย และจงพรมเลือดทั้งหมดของเครื่องเผาบูชาบนนั้น และเลือดทั้งหมดของเครื่องสัตวบูชา แต่แท่นบูชาทองสัมฤทธิ์ให้เป็นที่ที่ข้าจะทูลถามพระเจ้า”

16:15 And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by.

16:16 อุรียาห์ปุโรหิตได้กระทำการเหล่านี้ทั้งสิ้นตามพระบัญชาของกษัตริย์อาหัส

16:16 Thus did Urijah the priest, according to all that king Ahaz commanded.

16:17 และกษัตริย์อาหัสทรงตัดแผงแท่นนั้นออก และทรงยกขันออกไปจากแท่นเสีย และพระองค์ทรงเอาขันสาครลงมาเสียจากวัวทองสัมฤทธิ์ที่รองอยู่นั้น ทรงวางไว้บนพื้นก้อนหิน

16:17 And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon a pavement of stones.

16:18 และศาลาวันสะบาโตซึ่งเขาได้สร้างไว้ในพระนิเวศ และทางเข้าพระนิเวศของพระเยโฮวาห์ชั้นนอกสำหรับกษัตริย์นั้น พระองค์ทรงเปลี่ยนเสีย เพราะเห็นแก่กษัตริย์แห่งอัสซีเรีย

16:18 And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria.

อาหัสสิ้นพระชนม์ กษัตริย์เฮเซคียาห์ขึ้นครอบครองแทน (2 พศด 28:26-27)
16:19 ส่วนพระราชกิจนอกนั้นของอาหัส ซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

Death of Ahaz; King Hezekiah Follows (2 Chr. 28:26-27)
16:19 Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?

16:20 และอาหัสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และเฮเซคียาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์

16:20 And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.


2 พงศ์กษัตริย์ 17 / 2 Kings 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

โฮเชยาครอบครองเหนืออิสราเอล
17:1 ในปีที่สิบสองแห่งรัชกาลอาหัสกษัตริย์แห่งยูดาห์ โฮเชยาบุตรชายเอลาห์ได้เริ่มครอบครองในกรุงสะมาเรียเหนืออิสราเอล และพระองค์ทรงครอบครองเก้าปี

Hoshea Reigns over Israel
17:1 In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.

17:2 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ แต่ก็ไม่เหมือนกับกษัตริย์ทั้งหลายแห่งอิสราเอลที่อยู่มาก่อนพระองค์

17:2 And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him.

อิสราเอล (คือตระกูลภาคเหนือ) ถูกกวาดไปเป็นเชลยยังอัสซีเรีย
17:3 แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ยกทัพมารบกับพระองค์ และโฮเชยาทรงยอมเป็นผู้รับใช้และถวายเครื่องบรรณาการ

Israel (Northern Tribes) Carried Away Captive into Assyria
17:3 Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.

17:4 แต่กษัตริย์อัสซีเรียได้ทรงพบความทรยศในโฮเชยา เพราะพระองค์ทรงใช้ผู้สื่อสารไปยังโสกษัตริย์แห่งอียิปต์ และไม่ถวายเครื่องบรรณาการแด่กษัตริย์อัสซีเรียตามซึ่งพระองค์ทรงเคยกระทำทุกปี เพราะฉะนั้นกษัตริย์แห่งอัสซีเรียจึงขังพระองค์ไว้ และจำพระองค์ไว้ในคุก

17:4 And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.

17:5 แล้วกษัตริย์แห่งอัสซีเรียก็ทรงบุกเข้าทั่วแผ่นดินและมายังสะมาเรีย และพระองค์ทรงล้อมเมืองไว้สามปี

17:5 Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.

17:6 ในปีที่เก้าแห่งรัชกาลโฮเชยา กษัตริย์แห่งอัสซีเรียยึดเมืองสะมาเรียได้ และพระองค์ทรงนำชนอิสราเอลไปยังอัสซีเรีย ให้เขาอยู่ที่ฮาลาห์ และข้างแม่น้ำฮาโบร์ แม่น้ำเมืองโกซาน และในหัวเมืองแห่งชาวมีเดีย

17:6 In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.

17:7 ที่เป็นอย่างนั้น ก็เพราะประชาชนอิสราเอลได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของตน ผู้ทรงนำเขาขึ้นออกมาจากแผ่นดินอียิปต์ จากพระหัตถ์ของฟาโรห์กษัตริย์แห่งอียิปต์ และได้เกรงกลัวพระอื่นๆ

17:7 For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,

17:8 และได้ดำเนินตามกฎเกณฑ์แห่งประชาชาติทั้งหลาย ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ไปเสียให้พ้นหน้าประชาชนอิสราเอล และตามกฎเกณฑ์ซึ่งกษัตริย์แห่งอิสราเอลทรงทำขึ้นมา

17:8 And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made.

17:9 และประชาชนอิสราเอลได้กระทำสิ่งที่ไม่ชอบต่อพระเยโฮวาห์พระเจ้าของตนอย่างลับๆ เขาได้สร้างปูชนียสถานสูงทั่วบ้านทั่วเมืองสำหรับตน ตั้งแต่ที่ที่มีหอคอยเหตุ กระทั่งถึงเมืองที่มีป้อม

17:9 And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.

17:10 เขาได้ตั้งเสาศักดิ์สิทธิ์และเสารูปเคารพบนเนินเขาสูงทุกแห่ง และใต้ต้นไม้เขียวทุกต้น

17:10 And they set them up images and groves in every high hill, and under every green tree:

17:11 ณ ที่นั่นเขาได้เผาเครื่องหอมบนปูชนียสถานสูงทั้งหมดนั้น ตามอย่างประชาชาติซึ่งพระเยโฮวาห์ทรงกวาดไปเสียต่อหน้าเขาทั้งหลาย และเขาทั้งหลายได้กระทำสิ่งชั่วร้ายกระทำให้พระเยโฮวาห์ทรงพระพิโรธ

17:11 And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:

17:12 และเขาทั้งหลายปรนนิบัติรูปเคารพ ซึ่งพระเยโฮวาห์ได้ตรัสแก่เขาแล้วว่า “เจ้าอย่ากระทำอย่างนี้”

17:12 For they served idols, whereof the LORD had said unto them, Ye shall not do this thing.

17:13 พระเยโฮวาห์ยังทรงตักเตือนอิสราเอลและยูดาห์โดยผู้พยากรณ์ทุกคนและโดยผู้ทำนายทุกคนว่า “จงหันกลับจากทางชั่วร้ายทั้งหลายของเจ้า และรักษาบัญญัติของเราและกฎเกณฑ์ของเรา ตามราชบัญญัติทุกข้อซึ่งเราได้บัญชาแก่บรรพบุรุษของเจ้า และซึ่งเราได้ส่งมายังเจ้าโดยผู้พยากรณ์ผู้รับใช้ของเรา”

17:13 Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.

17:14 เขาไม่ฟังแต่ทำให้คอของตนแข็ง ดังคอของบรรพบุรุษของเขาได้เป็นมาแล้ว ผู้ซึ่งมิได้เชื่อถือพระเยโฮวาห์พระเจ้าของเขา

17:14 Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God.

17:15 เขาทอดทิ้งกฎเกณฑ์ของพระองค์ และพันธสัญญาของพระองค์ซึ่งได้ทรงกระทำไว้กับบรรพบุรุษของเขา และพระโอวาทซึ่งพระองค์ได้ทรงประทานแก่เขา เขาทั้งหลายติดตามสิ่งที่ไร้สาระและกลายเป็นผู้ที่ไร้สาระไป และเขาติดตามประชาชาติที่อยู่รอบๆเขา ซึ่งพระเยโฮวาห์ได้ทรงบัญชาเขามิให้เขากระทำตาม

17:15 And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them.

17:16 และเขาทั้งหลายได้ละทิ้งพระบัญญัติทั้งสิ้นของพระเยโฮวาห์พระเจ้าของตน และได้หล่อรูปเคารพสำหรับตนเป็นลูกวัวสองตัว และเขาได้สร้างเสารูปเคารพ และนมัสการบรรดาบริวารของฟ้าสวรรค์ และปรนนิบัติพระบาอัล

17:16 And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal.

17:17 และเขาทั้งหลายได้ถวายบุตรชายหญิงของเขาให้ลุยไฟ ใช้การทำนายและใช้เวทมนตร์ และยอมขายตัวเองเพื่อกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ

17:17 And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.

17:18 เพราะฉะนั้นพระเยโฮวาห์ทรงพระพิโรธต่ออิสราเอลยิ่งนัก และทรงให้เขาออกไปเสียจากสายพระเนตรของพระองค์ ไม่มีผู้ใดเหลืออยู่นอกจากตระกูลยูดาห์เท่านั้น

17:18 Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.

17:19 ยูดาห์มิได้รักษาพระบัญญัติของพระเยโฮวาห์พระเจ้าของเขาด้วย แต่ดำเนินตามกฎเกณฑ์ซึ่งอิสราเอลทำขึ้นมา

17:19 Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.

17:20 และพระเยโฮวาห์ทรงปฏิเสธไม่รับเชื้อสายทั้งสิ้นของอิสราเอล และได้ให้เขาทั้งหลายทุกข์ใจ และทรงมอบเขาไว้ในมือของผู้ปล้น จนกว่าพระองค์ได้ทรงเหวี่ยงเขาเสียจากสายพระเนตรของพระองค์

17:20 And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.

17:21 เพราะพระองค์ทรงฉีกอิสราเอลจากราชวงศ์ของดาวิด และเขาได้ตั้งเยโรโบอัมบุตรชายเนบัทให้เป็นกษัตริย์ และเยโรโบอัมทรงชักนำอิสราเอลไปจากการที่ติดตามพระเยโฮวาห์ และกระทำให้เขาทำบาปอย่างใหญ่หลวง

17:21 For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin.

17:22 ประชาชนอิสราเอลได้ดำเนินในความบาปทั้งสิ้นซึ่งเยโรโบอัมได้ทรงกระทำ เขาทั้งหลายไม่พรากจากบาปเหล่านั้นเลย

17:22 For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;

17:23 จนพระเยโฮวาห์ทรงให้อิสราเอลออกไปเสียจากสายพระเนตรของพระองค์ ตามที่พระองค์ตรัสโดยบรรดาผู้พยากรณ์ผู้รับใช้ของพระองค์ อิสราเอลจึงถูกกวาดไปเป็นเชลยจากแผ่นดินของตนยังประเทศอัสซีเรียจนทุกวันนี้

17:23 Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.

คนต่างชาติมาอาศัยอยู่ในหัวเมืองต่างๆของอิสราเอล
17:24 และกษัตริย์แห่งอัสซีเรียได้นำประชาชนมาจากบาบิโลน คูธาห์ อิฟวาห์ ฮามัท เสฟารวาอิม และบรรจุเขาไว้ในหัวเมืองสะมาเรียแทนประชาชนอิสราเอล เขาทั้งหลายก็เข้าถือกรรมสิทธิ์สะมาเรีย และอาศัยอยู่ในหัวเมืองของประเทศนั้น

Other People Brought into the Cities of Israel
17:24 And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.

17:25 และตั้งแต่ต้นที่เขามาอาศัยอยู่ที่นั่น เขามิได้ยำเกรงพระเยโฮวาห์ ฉะนั้นพระเยโฮวาห์จึงทรงใช้สิงโตมาท่ามกลางเขา ซึ่งได้ฆ่าเขาเสียบ้าง

17:25 And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them.

17:26 เพราะฉะนั้นมีผู้ไปทูลกษัตริย์แห่งอัสซีเรียว่า “ประชาชาติซึ่งพระองค์ได้ทรงพาเอาไปให้อยู่ในหัวเมืองสะมาเรียนั้นไม่รู้ลักษณะของพระเจ้าของแผ่นดินนั้น ฉะนั้นพระองค์จึงส่งสิงโตมาท่ามกลางเขา และดูเถิด สิงโตนั้นได้ฆ่าเขาเสีย เพราะเขาไม่รู้พระลักษณะแห่งพระเจ้าของแผ่นดินนั้น”

17:26 Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.

17:27 แล้วกษัตริย์แห่งอัสซีเรียจึงบัญชาว่า “จงส่งปุโรหิตสักคนหนึ่งไปที่นั่นจากบรรดาที่เจ้ากวาดเอามา จงให้เขาไปอยู่ที่นั่น และให้สั่งสอนพระลักษณะแห่งพระเจ้าของแผ่นดินนั้น”

17:27 Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.

17:28 ฉะนั้นปุโรหิตผู้หนึ่งในบรรดาซึ่งเขากวาดมาจากสะมาเรียจึงมาอาศัยอยู่ที่เบธเอลและสั่งสอนเขาทั้งหลายว่า เขาจะต้องยำเกรงพระเยโฮวาห์อย่างไร

17:28 Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD.

17:29 แต่ว่าทุกๆประชาชาติยังสร้างรูปพระของตนเอง และตั้งไว้ในนิเวศแห่งปูชนียสถานสูงซึ่งชาวสะมาเรียได้สร้างไว้ ทุกๆประชาชาติในหัวเมืองที่เขาอาศัยอยู่

17:29 Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.

17:30 ชาวบาบิโลนสร้างพระสุคคทเบโนท ชาวคูทสร้างพระเนอร์กัล ชาวฮามัทสร้างพระอาชิมา

17:30 And the men of Babylon made Succothbenoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,

17:31 และชาวอิฟวาห์สร้างพระนิบหัสและพระทารทัก และชาวเสฟารวาอิมเผาลูกของตนในไฟถวายพระอัดรัมเมเลคและพระอานัมเมเลค ซึ่งเป็นพระของเมืองเสฟารวาอิม

17:31 And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim.

17:32 เขาทั้งหลายเกรงกลัวพระเยโฮวาห์ด้วย และได้กำหนดประชาชนจากท่ามกลางเขาให้เป็นปุโรหิตของปูชนียสถานสูงนั้น ซึ่งถวายสัตวบูชาสำหรับพวกเขาในนิเวศแห่งปูชนียสถานสูงเหล่านั้น

17:32 So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.

17:33 เขาจึงเกรงกลัวพระเยโฮวาห์ แต่ปรนนิบัติพระของเขาเองด้วย ตามอย่างประชาชาติซึ่งเขาได้ถูกนำให้ออกมาจากที่นั้น

17:33 They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.

17:34 ทุกวันนี้เขาก็กระทำตามอย่างเดิม เขาทั้งหลายไม่ยำเกรงพระเยโฮวาห์ และเขาทั้งหลายไม่กระทำตามกฎเกณฑ์ หรือกฎ หรือพระราชบัญญัติ หรือพระบัญญัติ ซึ่งพระเยโฮวาห์ทรงบัญชาแก่ลูกหลานของยาโคบ ผู้ซึ่งพระองค์ทรงประทานนามว่าอิสราเอล

17:34 Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;

17:35 ซึ่งพระเยโฮวาห์ทรงกระทำพันธสัญญากับเขาทั้งหลายและบัญชาแก่เขาว่า “เจ้าอย่ายำเกรงพระอื่นๆ หรือกราบนมัสการพระนั้น หรือปรนนิบัติ หรือถวายสัตวบูชาแก่พระนั้น

17:35 With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:

17:36 แต่เจ้าจงยำเกรงพระเยโฮวาห์ ผู้ซึ่งนำเจ้าขึ้นออกมาจากแผ่นดินอียิปต์ด้วยกำลังอันยิ่งใหญ่และด้วยพระหัตถ์ที่เหยียดออก เจ้าจงโน้มตัวลงต่อพระองค์ และเจ้าจงถวายสัตวบูชาต่อพระองค์

17:36 But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.

17:37 และกฎเกณฑ์ และกฎ และพระราชบัญญัติ และพระบัญญัติซึ่งพระองค์ทรงจารึกให้แก่เจ้า เจ้าทั้งหลายจงระวังที่จะกระทำตามเสมอ เจ้าอย่ายำเกรงพระอื่นเลย

17:37 And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.

17:38 เจ้าทั้งหลายอย่าลืมพันธสัญญาซึ่งเราได้กระทำไว้กับเจ้า และอย่ายำเกรงพระอื่นเลย

17:38 And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.

17:39 แต่เจ้าทั้งหลายจงยำเกรงพระเยโฮวาห์พระเจ้าของเจ้า และพระองค์จะทรงช่วยเจ้าให้พ้นมือศัตรูทั้งสิ้นของเจ้า”

17:39 But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies.

17:40 ถึงอย่างนั้นเขาทั้งหลายก็มิได้ฟัง แต่เขายังกระทำตามอย่างเดิมของเขา

17:40 Howbeit they did not hearken, but they did after their former manner.

17:41 ประชาชาติเหล่านี้จึงเกรงกลัวพระเยโฮวาห์ และปรนนิบัติรูปเคารพสลักของเขาด้วย ลูกของเขาก็เช่นเดียวกัน หลานของเขาก็เช่นเดียวกัน บรรพบุรุษของเขาทำอย่างไร เขาก็กระทำอย่างนั้นจนทุกวันนี้

17:41 So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.


2 พงศ์กษัตริย์ 18 / 2 Kings 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เฮเซคียาห์ได้ครอบครองเหนือยูดาห์ (2 พศด 29:1)
18:1 อยู่มาในปีที่สามแห่งรัชกาลโฮเชยาบุตรชายเอลาห์กษัตริย์แห่งอิสราเอล เฮเซคียาห์โอรสของอาหัสกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง

Hezekiah Reigns over Judah (2 Chr. 29:1)
18:1 Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.

18:2 เมื่อพระองค์ทรงเริ่มครอบครองนั้นพระองค์มีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มยี่สิบเก้าปี พระมารดาของพระองค์มีพระนามว่าอาบีบุตรสาวของเศคาริยาห์

18:2 Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah.

18:3 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่ดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำ

18:3 And he did that which was right in the sight of the LORD, according to all that David his father did.

การฟื้นฟูในสมัยของเฮเซคียาห์ (2 พศด 29:3-31:21)
18:4 พระองค์ทรงรื้อปูชนียสถานสูงทิ้งไป และทรงพังเสาศักดิ์สิทธิ์เสีย และตัดเสารูปเคารพลงเสีย และพระองค์ทรงทุบงูทองสัมฤทธิ์ซึ่งโมเสสสร้างขึ้นนั้นเป็นชิ้นๆ เพราะว่าประชาชนอิสราเอลได้เผาเครื่องหอมให้แก่งูนั้นจนถึงวันเหล่านั้น เขาเรียกงูนั้นว่าเนหุชทาน

Hezekiah's Revival (2 Chr. 29:3-31:21)
18:4 He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.

18:5 พระองค์ทรงวางพระทัยในพระเยโฮวาห์พระเจ้าแห่งอิสราเอล เพราะฉะนั้นในบรรดากษัตริย์แห่งยูดาห์ต่อจากพระองค์มาหรือในบรรดาผู้อยู่ก่อนพระองค์ ไม่มีผู้ใดเหมือนพระองค์

18:5 He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.

18:6 เพราะว่าพระองค์ทรงยึดพระเยโฮวาห์แน่น พระองค์มิได้ทรงพรากจากการติดตามพระองค์เลย แต่ได้รักษาพระบัญญัติซึ่งพระเยโฮวาห์ทรงบัญชาแก่โมเสส

18:6 For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses.

18:7 และพระเยโฮวาห์ทรงสถิตกับพระองค์ พระองค์ทรงออกไปยังที่ใด พระองค์ก็ทรงกระทำความสำเร็จที่นั่น พระองค์ได้ทรงกบฏต่อกษัตริย์แห่งอัสซีเรีย และไม่ยอมปรนนิบัติท่าน

18:7 And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.

เฮเซคียาห์ทรงชนะคนฟีลิสเตีย
18:8 พระองค์ทรงโจมตีคนฟีลิสเตียไกลไปจนถึงเมืองกาซาและดินแดนเมืองนั้น ตั้งแต่ที่ที่มีหอคอยเหตุกระทั่งถึงเมืองที่มีป้อม

Hezekiah Defeats Philistines
18:8 He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.

18:9 และอยู่มาในปีที่สี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ ซึ่งเป็นปีที่เจ็ดแห่งรัชกาลโฮเชยาบุตรชายเอลาห์กษัตริย์แห่งอิสราเอล แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมารบสะมาเรียและล้อมเมืองไว้

18:9 And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.

18:10 และเมื่อสิ้นสามปีเขาก็ยึดเมืองนั้นได้ ในปีที่หกแห่งรัชกาลเฮเซคียาห์ ซึ่งเป็นปีที่เก้าแห่งรัชกาลโฮเชยากษัตริย์แห่งอิสราเอล สะมาเรียก็ถูกยึดไป

18:10 And at the end of three years they took it: even in the sixth year of Hezekiah, that is the ninth year of Hoshea king of Israel, Samaria was taken.

18:11 กษัตริย์แห่งอัสซีเรียได้กวาดเอาคนอิสราเอลไปยังอัสซีเรีย ไปไว้ที่ฮาลาห์ และข้างแม่น้ำฮาโบร์แม่น้ำเมืองโกซาน และในหัวเมืองของคนมีเดีย

18:11 And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:

18:12 เพราะว่าเขาทั้งหลายมิได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของตน แต่ได้ละเมิดพันธสัญญาของพระองค์ คือทุกอย่างซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้ และเขาทั้งหลายไม่ฟัง ไม่กระทำตาม

18:12 Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them.

เซนนาเคอริบบุกรุกยูดาห์
18:13 ในปีที่สิบสี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมาต่อสู้บรรดานครที่มีป้อมของยูดาห์ และยึดได้

Sennacherib Invades Judah
18:13 Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.

18:14 และเฮเซคียาห์กษัตริย์แห่งยูดาห์ทรงใช้ให้ไปทูลกษัตริย์แห่งอัสซีเรียที่เมืองลาคีชว่า “ข้าพเจ้าได้กระทำผิด ขอถอนทัพไปเสียจากข้าพเจ้า ท่านจะปรับสักเท่าใด ข้าพเจ้าจะยอมทั้งสิ้น” และกษัตริย์แห่งอัสซีเรียได้เรียกร้องเอาเงินสามร้อยตะลันต์ และทองคำสามสิบตะลันต์ จากเฮเซคียาห์กษัตริย์แห่งยูดาห์

18:14 And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.

18:15 และเฮเซคียาห์ได้มอบเงินทั้งหมดซึ่งมีอยู่ในพระนิเวศของพระเยโฮวาห์ และในคลังสำนักพระราชวัง

18:15 And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house.

18:16 ในครั้งนั้นเฮเซคียาห์ทรงลอกทองคำจากประตูทั้งหลายของพระวิหารแห่งพระเยโฮวาห์ และจากเสาประตูซึ่งเฮเซคียาห์กษัตริย์แห่งยูดาห์ทรงบุทองคำไว้ และทรงมอบให้แด่กษัตริย์แห่งอัสซีเรีย

18:16 At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.

การอวดอ้างอย่างหยิ่งยโสของเซนนาเคอริบ (2 พศด 32:9-19)
18:17 และกษัตริย์แห่งอัสซีเรียได้รับสั่งให้ทารทาน รับสารีสและรับชาเคห์ไปพร้อมกับกองทัพใหญ่จากเมืองลาคีชถึงกรุงเยรูซาเล็มเข้าเฝ้ากษัตริย์เฮเซคียาห์ เขาก็ขึ้นไปยังกรุงเยรูซาเล็ม เมื่อเขาขึ้นมาเขาก็มายืนอยู่ทางรางระบายน้ำสระบน ซึ่งอยู่ที่ถนนลานซักฟอก

Arrogant Boasting of Sennacherib (2 Chr. 32:9-19)
18:17 And the king of Assyria sent Tartan and Rabsaris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.

18:18 และเมื่อเขาเรียกหากษัตริย์แล้ว เอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก พร้อมกับเชบนาห์ราชเลขา และโยอาห์บุตรชายของอาสาฟเจ้ากรมสารบรรณ ก็ออกไปหาพวกเขา

18:18 And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.

18:19 และรับชาเคห์พูดกับเขาว่า “จงทูลเฮเซคียาห์ว่า ‘พระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย ตรัสดังนี้ว่า ท่านวางใจในอะไร

18:19 And Rabshakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

18:20 ท่านคิดว่า (แต่เป็นเพียงแต่ถ้อยคำไร้สาระ) “เรามียุทธศาสตร์และแสนยานุภาพ” หรือ เดี๋ยวนี้ท่านวางใจในใคร ท่านจึงได้กบฏต่อเรา

18:20 Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?

18:21 ดูเถิด เดี๋ยวนี้ท่านวางใจในไม้เท้าอ้อช้ำ คืออียิปต์ ซึ่งจะตำมือของคนใดๆที่ใช้ไม้เท้านั้นยัน ฟาโรห์กษัตริย์แห่งอียิปต์เป็นเช่นนั้นต่อทุกคนที่วางใจในเขา

18:21 Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.

18:22 แต่ถ้าท่านทั้งหลายจะบอกเราว่า “เราวางใจในพระเยโฮวาห์พระเจ้าของเรา” ก็ปูชนียสถานสูงและแท่นบูชาของพระองค์นั้นมิใช่หรือที่เฮเซคียาห์รื้อทิ้งเสียแล้ว พลางกล่าวแก่ยูดาห์และเยรูซาเล็มว่า “ท่านทั้งหลายจงนมัสการที่หน้าแท่นบูชานี้ในเยรูซาเล็มเถิด”

18:22 But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?

18:23 ฉะนั้นบัดนี้ มาเถิด มาทำสัญญากันกับกษัตริย์แห่งอัสซีเรียนายของข้า เราจะให้ม้าสองพันตัวแก่เจ้า ถ้าฝ่ายเจ้าหาคนที่ขี่ม้าเหล่านั้นได้

18:23 Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.

18:24 แล้วอย่างนั้นเจ้าจะขับไล่นายกองแต่เพียงคนเดียวในหมู่ข้าราชการผู้น้อยที่สุดของนายของเราอย่างไรได้ แต่เจ้ายังวางใจพึ่งอียิปต์เพื่อรถรบและเพื่อพลม้า

18:24 How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

18:25 ยิ่งกว่านั้นอีกที่เรามาต่อสู้สถานที่นี้เพื่อทำลายเสีย ก็ขึ้นมาโดยปราศจากพระเยโฮวาห์หรือ พระเยโฮวาห์ตรัสแก่ข้าว่า “จงขึ้นไปต่อสู้กับแผ่นดินนี้และทำลายเสีย”’”

18:25 Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.

รับชาเคห์ดูหมิ่นพวกยิว
18:26 แล้วเอลียาคิมบุตรชายฮิลคียาห์และเชบนาห์และโยอาห์ เรียนรับชาเคห์ว่า “ขอทีเถอะ ขอพูดกับผู้รับใช้ของท่านเป็นภาษาอารัมเถิด เพราะเราเข้าใจภาษานั้น ขออย่าพูดกับเราเป็นภาษาฮีบรูให้ประชาชนผู้อยู่บนกำแพงนั้นได้ยินเลย”

Rab-shakeh Insults the Jews
18:26 Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall.

18:27 แต่รับชาเคห์พูดกับเขาทั้งหลายว่า “นายของข้าใช้ให้เรามาพูดถ้อยคำเหล่านี้แก่นายของเจ้าและแก่เจ้า และไม่ให้พูดกับคนที่นั่งอยู่บนกำแพง ผู้ที่จะต้องกินขี้และกินเยี่ยวของเขาพร้อมกับเจ้าอย่างนั้นหรือ”

18:27 But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?

18:28 แล้วรับชาเคห์ได้ยืนร้องตะโกนเสียงดังเป็นภาษาฮีบรูว่า “จงฟังพระวจนะของพระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย

18:28 Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spake, saying, Hear the word of the great king, the king of Assyria:

18:29 กษัตริย์ตรัสดังนี้ว่า ‘อย่าให้เฮเซคียาห์ลวงเจ้า เพราะเขาไม่สามารถที่จะช่วยเจ้าให้พ้นจากพระหัตถ์ของพระองค์

18:29 Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:

18:30 อย่าให้เฮเซคียาห์กระทำให้เจ้าวางใจในพระเยโฮวาห์โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราให้พ้นแน่ และจะไม่ทรงมอบเมืองนี้ไว้ในมือของกษัตริย์แห่งอัสซีเรีย”’

18:30 Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.

18:31 อย่าฟังเฮเซคียาห์ เพราะกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘จงทำสัญญาไมตรีกับเราด้วยของกำนัล และออกมาหาเรา แล้วทุกคนจะได้กินจากเถาองุ่นของตน และทุกคนจะกินจากต้นมะเดื่อของตน และทุกคนจะดื่มน้ำจากที่ขังน้ำของตน

18:31 Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:

18:32 จนเราจะมานำเจ้าไปยังแผ่นดินที่เหมือนแผ่นดินของเจ้าเอง เป็นแผ่นดินที่มีข้าวและน้ำองุ่น เป็นแผ่นดินที่มีขนมปังและสวนองุ่น เป็นแผ่นดินที่มีน้ำมันมะกอกเทศและน้ำผึ้ง เพื่อเจ้าทั้งหลายจะมีชีวิตอยู่และไม่ตาย และอย่าฟังเฮเซคียาห์เมื่อเขานำเจ้าผิดไปโดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราทั้งหลายให้พ้น”

18:32 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us.

18:33 มีพระแห่งประชาชาติองค์ใดเคยช่วยแผ่นดินของตนให้พ้นจากพระหัตถ์ของกษัตริย์แห่งอัสซีเรียได้หรือ

18:33 Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?

18:34 พระของเมืองฮามัทและเมืองอารปัดอยู่ที่ไหน พระของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน เขาได้ช่วยสะมาเรียให้พ้นจากมือของเราหรือ

18:34 Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?

18:35 พระองค์ใดในบรรดาพระทั้งหลายของประเทศเหล่านี้ได้ช่วยประเทศของตนให้พ้นจากมือของเรา แล้วพระเยโฮวาห์จะทรงช่วยเยรูซาเล็มให้พ้นจากมือของเราหรือ’”

18:35 Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand?

18:36 แต่ประชาชนนิ่งไม่ตอบเขาสักคำเดียว เพราะพระบัญชาของกษัตริย์มีว่า “อย่าตอบเขาเลย”

18:36 But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

18:37 แล้วเอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟเจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าฉีกขาด และกราบทูลถ้อยคำของรับชาเคห์

18:37 Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.


2 พงศ์กษัตริย์ 19 / 2 Kings 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

ข่าวสารจากเฮเซคียาห์ถึงอิสยาห์
19:1 อยู่มาเมื่อกษัตริย์เฮเซคียาห์ทรงได้ยิน พระองค์ก็ทรงฉีกฉลองพระองค์เสีย และทรงเอาผ้ากระสอบคลุมพระองค์ และเสด็จเข้าไปในพระนิเวศของพระเยโฮวาห์

Hezekiah's Message to Isaiah
19:1 And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

19:2 และพระองค์ทรงใช้เอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และพวกปุโรหิตใหญ่ คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์บุตรชายของอามอส

19:2 And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.

19:3 เขาทั้งหลายเรียนท่านว่า “เฮเซคียาห์ตรัสดังนี้ว่า ‘วันนี้เป็นวันทุกข์ใจ วันถูกติเตียนและหมิ่นประมาท เด็กก็ถึงกำหนดคลอด แต่ไม่มีกำลังเบ่งให้คลอด

19:3 And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy: for the children are come to the birth, and there is not strength to bring forth.

19:4 ชะรอยพระเยโฮวาห์พระเจ้าของท่านคงจะสดับบรรดาถ้อยคำของรับชาเคห์ ผู้ซึ่งกษัตริย์แห่งอัสซีเรียนายของเขาได้สั่งมาให้เย้ยพระเจ้าผู้ทรงพระชนม์ และจะทรงขนาบถ้อยคำซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงสดับ เพราะฉะนั้นขอท่านถวายคำอธิษฐานเพื่อส่วนชนที่เหลืออยู่นี้’”

19:4 It may be the LORD thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left.

19:5 ดังนั้นข้าราชการของกษัตริย์เฮเซคียาห์มาถึงอิสยาห์

19:5 So the servants of king Hezekiah came to Isaiah.

19:6 อิสยาห์ก็บอกเขาทั้งหลายว่า “จงทูลนายของท่านเถิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘อย่ากลัวเพราะถ้อยคำที่เจ้าได้ยินนั้น ซึ่งข้าราชการของกษัตริย์แห่งอัสซีเรียได้กล่าวหยาบช้าต่อเรา

19:6 And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.

19:7 ดูเถิด เราจะบรรจุจิตใจอย่างหนึ่งในเขา เพื่อเขาจะได้ยินข่าวลือ และกลับไปยังแผ่นดินของเขา และเราจะให้เขาล้มลงด้วยดาบในแผ่นดินของเขาเอง’”

19:7 Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.

เซนนาเคอริบท้าทายพระเจ้า (2 พศด 32:17)
19:8 รับชาเคห์ได้กลับไป และได้พบกษัตริย์แห่งอัสซีเรียสู้รบเมืองลิบนาห์ เพราะเขาได้ยินว่าพระองค์ออกจากลาคีชแล้ว

Sennacherib Defies God (2 Chr. 32:17)
19:8 So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

19:9 และเมื่อกษัตริย์ทรงได้ยินเรื่องทีรหะคาห์กษัตริย์แห่งเอธิโอเปียว่า “ดูเถิด เขาได้ยกออกมาสู้รบกับพระองค์แล้ว” พระองค์จึงส่งผู้สื่อสารไปเฝ้าเฮเซคียาห์ทูลว่า

19:9 And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,

19:10 “เจ้าจงพูดกับเฮเซคียาห์กษัตริย์แห่งยูดาห์ดังนี้ว่า ‘อย่าให้พระเจ้าของท่านซึ่งท่านวางใจนั้นลวงท่านว่า “เยรูซาเล็มจะมิได้ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”

19:10 Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.

19:11 ดูเถิด ท่านได้ยินแล้วว่า บรรดากษัตริย์แห่งอัสซีเรียได้กระทำอะไรกับแผ่นดินทั้งสิ้นบ้าง ทำลายเสียหมดอย่างสิ้นเชิง ส่วนท่านเองจะรับการช่วยให้พ้นหรือ

19:11 Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?

19:12 บรรดาพระของบรรดาประชาชาติได้ช่วยเขาให้รอดพ้นหรือ คือประชาชาติซึ่งบรรพบุรุษของเราได้ทำลาย คือโกซาน ฮาราน เรเซฟ และประชาชนของเอเดนซึ่งอยู่ในเทลอัสสาร์

19:12 Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?

19:13 กษัตริย์ของฮามัท กษัตริย์ของอารปัด กษัตริย์ของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”

19:13 Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?

เฮเซคียาห์ทรงอธิษฐาน (2 พศด 32:20)
19:14 เฮเซคียาห์ทรงรับจดหมายจากมือของผู้สื่อสาร และทรงอ่าน และเฮเซคียาห์ได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์ และทรงคลี่จดหมายนั้นออกต่อเบื้องพระพักตร์พระเยโฮวาห์

Hezekiah Prays (2 Chr. 32:20)
19:14 And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.

19:15 และเฮเซคียาห์ทรงอธิษฐานต่อเบื้องพระพักตร์พระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงประทับระหว่างพวกเครูบ พระองค์ทรงเป็นพระเจ้าแห่งบรรดาราชอาณาจักรของแผ่นดินโลก พระองค์แต่องค์เดียว พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก

19:15 And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.

19:16 ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับ ข้าแต่พระเยโฮวาห์ ขอทรงเบิกพระเนตรทอดพระเนตร และขอทรงสดับถ้อยคำของเซนนาเคอริบ ซึ่งเขาได้ใช้มาเย้ยพระเจ้าผู้ทรงพระชนม์

19:16 LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.

19:17 ข้าแต่พระเยโฮวาห์ เป็นความจริงที่กษัตริย์แห่งอัสซีเรียได้กระทำแก่ประชาชาติทั้งหลายและแผ่นดินของประชาชาตินั้นร้างเปล่า

19:17 Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,

19:18 และได้เหวี่ยงพระของประชาชาตินั้นเข้าไฟ เพราะเขามิใช่พระ เป็นแต่ผลงานของมือมนุษย์ เป็นไม้และหิน เพราะฉะนั้นเขาจึงถูกทำลายเสีย

19:18 And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

19:19 ฉะนั้นบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย ขอทรงช่วยข้าพระองค์ให้พ้นมือของเขา เพื่อราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลกจะทราบว่า พระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าแต่พระองค์เดียว”

19:19 Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.

พระเจ้าทรงตอบคำอธิษฐานโดยทางอิสยาห์
19:20 แล้วอิสยาห์บุตรชายอามอสได้ใช้ให้ไปเฝ้าเฮเซคียาห์ทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราได้ยินคำอธิษฐานของเจ้าเรื่องเซนนาเคอริบกษัตริย์แห่งอัสซีเรียแล้ว

God Answers Through Isaiah
19:20 Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard.

19:21 ต่อไปนี้เป็นพระวจนะที่พระเยโฮวาห์ตรัสเกี่ยวกับท่านนั้นว่า ‘ธิดาพรหมจารีแห่งศิโยนดูหมิ่นเจ้า และหัวเราะเยาะเย้ยเจ้า ธิดาแห่งเยรูซาเล็มสั่นศีรษะใส่เจ้า

19:21 This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

19:22 เจ้าเย้ยและกล่าวหยาบช้าต่อผู้ใด เจ้าขึ้นเสียงของเจ้าต่อผู้ใด แล้วเบิ่งตาของเจ้าอย่างเย่อหยิ่งต่อผู้ใด ต่อองค์บริสุทธิ์แห่งอิสราเอลน่ะซิ

19:22 Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

19:23 เจ้าได้เย้ยองค์พระผู้เป็นเจ้าด้วยผู้สื่อสารของเจ้า และเจ้าได้ว่า “ด้วยรถรบเป็นอันมากของข้า ข้าได้ขึ้นไปที่สูงของภูเขา ถึงที่ไกลสุดของเลบานอน ข้าจะโค่นต้นสนสีดาร์ที่สูงที่สุดของมันลง ทั้งต้นสนสามใบที่ดีที่สุดของมัน ข้าจะเข้าไปในที่พำนักในชายแดนของมัน และที่ป่าไม้แห่งคารเมล

19:23 By thy messengers thou hast reproached the Lord, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.

19:24 ข้าขุดบ่อและดื่มน้ำต่างด้าว ข้าเอาฝ่าเท้าของข้ากวาดธารน้ำทั้งสิ้นของสถานที่ที่ถูกล้อมโจมตีให้แห้งไป”

19:24 I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.

19:25 เจ้าไม่ได้ยินหรือว่า เราได้จัดไว้นานแล้ว เราได้กะแผนงานไว้แต่ดึกดำบรรพ์ ณ บัดนี้เราให้เป็นไปแล้ว คือเจ้าจะทำเมืองที่มีป้อมให้พังลงให้เป็นกองสิ่งปรักหักพัง

19:25 Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.

19:26 ส่วนชาวเมืองนั้นมีอำนาจน้อย เขาสะดุ้งกลัวและอับอาย เขาเหมือนหญ้าที่ทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่บนยอดหลังคาเรือน เหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น

19:26 Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

19:27 แต่เราได้รู้จักการที่เจ้านั่งลงกับการออกไปและเข้ามาของเจ้า และการเกรี้ยวกราดของเจ้าต่อเรา

19:27 But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

19:28 เพราะเจ้าได้เกรี้ยวกราดต่อเรา และความจองหองของเจ้าได้มาเข้าหูของเรา ฉะนั้นเราจะเอาขอของเราเกี่ยวจมูกเจ้า และบังเหียนของเราใส่ริมฝีปากเจ้า และเราจะหันเจ้ากลับไปตามทางซึ่งเจ้ามานั้น

19:28 Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

19:29 และนี่จะเป็นหมายสำคัญแก่เจ้า คือปีนี้เจ้าจะกินสิ่งที่งอกขึ้นเอง และในปีที่สองสิ่งที่ผลิจากเดิม แล้วในปีที่สาม จงหว่านและเกี่ยว และปลูกสวนองุ่นและกินผลของมัน

19:29 And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.

19:30 ส่วนที่รอดและเหลือแห่งวงศ์วานของยูดาห์จะหยั่งรากลงไป และเกิดผลขึ้นบน

19:30 And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.

19:31 เพราะว่าส่วนคนที่เหลือจะออกไปจากเยรูซาเล็ม และส่วนที่รอดมาจะออกมาจากภูเขาศิโยน ความกระตือรือร้นของพระเยโฮวาห์จอมโยธาจะกระทำการนี้’

19:31 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

19:32 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสเกี่ยวกับกษัตริย์แห่งอัสซีเรียดังนี้ว่า ‘ท่านจะไม่เข้าในนครนี้หรือยิงลูกธนูไปที่นั่น หรือถือโล่เข้ามาข้างหน้านคร หรือสร้างเชิงเทินสู้มัน

19:32 Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.

19:33 ท่านมาทางใด ท่านจะต้องกลับไปทางนั้น ท่านจะไม่เข้ามาในนครนี้ พระเยโฮวาห์ตรัสดังนี้แหละ

19:33 By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

19:34 เพราะเราจะป้องกันนครนี้ไว้เพื่อให้รอด เพื่อเห็นแก่เราเอง และเห็นแก่ดาวิดผู้รับใช้ของเรา’”

19:34 For I will defend this city, to save it, for mine own sake, and for my servant David's sake.

19:35 และอยู่มาในคืนนั้นทูตสวรรค์ของพระเยโฮวาห์ได้ออกไป และได้ประหารคนในค่ายแห่งคนอัสซีเรียเสียหนึ่งแสนแปดหมื่นห้าพันคน และเมื่อคนลุกขึ้นในเวลาเช้ามืด ดูเถิด พวกเหล่านั้นเป็นศพทั้งนั้น

19:35 And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

เซนนาเคอริบกลับบ้านและถูกประหารชีวิต
19:36 แล้วเซนนาเคอริบกษัตริย์แห่งอัสซีเรียก็ได้ยกไป และกลับบ้าน และอยู่ในนีนะเวห์

Sennacherib Returns; Dies
19:36 So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

19:37 และอยู่มาเมื่อท่านนมัสการในนิเวศของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์โอรสของท่านประหารท่านเสียด้วยดาบ และหนีไปยังแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน

19:37 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.


2 พงศ์กษัตริย์ 20 / 2 Kings 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เฮเซคียาห์ทรงประชวร แล้วหายเป็นปกติ (2 พศด 32:24)
20:1 ในวันเหล่านั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และผู้พยากรณ์อิสยาห์บุตรชายของอามอสเข้ามาเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘จงจัดการบ้านการเมืองของเจ้าให้เรียบร้อย เจ้าจะต้องตาย เจ้าจะไม่ฟื้น’”

Ailing King Hezekiah Recovers (2 Chr. 32:24)
20:1 In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live.

20:2 แล้วเฮเซคียาห์ทรงหันพระพักตร์เข้าข้างฝา และอธิษฐานต่อพระเยโฮวาห์ว่า

20:2 Then he turned his face to the wall, and prayed unto the LORD, saying,

20:3 “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอวิงวอนต่อพระองค์ ขอทรงระลึกว่า ข้าพระองค์ดำเนินอยู่ต่อเบื้องพระพักตร์พระองค์ด้วยความจริงและด้วยใจที่เพียบพร้อม และได้กระทำสิ่งที่ประเสริฐในสายพระเนตรของพระองค์มาอย่างไร” และเฮเซคียาห์ทรงกันแสงอย่างปวดร้าว

20:3 I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

20:4 และอยู่มาก่อนที่อิสยาห์จะออกไปถึงลาน พระวจนะของพระเยโฮวาห์มาถึงท่านว่า

20:4 And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying,

20:5 “จงกลับไปบอกเฮเซคียาห์เจ้านายแห่งประชาชนของเราว่า พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของเจ้า ตรัสดังนี้ว่า ‘เราได้ยินคำอธิษฐานของเจ้าแล้ว เราได้เห็นน้ำตาของเจ้าแล้ว ดูเถิด เราจะรักษาเจ้า ในวันที่สามเจ้าจะขึ้นไปยังพระนิเวศของพระเยโฮวาห์

20:5 Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.

20:6 และเราจะเพิ่มชีวิตของเจ้าอีกสิบห้าปี เราจะช่วยเจ้าและเมืองนี้พ้นจากมือของกษัตริย์แห่งอัสซีเรีย และจะป้องกันเมืองนี้ไว้ เพื่อเห็นแก่เราเอง และเพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา’”

20:6 And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.

20:7 และอิสยาห์บอกว่า “เอาขนมมะเดื่อมาอันหนึ่ง” เขาก็เอามาวางไว้บนพระยอดนั้น พระองค์จึงทรงหายเป็นปกติ

20:7 And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.

20:8 และเฮเซคียาห์ตรัสกับอิสยาห์ว่า “อะไรจะเป็นหมายสำคัญว่าพระเยโฮวาห์จะทรงรักษาข้าพเจ้า และว่าข้าพเจ้าจะได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์ในวันที่สาม”

20:8 And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?

20:9 และอิสยาห์ทูลว่า “ต่อไปนี้เป็นหมายสำคัญสำหรับพระองค์จากพระเยโฮวาห์ ที่พระเยโฮวาห์จะทรงกระทำตามที่พระองค์ทรงตรัสไว้ คือว่า จะให้เงาคืบหน้าไปสิบขั้น หรือย้อนกลับมาสิบขั้น”

20:9 And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?

20:10 เฮเซคียาห์ตรัสตอบว่า “เป็นการง่ายที่เงาจะยาวออกไปอีกสิบขั้น แต่ให้เงาย้อนกลับมาสิบขั้นต่างหาก”

20:10 And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees.

20:11 และอิสยาห์ผู้พยากรณ์ก็ร้องทูลต่อพระเยโฮวาห์ และพระองค์ทรงนำเงาย้อนกลับมาสิบขั้น ซึ่งเงานั้นได้เลยไปในนาฬิกาแดดของอาหัส

20:11 And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.

เฮเซคียาห์สำแดงคลังทรัพย์ทั้งหมดของพระองค์ให้คนจากบาบิโลนเห็น (2 พศด 32:27-31)
20:12 คราวนั้น เบโรดัคบาลาดันโอรสของบาลาดันกษัตริย์แห่งบาบิโลนทรงส่งราชสารและเครื่องบรรณาการมายังเฮเซคียาห์ เพราะพระองค์ทรงได้ยินว่า เฮเซคียาห์ทรงประชวร

Hezekiah Shows His Treasures to Men of Babylon (2 Chr. 32:27-31)
20:12 At that time Berodachbaladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.

20:13 และเฮเซคียาห์ได้ทรงต้อนรับเขา และพระองค์ทรงพาเขาชมคลังทรัพย์ทั้งหมดของพระองค์ ให้ชมเงิน ทองคำ และเครื่องเทศ และน้ำมันประเสริฐ และคลังพระแสงของพระองค์ทุกอย่างซึ่งมีในท้องพระคลัง ไม่มีสิ่งใดที่ในพระราชวังหรือในราชอาณาจักรของพระองค์ทั้งสิ้นซึ่งเฮเซคียาห์มิได้สำแดงแก่เขา

20:13 And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

20:14 แล้วอิสยาห์ผู้พยากรณ์ก็เข้าเฝ้ากษัตริย์เฮเซคียาห์ และทูลพระองค์ว่า “คนเหล่านี้ทูลอะไรบ้าง และเขามาเฝ้าพระองค์แต่ไหน” และเฮเซคียาห์ตรัสว่า “เขาได้มาจากเมืองไกล จากบาบิโลน”

20:14 Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.

20:15 ท่านทูลว่า “เขาเห็นอะไรในพระราชวังของพระองค์บ้าง” และเฮเซคียาห์ตรัสตอบว่า “เขาเห็นทุกอย่างในวังของเรา ไม่มีสิ่งใดในพระคลังของเราซึ่งเรามิได้สำแดงแก่เขา”

20:15 And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.

20:16 แล้วอิสยาห์ทูลเฮเซคียาห์ว่า “ขอทรงฟังพระวจนะของพระเยโฮวาห์

20:16 And Isaiah said unto Hezekiah, Hear the word of the LORD.

20:17 ดูเถิด วันเวลากำลังย่างเข้ามาเมื่อสรรพสิ่งทั้งสิ้นในวังของเจ้า และสิ่งซึ่งบรรพบุรุษของเจ้าได้สะสมจนถึงทุกวันนี้ จะต้องถูกเอาไปยังบาบิโลน ไม่มีสิ่งใดเหลือเลย พระเยโฮวาห์ตรัสดังนี้แหละ

20:17 Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD.

20:18 และลูกบางคนซึ่งถือกำเนิดจากเจ้า ผู้ซึ่งเกิดมาแก่เจ้า จะถูกนำเอาไป และเขาจะเป็นขันทีในวังของกษัตริย์แห่งบาบิโลน”

20:18 And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

20:19 แล้วเฮเซคียาห์ตรัสกับอิสยาห์ว่า “พระวจนะของพระเยโฮวาห์ซึ่งท่านกล่าวนั้นก็ดีอยู่” เพราะพระองค์ดำริว่า “ก็ดีแล้วมิใช่หรือ ในเมื่อมีความอยู่เย็นเป็นสุขและความจริงในวันเวลาของเรา”

20:19 Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?

เฮเซคียาห์สิ้นพระชนม์ (2 พศด 32:32-33)
20:20 ส่วนพระราชกิจนอกนั้นของเฮเซคียาห์ และยุทธพลังทั้งสิ้นของพระองค์ และที่พระองค์ทรงสร้างสระและรางระบายน้ำนำน้ำเข้ามาในกรุงอย่างไร มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

Death of Hezekiah (2 Chr. 32:32-33)
20:20 And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?

20:21 และเฮเซคียาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และมนัสเสห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์

20:21 And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.


2 พงศ์กษัตริย์ 21 / 2 Kings 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

มนัสเสห์ได้ครอบครองเหนือยูดาห์ (2 พศด 33:1-9)
21:1 มนัสเสห์มีพระชนมายุสิบสองพรรษาเมื่อพระองค์เริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มห้าสิบห้าปี พระมารดาของพระองค์มีพระนามว่าเฮฟซีบาห์

Manasseh Reigns over Judah (2 Chr. 33:1-9)
21:1 Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzibah.

21:2 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามการกระทำอันน่าสะอิดสะเอียนของประชาชาติ ซึ่งพระเยโฮวาห์ทรงขับไล่ออกไปให้พ้นหน้าประชาชนอิสราเอล

21:2 And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.

21:3 เพราะพระองค์ทรงสร้างปูชนียสถานสูง ซึ่งเฮเซคียาห์พระราชบิดาของพระองค์ทรงทำลายเสียนั้นขึ้นใหม่ และพระองค์ทรงสร้างแท่นบูชาสำหรับพระบาอัล และทรงสร้างเสารูปเคารพ ดังที่อาหับกษัตริย์แห่งอิสราเอลทรงกระทำ และทรงนมัสการบริวารทั้งสิ้นของฟ้าสวรรค์ และปรนนิบัติพระเหล่านั้น

21:3 For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.

21:4 และพระองค์ทรงสร้างแท่นบูชาในพระนิเวศของพระเยโฮวาห์ ซึ่งพระเยโฮวาห์ได้ตรัสว่า “เราจะบรรจุนามของเราไว้ในเยรูซาเล็ม”

21:4 And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.

21:5 และพระองค์ได้สร้างแท่นบูชาสำหรับบรรดาบริวารแห่งฟ้าสวรรค์ในลานทั้งสองของพระนิเวศแห่งพระเยโฮวาห์

21:5 And he built altars for all the host of heaven in the two courts of the house of the LORD.

21:6 และพระองค์ได้ทรงถวายโอรสของพระองค์ให้ลุยไฟ ถือฤกษ์ยาม การใช้เวทมนตร์ ทรงเจ้าเข้าผี และพ่อมดหมอผี พระองค์ทรงกระทำความชั่วร้ายเป็นอันมากในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ

21:6 And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger.

21:7 ส่วนรูปเคารพสลักจากเสารูปเคารพที่พระองค์ทรงสร้างนั้น พระองค์ทรงตั้งไว้ในพระนิเวศ คือพระนิเวศที่พระเยโฮวาห์ตรัสกับดาวิดและซาโลมอนโอรสของพระองค์ว่า “ในนิเวศนี้และในเยรูซาเล็ม ซึ่งเราได้เลือกออกจากตระกูลทั้งสิ้นของอิสราเอล เราจะบรรจุนามของเราไว้เป็นนิตย์

21:7 And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:

21:8 เราจะไม่เป็นเหตุให้เท้าของอิสราเอลพเนจรออกไปจากแผ่นดินซึ่งเราได้ให้กับบรรพบุรุษของเขาอีก ถ้าเขาเพียงแต่ระมัดระวังที่จะกระทำตามทุกอย่างซึ่งเราได้บัญชาเขา และตามราชบัญญัติทั้งสิ้นซึ่งโมเสสผู้รับใช้ของเราบัญชาเขา”

21:8 Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.

21:9 แต่เขามิได้ฟัง และมนัสเสห์ได้ชักจูงเขาให้กระทำชั่วมากยิ่งไปกว่าบรรดาประชาชาติ ซึ่งพระเยโฮวาห์ทรงทำลายเสียต่อหน้าประชาชนอิสราเอลได้เคยกระทำแล้วเสียอีก

21:9 But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.

พระเจ้าทรงเตือนเรื่องความชั่วร้ายของมนัสเสห์
21:10 และพระเยโฮวาห์ตรัสโดยเหล่าผู้พยากรณ์ผู้รับใช้ของพระองค์ว่า

God's Warning concerning Manasseh's Wickedness
21:10 And the LORD spake by his servants the prophets, saying,

21:11 “เพราะมนัสเสห์กษัตริย์แห่งยูดาห์ได้กระทำการอันน่าสะอิดสะเอียนเหล่านี้ และได้ประพฤติชั่วร้ายยิ่งกว่าสิ่งทั้งปวงที่คนอาโมไรต์ได้กระทำ ผู้ซึ่งอยู่มาก่อนพระองค์ และได้ทรงกระทำให้ยูดาห์ทำบาปด้วยรูปเคารพทั้งหลายของพระองค์อีกด้วย

21:11 Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:

21:12 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘ดูเถิด เรากำลังนำเหตุร้ายมาถึงเยรูซาเล็มและยูดาห์ อย่างที่ผู้ใดซึ่งได้ยินแล้วหูทั้งสองของเขาจะซ่าไป

21:12 Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.

21:13 และเราจะเอาเชือกอย่างที่วัดกรุงสะมาเรียขึงเหนือกรุงเยรูซาเล็ม และใช้ลูกดิ่งอย่างที่วัดราชวงศ์อาหับ และเราจะล้างเยรูซาเล็มอย่างเขาล้างชาม ล้างและพลิกคว่ำ

21:13 And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.

21:14 และเราจะทอดทิ้งมรดกส่วนที่เหลือของเรา และมอบเขาไว้ในมือศัตรูของเขา และเขาทั้งหลายจะเป็นเหยื่อ และเป็นของริบของศัตรูทั้งสิ้นของเขา

21:14 And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;

21:15 เพราะเขาได้กระทำสิ่งที่ชั่วร้ายในสายตาของเรา และได้ยั่วยุให้เราโกรธ ตั้งแต่วันที่บรรพบุรุษของเขาออกจากอียิปต์ กระทั่งถึงทุกวันนี้’”

21:15 Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.

มนัสเสห์ ผู้กระทำให้โลหิตตก สิ้นพระชนม์ (2 พศด 33:18-20)
21:16 ยิ่งกว่านั้นมนัสเสห์ได้ทรงกระทำให้โลหิตที่ไร้ความผิดตกเป็นอันมาก จนเต็มเยรูซาเล็มจากปลายข้างหนึ่งถึงปลายอีกข้างหนึ่ง นอกเหนือจากบาปที่พระองค์ทรงกระทำให้ยูดาห์ทำด้วย โดยประพฤติสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์

Bloody Manasseh Dies (2 Chr. 33:18-20)
21:16 Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD.

21:17 ส่วนพระราชกิจนอกนั้นของมนัสเสห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และบาปซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

21:17 Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?

21:18 และมนัสเสห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในพระอุทยานริมพระราชวังของพระองค์ในสวนของอุสซา และอาโมนโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

21:18 And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.

อาโมนได้ครอบครองเหนือยูดาห์ (2 พศด 33:20-23)
21:19 อาโมนมีพระชนมายุยี่สิบสองพรรษาเมื่อพระองค์เริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสองปี พระมารดาของพระองค์มีพระนามว่าเมชุลเลเมทบุตรสาวของฮารูสชาวโยทบาห์

Amon Reigns over Judah (2 Chr. 33:20-23)
21:19 Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.

21:20 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ อย่างมนัสเสห์บิดาของพระองค์ได้ทรงกระทำ

21:20 And he did that which was evil in the sight of the LORD, as his father Manasseh did.

21:21 พระองค์ทรงดำเนินในทางทั้งสิ้นซึ่งบิดาของพระองค์ทรงดำเนิน และปรนนิบัติรูปเคารพซึ่งบิดาของพระองค์ทรงปรนนิบัติ และนมัสการรูปเหล่านั้น

21:21 And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:

21:22 พระองค์ทรงทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพระองค์ และมิได้ทรงดำเนินในมรรคาของพระเยโฮวาห์

21:22 And he forsook the LORD God of his fathers, and walked not in the way of the LORD.

อาโมนสิ้นพระชนม์ โยสิยาห์ได้ครอบครองแทนพระองค์ (2 พศด 33:24-25)
21:23 และข้าราชการของอาโมนได้ร่วมกันคิดกบฏต่อพระองค์ และประหารกษัตริย์ในพระราชวังของพระองค์เสีย

Death of Amon; Josiah Succeeds Him (2 Chr. 33:24-25)
21:23 And the servants of Amon conspired against him, and slew the king in his own house.

21:24 แต่ประชาชนแห่งแผ่นดินได้ประหารทุกคนที่ร่วมกันคิดกบฏต่อกษัตริย์อาโมน และประชาชนแห่งแผ่นดินได้ตั้งโยสิยาห์โอรสของพระองค์ให้เป็นกษัตริย์แทนพระองค์

21:24 And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

21:25 ส่วนพระราชกิจนอกนั้นของอาโมนซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

21:25 Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?

21:26 และเขาฝังไว้ในอุโมงค์ของพระองค์ในสวนของอุสซา และโยสิยาห์โอรสของพระองค์ได้ครอบครองแทนพระองค์

21:26 And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.


2 พงศ์กษัตริย์ 22 / 2 Kings 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

โยสิยาห์ได้ครอบครองเหนือยูดาห์ (2 พศด 34:1)
22:1 โยสิยาห์มีพระชนมายุแปดพรรษาเมื่อเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบเอ็ดปี พระมารดาของพระองค์มีพระนามว่า เยดีดาห์บุตรสาวของอาดายาห์ชาวโบสคาท

Josiah Reigns over Judah (2 Chr. 34:1)
22:1 Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath.

22:2 และพระองค์ได้ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ และทรงดำเนินในมรรคาทั้งสิ้นของดาวิดบรรพบุรุษของพระองค์ และมิได้ทรงหันไปทางขวามือหรือซ้ายมือ

22:2 And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.

การซ่อมแซมพระวิหาร (2 พศด 34:8-13)
22:3 และอยู่มาในปีที่สิบแปดแห่งรัชกาลกษัตริย์โยสิยาห์ กษัตริย์ทรงใช้ชาฟานบุตรชายอาซาลิยาห์ บุตรชายเมชุลลามราชเลขา ไปยังพระนิเวศของพระเยโฮวาห์ รับสั่งว่า

Temple is Repaired (2 Chr. 34:8-13)
22:3 And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,

22:4 “จงขึ้นไปหาฮิลคียาห์มหาปุโรหิต เพื่อให้ท่านรวมเงินซึ่งเขานำเข้ามาในพระนิเวศของพระเยโฮวาห์ ซึ่งผู้รักษาธรณีประตูได้เก็บจากประชาชน

22:4 Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people:

22:5 และให้มอบไว้ในมือของคนงานผู้ดูแลพระนิเวศของพระเยโฮวาห์ และให้เขาจ่ายแก่คนงานผู้ที่อยู่ ณ พระนิเวศของพระเยโฮวาห์ ที่ทำการซ่อมแซมพระนิเวศอยู่

22:5 And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house,

22:6 คือให้แก่ช่างไม้ และแก่ช่างก่อสร้าง และแก่ช่างปูน ทั้งสำหรับซื้อตัวไม้และหินสกัดเพื่อซ่อมแซมพระนิเวศ”

22:6 Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.

22:7 แต่ไม่ได้ขอบัญชีจากเขาเรื่องเงินที่จ่ายใส่มือของเขา เพราะเขากระทำด้วยความสัตย์ซื่อ

22:7 Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.

พวกเขาได้พบพระราชบัญญัติของโมเสส (2 พศด 34:14-15)
22:8 และฮิลคียาห์มหาปุโรหิตพูดกับชาฟานราชเลขาว่า “ข้าพเจ้าได้พบหนังสือพระราชบัญญัติในพระนิเวศของพระเยโฮวาห์” และฮิลคียาห์ได้มอบหนังสือนั้นให้ชาฟานและท่านก็อ่าน

The Law of Moses Found (2 Chr. 34:14-15)
22:8 And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.

22:9 และชาฟานราชเลขาได้เข้าเฝ้ากษัตริย์และทูลรายงานต่อกษัตริย์อีกว่า “ผู้รับใช้ของพระองค์ได้เทเงินที่พบในพระนิเวศออก และได้มอบไว้ในมือของคนงานผู้ดูแลพระนิเวศของพระเยโฮวาห์”

22:9 And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.

22:10 แล้วชาฟานราชเลขาได้ทูลกษัตริย์ว่า “ฮิลคียาห์ปุโรหิตได้มอบหนังสือแก่ข้าพระองค์ม้วนหนึ่ง” และชาฟานก็อ่านถวายกษัตริย์

22:10 And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.

22:11 และอยู่มาเมื่อกษัตริย์ได้ฟังถ้อยคำของหนังสือแห่งพระราชบัญญัติ พระองค์ทรงฉีกฉลองพระองค์

22:11 And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.

22:12 และกษัตริย์ทรงบัญชาฮิลคียาห์ปุโรหิต และอาหิคัมบุตรชายชาฟาน และอัคโบร์บุตรชายมีคายาห์ และชาฟานราชเลขา และอาสายาห์ผู้รับใช้ของกษัตริย์ รับสั่งว่า

22:12 And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,

22:13 “จงไปทูลถามพระเยโฮวาห์ให้เรา ให้ประชาชนและให้ยูดาห์ทั้งหมดเกี่ยวกับถ้อยคำในหนังสือนี้ที่ได้พบ เพราะว่า พระพิโรธของพระเยโฮวาห์ซึ่งพลุ่งขึ้นต่อเราทั้งหลายนั้นใหญ่หลวงนัก เพราะว่าบรรพบุรุษของเรามิได้เชื่อฟังถ้อยคำของหนังสือนี้ กระทำทุกสิ่งซึ่งเขียนไว้เกี่ยวกับเราทั้งหลาย”

22:13 Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.

22:14 ฮิลคียาห์ปุโรหิต และอาหิคัม และอัคโบร์ และชาฟาน และอาสายาห์ ได้ไปหาฮุลดาห์หญิงผู้พยากรณ์ภรรยาของชัลลูม บุตรชายของทิกวาห์บุตรชายฮารฮัสผู้ดูแลตู้เสื้อ (เวลานั้นนางอยู่ในเยรูซาเล็มแขวงสอง) และเขาทั้งหลายได้สนทนากับนาง

22:14 So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.

คำพยากรณ์ของนางฮุลดาห์ (2 พศด 34:22-28)
22:15 และนางตอบพวกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘จงบอกชายคนที่ใช้พวกเจ้ามาหาเรานั้นว่า

The Prophecy of Huldah (2 Chr. 34:22-28)
22:15 And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me,

22:16 “พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุร้ายมาเหนือสถานที่นี้ และเหนือชาวเมืองนี้ ตามบรรดาถ้อยคำในหนังสือซึ่งกษัตริย์แห่งยูดาห์ได้อ่านนั้น

22:16 Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read:

22:17 เพราะเขาทั้งหลายได้ทอดทิ้งเรา และได้เผาเครื่องหอมถวายพระอื่น เพื่อเขาจะได้กระทำให้เราโกรธด้วยผลงานทั้งสิ้นแห่งมือของเขา เพราะฉะนั้นความพิโรธของเราจึงจะพลุ่งขึ้นต่อสถานที่นี้ และจะดับเสียไม่ได้”

22:17 Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.

22:18 แต่ฝ่ายกษัตริย์แห่งยูดาห์ผู้ได้ส่งเจ้ามาถามพระเยโฮวาห์นั้น เจ้าจงไปบอกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เกี่ยวกับเรื่องถ้อยคำที่เจ้าได้ยิน

22:18 But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard;

22:19 เพราะจิตใจของเจ้าอ่อนโยน และเจ้าได้ถ่อมตัวลงต่อพระพักตร์พระเยโฮวาห์ เมื่อเจ้าได้ยินเรากล่าวต่อต้านสถานที่นี้และต่อต้านชาวเมืองนี้ว่าเขาจะต้องกลายเป็นที่รกร้างและที่ถูกสาป และเจ้าได้ฉีกเสื้อและร้องไห้ต่อหน้าเรา เราก็ได้ยินเจ้าแล้วด้วย พระเยโฮวาห์ตรัสดังนี้แหละ

22:19 Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD.

22:20 เพราะฉะนั้น ดูเถิด เราจะรวบเจ้าไปไว้กับบรรพบุรุษของเจ้า และเจ้าจะถูกรวบไปยังอุโมงค์ของเจ้าอย่างสันติ และตาของเจ้าจะไม่เห็นเหตุร้ายทั้งสิ้นซึ่งเราจะนำมาเหนือที่นี้”’” และเขาทั้งหลายก็ได้นำถ้อยคำเหล่านั้นมาทูลกษัตริย์อีก

22:20 Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.


2 พงศ์กษัตริย์ 23 / 2 Kings 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การอ่านพระราชบัญญัติให้ประชาชนฟัง (2 พศด 34:29-30)
23:1 แล้วกษัตริย์ทรงใช้ และบรรดาผู้ใหญ่ของยูดาห์และเยรูซาเล็มได้มาชุมนุมกับพระองค์

The Law Read Publicly (2 Chr. 34:29-30)
23:1 And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.

23:2 และกษัตริย์เสด็จขึ้นไปยังพระนิเวศของพระเยโฮวาห์ และคนยูดาห์ทั้งสิ้น และบรรดาชาวกรุงเยรูซาเล็มพร้อมกับพระองค์ และปุโรหิต และผู้พยากรณ์ และประชาชนทั้งปวงทั้งเล็กและใหญ่ และพระองค์ทรงอ่านถ้อยคำทั้งหมดในหนังสือพันธสัญญา ซึ่งได้พบในพระนิเวศของพระเยโฮวาห์ให้เขาฟัง

23:2 And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.

23:3 และกษัตริย์ทรงประทับยืนข้างเสา และทรงกระทำพันธสัญญาต่อพระพักตร์พระเยโฮวาห์ว่า จะดำเนินตามพระเยโฮวาห์ และรักษาพระบัญญัติ พระโอวาทและกฎเกณฑ์ของพระองค์ด้วยสุดพระจิตสุดพระทัยของพระองค์ จะปฏิบัติตามถ้อยคำของพันธสัญญานี้ ซึ่งเขียนไว้ในหนังสือนี้ และประชาชนทั้งปวงก็เข้าส่วนในพันธสัญญานั้น

23:3 And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.

โยสิยาห์นำคนอิสราเอลในการปฏิรูปใหม่ (2 พศด 34:33)
23:4 และกษัตริย์ทรงบัญชาฮิลคียาห์มหาปุโรหิต และพวกปุโรหิตรอง และผู้รักษาธรณีประตู ให้นำเครื่องใช้ทั้งสิ้นที่ทำขึ้นสำหรับพระบาอัล สำหรับเสารูปเคารพ และสำหรับบรรดาบริวารของฟ้าสวรรค์ออกมาจากพระวิหารของพระเยโฮวาห์ พระองค์ทรงเผาเสียที่ภายนอกกรุงเยรูซาเล็มในทุ่งนาแห่งขิดโรน และขนมูลเถ้าของมันไปยังเบธเอล

Reforms under Josiah (2 Chr. 34:33)
23:4 And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel.

23:5 และพระองค์ทรงกำจัดปฏิมากรปุโรหิต ผู้ซึ่งบรรดากษัตริย์แห่งยูดาห์ได้สถาปนา ให้เผาเครื่องหอมในปูชนียสถานสูงที่หัวเมืองแห่งยูดาห์ และรอบๆกรุงเยรูซาเล็ม ทั้งคนเหล่านั้นที่เผาเครื่องหอมถวายพระบาอัล ถวายดวงอาทิตย์ ดวงจันทร์ และหมู่ดาวประจำราศี และบริวารทั้งสิ้นของฟ้าสวรรค์

23:5 And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.

23:6 และพระองค์ทรงนำเสารูปเคารพออกมาจากพระนิเวศของพระเยโฮวาห์ ภายนอกเยรูซาเล็มถึงลำธารขิดโรน และเผาเสียที่ลำธารขิดโรน และทรงทุบให้เป็นผงคลี และเหวี่ยงผงคลีนั้นลงบนหลุมศพของคนสามัญ

23:6 And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.

23:7 และพระองค์ทรงทำลายเรือนกะเทย ซึ่งอยู่ข้างพระนิเวศของพระเยโฮวาห์เสีย เป็นที่ที่ผู้หญิงทอม่านสำหรับเสารูปเคารพ

23:7 And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove.

23:8 และพระองค์ทรงให้ปุโรหิตทั้งหมดออกจากหัวเมืองยูดาห์ และทรงกระทำให้ปูชนียสถานสูงเสียความศักดิ์สิทธิ์ คือที่ที่ปุโรหิตได้เผาเครื่องหอม ตั้งแต่เมืองเกบาถึงเบเออร์เชบา และพระองค์ทรงทำลายปูชนียสถานสูงของประตูเมือง ซึ่งอยู่ตรงทางเข้าประตูโยชูวาผู้ว่าราชการเมือง ซึ่งอยู่ทางซ้ายมือที่ประตูเมือง

23:8 And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.

23:9 ถึงอย่างไรก็ดีปุโรหิตแห่งปูชนียสถานสูงมิได้ขึ้นไปยังแท่นบูชาแห่งพระเยโฮวาห์ในกรุงเยรูซาเล็ม แต่เขาทั้งหลายกินขนมปังไร้เชื้อท่ามกลางพวกพี่น้องของเขาเอง

23:9 Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren.

23:10 และทรงกระทำให้โทเฟทเสียความศักดิ์สิทธิ์ คือที่ที่หุบเขาบุตรแห่งฮินโนม เพื่อจะไม่มีผู้ใดถวายบุตรชายหญิงของตนให้ลุยไฟต่อพระโมเลค

23:10 And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.

23:11 และพระองค์ทรงกำจัดม้าซึ่งบรรดากษัตริย์แห่งยูดาห์ได้ถวายแก่ดวงอาทิตย์ ที่ตรงทางเข้าพระนิเวศของพระเยโฮวาห์ ข้างห้องนาธันเมเลคข้าราชสำนัก ซึ่งอยู่ในบริเวณ และพระองค์ทรงเผารถรบของดวงอาทิตย์เสียด้วยไฟ

23:11 And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathanmelech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.

23:12 และแท่นบนหลังคาห้องชั้นบนของอาหัส ซึ่งบรรดากษัตริย์ของยูดาห์ได้สร้างไว้ และแท่นบูชาซึ่งมนัสเสห์ได้สร้างไว้ในลานทั้งสองของพระนิเวศแห่งพระเยโฮวาห์ กษัตริย์ทรงดึงลงมาให้หักเสียที่นั่น และทรงเหวี่ยงผงคลีของมันลงไปในลำธารขิดโรน

23:12 And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.

23:13 และกษัตริย์ทรงกระทำให้ปูชนียสถานสูงซึ่งอยู่หน้ากรุงเยรูซาเล็มเสียความศักดิ์สิทธิ์ ซึ่งอยู่ทางมือขวาของภูเขาพินาศ ซึ่งซาโลมอนกษัตริย์แห่งอิสราเอลได้สร้างสำหรับพระอัชโทเรทสิ่งน่าสะอิดสะเอียนของคนไซดอน และสำหรับพระเคโมชสิ่งน่าสะอิดสะเอียนของคนโมอับ และสำหรับพระมิลโคมสิ่งน่าสะอิดสะเอียนของชนอัมโมน

23:13 And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.

23:14 และพระองค์ทรงทุบเสาศักดิ์สิทธิ์เป็นชิ้นๆ และตัดเหล่าเสารูปเคารพลงเสีย และเอากระดูกมนุษย์ถมที่นั้น

23:14 And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men.

23:15 ยิ่งกว่านั้นอีกแท่นบูชาที่เบธเอล ปูชนียสถานสูงซึ่งเยโรโบอัมบุตรชายเนบัทได้ตั้งไว้ ผู้ซึ่งกระทำให้อิสราเอลทำบาปด้วย พระองค์ทรงรื้อแท่นบูชากับปูชนียสถานสูงนั้นลงและทรงเผาปูชนียสถานสูงนั้น บดให้เป็นผงคลีและพระองค์ทรงเผาเสารูปเคารพเสียด้วย

23:15 Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove.

23:16 และเมื่อโยสิยาห์ทรงหันพระพักตร์ พระองค์ทอดพระเนตรอุโมงค์ฝังศพอยู่บนภูเขา และพระองค์ทรงใช้ให้ไปเอากระดูกออกมาเสียจากอุโมงค์ และเผาเสียบนแท่นบูชา และทรงกระทำให้เสียความศักดิ์สิทธิ์ ตามพระวจนะของพระเยโฮวาห์ซึ่งคนแห่งพระเจ้าได้ป่าวร้องไว้ ผู้ซึ่งป่าวร้องถึงสิ่งเหล่านี้

23:16 And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.

23:17 แล้วพระองค์ตรัสว่า “อนุสาวรีย์ที่เรามองเห็นข้างโน้นคืออะไร” คนเมืองนั้นก็ทูลพระองค์ว่า “เป็นอุโมงค์ฝังศพของคนแห่งพระเจ้าผู้มาจากยูดาห์ และได้ป่าวร้องถึงสิ่งเหล่านี้ ซึ่งพระองค์ได้ทรงกระทำต่อแท่นบูชาที่เบธเอล”

23:17 Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel.

23:18 และพระองค์ตรัสว่า “ให้เขาอยู่ที่นั่นแหละ อย่าให้ผู้ใดย้ายกระดูกของเขา” เขาทั้งหลายจึงทิ้งกระดูกของเขาไว้อย่างนั้นพร้อมกับกระดูกของผู้พยากรณ์ผู้ออกมาจากสะมาเรีย

23:18 And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.

23:19 โยสิยาห์ทรงกำจัดนิเวศทั้งสิ้นของปูชนียสถานสูงที่อยู่ในหัวเมืองสะมาเรีย ซึ่งบรรดากษัตริย์แห่งอิสราเอลได้ทรงสร้างไว้กระทำให้พระเยโฮวาห์ทรงกริ้ว พระองค์ทรงกระทำต่อที่เหล่านั้นตามทุกอย่างที่พระองค์ทรงกระทำที่เบธเอล

23:19 And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the LORD to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.

23:20 และพระองค์ทรงประหารปุโรหิตทั้งปวงแห่งปูชนียสถานสูงซึ่งอยู่ที่นั่นเสียบนแท่นบูชา และเผากระดูกคนเสียบนนั้น แล้วพระองค์ก็เสด็จกลับกรุงเยรูซาเล็ม

23:20 And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem.

การถือเทศกาลปัสกา (2 พศด 35:1-19)
23:21 และกษัตริย์ทรงบัญชาประชาชนทั้งปวงว่า “จงถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าของเจ้า ดังที่เขียนไว้ในหนังสือพันธสัญญานี้”

Keeping the Passover (2 Chr. 35:1-19)
23:21 And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant.

23:22 เพราะว่าเทศกาลปัสกาอย่างนี้มิได้ถือกันมาตั้งแต่สมัยผู้วินิจฉัยผู้ที่ครอบครองอิสราเอล หรือระหว่างสมัยบรรดากษัตริย์แห่งอิสราเอลหรือกษัตริย์แห่งยูดาห์

23:22 Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;

23:23 แต่ในปีที่สิบแปดแห่งรัชกาลกษัตริย์โยสิยาห์ได้ถือเทศกาลปัสกานี้ถวายแด่พระเยโฮวาห์ในกรุงเยรูซาเล็ม

23:23 But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem.

23:24 ยิ่งกว่านั้นอีกโยสิยาห์ได้กำจัดคนทรง และแม่มด และเทราฟิม และรูปเคารพ และบรรดาสิ่งน่าสะอิดสะเอียนซึ่งเห็นกันอยู่ในแผ่นดินยูดาห์และในกรุงเยรูซาเล็ม เพื่อพระองค์จะทรงสถาปนาถ้อยคำแห่งพระราชบัญญัติซึ่งเขียนอยู่ในหนังสือที่ฮิลคียาห์ปุโรหิตได้พบในพระนิเวศของพระเยโฮวาห์

23:24 Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.

23:25 ก่อนพระองค์หามีกษัตริย์องค์ใดเหมือนพระองค์ไม่ ผู้ซึ่งหันหาพระเยโฮวาห์ด้วยสุดพระจิตสุดพระทัย และด้วยสิ้นสุดพระกำลัง ตามพระราชบัญญัติทั้งสิ้นของโมเสส หรือผู้ที่เกิดมาทีหลังพระองค์ ก็ไม่มีใครเหมือนพระองค์

23:25 And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.

23:26 ถึงกระนั้นพระเยโฮวาห์มิได้ทรงหันจากพระพิโรธอันแรงกล้าและยิ่งใหญ่ของพระองค์ พระพิโรธของพระองค์ได้พลุ่งขึ้นต่อยูดาห์ ด้วยการกระทำทั้งสิ้นของมนัสเสห์อันเป็นเหตุให้พระองค์ทรงพระพิโรธ

23:26 Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal.

23:27 และพระเยโฮวาห์ตรัสว่า “เราจะให้ยูดาห์ออกเสียจากสายตาของเราด้วย ดังที่เราได้กระทำให้อิสราเอลออกเสีย และเราจะเหวี่ยงเมืองนี้ซึ่งเราได้เลือกออกไปเสีย คือเยรูซาเล็ม กับนิเวศซึ่งเราได้บอกว่า ‘นามของเราจะอยู่ที่นั่น’”

23:27 And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.

กษัตริย์โยสิยาห์สิ้นพระชนม์ (2 พศด 35:20-27)
23:28 ส่วนพระราชกิจนอกนั้นของโยสิยาห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

King Josiah Dies (2 Chr. 35:20-27)
23:28 Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

23:29 ในสมัยของพระองค์ ฟาโรห์เนโคกษัตริย์ของอียิปต์เสด็จขึ้นไปยังกษัตริย์แห่งอัสซีเรียถึงแม่น้ำยูเฟรติส กษัตริย์โยสิยาห์เสด็จไปปะทะพระองค์ และเมื่อฟาโรห์เนโคทรงเห็นพระองค์ก็ประหารพระองค์เสียที่เมืองเมกิดโด

23:29 In his days Pharaohnechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.

23:30 ข้าราชการของพระองค์ก็นำพระศพใส่รถรบไปจากเมืองเมกิดโด และนำมายังกรุงเยรูซาเล็ม และฝังไว้ในอุโมงค์ของพระองค์ และประชาชนแห่งแผ่นดินนั้นก็รับเยโฮอาหาสโอรสโยสิยาห์เจิมท่านไว้ และตั้งท่านให้เป็นกษัตริย์แทนราชบิดาของท่าน

23:30 And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.

ฟาโรห์ปลดกษัตริย์เยโฮอาหาสออกจากราชสมบัติ (2 พศด 36:1-2)
23:31 เยโฮอาหาสมีพระชนมายุยี่สิบสามพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามเดือน พระมารดาของพระองค์มีพระนามว่า ฮามุทาลบุตรสาวของเยเรมีย์ชาวลิบนาห์

King Jehoahaz Dethroned by Pharaoh (2 Chr. 36:1-2)
23:31 Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

23:32 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งซึ่งบรรพบุรุษของพระองค์ได้กระทำ

23:32 And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

23:33 และฟาโรห์เนโคก็จับพระองค์ขังไว้ที่ริบลาห์ในแผ่นดินฮามัท เพื่อมิให้พระองค์ครอบครองในเยรูซาเล็ม และกำหนดบรรณาการจากแผ่นดินนั้นเป็นเงินหนึ่งร้อยตะลันต์ และทองคำหนึ่งตะลันต์

23:33 And Pharaohnechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.

เยโฮยาคิมครอบครองเหนือยูดาห์ (2 พศด 36:4-5)
23:34 และฟาโรห์เนโคทรงตั้งเอลียาคิมโอรสโยสิยาห์เป็นกษัตริย์แทนโยสิยาห์บิดาของท่าน และเปลี่ยนชื่อของท่านเป็นเยโฮยาคิม แต่ได้พาเยโฮอาหาสไปเสีย และท่านมาถึงอียิปต์และสิ้นชีวิตเสียที่นั่น

Jehoiakim Reigns over Judah (2 Chr. 36:4-5)
23:34 And Pharaohnechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.

23:35 และเยโฮยาคิมก็มอบเงินและทองคำแก่ฟาโรห์ แต่พระองค์ทรงเก็บภาษีจากชาวแผ่นดินเพื่อมอบเงินตามบัญชาของฟาโรห์ พระองค์ทรงเร่งรัดเอาเงินและทองคำของประชาชนแห่งแผ่นดินนั้น จากทุกคนตามการประเมิน เพื่อมอบแก่ฟาโรห์เนโค

23:35 And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaohnechoh.

23:36 เยโฮยาคิมมีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสิบเอ็ดปี พระมารดาของพระองค์มีพระนามว่า เศบูดาห์บุตรสาวเปดายาห์ชาวรูมาห์

23:36 Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah.

23:37 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งซึ่งบรรพบุรุษของพระองค์ได้ทรงกระทำ

23:37 And he did that which was evil in the sight of the LORD, according to all that his fathers had done.


2 พงศ์กษัตริย์ 24 / 2 Kings 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยโฮยาคิมรับใช้เนบูคัดเนสซาร์ (2 พศด 36:6-7)
24:1 ในรัชกาลของพระองค์ เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนยกขึ้นมา และเยโฮยาคิมเป็นคนใช้ของพระองค์สามปี แล้วท่านก็กลับกบฏต่อพระองค์

Jehoiakim Serves under Nebuchadnezzar (2 Chr 36:6-7)
24:1 In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.

24:2 และพระเยโฮวาห์ทรงใช้พวกคนเคลเดีย และพวกคนซีเรีย และพวกคนโมอับ และพวกคนอัมโมนมาต่อสู้กับท่าน และทรงใช้เขาทั้งหลายไปต่อสู้ยูดาห์เพื่อจะทำลายเสีย ตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ตรัสโดยบรรดาผู้พยากรณ์ผู้รับใช้ของพระองค์

24:2 And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets.

24:3 แท้จริงเหตุการณ์นี้เกิดขึ้นกับยูดาห์ตามพระบัญชาของพระเยโฮวาห์เพื่อจะให้เขาออกไปเสียจากสายพระเนตรของพระองค์ เพราะบรรดาบาปของมนัสเสห์ ตามทุกอย่างซึ่งพระองค์ได้ทรงกระทำ

24:3 Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did;

24:4 และเพราะโลหิตที่ไร้ความผิดซึ่งท่านได้ทำให้หลั่งนั้นด้วย เพราะท่านได้กระทำให้โลหิตไร้ความผิดตกเต็มเยรูซาเล็ม และพระเยโฮวาห์ไม่ทรงอภัย

24:4 And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.

24:5 ส่วนพระราชกิจนอกนั้นของเยโฮยาคิม และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

24:5 Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

เยโฮยาคิมสิ้นพระชนม์ รัชสมัยของเยโฮยาคีน (2 พศด 36:8-9)
24:6 เยโฮยาคิมจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเยโฮยาคีนโอรสของพระองค์ขึ้นครอบครองแทนพระองค์

Jehoiakim Dies; Reign of Jehoiachin (2 Chr. 36:8-9)
24:6 So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.

24:7 และกษัตริย์แห่งอียิปต์มิได้ทรงยกออกมาจากแผ่นดินของพระองค์อีก เพราะกษัตริย์แห่งบาบิโลนได้ยึดแดนทั้งสิ้นซึ่งเป็นของกษัตริย์อียิปต์ตั้งแต่แม่น้ำอียิปต์ถึงแม่น้ำยูเฟรติส

24:7 And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.

24:8 เยโฮยาคีนมีพระชนมายุสิบแปดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามเดือน พระมารดาของพระองค์มีพระนามว่า เนหุชทาบุตรสาวของเอลนาธันชาวเยรูซาเล็ม

24:8 Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.

24:9 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งซึ่งราชบิดาของพระองค์ทรงกระทำ

24:9 And he did that which was evil in the sight of the LORD, according to all that his father had done.

24:10 คราวนั้นข้าราชการของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนยกขึ้นมายังกรุงเยรูซาเล็มล้อมกรุงไว้

24:10 At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.

เนบูคัดเนสซาร์ส่งชาวเยรูซาเล็มหลายคนไปเป็นเชลย
24:11 และเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนเสด็จมาที่เมืองนั้น ขณะเมื่อข้าราชการของพระองค์ยังล้อมเมืองอยู่

Nebuchadnezzar Deports Many from Jerusalem
24:11 And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it.

24:12 และเยโฮยาคีนกษัตริย์แห่งยูดาห์ทรงมอบพระองค์แด่กษัตริย์แห่งบาบิโลน พระองค์เอง และพระมารดาของพระองค์ และข้าราชการของพระองค์ และเจ้านายของพระองค์ และข้าราชสำนักของพระองค์ กษัตริย์แห่งบาบิโลนจับพระองค์เป็นนักโทษในปีที่แปดแห่งรัชกาลของพระองค์

24:12 And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.

24:13 ได้ขนเอาบรรดาทรัพย์สินในพระนิเวศของพระเยโฮวาห์ และทรัพย์สินในสำนักพระราชวัง และตัดบรรดาเครื่องใช้ทองคำเป็นชิ้นๆ ซึ่งซาโลมอนกษัตริย์แห่งอิสราเอลทรงสร้างไว้ในพระวิหารของพระเยโฮวาห์ ดังที่พระเยโฮวาห์ตรัสไว้ก่อนแล้ว

24:13 And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.

24:14 พระองค์ทรงกวาดชาวเยรูซาเล็มไปหมด ทั้งเจ้านายทั้งปวง และทแกล้วทหารทั้งหมด เป็นเชลยหนึ่งหมื่นคน มีช่างฝีมือและช่างเหล็กทั้งหมด ไม่มีผู้ใดเหลือนอกจากประชาชนที่จนที่สุดแห่งแผ่นดิน

24:14 And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land.

24:15 และพระองค์นำเยโฮยาคีนไปยังบาบิโลน ทั้งพระชนนี บรรดาพระมเหสี ข้าราชสำนักของพระองค์ และบุคคลชั้นหัวหน้าของแผ่นดิน พระองค์จับเป็นเชลยจากกรุงเยรูซาเล็มถึงบาบิโลน

24:15 And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon.

24:16 และกษัตริย์แห่งบาบิโลนทรงนำเชลยมายังบาบิโลน คือทแกล้วทหารทั้งหมดเจ็ดพันคน และช่างฝีมือและช่างเหล็กหนึ่งพัน ทุกคนแข็งแรง และเหมาะสำหรับการรบ

24:16 And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.

เศเดคียาห์ครอบครองเหนือยูดาห์ (2 พศด 36:10-18)
24:17 และกษัตริย์แห่งบาบิโลนตั้งมัทธานิยาห์ปิตุลาของเยโฮยาคีนเป็นกษัตริย์แทนพระองค์ และเปลี่ยนพระนามว่าเศเดคียาห์

Zedekiah Reigns over Judah (2 Chr. 36:10-18)
24:17 And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.

24:18 เศเดคียาห์มีพระชนมายุยี่สิบเอ็ดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสิบเอ็ดปี พระมารดาของพระองค์มีพระนามว่า ฮามุทาลบุตรสาวของเยเรมีย์ชาวลิบนาห์

24:18 Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

24:19 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งซึ่งเยโฮยาคิมทรงกระทำ

24:19 And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done.

เศเดคียาห์กบฏต่อบาบิโลน
24:20 เพราะว่าโดยพระพิโรธของพระเยโฮวาห์นั้นเหตุการณ์มาถึงขีด ที่พระองค์ทรงเหวี่ยงเยรูซาเล็มและยูดาห์ไปให้พ้นพระพักตร์พระองค์ และเศเดคียาห์ได้กบฏต่อกษัตริย์แห่งบาบิโลน

Zedekiah Rebels against Babylon
24:20 For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.


2 พงศ์กษัตริย์ 25 / 2 Kings 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การล้อมกรุงเยรูซาเล็ม การนำคนไปเป็นเชลยครั้งสุดท้าย (2 พศด 36:17-20; ยรม 39:8-10)
25:1 และอยู่มาเมื่อวันที่สิบเดือนที่สิบปีที่เก้าแห่งรัชกาลของพระองค์ เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ยกมาพร้อมกับกองทัพทั้งสิ้นของพระองค์เข้าสู้รบกรุงเยรูซาเล็ม และล้อมกรุงนั้นไว้ และเขาทั้งหลายได้สร้างเครื่องล้อมไว้รอบ

Siege of Jerusalem; Final Deportation (2 Chr. 36:17-20; Jer. 39:8-10)
25:1 And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about.

25:2 กรุงนั้นจึงถูกล้อมอยู่ถึงปีที่สิบเอ็ดแห่งรัชกาลกษัตริย์เศเดคียาห์

25:2 And the city was besieged unto the eleventh year of king Zedekiah.

25:3 เมื่อวันที่เก้าของเดือนที่สี่ การกันดารอาหารในกรุงนั้นก็ร้ายกาจนัก ไม่มีอาหารให้แก่ประชาชนแห่งแผ่นดิน

25:3 And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.

25:4 แล้วกรุงนั้นก็แตก ทหารทั้งสิ้นหนีออกไปในกลางคืนตามทางประตูเมืองระหว่างกำแพงทั้งสองซึ่งอยู่ริมราชอุทยาน (ทั้งๆที่คนเคลเดียอยู่รอบเมือง) และกษัตริย์ก็เสด็จตามทางไปที่ราบ

25:4 And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.

25:5 แต่กองทัพของคนเคลเดียได้ไล่ตามกษัตริย์ และมาทันพระองค์ในที่ราบเมืองเยรีโค และกองทัพทั้งสิ้นของพระองค์ก็กระจัดกระจายไปจากพระองค์

25:5 And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him.

25:6 แล้วเขาจึงจับกษัตริย์นำขึ้นมายังกษัตริย์แห่งบาบิโลนที่ริบลาห์ และพวกเขาได้พิพากษาพระองค์

25:6 So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him.

25:7 เขาได้ประหารชีวิตบรรดาโอรสของเศเดคียาห์ต่อพระพักตร์ของพระองค์ แล้วทำพระเนตรเศเดคียาห์ให้บอดไป ได้ผูกมัดพระองค์ไว้ด้วยโซ่ตรวนทองสัมฤทธิ์ และพาพระองค์ไปยังบาบิโลน

25:7 And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.

25:8 เมื่อวันที่เจ็ดเดือนที่ห้าซึ่งเป็นปีที่สิบเก้าของรัชกาลกษัตริย์เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ ข้าราชการคนหนึ่งของกษัตริย์แห่งบาบิโลน ได้มายังเยรูซาเล็ม

25:8 And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzaradan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:

25:9 ท่านได้เผาพระนิเวศของพระเยโฮวาห์เสีย และเผาพระราชวัง และเผาบ้านเรือนทั้งหมดของเยรูซาเล็ม ท่านเผาบ้านใหญ่ทุกหลังลงหมด

25:9 And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire.

25:10 และทหารคนเคลเดียทั้งหมดผู้อยู่กับผู้บัญชาการทหารรักษาพระองค์ได้ทลายกำแพงรอบเยรูซาเล็มลง

25:10 And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.

25:11 และประชาชนที่เหลืออยู่ซึ่งอยู่ในเมือง และคนหลบหนีซึ่งหลบหนีไปยังกษัตริย์แห่งบาบิโลน พร้อมกับมวลชนที่เหลืออยู่นั้น เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้กวาดไปเป็นเชลย

25:11 Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzaradan the captain of the guard carry away.

25:12 แต่ผู้บัญชาการทหารรักษาพระองค์ได้ละคนจนแห่งแผ่นดินไว้ให้เป็นคนทำสวนองุ่นและเป็นคนทำไร่ไถนา

25:12 But the captain of the guard left of the poor of the land to be vinedressers and husbandmen.

25:13 และเสาทองสัมฤทธิ์ซึ่งอยู่ในพระนิเวศของพระเยโฮวาห์ และเชิงกับขันสาครทองสัมฤทธิ์ซึ่งอยู่ในพระนิเวศของพระเยโฮวาห์นั้น คนเคลเดียได้ทุบเป็นชิ้นๆ และขนเอาทองสัมฤทธิ์ไปยังบาบิโลน

25:13 And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.

25:14 เขาขนหม้อ พลั่ว และตะไกรตัดไส้ตะเกียง และช้อน และบรรดาเครื่องใช้ทองสัมฤทธิ์ซึ่งใช้ในงานปรนนิบัติเอาไปเสีย

25:14 And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

25:15 ทั้งถาดรองไฟด้วย กับชาม สิ่งใดที่ทำด้วยทองคำ ผู้บัญชาการทหารรักษาพระองค์ก็ขนเอาไปเป็นทองคำ และสิ่งใดที่ทำด้วยเงินก็ขนเอาไปเป็นเงิน

25:15 And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.

25:16 ส่วนเสาสองต้น ขันสาครหนึ่งลูก และเชิงซึ่งซาโลมอนทรงสร้างสำหรับพระนิเวศของพระเยโฮวาห์นั้น ทองสัมฤทธิ์ของภาชนะทั้งหมดนี้ก็เหลือที่จะชั่งได้

25:16 The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.

25:17 เสาต้นหนึ่งสูงสิบแปดศอก และบัวคว่ำทองสัมฤทธิ์มีบนเสา บัวคว่ำนั้นสูงสามศอก มีตาข่ายกับลูกทับทิมล้วนทองสัมฤทธิ์อยู่บนบัวคว่ำโดยรอบ และเสาต้นที่สองก็เหมือนกันพร้อมตาข่าย

25:17 The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.

25:18 และผู้บัญชาการทหารรักษาพระองค์ก็จับเสไรอาห์ปุโรหิตผู้ใหญ่และเศฟันยาห์ปุโรหิตที่สอง กับผู้รักษาธรณีประตูสามคนไปด้วย

25:18 And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

25:19 และจากเมืองนั้นท่านได้จับข้าราชสำนักซึ่งเป็นผู้บัญชาการกองทัพ กับที่ปรึกษาของกษัตริย์อีกห้าคนที่พบในเมืองนั้น และเลขาธิการคือผู้บัญชาการกองทัพผู้เกณฑ์ประชาชนแห่งแผ่นดิน และอีกหกสิบคนจากประชาชนแห่งแผ่นดินซึ่งพบในเมือง

25:19 And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:

25:20 และเนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้จับคนเหล่านี้ไป พามาถึงกษัตริย์แห่งบาบิโลนที่ริบลาห์

25:20 And Nebuzaradan captain of the guard took these, and brought them to the king of Babylon to Riblah:

25:21 และกษัตริย์แห่งบาบิโลนได้ทรงฟันเขา และประหารชีวิตเขาทั้งหลายเสียที่ริบลาห์ในแผ่นดินฮามัท ยูดาห์จึงถูกกวาดเป็นเชลยไปจากแผ่นดินของตน

25:21 And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.

เกดาลิยาห์ได้รับการตั้งให้เป็นเจ้าเมือง
25:22 พระองค์ทรงตั้งเกดาลิยาห์บุตรชายอาหิคัมบุตรชายชาฟานให้เป็นเจ้าเมืองเหนือประชาชนผู้เหลืออยู่ในแผ่นดินยูดาห์ ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์บาบิโลนได้ทรงเหลือไว้

Gedaliah Made Governor of Palestine
25:22 And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.

25:23 เมื่อบรรดาผู้บังคับบัญชาพลรบ ทั้งตัวเขาทั้งหลายและคนของเขาได้ยินว่า กษัตริย์แห่งบาบิโลนได้แต่งตั้งเกดาลิยาห์ให้เป็นเจ้าเมือง เขาก็มาหาเกดาลิยาห์ที่มิสปาห์ คืออิชมาเอลบุตรชายเนธานิยาห์ และโยฮานันบุตรชายคาเรอาห์ และเสไรอาห์บุตรชายทันหุเมทชาวเนโทฟาห์ และยาอาซันยาห์บุตรชายคนมาอาคาห์ ทั้งเขาทั้งหลายและคนของเขา

25:23 And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.

25:24 และเกดาลิยาห์ก็กระทำสัตย์ปฏิญาณแก่เขาและคนของเขาว่า “อย่ากลัวที่จะเป็นผู้รับใช้ของคนเคลเดียเลย จงอาศัยในแผ่นดินและปรนนิบัติกษัตริย์แห่งบาบิโลน แล้วท่านก็จะอยู่เย็นเป็นสุข”

25:24 And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.

25:25 แต่อยู่มาในเดือนที่เจ็ดอิชมาเอลบุตรชายเนธานิยาห์บุตรชายเอลีชามาผู้เป็นเชื้อพระวงศ์ ได้เข้ามาพร้อมกับชายสิบคน ได้โจมตีและฆ่าเกดาลิยาห์และพวกยิวกับคนเคลเดียผู้อยู่กับท่านที่มิสปาห์เสีย

25:25 But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.

25:26 แล้วประชาชนทั้งปวง ทั้งเล็กและใหญ่ และผู้บังคับบัญชาพลรบได้ลุกขึ้น และไปยังอียิปต์ เพราะเขากลัวคนเคลเดีย

25:26 And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.

25:27 และอยู่มาในปีที่สามสิบเจ็ดแห่งการเนรเทศเยโฮยาคีนกษัตริย์แห่งยูดาห์ ในเดือนที่สิบสองเมื่อวันที่ยี่สิบเจ็ดของเดือนนั้น เอวิลเมโรดักกษัตริย์แห่งบาบิโลน ในปีที่พระองค์ทรงเริ่มครอบครอง ทรงพระกรุณาโปรดให้เยโฮยาคีนกษัตริย์แห่งยูดาห์พ้นจากเรือนจำ

25:27 And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evilmerodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;

25:28 พระองค์ตรัสด้วยคำอ่อนหวานแก่ท่าน และให้นั่งสูงกว่าบรรดาที่นั่งของกษัตริย์ที่อยู่ในบาบิโลนกับพระองค์

25:28 And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon;

25:29 เยโฮยาคีนจึงได้ถอดเครื่องแต่งกายของนักโทษออก และได้รับประทานที่โต๊ะเสวยของกษัตริย์เป็นปกติทุกวันตลอดชีวิต

25:29 And changed his prison garments: and he did eat bread continually before him all the days of his life.

25:30 ส่วนงบประมาณที่ให้นั้นก็ได้รับพระราชทานจากกษัตริย์ตามความต้องการรายวันอยู่เสมอตลอดเมื่อท่านมีชีวิตอยู่

25:30 And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.


1 พงศาวดาร 1 / 1 Chronicles 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ตั้งแต่อาดัมถึงโนอาห์
1:1 อาดัม เสท เอโนช

Adam to Noah
1:1 Adam, Sheth, Enosh,

1:2 เคนัน มาหะลาเลล ยาเรด

1:2 Kenan, Mahalaleel, Jered,

1:3 เอโนค เมธูเสลาห์ ลาเมค

1:3 Henoch, Methuselah, Lamech,

1:4 โนอาห์ เชม ฮาม ยาเฟท

1:4 Noah, Shem, Ham, and Japheth.

บุตรชายทั้งหลายของยาเฟท
1:5 บุตรชายทั้งหลายของยาเฟท ชื่อ โกเมอร์ มาโกก มีเดีย ยาวาน ทูบัล เมเชค และทิราส

Sons of Japheth
1:5 The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

1:6 บุตรชายทั้งหลายของโกเมอร์ ชื่อ อัชเคนัส รีฟาท และโทการมาห์

1:6 And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.

1:7 บุตรชายทั้งหลายของยาวาน ชื่อ เอลีชาห์ ทารชิช คิทธิม และโดดานิม

1:7 And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

ผู้สืบสายโลหิตของฮาม
1:8 บุตรชายทั้งหลายของฮาม ชื่อ คูช มิสรายิม พูต และคานาอัน

Descendants of Ham
1:8 The sons of Ham; Cush, and Mizraim, Put, and Canaan.

1:9 บุตรชายทั้งหลายของคูช ชื่อ เส-บา ฮาวิลาห์ สับทา ราอามา และสับเทคา บุตรชายทั้งหลายของราอามา ชื่อ เชบาและเดดาน

1:9 And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.

1:10 คูชให้กำเนิดบุตรชื่อนิมโรด เขาเริ่มเป็นคนมีอำนาจมากบนแผ่นดินโลก

1:10 And Cush begat Nimrod: he began to be mighty upon the earth.

1:11 มิสรายิมให้กำเนิดบุตรชื่อลูดิม อานามิม เลหะบิม นัฟทูฮิม

1:11 And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

1:12 ปัทรุสิม คัสลูฮิม (ผู้ซึ่งออกมาจากเขาคือคนฟีลิสเตีย) และคัฟโทริม

1:12 And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.

1:13 คานาอันให้กำเนิดบุตรหัวปีชื่อไซดอนและเฮท

1:13 And Canaan begat Zidon his firstborn, and Heth,

1:14 และคนเยบุส คนอาโมไรต์ คนเกอร์กาชี

1:14 The Jebusite also, and the Amorite, and the Girgashite,

1:15 คนฮีไวต์ คนอารกี คนสินี

1:15 And the Hivite, and the Arkite, and the Sinite,

1:16 คนอารวัด คนเศเมอร์ และคนฮามัท

1:16 And the Arvadite, and the Zemarite, and the Hamathite.

บุตรชายทั้งหลายของเชม
1:17 บุตรชายทั้งหลายของเชม ชื่อ เอลาม อัสชูร อารฟัคชาด ลูด อารัม อูส ฮุล เกเธอร์ และเมเชค

Sons of Shem
1:17 The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.

1:18 อารฟัคชาดให้กำเนิดบุตรชื่อเชลาห์ และเชลาห์ให้กำเนิดบุตรชื่อเอเบอร์

1:18 And Arphaxad begat Shelah, and Shelah begat Eber.

1:19 เอเบอร์ให้กำเนิดบุตรชายสองคน คนหนึ่งชื่อเพเลก เพราะในสมัยของเขาแผ่นดินถูกแบ่งแยก และน้องชายของเขาชื่อโยกทาน

1:19 And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan.

1:20 โยกทานให้กำเนิดบุตรชื่ออัลโมดัด เชเลฟ ฮาซาร-มาเวท และเยราห์

1:20 And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

1:21 ฮาโดรัม อุซาล และดิคลาห์

1:21 Hadoram also, and Uzal, and Diklah,

1:22 เอบาล อาบีมาเอล เชบา

1:22 And Ebal, and Abimael, and Sheba,

1:23 โอฟีร์ ฮาวิลาห์ และโยบับ คนเหล่านี้เป็นบุตรชายทั้งหลายของโยกทาน

1:23 And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.

ตั้งแต่เชมถึงอับราฮัม
1:24 เชม อารฟัคชาด เชลาห์

From Shem to Abraham
1:24 Shem, Arphaxad, Shelah,

1:25 เอเบอร์ เปเลก เรอู

1:25 Eber, Peleg, Reu,

1:26 เสรุก นาโฮร์ เทราห์

1:26 Serug, Nahor, Terah,

1:27 อับราม คืออับราฮัม

1:27 Abram; the same is Abraham.

1:28 บุตรชายของอับราฮัม ชื่อ อิสอัค และอิชมาเอล

1:28 The sons of Abraham; Isaac, and Ishmael.

บุตรชายทั้งหลายของอิชมาเอล
1:29 ต่อไปนี้เป็นพงศ์พันธุ์ของเขา บุตรหัวปีของอิชมาเอล คือ เนบาโยธ และเคดาร์ อัดบีเอล มิบสัม

Sons of Ishmael
1:29 These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,

1:30 มิชมา ดูมาห์ มัสสา ฮาดัด เทมา

1:30 Mishma, and Dumah, Massa, Hadad, and Tema,

1:31 เยทูร์ นาฟิช และเคเดมาห์ คนเหล่านี้เป็นบุตรชายของอิชมาเอล

1:31 Jetur, Naphish, and Kedemah. These are the sons of Ishmael.

บุตรชายทั้งหลายของนางเคทูราห์
1:32 บุตรชายทั้งหลายของนางเคทูราห์ภรรยาน้อยของอับราฮัม คือ นางให้กำเนิดบุตรชื่อศิมราน โยกชาน เมดาน มีเดียน อิชบาก และชูอาห์ และบุตรชายของโยกชาน ชื่อ เชบาและเดดาน

Sons of Keturah
1:32 Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.

1:33 บุตรชายของมีเดียน ชื่อ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดา และเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์

1:33 And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.

บุตรชายทั้งหลายของอับราฮัมกับอิสอัค
1:34 อับราฮัมให้กำเนิดบุตรชื่ออิสอัค บุตรชายของอิสอัค ชื่อ เอซาว และอิสราเอล

Sons of Abraham and Isaac
1:34 And Abraham begat Isaac. The sons of Isaac; Esau and Israel.

บุตรชายทั้งหลายของเอซาว
1:35 บุตรชายของเอซาว ชื่อ เอลีฟัส เรอูเอล เยอูส ยาลาม และโคราห์

Esau's Sons
1:35 The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.

1:36 บุตรชายของเอลีฟัส ชื่อ เทมาน โอมาร์ เศฟี กาทาม เคนัส ทิมนาและอามาเลข

1:36 The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.

1:37 บุตรชายของเรอูเอล ชื่อ นาหาท เศ-ราห์ ชัมมาห์ และมิสซาห์

1:37 The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.

1:38 บุตรชายของเสอีร์ ชื่อ โลทาน โชบาล ศิเบโอน อานาห์ ดีโชน เอเซอร์ และดีชาน

1:38 And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezer, and Dishan.

1:39 บุตรชายของโลทาน ชื่อ โฮรี และโฮมาม และน้องสาวของโลทานชื่อทิมนา

1:39 And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister.

1:40 บุตรชายของโชบาล ชื่อ เอลียัน มานาฮาท เอบาล เชฟี และโอนัม บุตรชายของศิเบโอน ชื่อ อัยยาห์ และอานาห์

1:40 The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah.

1:41 บุตรชายของอานาห์ ชื่อ ดีโชน บุตรชายของดีโชน ชื่อ อัมราม เอชบาน อิธราน และเคราน

1:41 The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.

1:42 บุตรชายของเอเซอร์ ชื่อ บิลฮาน ศาวาน และยาอาคัน บุตรชายของดีโชน ชื่อ อูศ และอารัน

1:42 The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.

บรรดากษัตริย์แห่งแผ่นดินเอโดม (ปฐก 36:1-43)
1:43 ต่อไปนี้เป็นกษัตริย์ผู้ทรงครอบครองอยู่ในแผ่นดินเอโดม ก่อนที่มีกษัตริย์ครอบครองอยู่เหนือคนอิสราเอล คือ เบลาบุตรชายเบโอร์ เมืองหลวงของท่านชื่อดินฮาบาห์

Kings of Edom (Gen. 36:1-43)
1:43 Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.

1:44 เมื่อเบลาสิ้นพระชนม์แล้ว โยบับบุตรชายเศ-ราห์ชาวเมืองโบสราห์ขึ้นครอบครองแทน

1:44 And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.

1:45 เมื่อโยบับสิ้นพระชนม์แล้ว หุชามชาวแผ่นดินของคนเทมานขึ้นครอบครองแทน

1:45 And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.

1:46 เมื่อหุชามสิ้นพระชนม์แล้ว ฮาดัดบุตรชายของเบดัดผู้รบชนะคนมีเดียนในทุ่งแห่งโมอับขึ้นครอบครองแทน เมืองหลวงของท่านชื่ออาวีท

1:46 And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

1:47 เมื่อฮาดัดสิ้นพระชนม์แล้ว สัมลาห์ชาวเมืองมัสเรคาห์ขึ้นครอบครองแทน

1:47 And when Hadad was dead, Samlah of Masrekah reigned in his stead.

1:48 เมื่อสัมลาห์สิ้นพระชนม์แล้ว ชาอูลชาวเมืองเรโหโบทอยู่ที่แม่น้ำขึ้นครอบครองแทน

1:48 And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.

1:49 เมื่อชาอูลสิ้นพระชนม์แล้ว บาอัลฮานันบุตรชายอัคโบร์ขึ้นครอบครองแทน

1:49 And when Shaul was dead, Baalhanan the son of Achbor reigned in his stead.

1:50 เมื่อบาอัลฮานันสิ้นพระชนม์แล้ว ฮาดัดขึ้นครอบครองแทน เมืองหลวงของท่านชื่อปาอี และมเหสีของท่านมีพระนามว่า เมเหทาเบล ธิดาของมัทเรด ธิดาของเมซาหับ

1:50 And when Baalhanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

เจ้านายทั้งหลายของเอโดม
1:51 และฮาดัดก็สิ้นพระชนม์ เจ้านายของเอโดมคือ เจ้านายทิมนา เจ้านายอาลียาห์ เจ้านายเยเธท

Dukes of Edom
1:51 Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,

1:52 เจ้านายโอโฮลีบามาห์ เจ้านายเอลาห์ เจ้านายปิโนน

1:52 Duke Aholibamah, duke Elah, duke Pinon,

1:53 เจ้านายเคนัส เจ้านายเทมาน เจ้านายมิบซาร์

1:53 Duke Kenaz, duke Teman, duke Mibzar,

1:54 เจ้านายมักดีเอล และเจ้านายอิราม คนเหล่านี้เป็นเจ้านายของเอโดม

1:54 Duke Magdiel, duke Iram. These are the dukes of Edom.


1 พงศาวดาร 2 / 1 Chronicles 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

บุตรชายทั้งหลายของอิสราเอล
2:1 ต่อไปนี้เป็นบุตรชายของอิสราเอล คือ รูเบน สิเมโอน เลวี ยูดาห์ อิสสาคาร์ เศบูลุน

Sons of Israel
2:1 These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,

2:2 ดาน โยเซฟ เบนยามิน นัฟทาลี กาด และอาเชอร์

2:2 Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.

บุตรชายทั้งหลายของยูดาห์
2:3 บุตรชายของยูดาห์ชื่อ เอร์ โอนัน และเช-ลาห์ ทั้งสามคนนี้บุตรสาวของชูวาคนคานาอันให้กำเนิดแก่ท่าน ฝ่ายเอร์บุตรหัวปีของยูดาห์นั้นเป็นคนชั่วในสายพระเนตรของพระเยโฮวาห์ และพระองค์ทรงสังหารเขาเสีย

Sons of Judah
2:3 The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him.

2:4 ทามาร์บุตรสะใภ้ของท่านก็ให้กำเนิดบุตรชื่อเปเรศและเศ-ราห์ให้ท่านด้วย ยูดาห์มีบุตรชายห้าคนด้วยกัน

2:4 And Tamar his daughter in law bare him Pharez and Zerah. All the sons of Judah were five.

2:5 บุตรชายของเปเรศชื่อเฮสโรน และฮามูล

2:5 The sons of Pharez; Hezron, and Hamul.

2:6 บุตรชายของเศ-ราห์คือ ศิมรี เอธาน เฮมาน คาลโคล์ และดารา ห้าคนด้วยกัน

2:6 And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.

2:7 บุตรชายของคารมีชื่อ อาคาน ผู้นำความเดือดร้อนให้แก่อิสราเอล ผู้ละเมิดในเรื่องของที่ถูกสาปแช่งนั้น

2:7 And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.

2:8 และบุตรชายของเอธานชื่อ อาซาริยาห์

2:8 And the sons of Ethan; Azariah.

2:9 บุตรชายของเฮสโรนซึ่งกำเนิดแก่ท่านนั้นคือ เยราเมเอล ราม และเคลุบัย

2:9 The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.

2:10 รามให้กำเนิดบุตรชื่ออัมมีนาดับ และอัมมีนาดับให้กำเนิดบุตรชื่อนาโชน เจ้านายในบุตรของยูดาห์

2:10 And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;

2:11 นาโชนให้กำเนิดบุตรชื่อสัลมา สัลมาให้กำเนิดบุตรชื่อโบอาส

2:11 And Nahshon begat Salma, and Salma begat Boaz,

2:12 โบอาสให้กำเนิดบุตรชื่อโอเบด โอเบดให้กำเนิดบุตรชื่อเจสซี

2:12 And Boaz begat Obed, and Obed begat Jesse,

ผู้สืบสายโลหิตของเจสซี
2:13 เจสซีให้กำเนิดเอลีอับบุตรหัวปีของท่าน อาบีนาดับที่สอง ชิเมอาที่สาม

Descendants of Jesse
2:13 And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third,

2:14 นาธันเอลที่สี่ รัดดัยที่ห้า

2:14 Nethaneel the fourth, Raddai the fifth,

2:15 โอเซมที่หก ดาวิดที่เจ็ด

2:15 Ozem the sixth, David the seventh:

2:16 และพี่สาวของเขาคือเศรุยาห์ และอาบีกายิล บุตรชายของนางเศรุยาห์ชื่ออาบีชัย โยอาบและอาสาเฮล สามด้วยกัน

2:16 Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.

2:17 อาบีกายิลให้กำเนิดบุตรชื่ออามาสา และบิดาของอามาสาชื่อเยเธอร์คนอิชมาเอล

2:17 And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.

ผู้สืบสายโลหิตของคาเลบ
2:18 คาเลบบุตรชายเฮสโรนให้กำเนิดบุตรกับอาซุบาห์ภรรยาของตน และกับเยรีโอท ต่อไปนี้เป็นบุตรชายของนาง คือ เยเชอร์ โชบับ และอารโดน

Descendants of Caleb
2:18 And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.

2:19 เมื่ออาซุบาห์สิ้นชีพแล้ว คาเลบก็แต่งงานกับเอฟราธาห์ ผู้ให้กำเนิดบุตรชื่อเฮอร์ให้แก่ท่าน

2:19 And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.

2:20 เฮอร์ให้กำเนิดบุตรชื่ออุรี และอุรีให้กำเนิดบุตรชื่อเบซาเลล

2:20 And Hur begat Uri, and Uri begat Bezaleel.

ผู้สืบสายโลหิตคนอื่นของเฮสโรนโดยบุตรสาวของมาคีร์
2:21 ภายหลังเฮสโรนได้เข้าหาบุตรสาวของมาคีร์บิดาของกิเลอาด และได้แต่งงานด้วยเมื่อท่านมีอายุหกสิบปี และนางได้กำเนิดบุตรให้ท่านชื่อ เสกุบ

Other Descendants of Hezron by Daughter of Machir
2:21 And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.

2:22 และเสกุบให้กำเนิดบุตรชื่อยาอีร์ ผู้มีหัวเมืองยี่สิบสามหัวเมืองในแผ่นดินกิเลอาด

2:22 And Segub begat Jair, who had three and twenty cities in the land of Gilead.

2:23 แต่จากหัวเมืองเหล่านั้น เขาได้ยึดเกชูร์กับอารัม พร้อมกับหัวเมืองต่างๆของยาอีร์ และหัวเมืองเคนาท กับบรรดาชนบทของหัวเมืองหกสิบชนบทด้วยกัน ทั้งสิ้นเหล่านี้เป็นของลูกหลานมาคีร์บิดาของกิเลอาด

2:23 And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.

2:24 ภายหลังเฮสโรนสิ้นชีพในคาเลบเอฟราธาห์ แล้วอาบียาห์ภรรยาของเฮสโรนก็คลอดบุตรให้แก่เขาชื่ออัชฮูร์ผู้เป็นบิดาของเทโคอา

2:24 And after that Hezron was dead in Calebephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa.

ผู้สืบสายโลหิตของเยราเมเอล
2:25 บุตรชายทั้งหลายของเยราเมเอลบุตรหัวปีของเฮสโรน คือ ราม บุตรหัวปีของท่าน บุนาห์ โอเรน โอเซม และอาหิยาห์

Descendants of Jerahmeel
2:25 And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.

2:26 เยราเมเอลมีภรรยาอีกคนหนึ่งชื่ออาทาราห์ นางเป็นมารดาของโอนัม

2:26 Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.

2:27 บุตรชายของรามบุตรหัวปีของเยราเมเอลชื่อ มาอัส ยามีน และเอเคอร์

2:27 And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.

2:28 บุตรชายของโอนัมชื่อ ชัมมัยและยาดา บุตรชายของชัมมัยชื่อ นาดับและอาบีชูร์

2:28 And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur.

2:29 ภรรยาของอาบีชูร์ชื่ออาบีฮาอิล และนางคลอดอัคบานและโมลิดให้ท่าน

2:29 And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.

2:30 บุตรชายของนาดับชื่อ เสเลด และอัปปาอิม แต่เสเลดได้สิ้นชีพไม่มีบุตร

2:30 And the sons of Nadab; Seled, and Appaim: but Seled died without children.

2:31 บุตรชายของอัปปาอิมชื่อ อิชอี บุตรชายของอิชอีชื่อ เชชัน บุตรของเชชันชื่อ อัคลัย

2:31 And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.

2:32 บุตรชายของยาดาน้องชายของชัมมัยชื่อ เยเธอร์ และโยนาธาน และเยเธอร์สิ้นชีพไม่มีบุตร

2:32 And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.

2:33 บุตรชายของโยนาธานชื่อ เปเลธ และศาซา เหล่านี้เป็นลูกหลานของเยราเมเอล

2:33 And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.

ผู้สืบสายโลหิตของเชชัน
2:34 ฝ่ายเชชันไม่มีบุตรชายมีแต่บุตรสาว แต่เชชันมีทาสชาวอียิปต์อยู่คนหนึ่งชื่อ ยารฮา

Sheshan's Descendants
2:34 Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.

2:35 เชชันจึงยกบุตรสาวของตนให้เป็นภรรยาของยารฮาทาสของตน และนางก็คลอดบุตรให้เขาชื่อ อัททัย

2:35 And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.

2:36 อัททัยให้กำเนิดบุตรชื่อนาธัน และนาธันให้กำเนิดบุตรชื่อศาบาด

2:36 And Attai begat Nathan, and Nathan begat Zabad,

2:37 ศาบาดให้กำเนิดบุตรชื่อเอฟลาล และเอฟลาลให้กำเนิดบุตรชื่อโอเบด

2:37 And Zabad begat Ephlal, and Ephlal begat Obed,

2:38 โอเบดให้กำเนิดบุตรชื่อเยฮู เยฮูให้กำเนิดบุตรชื่ออาซาริยาห์

2:38 And Obed begat Jehu, and Jehu begat Azariah,

2:39 อาซาริยาห์ให้กำเนิดบุตรชื่อเฮเลส และเฮเลสให้กำเนิดบุตรชื่อเอลาอาสาห์

2:39 And Azariah begat Helez, and Helez begat Eleasah,

2:40 เอลาอาสาห์ให้กำเนิดบุตรชื่อสิสะมัย และสิสะมัยให้กำเนิดบุตรชื่อชัลลูม

2:40 And Eleasah begat Sisamai, and Sisamai begat Shallum,

2:41 ชัลลูมให้กำเนิดบุตรชื่อเยคามิยาห์ และเยคามิยาห์ให้กำเนิดบุตรชื่อเอลีชามา

2:41 And Shallum begat Jekamiah, and Jekamiah begat Elishama.

ผู้สืบสายโลหิตของเยราเมเอลและคาเลบ
2:42 บุตรชายของคาเลบน้องชายของเยราเมเอลชื่อ เมชาบุตรหัวปีของท่าน ผู้เป็นบิดาของศิฟ และบุตรชายของมาเรชาห์ ผู้เป็นบิดาของเฮโบรน

Jerahmeel's Line and More of Caleb's
2:42 Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.

2:43 บุตรชายของเฮโบรนชื่อ โคราห์ ทัปปูวาห์ เรเคม และเชมา

2:43 And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.

2:44 เชมาให้กำเนิดบุตรชื่อราฮัม ผู้เป็นบิดาของโยรเคอัม และเรเคมให้กำเนิดบุตรชื่อชัมมัย

2:44 And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.

2:45 บุตรชายของชัมมัยคือ มาโอน และมาโอนเป็นบิดาของเบธซูร์

2:45 And the son of Shammai was Maon: and Maon was the father of Bethzur.

2:46 เอฟาห์ภรรยาน้อยของคาเลบคลอดบุตรชื่อฮาราน โมซาและกาเซส และฮารานให้กำเนิดบุตรชื่อกาเซส

2:46 And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.

2:47 บุตรชายของยาดัยชื่อ เรเกม โยธาม เกชาน เปเลท เอฟาห์ และชาอัฟ

2:47 And the sons of Jahdai; Regem, and Jotham, and Geshan, and Pelet, and Ephah, and Shaaph.

2:48 มาอาคาห์ภรรยาน้อยของคาเลบคลอดบุตรชื่อเชเบอร์และทีรหะนาห์

2:48 Maachah, Caleb's concubine, bare Sheber, and Tirhanah.

2:49 นางคลอดบุตรชื่อชาอัฟ ผู้เป็นบิดาของมัดมันนาห์ เชวาผู้เป็นบิดาของมัคเบนาห์ และบิดาของกิเบอาด้วย บุตรสาวของคาเลบชื่ออัคสาห์

2:49 She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsah.

ตั้งแต่คาเลบบุตรเฮอร์
2:50 เหล่านี้เป็นลูกหลานของคาเลบบุตรชายของเฮอร์ บุตรหัวปีของเอฟราธาห์ ชื่อ โชบาล บิดาของคีริยาทเยอาริม

From Caleb the Son of Hur
2:50 These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjathjearim,

2:51 สัลมาบิดาของเบธเลเฮม และฮาเรฟบิดาของเบธกาเดอร์

2:51 Salma the father of Bethlehem, Hareph the father of Bethgader.

2:52 โชบาลบิดาของคีริยาทเยอาริมมีบุตรชายอีกชื่อ ฮาโรเอห์ และครึ่งหนึ่งของคนเมนูโหท

2:52 And Shobal the father of Kirjathjearim had sons; Haroeh, and half of the Manahethites.

2:53 และครอบครัวของคีรียาทเยอาริม คือครอบครัวอิทไรต์ ครอบครัวปุไท ครอบครัวชุมัท ครอบครัวมิชรา จากคนเหล่านี้บังเกิดชาวโศราห์ และชาวเอชทาโอล

2:53 And the families of Kirjathjearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites.

2:54 บุตรชายของสัลมาคือ เบธเลเฮม ชาวเนโทฟาห์ อัทโรท วงศ์วานของโยอาบ และครึ่งหนึ่งของคนเมนูโหท ผู้เป็นชาวโศราห์

2:54 The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.

2:55 ทั้งครอบครัวของอาลักษณ์ซึ่งอยู่ ณ เมืองยาเบสคือ ครอบครัวทิราไธต์ ครอบครัวชิเมอี และครอบครัวสุคา เหล่านี้เป็นคนเคไนต์ผู้มาจากฮัมมัท ผู้เป็นบิดาวงศ์วานของเรคาบ

2:55 And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.


1 พงศาวดาร 3 / 1 Chronicles 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของดาวิด (2 ซมอ 3:2-5; 5:13-16)
3:1 ต่อไปนี้เป็นโอรสของดาวิดประสูติให้แก่พระองค์ในกรุงเฮโบรน อัมโนนโอรสหัวปี พระนางอาหิโนอัมชาวยิสเรเอลประสูติ องค์ที่สองคือดาเนียล พระนางอาบีกายิลชาวคารเมลประสูติ

Descendants of David (2 Sam. 3:2-5; 5:13-16)
3:1 Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:

3:2 องค์ที่สามคืออับซาโลม โอรสของมาอาคาห์ราชธิดาของทัลมัย กษัตริย์ของเมืองเกชูร์ องค์ที่สี่คืออาโดนียาห์ โอรสของฮักกีท

3:2 The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:

3:3 องค์ที่ห้าคือเชฟาทิยาห์ พระนางอาบีทัลประสูติ องค์ที่หกคืออิทเรอัม เอกลาห์มเหสีของพระองค์ประสูติ

3:3 The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.

3:4 ทั้งหกองค์ประสูติให้แก่พระองค์ในกรุงเฮโบรน ที่นั่นพระองค์ทรงครอบครองเจ็ดปีกับหกเดือน และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบสามปี

3:4 These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.

3:5 ต่อไปนี้เป็นโอรสที่ประสูติให้แก่พระองค์ในกรุงเยรูซาเล็ม คือ ชิเมอา โชบับ นาธันและซาโลมอน สี่องค์นี้พระนางบัทชูวา บุตรสาวของอัมมีเอลประสูติ

3:5 And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bathshua the daughter of Ammiel:

3:6 แล้วก็มีอิบฮาร์ เอลีชามา เอลีเฟเลท

3:6 Ibhar also, and Elishama, and Eliphelet,

3:7 โนกาห์ เนเฟก ยาเฟีย

3:7 And Nogah, and Nepheg, and Japhia,

3:8 เอลีชามา เอลียาดา และเอลีเฟเลท เก้าองค์ด้วยกัน

3:8 And Elishama, and Eliada, and Eliphelet, nine.

3:9 ทั้งสิ้นนี้เป็นโอรสของดาวิด นอกเหนือจากบุตรชายของนางสนม และทามาร์เป็นขนิษฐาของโอรส

3:9 These were all the sons of David, beside the sons of the concubines, and Tamar their sister.

ผู้สืบสายโลหิตของดาวิดถึงเศเดคียาห์
3:10 โอรสของซาโลมอนคือเรโหโบอัม โอรสของเรโหโบอัมคืออาบียาห์ โอรสของอาบียาห์คืออาสา โอรสของอาสาคือเยโฮชาฟัท

David's Line to Zedekiah
3:10 And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,

3:11 โอรสของเยโฮชาฟัทคือโยรัม โอรัสของโยรัมคืออาหัสยาห์ โอรสของอาหัสยาห์คือโยอาช

3:11 Joram his son, Ahaziah his son, Joash his son,

3:12 โอรสของโยอาชคืออามาซิยาห์ โอรสของอามาซิยาห์คืออาซาริยาห์ โอรสของอาซาริยาห์คือโยธาม

3:12 Amaziah his son, Azariah his son, Jotham his son,

3:13 โอรสของโยธามคืออาหัส โอรสของอาหัสคือเฮเซคียาห์ โอรสของเฮเซคียาห์คือมนัสเสห์

3:13 Ahaz his son, Hezekiah his son, Manasseh his son,

3:14 โอรสของมนัสเสห์คืออาโมน โอรสของอาโมนคือโยสิยาห์

3:14 Amon his son, Josiah his son.

3:15 โอรสของโยสิยาห์คือโยฮานันโอรสหัวปี องค์ที่สองคือเยโฮยาคิม องค์ที่สามคือเศเดคียาห์ องค์ที่สี่คือชัลลูม

3:15 And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.

3:16 โอรสของเยโฮยาคิมคือเยโคนิยาห์ โอรสของเยโคนิยาห์คือเศเดคียาห์

3:16 And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.

ผู้สืบสายโลหิตของเยโคนิยาห์
3:17 และโอรสของเยโคนิยาห์ชื่ออัสสีร์ เชอัลทิเอลโอรสของพระองค์

Successors of Jeconiah
3:17 And the sons of Jeconiah; Assir, Salathiel his son,

3:18 มัลคีราม เปดายาห์ เชนาสซาร์ เยคามิยาห์ โฮชามา เนดาบียาห์

3:18 Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.

3:19 และบุตรชายของเปดายาห์คือ เศรุบบาเบลและชิเมอี และบุตรชายของเศรุบบาเบลคือ เมชุลลาม ฮานันยาห์ และน้องสาวของเขาชื่อเชโลมิท

3:19 And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:

3:20 ฮาชูบาห์ โอเฮล เบเรคิยาห์ ฮาสาดิยาห์ และยูชับเฮเสด ห้าคนด้วยกัน

3:20 And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushabhesed, five.

3:21 บุตรชายของฮานันยาห์คือ เป-ลาทียาห์และเยชายาห์ ลูกหลานของเรไฟยาห์ ลูกหลานของอารนัน ลูกหลานของโอบาดีห์ ลูกหลานของเชคานิยาห์

3:21 And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.

3:22 บุตรชายของเชคานิยาห์คือ เชไมอาห์ และบุตรชายของเชไมอาห์คือ ฮัทธัช อิกาล บารียาห์ เนอารียาห์และชาฟัท หกคนด้วยกัน

3:22 And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.

3:23 บุตรชายของเนอารียาห์คือ เอลีโอนัย เฮเสคียาห์ และอัสรีคัม สามคนด้วยกัน

3:23 And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.

3:24 บุตรชายของเอลีโอนัยคือ โฮดาอียาห์ เอลียาชีบ เปไลยาห์ อักขูบ โยฮานัน เดไลยาห์ และอานานี เจ็ดคนด้วยกัน

3:24 And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.


1 พงศาวดาร 4 / 1 Chronicles 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของยูดาห์
4:1 บุตรชายของยูดาห์คือ เปเรศ เฮสโรน คารมี เฮอร์ และโชบาล

Descendants of Judah
4:1 The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.

4:2 เรอายาห์บุตรชายโชบาลให้กำเนิดบุตรชื่อยาหาท และยาหาทให้กำเนิดบุตรชื่ออาหุมัยและลาฮาด เหล่านี้เป็นครอบครัวของชาวโศราห์

4:2 And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.

4:3 ต่อไปนี้มาจากบิดาของเอตาม คือยิสเรเอล อิชมา และอิดบาช และน้องสาวของเขาชื่อฮัสเซเลลโพนี

4:3 And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:

4:4 และเปนูเอลผู้เป็นบิดาของเกโดร์ และเอเซอร์ผู้เป็นบิดาของหุชาห์ เหล่านี้เป็นบุตรชายของเฮอร์ บุตรหัวปีของเอฟราธาห์ผู้เป็นบิดาของเบธเลเฮม

4:4 And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem.

ผู้สืบสายโลหิตของอัชฮูร์
4:5 อัชฮูร์บิดาของเทโคอา มีภรรยาสองคนคือ เฮลาห์และนาอาราห์

Descendants of Ashur
4:5 And Ashur the father of Tekoa had two wives, Helah and Naarah.

4:6 นาอาราห์คลอดอาหุสซาม เฮเฟอร์ เทเมนี และฮาอาหัชทารีให้แก่เขา เหล่านี้เป็นบุตรชายของนาอาราห์

4:6 And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.

4:7 บุตรชายของเฮลาห์ คือ เศเรท ยาโศอาร์ และเอทนาน

4:7 And the sons of Helah were, Zereth, and Jezoar, and Ethnan.

4:8 ฮักโขสให้กำเนิดบุตรชื่ออานูบ โศเบบาห์และบรรดาครอบครัวของอาหารเฮลบุตรชายฮารูม

4:8 And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.

ยาเบสและคำอธิษฐานของตน
4:9 ฝ่ายยาเบสเป็นผู้มีเกียรติกว่าพี่น้องทั้งหลายของเขา มารดาของเขาเรียกชื่อเขาว่า ยาเบส กล่าวว่า “เพราะเราคลอดเขาด้วยความเจ็บปวด”

Jabez and His Prayer
4:9 And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.

4:10 ยาเบสทูลพระเจ้าของอิสราเอลว่า “โอ ขอพระองค์ทรงอวยพระพรแก่ข้าพระองค์ และขยายเขตแดนของข้าพระองค์ และขอพระหัตถ์ของพระองค์อยู่กับข้าพระองค์ และขอพระองค์ทรงรักษาข้าพระองค์ให้พ้นจากเหตุร้าย เพื่อมิให้ข้าพระองค์เจ็บใจปวดกาย” และพระเจ้าทรงประสาทตามที่เขาทูลขอ

4:10 And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.

4:11 เคลูบพี่ชายของชูฮาห์ให้กำเนิดบุตรชื่อเมหิร์ ผู้เป็นบิดาของเอชโทน

4:11 And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.

4:12 เอชโทนให้กำเนิดบุตรชื่อเบธราฟา ปาเสอาห์ และเทหินนาห์ ผู้เป็นบิดาของอิรนาหาช เหล่านี้เป็นคนของเรคาห์

4:12 And Eshton begat Bethrapha, and Paseah, and Tehinnah the father of Irnahash. These are the men of Rechah.

4:13 บุตรชายของเคนัส คือโอทนีเอล และเสไรอาห์ และบุตรชายของโอทนีเอล คือฮาธาท

4:13 And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.

4:14 เมโอโนธัยให้กำเนิดบุตรชื่อโอฟราห์ และเสไรอาร์ให้กำเนิดบุตรชื่อโยอาบ ผู้เป็นบิดาของชาวหุบเขาเกหะราชิม เพราะพวกเขาเป็นช่างฝีมือ

4:14 And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.

4:15 บุตรชายของคาเลบผู้เป็นบุตรชายเยฟุนเนห์คือ อิรู เอลาห์ และนาอัม และบุตรชายของเอลาห์คือเคนัส

4:15 And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.

4:16 บุตรชายของเยฮาลเลเลลคือ ศิฟ ศิฟาห์ ทีรียา และอาสาเรล

4:16 And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.

4:17 บุตรชายของเอสราห์คือเยเธอร์ เมเรด เอเฟอร์ และยาโลน และนางก็คลอดบุตรชื่อมิเรียม ชัมมัย และอิชบาห์ ผู้เป็นบิดาของเอชเทโมอา

4:17 And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.

4:18 และภรรยาของท่านชื่อเยฮูไดยาห์คลอดเยเรดบิดาของเกโดร์ เฮเบอร์บิดาของโสโค และเยคูธีเอลบิดาของศาโนอาห์ เหล่านี้เป็นบุตรชายของบิทิยาห์ธิดาของฟาโรห์ผู้ที่เมเรดได้แต่งงานด้วย

4:18 And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.

4:19 บุตรชายภรรยาของท่านชื่อโฮดียาห์น้องสาวของนาฮัมเป็นบิดาของเคอีลาห์ ผู้เป็นคนเกเรม และเอชเทโมอาผู้เป็นคนมาอาคาห์

4:19 And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.

4:20 บุตรชายของชิโมนคือ อัมโนน รินนาห์ เบนฮานัน และทิโลน บุตรชายของอิชอีคือ โศเหท และเบนโซเฮท

4:20 And the sons of Shimon were, Amnon, and Rinnah, Benhanan, and Tilon. And the sons of Ishi were, Zoheth, and Benzoheth.

ผู้สืบสายโลหิตของเช-ลาห์
4:21 บุตรชายของเช-ลาห์ผู้เป็นบุตรชายยูดาห์ คือ เอร์ บิดาของเลคาห์ ลาอาดาห์บิดาของมาเรชาห์ และบรรดาครอบครัวแห่งวงศ์วานของผู้ทำผ้าป่านเนื้อละเอียดแห่งวงศ์วานอัชเบอา

Shelah's Descendants
4:21 The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,

4:22 และโยคิม และคนเมืองโคเซบา และโยอาช และสาราฟผู้ปกครองในเมืองโมอับ และยาชูบิเลเฮม เป็นเรื่องแต่โบราณกาล

4:22 And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubilehem. And these are ancient things.

4:23 คนเหล่านี้เป็นช่างหม้อ เขาอยู่กับต้นไม้เล็กๆและรั้วต้นไม้ ที่นั่นเขาอาศัยอยู่กับกษัตริย์รับราชการ

4:23 These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.

ผู้สืบสายโลหิตและหัวเมืองต่างๆของสิเมโอน
4:24 บุตรชายของสิเมโอนชื่อ เนมูเอล ยามีน ยารีบ เศ-ราห์ และชาอูล

Descendants and Cities of Simeon
4:24 The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:

4:25 บุตรชายของชาอูลคือชัลลูม บุตรชายของชัลลูมคือมิบสัม บุตรชายของมิบสัมคือมิชมา

4:25 Shallum his son, Mibsam his son, Mishma his son.

4:26 บุตรชายของมิชมาคือฮัมมูเอล บุตรชายของฮัมมูเอลคือศักเกอร์ บุตรชายของศักเกอร์คือชิเมอี

4:26 And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.

4:27 ชิเมอีมีบุตรชายสิบหกคน และบุตรสาวหกคน แต่พี่น้องของชิเมอีหามีบุตรมากไม่ ครอบครัวของเขาก็ไม่ทวีมากขึ้นอย่างกับคนยูดาห์

4:27 And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like to the children of Judah.

4:28 เขาทั้งหลายอาศัยอยู่ในเมืองเบเออร์เชบา โมลาดาห์ ฮาซารชูอาล

4:28 And they dwelt at Beersheba, and Moladah, and Hazarshual,

4:29 และที่บิลฮาห์ เอเซม โทลัด

4:29 And at Bilhah, and at Ezem, and at Tolad,

4:30 เบธูเอล โฮรมาห์ ศิกลาก

4:30 And at Bethuel, and at Hormah, and at Ziklag,

4:31 เบธมารคาโบท ฮาซารสูสิม เบธบิรี และที่ชาอาราอิม เหล่านี้เป็นหัวเมืองของเขาจนถึงดาวิดขึ้นครอบครอง

4:31 And at Bethmarcaboth, and Hazarsusim, and at Bethbirei, and at Shaaraim. These were their cities unto the reign of David.

4:32 และชนบทของเขาทั้งหลายคือเอตาม อายิน ริมโมน โทเคน และอาชัน ห้าหัวเมือง

4:32 And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:

4:33 รวมอยู่กับบรรดาชนบทของเขาซึ่งอยู่รอบหัวเมืองเหล่านี้ไกลไปจนถึงเมืองบาอัล เหล่านี้เป็นภูมิลำเนาของเขา และสำมะโนครัวเชื้อสายของเขา

4:33 And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.

4:34 เมโชบับ ยัมเลค โยชาห์บุตรชายอามาซิยาห์

4:34 And Meshobab, and Jamlech, and Joshah the son of Amaziah,

4:35 โยเอล เยฮูบุตรชายโยชิบียาห์ ผู้เป็นบุตรชายเสไรอาห์ ผู้เป็นบุตรชายอาสิเอล

4:35 And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,

4:36 เอลีโอนัย ยาอาโคบาห์ เยโชฮายาห์ อาสายาห์ อาดีเอล เยสิมีเอล เบไนยาห์

4:36 And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,

4:37 ซีซาบุตรชายชิฟี ผู้เป็นบุตรชายอาโลน ผู้เป็นบุตรชายเยดายาห์ ผู้เป็นบุตรชายชิมรี ผู้เป็นบุตรชายเชไมอาห์

4:37 And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;

4:38 ท่านที่กล่าวชื่อมานี้เป็นเจ้านายในครอบครัวของท่าน และเรือนบรรพบุรุษของเขาทั้งหลายก็เพิ่มขึ้นมากมาย

4:38 These mentioned by their names were princes in their families: and the house of their fathers increased greatly.

คนสิเมโอนชนะเกโดร์และคนอามาเลขที่ภูเขาเสอีร์
4:39 เขาทั้งหลายได้เดินทางไปถึงทางเข้าเมืองที่เกโดร์ ถึงข้างทิศตะวันออกของหุบเขา เพื่อหาทุ่งหญ้าให้ฝูงแพะแกะของเขา

Simeon Conquers Gedor and Amalekites in Mount Seir
4:39 And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.

4:40 เขาทั้งหลายก็พบทุ่งหญ้าอุดมดี และแผ่นดินนั้นก็กว้างขวางเงียบและสงบสันติ เพราะชาวเมืองที่อยู่ก่อนนั้นเป็นคนฮาม

4:40 And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.

4:41 แล้วคนเหล่านี้ซึ่งมีชื่อในสำมะโนครัวได้เข้ามาในสมัยของเฮเซคียาห์กษัตริย์แห่งยูดาห์ และโจมตีเต็นท์ของเขา และที่อยู่อาศัยทั้งหลายที่พบอยู่ที่นั่น และกวาดล้างเขาเสียจนถึงทุกวันนี้ แล้วก็ตั้งภูมิลำเนาอยู่ในที่ของเขา เพราะที่นั่นมีทุ่งหญ้าให้ฝูงแพะแกะของเขา

4:41 And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.

4:42 ส่วนหนึ่งของเขาเหล่านั้นคือส่วนคนสิเมโอนห้าร้อยคนพากันไปที่ภูเขาเสอีร์ มีประมุขชื่อเป-ลาทียาห์ เนอารียาห์ เรไฟยาห์และอุสซีเอลบุตรชายทั้งหลายของอิชอี

4:42 And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.

4:43 และเขาได้โจมตีคนอามาเลขส่วนที่เหลืออยู่ซึ่งหนีรอดไป แล้วเขาทั้งหลายก็อาศัยอยู่ที่นั่นจนทุกวันนี้

4:43 And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.


1 พงศาวดาร 5 / 1 Chronicles 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของรูเบนถึงสมัยการเป็นเชลย
5:1 บุตรชายของรูเบนบุตรหัวปีของอิสราเอล (เขาเป็นบุตรหัวปีก็จริง แต่เพราะเขาได้กระทำให้ที่นอนของบิดาของเขามีมลทิน สิทธิบุตรหัวปีของเขาจึงตกอยู่กับบุตรชายของโยเซฟผู้เป็นบุตรชายอิสราเอล แต่โยเซฟมิได้ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสายตามสิทธิบุตรหัวปี

Reuben's Descendants
5:1 Now the sons of Reuben the firstborn of Israel, (for he was the firstborn; but, forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright.

5:2 แม้ว่ายูดาห์มีกำลังมากในพวกพี่น้องของตน และเจ้านายองค์หนึ่งก็มาจากเขา แต่สิทธิบุตรหัวปีก็ยังเป็นของโยเซฟ)

5:2 For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's:)

5:3 บุตรชายของรูเบนบุตรหัวปีของอิสราเอล คือ ฮาโนค ปัลลู เฮสโรนและคารมี

5:3 The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.

5:4 บุตรชายของโยเอลคือเชไมอาห์ บุตรชายของเชไมอาห์คือโกก บุตรชายของโกกคือชิเมอี

5:4 The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,

5:5 บุตรชายของชิเมอีคือมีคาห์ บุตรชายของมีคาห์คือเรอายาห์ บุตรชายของเรอายาห์คือบาอัล

5:5 Micah his son, Reaia his son, Baal his son,

5:6 บุตรชายของบาอัลคือเบเอราห์ ผู้ซึ่งทิกลัทปิเลเสอร์กษัตริย์เมืองอัสซีเรียได้กวาดไปเป็นเชลย ท่านเป็นเจ้านายของคนรูเบน

5:6 Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites.

5:7 และญาติของท่านตามครอบครัวเมื่อขึ้นทะเบียนสำมะโนครัวเชื้อสายไว้นั้นคือ เจ้าเยอีเอล และเศคาริยาห์

5:7 And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,

5:8 และเบลาบุตรชายอาซาส บุตรชายเชมา บุตรชายโยเอล ผู้อาศัยอยู่ในอาโรเออร์ ไกลไปถึงเมืองเนโบและบาอัลเมโอน

5:8 And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baalmeon:

คนรูเบนทวีมากขึ้นในทางทิศตะวันออก
5:9 ท่านอาศัยอยู่ทางทิศตะวันออกไกลออกไปถึงทางเข้าถิ่นทุรกันดาร ซึ่งอยู่ฟากข้างนี้ของแม่น้ำยูเฟรติสด้วย เพราะสัตว์เลี้ยงของเขาทวีมากขึ้นในแผ่นดินกิเลอาด

Reubenites Multiplied Eastward
5:9 And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.

5:10 ในรัชกาลของซาอูลเขาทั้งหลายทำสงครามกับคนฮาการ์ผู้ต้องล้มตายด้วยมือของเขา เขาทั้งหลายอาศัยอยู่ในเต็นท์ของเขาตลอดแถบตะวันออกของกิเลอาด

5:10 And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.

ผู้สืบสายโลหิตของกาด
5:11 ลูกหลานของกาดอาศัยอยู่ตรงหน้าเขาในแผ่นดินบาชานไปจนถึงเมืองสาเลคาห์

Gad's Descendants
5:11 And the children of Gad dwelt over against them, in the land of Bashan unto Salchah:

5:12 โยเอลเป็นเจ้า ชาฟามเป็นที่สอง ยานัย และชาฟัทในบาชาน

5:12 Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.

5:13 และวงศ์ญาติของเขาตามเรือนบรรพบุรุษของเขา คือมีคาเอล เมชุลลาม เชบา โยรัย ยาคาน ศิอา และเอเบอร์ เจ็ดคนด้วยกัน

5:13 And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.

5:14 คนเหล่านี้เป็นบุตรอาบีฮาอิล ผู้เป็นบุตรชายหุรี ผู้เป็นบุตรชายยาโรอาห์ ผู้เป็นบุตรชายกิเลอาด ผู้เป็นบุตรชายมีคาเอล ผู้เป็นบุตรชายเยชิชัย ผู้เป็นบุตรชายยาโด ผู้เป็นบุตรชายบุส

5:14 These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;

5:15 อาหิเป็นบุตรชายอับดีเอล ผู้เป็นบุตรชายกุนี เป็นเจ้านายในเรือนบรรพบุรุษของเขา

5:15 Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.

5:16 และเขาทั้งหลายอาศัยอยู่ในกิเลอาด ในบาชาน และตามหัวเมือง และในเขตทุ่งหญ้าทั้งสิ้นของชาโรนจนสุดเขต

5:16 And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.

5:17 คนเหล่านี้ทั้งสิ้นขึ้นทะเบียนสำมะโนครัวเชื้อสายไว้ในรัชกาลของโยธามกษัตริย์แห่งยูดาห์ และในรัชกาลของเยโรโบอัมกษัตริย์แห่งอิสราเอล

5:17 All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.

คนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่งชนะชนชาติอื่น
5:18 คนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่งมีคนเก่งกล้า ผู้ถือดั้งและดาบ และโก่งธนู ชำนาญศึกสี่หมื่นสี่พันเจ็ดร้อยหกสิบคน พร้อมที่จะเข้ารบ

Conquests of Reuben, Gad and Eastern Manasseh
5:18 The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.

5:19 เขาทำศึกกับคนฮาการ์ เยทูร์ นาฟิช และโนดับ

5:19 And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.

5:20 และเมื่อเขาได้รับความช่วยเหลือ คนฮาการ์และพวกที่อยู่ด้วยทุกคนก็ถูกมอบไว้ในมือของเขา เพราะเขาร้องทูลต่อพระเจ้าในการสงคราม และพระองค์ทรงประสาทตามคำทูลของเขา เพราะเขาทั้งหลายวางใจในพระองค์

5:20 And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him.

5:21 เขาได้กวาดเอาฝูงสัตว์ของข้าศึกไป คืออูฐห้าหมื่นตัว แกะสองแสนห้าหมื่นตัว ลาสองพัน และคนหนึ่งแสน

5:21 And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.

5:22 เพราะเขาล้มตายเสียมาก ด้วยการศึกครั้งนั้นเป็นมาจากพระเจ้า และเขาทั้งหลายอาศัยอยู่ในที่ของเขาจนถูกกวาดไปเป็นเชลย

5:22 For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.

5:23 คนตระกูลมนัสเสห์ครึ่งหนึ่งอาศัยอยู่ในแผ่นดินนั้น เขามีคนมากขึ้นด้วยกันตั้งแต่เมืองบาชานถึงเมืองบาอัลเฮอร์โมน เสนีร์ และภูเขาเฮอร์โมน

5:23 And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baalhermon and Senir, and unto mount Hermon.

5:24 ต่อไปนี้เป็นหัวหน้าเรือนบรรพบุรุษของเขาคือ เอเฟอร์ อิชอี เอลีเอล อัซรีเอล เยเรมีย์ โฮดาวิยาห์ และยาดีเอล เป็นทแกล้วทหาร คนมีชื่อเสียง เป็นหัวหน้าเรือนบรรพบุรุษของเขา

5:24 And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.

คนมนัสเสห์ไหว้รูปเคารพ
5:25 แต่เขาทั้งหลายละเมิดต่อพระเจ้าแห่งบรรพบุรุษของเขา และเล่นชู้กับบรรดาพระของชนชาติทั้งหลายแห่งแผ่นดินนั้น ผู้ซึ่งพระเจ้าทรงทำลายเสียต่อหน้าเขาทั้งหลาย

Manassites Fall into Idolatry
5:25 And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.

5:26 พระเจ้าแห่งอิสราเอลจึงทรงเร้าจิตใจของปูลกษัตริย์แห่งอัสซีเรีย และจิตใจของทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรีย และพระองค์ทรงกวาดเขาไปเสียคือ คนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่ง และพาเขาทั้งหลายไปยังฮาลาห์ ฮาโบร์ ฮารา และแม่น้ำเมืองโกซาน จนถึงทุกวันนี้

5:26 And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.


1 พงศาวดาร 6 / 1 Chronicles 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของเลวี
6:1 บุตรชายของเลวีคือ เกอร์โชม โคฮาท และเมรารี

Descendants of Levi
6:1 The sons of Levi; Gershon, Kohath, and Merari.

6:2 บุตรชายของโคฮาทชื่อ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล

6:2 And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.

6:3 บุตรของอัมรามคือ อาโรน โมเสส และนางมิเรียม บุตรชายอาโรนคือ นาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์

6:3 And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

ผู้สืบสายโลหิตของพวกปุโรหิตถึงสมัยการเป็นเชลย
6:4 เอเลอาซาร์ให้กำเนิดบุตรชื่อฟีเนหัส ฟีเนหัสให้กำเนิดบุตรชื่ออาบีชูวา

Priestly Line to the Captivity
6:4 Eleazar begat Phinehas, Phinehas begat Abishua,

6:5 อาบีชูวาให้กำเนิดบุตรชื่อบุคคี บุคคีให้กำเนิดบุตรชื่ออุสซี

6:5 And Abishua begat Bukki, and Bukki begat Uzzi,

6:6 อุสซีให้กำเนิดบุตรชื่อเศ-ราหิยาห์ เศ-ราหิยาห์ให้กำเนิดบุตรชื่อเมราโยท

6:6 And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,

6:7 เมราโยทให้กำเนิดบุตรชื่ออามาริยาห์ อามาริยาห์ให้กำเนิดบุตรชื่ออาหิทูบ

6:7 Meraioth begat Amariah, and Amariah begat Ahitub,

6:8 อาหิทูบให้กำเนิดบุตรชื่อศาโดก ศาโดกให้กำเนิดบุตรชื่ออาหิมาอัส

6:8 And Ahitub begat Zadok, and Zadok begat Ahimaaz,

6:9 อาหิมาอัสให้กำเนิดบุตรชื่ออาซาริยาห์ อาซาริยาห์ให้กำเนิดบุตรชื่อโยฮานัน

6:9 And Ahimaaz begat Azariah, and Azariah begat Johanan,

6:10 และโยฮานันให้กำเนิดบุตรชื่ออาซาริยาห์ (ท่านนี้แหละที่ทำหน้าที่ปุโรหิตอยู่ในพระวิหารซึ่งซาโลมอนทรงสร้างในเยรูซาเล็ม)

6:10 And Johanan begat Azariah, (he it is that executed the priest's office in the temple that Solomon built in Jerusalem:)

6:11 อาซาริยาห์ให้กำเนิดบุตรชื่ออามาริยาห์ อามาริยาห์ให้กำเนิดบุตรชื่ออาหิทูบ

6:11 And Azariah begat Amariah, and Amariah begat Ahitub,

6:12 อาหิทูบให้กำเนิดบุตรชื่อศาโดก ศาโดกให้กำเนิดบุตรชื่อชัลลูม

6:12 And Ahitub begat Zadok, and Zadok begat Shallum,

6:13 ชัลลูมให้กำเนิดบุตรชื่อฮิลคียาห์ ฮิลคียาห์ให้กำเนิดบุตรชื่ออาซาริยาห์

6:13 And Shallum begat Hilkiah, and Hilkiah begat Azariah,

6:14 อาซาริยาห์ให้กำเนิดบุตรชื่อเสไรอาห์ เสไรอาห์ให้กำเนิดบุตรชื่อเยโฮซาดัก

6:14 And Azariah begat Seraiah, and Seraiah begat Jehozadak,

6:15 และเยโฮซาดักถูกกวาดไปเป็นเชลย เมื่อพระเยโฮวาห์ได้ทรงให้ยูดาห์ และเยรูซาเล็มเข้าสู่การถูกกวาดไปเป็นเชลยด้วยหัตถ์ของเนบูคัดเนสซาร์

6:15 And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.

แต่ละครอบครัวของบุตรชายสามคนของเลวี
6:16 บุตรชายของเลวีคือ เกอร์โชม โคฮาท และเมรารี

The Families of Three Sons of Levi
6:16 The sons of Levi; Gershom, Kohath, and Merari.

6:17 ต่อไปนี้เป็นชื่อบุตรชายของเกอร์โชมคือ ลิบนี และชิเมอี

6:17 And these be the names of the sons of Gershom; Libni, and Shimei.

6:18 บุตรชายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล

6:18 And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.

6:19 บุตรชายของเมรารีคือ มาห์ลี และมูชี เหล่านี้เป็นครอบครัวของคนเลวีตามพงศ์พันธุ์บิดาของเขา

6:19 The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.

6:20 บุตรชายของเกอร์โชมคือลิบนี บุตรชายของลิบนีคือยาหาท บุตรชายของยาหาทคือศิมมาห์

6:20 Of Gershom; Libni his son, Jahath his son, Zimmah his son,

6:21 บุตรชายของศิมมาห์คือโยอาห์ บุตรชายของโยอาห์คืออิดโด บุตรชายของอิดโดคือเศ-ราห์ บุตรชายของเศ-ราห์คือเยอาเธรัย

6:21 Joah his son, Iddo his son, Zerah his son, Jeaterai his son.

6:22 บุตรชายของโคฮาทคือ อัมมีนาดับ บุตรชายของอัมมีนาดับคือโคราห์ บุตรชายของโคราห์คืออัสสีร์

6:22 The sons of Kohath; Amminadab his son, Korah his son, Assir his son,

6:23 บุตรชายของอัสสีร์คือเอลคานาห์ บุตรชายของเอลคานาห์คือเอบียาสาฟ บุตรชายของเอบียาสาฟคืออัสสีร์

6:23 Elkanah his son, and Ebiasaph his son, and Assir his son,

6:24 บุตรชายของอัสสีร์คือทาหัท บุตรชายของทาหัทคืออุรีเอล บุตรชายของอุรีเอลคืออุสซียาห์ บุตรชายของอุสซียาห์คือชาอูล

6:24 Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.

6:25 บุตรชายของเอลคานาห์คือ อามาสัย และอาหิโมท

6:25 And the sons of Elkanah; Amasai, and Ahimoth.

6:26 สำหรับเอลคานาห์นั้น บุตรชายของเอลคานาห์คือโศฟัย บุตรชายของโศฟัยคือนาหัท

6:26 As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,

6:27 บุตรชายของนาหัทคือเอลีอับ บุตรชายของเอลีอับคือเยโรฮัม บุตรชายของเยโรฮัมคือเอลคานาห์

6:27 Eliab his son, Jeroham his son, Elkanah his son.

6:28 บุตรชายของซามูเอลคือ วัสนีบุตรหัวปีของเขา และอาบียาห์

6:28 And the sons of Samuel; the firstborn Vashni, and Abiah.

6:29 บุตรชายของเมรารีคือมาห์ลี บุตรชายของมาห์ลีคือลิบนี บุตรชายของลิบนีคือชิเมอี บุตรชายของชิเมอีคืออุสซาห์

6:29 The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,

6:30 บุตรชายของอุสซาห์คือชิเมอี บุตรชายของชิเมอีคือฮักกียาห์ บุตรชายของฮักกียาห์คืออาสายาห์

6:30 Shimea his son, Haggiah his son, Asaiah his son.

6:31 เหล่านี้เป็นบุคคลที่ดาวิดทรงแต่งตั้งให้ดูแลการร้องเพลงในพระนิเวศของพระเยโฮวาห์ หลังจากที่หีบพันธสัญญามาตั้งอยู่ที่นั่นแล้ว

6:31 And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest.

6:32 เขาทั้งหลายทำการปรนนิบัติด้วยเพลง ข้างหน้าที่พักอาศัยในพลับพลาแห่งชุมนุม จนซาโลมอนได้ทรงสร้างพระนิเวศของพระเยโฮวาห์ในเยรูซาเล็ม และเขาได้ปฏิบัติหน้าที่ของเขาตามตำแหน่ง

6:32 And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order.

6:33 ต่อไปนี้เป็นบุคคลที่ปฏิบัติงานอยู่พร้อมกับบุตรของเขา พวกบุตรชายของคนโคฮาทคือ เฮมานนักร้อง ผู้เป็นบุตรชายโยเอล ผู้เป็นบุตรชายเชมูเอล

6:33 And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,

6:34 ผู้เป็นบุตรชายเอลคานาห์ ผู้เป็นบุตรชายเยโรฮัม ผู้เป็นบุตรชายเอลีเอล ผู้เป็นบุตรชายโทอาห์

6:34 The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,

6:35 ผู้เป็นบุตรชายศูฟ ผู้เป็นบุตรชายเอลคานาห์ ผู้เป็นบุตรชายมาฮาท ผู้เป็นบุตรชายอามาสัย

6:35 The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,

6:36 ผู้เป็นบุตรชายเอลคานาห์ ผู้เป็นบุตรชายโยเอล ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายเศฟันยาห์

6:36 The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,

6:37 ผู้เป็นบุตรชายทาหัท ผู้เป็นบุตรชายอัสสีร์ ผู้เป็นบุตรชายเอบียาสาฟ ผู้เป็นบุตรชายโคราห์

6:37 The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,

6:38 ผู้เป็นบุตรชายอิสฮาร์ ผู้เป็นบุตรชายโคฮาท ผู้เป็นบุตรชายเลวี ผู้เป็นบุตรชายอิสราเอล

6:38 The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.

6:39 กับอาสาฟพี่น้องของเขา ผู้ซึ่งยืนอยู่ข้างขวามือของเขา คืออาสาฟบุตรชายเบเรคิยาห์ ผู้เป็นบุตรชายชิเมอา

6:39 And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,

6:40 ผู้เป็นบุตรชายมีคาเอล ผู้เป็นบุตรชายบาอาเสยาห์ ผู้เป็นบุตรชายมัลคิยาห์

6:40 The son of Michael, the son of Baaseiah, the son of Malchiah,

6:41 ผู้เป็นบุตรชายเอทนี ผู้เป็นบุตรชายเศ-ราห์ ผู้เป็นบุตรชายอาดายาห์

6:41 The son of Ethni, the son of Zerah, the son of Adaiah,

6:42 ผู้เป็นบุตรชายเอธาน ผู้เป็นบุตรชายศิมมาห์ ผู้เป็นบุตรชายชิเมอี

6:42 The son of Ethan, the son of Zimmah, the son of Shimei,

6:43 ผู้เป็นบุตรชายยาหาท ผู้เป็นบุตรชายเกอร์โชม ผู้เป็นบุตรชายเลวี

6:43 The son of Jahath, the son of Gershom, the son of Levi.

6:44 ที่ข้างซ้ายมือมีบุตรชายของเมรารี พี่น้องของเขาคือ เอธานผู้เป็นบุตรชายคีชี ผู้เป็นบุตรชายอับดี ผู้เป็นบุตรชายมัลลูค

6:44 And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,

6:45 ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายอามาซิยาห์ ผู้เป็นบุตรชายฮิลคียาห์

6:45 The son of Hashabiah, the son of Amaziah, the son of Hilkiah,

6:46 ผู้เป็นบุตรชายอัมซี ผู้เป็นบุตรชายบานี ผู้เป็นบุตรชายเชเมอร์

6:46 The son of Amzi, the son of Bani, the son of Shamer,

6:47 ผู้เป็นบุตรชายมาห์ลี ผู้เป็นบุตรชายมูชี ผู้เป็นบุตรชายเมรารี ผู้เป็นบุตรชายเลวี

6:47 The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.

6:48 และคนเลวีพี่น้องของเขาได้รับแต่งตั้งให้ปฏิบัติงานทุกอย่างของพลับพลาของพระนิเวศของพระเจ้า

6:48 Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.

ผู้สืบสายโลหิตของอาโรน
6:49 แต่อาโรนกับบุตรชายของท่านถวายเครื่องบูชาบนแท่นเครื่องเผาบูชาและบนแท่นเครื่องหอม และปฏิบัติงานทั้งสิ้นในที่บริสุทธิ์ที่สุด และกระทำการลบมลทินบาปของอิสราเอล ตามทุกอย่างที่โมเสสผู้รับใช้ของพระเจ้าได้บัญชาไว้

Aaron's Descendants
6:49 But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.

6:50 ต่อไปนี้เป็นบุตรชายของอาโรนคือเอเลอาซาร์ บุตรชายของเอเลอาซาร์คือฟีเนหัส บุตรชายของฟีเนหัสคืออาบีชูวา

6:50 And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,

6:51 บุตรชายอาบีชูวาคือบุคคี บุตรชายของบุคคีคืออุสซี บุตรชายของอุสซีคือเศ-ราหิยาห์

6:51 Bukki his son, Uzzi his son, Zerahiah his son,

6:52 บุตรชายของเศ-ราหิยาห์คือเมราโยท บุตรชายของเมราโยทคืออามาริยาห์ บุตรชายของอามาริยาห์คืออาหิทูบ

6:52 Meraioth his son, Amariah his son, Ahitub his son,

6:53 บุตรชายของอาหิทูบคือศาโดก บุตรชายของศาโดกคืออาหิมาอัส

6:53 Zadok his son, Ahimaaz his son.

บรรดาหัวเมืองของคนเลวี
6:54 ต่อไปนี้เป็นที่อาศัยของเขาตามค่ายในเขตแดนของเขา คือลูกหลานของอาโรน ครอบครัวคนโคฮาท เพราะสลากตกเป็นของเขา

Cities of the Levites
6:54 Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.

6:55 เขาได้รับเมืองเฮโบรนในแผ่นดินยูดาห์ และทุ่งหญ้าซึ่งอยู่ล้อมรอบนั้น

6:55 And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.

6:56 แต่ทุ่งนาและตามชนบทของเมืองนั้น เขายกให้แก่คาเลบบุตรชายเยฟุนเนห์

6:56 But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.

6:57 เขาให้เมืองต่างๆแห่งยูดาห์แก่ลูกหลานของอาโรน คือเมืองเฮโบรนซึ่งเป็นเมืองลี้ภัย เมืองลิบนาห์กับทุ่งหญ้า เมืองยาททีร์ เมืองเอชเทโมอากับทุ่งหญ้า

6:57 And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,

6:58 ฮีเลนพร้อมกับทุ่งหญ้า เดบีร์พร้อมกับทุ่งหญ้า

6:58 And Hilen with her suburbs, Debir with her suburbs,

6:59 อาชานพร้อมกับทุ่งหญ้า และเบธเชเมชพร้อมกับทุ่งหญ้า

6:59 And Ashan with her suburbs, and Bethshemesh with her suburbs:

6:60 และจากดินแดนตระกูลเบนยามินก็มอบเมืองเกบาพร้อมกับทุ่งหญ้า อาเลเมทพร้อมกับทุ่งหญ้า และอานาโธทพร้อมกับทุ่งหญ้า หัวเมืองทั้งสิ้นของเขาทุกครอบครัวเป็นสิบสามหัวเมืองด้วยกัน

6:60 And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.

6:61 ส่วนคนโคฮาทที่เหลืออยู่นั้นได้รับส่วนมอบโดยสลากที่ได้จากครอบครัวของตระกูล จากตระกูลมนัสเสห์ครึ่งหนึ่งมีสิบหัวเมือง

6:61 And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.

6:62 และมอบสิบสามหัวเมืองจากตระกูลอิสสาคาร์ ตระกูลอาเชอร์ ตระกูลนัฟทาลี และจากตระกูลมนัสเสห์ในบาชานให้แก่คนเกอร์โชมตามครอบครัวของเขา

6:62 And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.

6:63 และมอบโดยสลากสิบสองหัวเมืองจากตระกูลรูเบน ตระกูลกาด และตระกูลเศบูลุนให้แก่คนเมรารีตามครอบครัวของเขา

6:63 Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

6:64 ดังนี้แหละประชาชนอิสราเอลได้มอบหัวเมืองพร้อมกับทุ่งหญ้าให้แก่คนเลวี

6:64 And the children of Israel gave to the Levites these cities with their suburbs.

6:65 และคนอิสราเอลได้จับสลากให้หัวเมืองจากตระกูลยูดาห์ ตระกูลสิเมโอน และตระกูลเบนยามิน ตามที่กล่าวชื่อไว้นั้นด้วย

6:65 And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.

6:66 และครอบครัวคนโคฮาทที่เหลืออยู่มีหัวเมืองอันเป็นดินแดนของเขาจากตระกูลเอฟราอิม

6:66 And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim.

6:67 คนอิสราเอลได้ให้หัวเมืองลี้ภัย คือเมืองเชเคมพร้อมกับทุ่งหญ้าในถิ่นภูเขาเอฟราอิม เมืองเกเซอร์พร้อมกับทุ่งหญ้า

6:67 And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,

6:68 เมืองโยกเมอัมพร้อมกับทุ่งหญ้า เมืองเบธโฮโรนพร้อมกับทุ่งหญ้า

6:68 And Jokmeam with her suburbs, and Bethhoron with her suburbs,

6:69 เมืองอัยยาโลนพร้อมกับทุ่งหญ้า เมืองกัทริมโมนพร้อมกับทุ่งหญ้า

6:69 And Aijalon with her suburbs, and Gathrimmon with her suburbs:

6:70 และมอบเมืองจากตระกูลมนัสเสห์ครึ่งหนึ่ง คือเมืองอาเนอร์พร้อมกับทุ่งหญ้า เมืองบิเลอัมพร้อมกับทุ่งหญ้าให้แก่ครอบครัวคนโคฮาทที่เหลืออยู่

6:70 And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.

6:71 ดินแดนของมนัสเสห์ครึ่งตระกูลที่มอบให้แก่คนเกอร์โชมคือ โกลานในเมืองบาชานพร้อมกับทุ่งหญ้า และอัชทาโรทพร้อมกับทุ่งหญ้า

6:71 Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:

6:72 และจากตระกูลอิสสาคาร์ คือเมืองเคเดชพร้อมกับทุ่งหญ้า เมืองดาเบรัทพร้อมกับทุ่งหญ้า

6:72 And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,

6:73 และเมืองราโมทพร้อมกับทุ่งหญ้า และเมืองอาเนมพร้อมกับทุ่งหญ้า

6:73 And Ramoth with her suburbs, and Anem with her suburbs:

6:74 จากตระกูลอาเชอร์ คือ เมืองมาชาลพร้อมกับทุ่งหญ้า เมืองอับโดนพร้อมกับทุ่งหญ้า

6:74 And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,

6:75 เมืองหุกอกพร้อมกับทุ่งหญ้า และเมืองเรโหบพร้อมกับทุ่งหญ้า

6:75 And Hukok with her suburbs, and Rehob with her suburbs:

6:76 และจากตระกูลนัฟทาลี คือ เมืองเคเดชในกาลิลีพร้อมกับทุ่งหญ้า เมืองฮัมโมนพร้อมกับทุ่งหญ้า เมืองคีริยาธาอิมพร้อมกับทุ่งหญ้า

6:76 And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.

6:77 ส่วนคนเมรารีที่เหลืออยู่นั้นได้รับจากตระกูลเศบูลุนคือ เมืองริมโมนพร้อมกับทุ่งหญ้า เมืองทาโบร์พร้อมกับทุ่งหญ้า

6:77 Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:

6:78 และฟากแม่น้ำจอร์แดนข้างโน้นที่เยรีโค คือฟากตะวันออกของแม่น้ำจอร์แดนนั้น จากตระกูลรูเบน คือเมืองเบเซอร์ในถิ่นทุรกันดารพร้อมกับทุ่งหญ้า เมืองยาฮาสพร้อมกับทุ่งหญ้า

6:78 And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,

6:79 เมืองเคเดโมทพร้อมกับทุ่งหญ้า และเมืองเมฟาอาทพร้อมกับทุ่งหญ้า

6:79 Kedemoth also with her suburbs, and Mephaath with her suburbs:

6:80 และจากตระกูลกาด คือ เมืองราโมทในกิเลอาดพร้อมกับทุ่งหญ้า เมืองมาหะนาอิมพร้อมกับทุ่งหญ้า

6:80 And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,

6:81 เมืองเฮสโบนพร้อมกับทุ่งหญ้า เมืองยาเซอร์พร้อมกับทุ่งหญ้า

6:81 And Heshbon with her suburbs, and Jazer with her suburbs.


1 พงศาวดาร 7 / 1 Chronicles 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

บุตรชายของอิสสาคาร์
7:1 บุตรชายของอิสสาคาร์ คือโทลา ปูอาห์ ยาชูบ และชิมโรน สี่คนด้วยกัน

Sons of Issachar
7:1 Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimron, four.

7:2 บุตรชายของโทลาคือ อุสซี เรไฟยาห์ เยรีเอล ยามัย ยิบสัม และเชมูเอล หัวหน้าในเรือนบรรพบุรุษของเขา คือของโทลา เป็นทแกล้วทหารของพงศ์พันธุ์ของเขา และจำนวนของคนเหล่านี้ในรัชสมัยของดาวิดเป็นสองหมื่นสองพันหกร้อยคน

7:2 And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred.

7:3 บุตรชายของอุสซีคือ อิสราหิยาห์ และบุตรชายของอิสราหิยาห์คือ มีคาเอล โอบาดีห์ โยเอล และอิสชีอาห์ ห้าคนด้วยกัน ทุกคนเป็นคนชั้นหัวหน้า

7:3 And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.

7:4 และพร้อมกับคนเหล่านี้ตามพงศ์พันธุ์ของเขาตามเรือนบรรพบุรุษของเขา มีหน่วยทหารศึกสามหมื่นหกพันคน เพราะเขามีภรรยาและบุตรชายมาก

7:4 And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.

7:5 ญาติพี่น้องของเขาซึ่งเป็นคนในบรรดาครอบครัวของอิสสาคาร์ มีหมดด้วยกันเป็นทแกล้วทหารแปดหมื่นเจ็ดพันคน ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสาย

7:5 And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.

ผู้สืบสายโลหิตของเบนยามิน
7:6 บุตรชายของเบนยามินคือ เบลา เบเคอร์ และเยดียาเอล สามคนด้วยกัน

Benjamin's Descendants
7:6 The sons of Benjamin; Bela, and Becher, and Jediael, three.

7:7 บุตรชายของเบลาคือ เอสโบน อุสซี อุสซีเอล เยรีโมท และอิรี ห้าคนด้วยกัน เป็นหัวหน้าของเรือนบรรพบุรุษ เป็นทแกล้วทหาร และจำนวนที่ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสายของเขาเป็นสองหมื่นสองพันสามสิบสี่คน

7:7 And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.

7:8 บุตรชายของเบเคอร์คือ เศมิราห์ โยอาช เอลีเยเซอร์ เอลีโอนัย อมรี เยรีโมท อาบียาห์ อานาโธท และอาเลเมท ทั้งหมดนี้เป็นบุตรชายของเบเคอร์

7:8 And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.

7:9 และจำนวนที่ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสาย ตามพงศ์พันธุ์ เป็นหัวหน้าเรือนบรรพบุรุษของเขา เป็นทแกล้วทหาร เป็นสองหมื่นสองร้อยคน

7:9 And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.

7:10 บุตรชายของเยดียาเอลคือ บิลฮาน และบุตรชายของบิลฮานคือ เยอูช เบนยามิน เอฮูด เคนาอะนาห์ เศธาน ทารชิช และอาหิชาฮาร์

7:10 The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.

7:11 ทั้งหมดนี้เป็นบุตรชายของเยดียาเอล ตามหัวหน้าเรือนบรรพบุรุษของเขา เป็นทแกล้วทหาร เป็นหนึ่งหมื่นเจ็ดพันสองร้อยคน พร้อมที่จะทำศึกสงคราม

7:11 All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.

7:12 และชุปปิม และหุปปิม เป็นบุตรอิระ และหุชิมบุตรชายอาเฮอร์

7:12 Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.

บุตรชายของนัฟทาลี
7:13 บุตรชายของนัฟทาลีคือ ยาซีเอล กุนี เยเซอร์ และชัลลูม ลูกหลานของนางบิลฮาห์

Naphtali's Sons
7:13 The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.

ผู้สืบสายโลหิตของมนัสเสห์
7:14 บุตรชายของมนัสเสห์คือ อัสรีเอล ซึ่งนางกำเนิดให้ท่าน (แต่ภรรยาน้อยของท่านคือชาวอารัมกำเนิดมาคีร์บิดาของกิเลอาด

Descendants of Manasseh
7:14 The sons of Manasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:

7:15 มาคีร์ก็รับพี่สาวของหุปปิมและชุปปิมมาเป็นภรรยา พี่สาวของเขาชื่อมาอาคาห์) และคนที่สองชื่อเศโลเฟหัด และเศโลเฟหัดมีบุตรสาว

7:15 And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.

7:16 และมาอาคาห์ภรรยาของมาคีร์คลอดบุตรชายคนหนึ่ง นางเรียกชื่อเขาว่า เปเรช และน้องชายของเขาชื่อเชเรช และบุตรชายของเขาชื่อ อุลาม และราเคม

7:16 And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.

7:17 บุตรชายของอุลามคือเบดาน เหล่านี้เป็นบุตรชายกิเลอาด ผู้เป็นบุตรชายมาคีร์ ผู้เป็นบุตรชายมนัสเสห์

7:17 And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.

7:18 และฮัมโมเลเคทน้องสาวของเขาคลอดบุตรชื่ออิชโฮด อาบีเยเซอร์ และมาฮาลาห์

7:18 And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.

7:19 บุตรชายของเชมิดาคือ อาหิยัน เชเคม ลิคฮี และอานียัม

7:19 And the sons of Shemida were, Ahian, and Shechem, and Likhi, and Aniam.

ผู้สืบสายโลหิตของเอฟราอิม
7:20 บุตรชายของเอฟราอิมคือชูเธลาห์ และบุตรชายของชูเธลาห์คือเบเรด บุตรชายของเบเรดคือทาหัท บุตรชายของทาหัทคือเอลอาดาห์ บุตรชายของเอลอาดาห์คือทาหัท

Descendants of Ephraim
7:20 And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,

7:21 บุตรชายของทาหัทคือศาบาด บุตรชายของศาบาดคือชูเธลาห์ กับเอเซอร์และเอเลอัด ซึ่งคนของกัทผู้ที่เกิดในเมืองนั้นได้ฆ่าเสีย เพราะเขาทั้งหลายลงมาปล้นสัตว์เลี้ยงของเขา

7:21 And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.

7:22 และเอฟราอิมบิดาของเขาไว้ทุกข์โศกเศร้าเป็นหลายวัน และพี่น้องของเขาก็มาเล้าโลมเขา

7:22 And Ephraim their father mourned many days, and his brethren came to comfort him.

7:23 และเอฟราอิมก็เข้าไปหาภรรยา และนางก็ตั้งครรภ์คลอดบุตรชายคนหนึ่ง และท่านเรียกชื่อเขาว่า เบรียาห์ เพราะเหตุชั่วร้ายตกอยู่กับเรือนของเขา

7:23 And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.

7:24 (บุตรสาวของท่านชื่อเชเอราห์ ผู้ซึ่งสร้างเมืองเบธโฮโรนล่างและบน และเมืองอุสเซนเชเอราห์)

7:24 (And his daughter was Sherah, who built Bethhoron the nether, and the upper, and Uzzensherah.)

7:25 เอฟราอิมมีบุตรชายชื่อเรฟาห์ บุตรชายของเรฟาห์คือเรเชฟ บุตรชายของเรเชฟคือเทลาห์ บุตรชายของเทลาห์คือทาหาน

7:25 And Rephah was his son, also Resheph, and Telah his son, and Tahan his son,

7:26 บุตรชายของทาหานคือลาดาน บุตรชายของลาดานคืออัมมีฮูด บุตรชายของอัมมีฮูดคือเอลีชามา

7:26 Laadan his son, Ammihud his son, Elishama his son,

7:27 บุตรชายของเอลีชามาคือนูน บุตรชายของนูนคือโยชูวา

7:27 Non his son, Jehoshua his son.

กรรมสิทธิ์ของเอฟราอิม
7:28 ที่ดินกรรมสิทธิ์และภูมิลำเนาของเขาคือ เบธเอลพร้อมกับบรรดาหัวเมือง และนาอารันด้านตะวันออก และเกเซอร์ด้านตะวันตกพร้อมกับบรรดาหัวเมือง เชเคมพร้อมกับบรรดาหัวเมือง และกาซาพร้อมกับบรรดาหัวเมือง

Where Ephraim Dwelt
7:28 And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:

7:29 และตามพรมแดนของคนมนัสเสห์ มีเมืองเบธชานพร้อมกับบรรดาหัวเมือง ทาอานาคพร้อมกับบรรดาหัวเมือง เมกิดโดพร้อมกับบรรดาหัวเมือง โดร์พร้อมกับบรรดาหัวเมือง ลูกหลานโยเซฟบุตรชายอิสราเอลได้อาศัยอยู่ในที่เหล่านี้

7:29 And by the borders of the children of Manasseh, Bethshean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.

บุตรชายของอาเชอร์
7:30 บุตรชายของอาเชอร์คือ อิมนาห์ อิชวาห์ อิชวี เบรียาห์ และเสราห์น้องสาวของเขา

Sons of Asher
7:30 The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.

7:31 บุตรชายของเบรียาห์คือ เฮเบอร์และมัลคีเอล ผู้เป็นบิดาของบิรซาวิธ

7:31 And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.

7:32 เฮเบอร์ให้กำเนิดบุตรชื่อยาเฟล็ท โชเมอร์ โฮธามและชูวาน้องสาวของเขา

7:32 And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.

7:33 บุตรชายของยาเฟล็ทคือ ปาสัค บิมฮาล และอัชวาท เหล่านี้เป็นบุตรยาเฟล็ท

7:33 And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.

7:34 บุตรชายของเชเมอร์คือ อาฮี โรกาห์ เยฮุบบาห์ และอารัม

7:34 And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.

7:35 บุตรชายของเฮเลมน้องชายของเขาคือ โศฟาห์ อิมนา เชเลช และอามัล

7:35 And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.

7:36 บุตรชายของโศฟาห์คือ สุอาห์ ฮารเนเฟอร์ ชูอัล เบรี อิมราห์

7:36 The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,

7:37 เบเชอร์ โฮด ชัมมา ชิลชาห์ อิธราน และเบโอรา

7:37 Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.

7:38 บุตรชายของเยเธอร์คือ เยฟุนเนห์ ปิสปา และอารา

7:38 And the sons of Jether; Jephunneh, and Pispah, and Ara.

7:39 บุตรชายของอุลลาคือ อาราห์ ฮันนีเอล และรีเซีย

7:39 And the sons of Ulla; Arah, and Haniel, and Rezia.

7:40 ทั้งสิ้นเหล่านี้เป็นคนของอาเชอร์ หัวหน้าในเรือนบรรพบุรุษของเขา เป็นทแกล้วทหารที่คัดเลือกไว้ เป็นเจ้านายใหญ่ จำนวนที่ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสายเพื่อทำศึกสงครามเป็นสองหมื่นหกพันคน

7:40 All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.


1 พงศาวดาร 8 / 1 Chronicles 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

บุตรชายและหัวหน้าตระกูลของเบนยามิน
8:1 เบนยามินให้กำเนิดเบลาบุตรหัวปีของเขา อัชเบลคนที่สอง อาหะราห์คนที่สาม

Benjamin's Sons and Chief Men
8:1 Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,

8:2 โนฮาห์คนที่สี่ ราฟาคนที่ห้า

8:2 Nohah the fourth, and Rapha the fifth.

8:3 และบุตรชายของเบลาคือ อัดดาห์ เก-รา อาบีฮูด

8:3 And the sons of Bela were, Addar, and Gera, and Abihud,

8:4 อาบีชูวา นาอามาน อาโหอาห์

8:4 And Abishua, and Naaman, and Ahoah,

8:5 เก-รา เชฟูฟาน และหุราม

8:5 And Gera, and Shephuphan, and Huram.

8:6 ต่อไปนี้เป็นบุตรชายของเอฮูด เขาทั้งหลายเป็นหัวหน้าบรรพบุรุษของชาวเมืองเกบา และเขาถูกกวาดไปเป็นเชลยยังเมืองมานาฮาท

8:6 And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:

8:7 คือนาอามาน อาหิยาห์ และเก-รา เขาทั้งหลายถูกกวาดไปเป็นเชลย และท่านให้กำเนิดบุตรชื่ออุสซาห์ และอาหิฮูด

8:7 And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.

8:8 และชาหะราอิมให้กำเนิดบุตรในดินแดนโมอับ ภายหลังจากที่เขาได้ไล่หุชิมและบาอาราภรรยาของเขาไปแล้ว

8:8 And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.

8:9 เขาให้กำเนิดบุตรกับโฮเดชภรรยาของเขาคือ โยบับ ศิเบีย เมชา มัลคาม

8:9 And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,

8:10 เยอูส สาเคีย และมิรมาห์ เหล่านี้เป็นบุตรชายของเขา เป็นหัวหน้าบรรพบุรุษของเขา

8:10 And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.

8:11 เขาให้กำเนิดบุตรกับหุชิมด้วยคือ อาบีทูบ และเอลปาอัล

8:11 And of Hushim he begat Abitub, and Elpaal.

8:12 บุตรชายของเอลปาอัลคือ เอเบอร์ มิชอัม และเชเมด ผู้สร้างเมืองโอโน และเมืองโลดพร้อมกับหัวเมือง

8:12 The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:

8:13 และเบรียาห์ และเชมา เขาทั้งหลายเป็นหัวหน้าบรรพบุรุษของชาวเมืองอัยยาโลน ผู้ซึ่งขับไล่ชาวเมืองกัทไปเสียนั้น

8:13 Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:

8:14 และอาหิโย ชาชัก และเยรีโมท

8:14 And Ahio, Shashak, and Jeremoth,

8:15 เศบาดิยาห์ อาราด เอเดอร์

8:15 And Zebadiah, and Arad, and Ader,

8:16 มีคาเอล อิชปาห์ และโยฮาเป็นบุตรชายของเบรียาห์

8:16 And Michael, and Ispah, and Joha, the sons of Beriah;

8:17 เศบาดิยาห์ เมชุลลาม ฮิสคี เฮเบอร์

8:17 And Zebadiah, and Meshullam, and Hezeki, and Heber,

8:18 อิชเมรัย ยิสลิยาห์และโยบับเป็นบุตรชายของเอลปาอัล

8:18 Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;

8:19 ยาคิม ศิครี ศับดี

8:19 And Jakim, and Zichri, and Zabdi,

8:20 เอลีเยนัย ศิลเลธัย เอลีเอล

8:20 And Elienai, and Zilthai, and Eliel,

8:21 อาดายาห์ เบไรอาห์ และชิมราทเป็นบุตรชายของชิเมอี

8:21 And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;

8:22 อิชปาน เอเบอร์ เอลีเอล

8:22 And Ishpan, and Heber, and Eliel,

8:23 อับโดน ศิครี ฮานาน

8:23 And Abdon, and Zichri, and Hanan,

8:24 ฮานันยาห์ เอลาม อันโธธียาห์

8:24 And Hananiah, and Elam, and Antothijah,

8:25 อิฟไดยาห์ และเปนูเอลเป็นบุตรชายของชาชัก

8:25 And Iphedeiah, and Penuel, the sons of Shashak;

8:26 ชัมเชรัย เชหะรียาห์ อาธาลิยาห์

8:26 And Shamsherai, and Shehariah, and Athaliah,

8:27 ยาอาเรชียาห์ เอลียาห์ และศิครี เป็นบุตรชายของเยโรฮัม

8:27 And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.

8:28 คนเหล่านี้เป็นหัวหน้าบรรพบุรุษของเขา ตามพงศ์พันธุ์ของเขา เป็นชั้นหัวหน้า คนเหล่านี้อยู่ในเยรูซาเล็ม

8:28 These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.

8:29 และในกิเบโอนก็มีบิดาของกิเบโอนอาศัยอยู่ และภรรยาของท่านชื่อมาอาคาห์

8:29 And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah:

8:30 บุตรชายหัวปีของท่านชื่ออับโดน แล้วก็มี ศูร์ คีช บาอัล นาดับ

8:30 And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,

8:31 เกโดร์ อาหิโย เศเคอร์

8:31 And Gedor, and Ahio, and Zacher.

8:32 และมิกโลทให้กำเนิดบุตรชื่อชิเมอาห์ คนเหล่านี้อาศัยอยู่ตรงข้ามกับญาติของเขาในเยรูซาเล็มด้วย เขาอยู่กับญาติของเขา

8:32 And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.

ผู้สืบสายโลหิตของซาอูล
8:33 เนอร์ให้กำเนิดบุตรชื่อคีช คีชให้กำเนิดบุตรชื่อซาอูล ซาอูลให้กำเนิดบุตรชื่อโยนาธาน มัลคีชูวา อาบีนาดับ และเอชบาอัล

Descendants of Saul
8:33 And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

8:34 และบุตรชายของโยนาธานคือ เมริบบาอัล และเมริบบาอัลให้กำเนิดบุตรชื่อมีคาห์

8:34 And the son of Jonathan was Meribbaal; and Meribbaal begat Micah.

8:35 บุตรชายของมีคาห์คือ ปีโธน เมเลค ทาเรีย และอาหัส

8:35 And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.

8:36 และอาหัสให้กำเนิดบุตรชื่อเยโฮอัดดาห์ และเยโฮอัดดาห์ให้กำเนิดบุตรชื่ออาเลเมท อัสมาเวทและศิมรี ศิมรีให้กำเนิดบุตรชื่อโมซา

8:36 And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,

8:37 โมซาให้กำเนิดบุตรชื่อบิเนอา บุตรชายของบิเนอาคือราฟา บุตรชายของราฟาคือเอเลอาสาห์ บุตรชายของเอเลอาสาห์คืออาเซล

8:37 And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:

8:38 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขา อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน ทั้งหมดนี้เป็นบุตรชายของอาเซล

8:38 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.

8:39 บุตรชายของเอเชกน้องชายของเขาคือ อุลามบุตรหัวปีของเขา เยฮูชคนที่สอง และเอลีเฟเลทคนที่สาม

8:39 And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.

8:40 บุตรชายของอุลามเป็นคนที่เป็นทแกล้วทหาร นักธนู มีลูกหลานมากหนึ่งร้อยห้าสิบคน คนเหล่านี้ทั้งสิ้นเป็นลูกหลานของเบนยามิน

8:40 And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.


1 พงศาวดาร 9 / 1 Chronicles 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

สำมะโนครัวเชื้อสายของอิสราเอลและยูดาห์
9:1 ดังนั้นอิสราเอลทั้งปวงได้ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสาย และดูเถิด ทะเบียนนี้ก็บันทึกไว้ในหนังสือของกษัตริย์แห่งอิสราเอลและยูดาห์ ผู้ถูกกวาดไปเป็นเชลยในบาบิโลนเพราะการละเมิดของเขา

Genealogies of Israel and Judah
9:1 So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression.

9:2 ฝ่ายพวกแรกที่เข้ามาอาศัยในที่กรรมสิทธิ์ของเขาอีกในบรรดาหัวเมืองของเขานั้น คืออิสราเอล พวกปุโรหิต พวกเลวี และพวกคนใช้ประจำพระวิหาร

9:2 Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims.

9:3 และในเยรูซาเล็มมีประชาชนบางคนในพวกยูดาห์ พวกเบนยามิน พวกเอฟราอิม และพวกมนัสเสห์ ได้อาศัยอยู่

9:3 And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;

9:4 คืออุธัยเป็นบุตรชายอัมมีฮูด ผู้เป็นบุตรชายอมรี ผู้เป็นบุตรชายอิมรี ผู้เป็นบุตรชายบานี ในพวกบุตรเปเรศ ผู้เป็นบุตรชายยูดาห์

9:4 Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.

9:5 และจากคนชีโลห์คือ อาสายาห์บุตรหัวปี และบุตรชายของเขา

9:5 And of the Shilonites; Asaiah the firstborn, and his sons.

9:6 จากบุตรชายของเศ-ราห์คือ เยอูเอล กับญาติของเขาเป็นหกร้อยเก้าสิบคน

9:6 And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.

9:7 จากลูกหลานของเบนยามินคือ สัลลู ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายโฮดาวิยาห์ ผู้เป็นบุตรชายหัสเสนูอาห์

9:7 And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,

9:8 อิบเนยาห์บุตรชายเยโรฮัม เอลาห์บุตรชายอุสซี ผู้เป็นบุตรชายมิครี และเมชุลลามบุตรชายเชฟาทิยาห์ ผู้เป็นบุตรชายเรอูเอล ผู้เป็นบุตรชายอิบนียาห์

9:8 And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;

9:9 และญาติของเขาตามพงศ์พันธุ์ของเขา เป็นเก้าร้อยห้าสิบหกคน ทั้งสิ้นนี้เป็นประมุขของบรรพบุรุษตามเรือนบรรพบุรุษของเขา

9:9 And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.

พวกปุโรหิตใหญ่
9:10 จากพวกปุโรหิตมี เยดายาห์ เยโฮยาริบ ยาคีน

The Chief Priests
9:10 And of the priests; Jedaiah, and Jehoiarib, and Jachin,

9:11 และอาซาริยาห์ ผู้เป็นบุตรชายฮิลคียาห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายศาโดก ผู้เป็นบุตรชายเมราโยท ผู้เป็นบุตรชายอาหิทูบ เจ้าหน้าที่ปกครองของพระนิเวศแห่งพระเจ้า

9:11 And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;

9:12 และอาดายาห์ ผู้เป็นบุตรชายเยโรฮัม ผู้เป็นบุตรชายปาชเฮอร์ ผู้เป็นบุตรชายมัลคิยาห์ และมาอาสัย ผู้เป็นบุตรชายอาดีเอล ผู้เป็นบุตรชายยาเซราห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายเมชิลเลมิท ผู้เป็นบุตรชายอิมเมอร์

9:12 And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;

9:13 และญาติของเขา หัวหน้าเรือนบรรพบุรุษของเขา รวมเป็นหนึ่งพันเจ็ดร้อยหกสิบคน เป็นคนสามารถมากที่จะทำงานปรนนิบัติในพระนิเวศของพระเจ้า

9:13 And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.

คนเลวีอาศัยอยู่ในกรุงเยรูซาเล็ม
9:14 จากคนเลวีมี เชไมอาห์ ผู้เป็นบุตรชายหัสชูบ ผู้เป็นบุตรชายอัสรีคัม ผู้เป็นบุตรชายฮาซาบิยาห์ ลูกหลานของเมรารี

Levites Dwelling in Jerusalem
9:14 And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;

9:15 กับบัคบัคคาร์ เฮเรช กาลาล และมัทธานิยาห์ ผู้เป็นบุตรชายมีคา ผู้เป็นบุตรชายศิครี ผู้เป็นบุตรชายอาสาฟ

9:15 And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;

9:16 และโอบาดีห์ ผู้เป็นบุตรชายเชไมอาห์ ผู้เป็นบุตรชายกาลาล ผู้เป็นบุตรชายเยดูธูน และเบเรคยาห์ ผู้เป็นบุตรชายอาสา ผู้เป็นบุตรชายเอลคานาห์ ผู้อาศัยอยู่ในชนบทของชาวเนโทฟาห์

9:16 And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.

9:17 ผู้เฝ้าประตูคือ ชัลลูม อักขูบ ทัลโมน อาหิมาน และญาติของเขา ชัลลูมเป็นหัวหน้า

9:17 And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;

9:18 ประจำอยู่จนบัดนี้ที่พระทวารของกษัตริย์ทางด้านตะวันออก คนเหล่านี้เป็นผู้เฝ้าประตูค่ายของคนเลวี

9:18 Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi.

9:19 ชัลลูมเป็นบุตรชายโคเร ผู้เป็นบุตรชายเอบียาสาฟ ผู้เป็นบุตรชายโคราห์ และญาติของเขาคือเรือนบรรพบุรุษของเขา คือคนโคราห์ เป็นผู้ดูแลการงานปรนนิบัติ เป็นผู้เฝ้าธรณีประตูของพลับพลา ดังบรรพบุรุษของเขา เป็นผู้ดูแลค่ายของพระเยโฮวาห์ เป็นผู้ดูแลทางเข้า

9:19 And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry.

9:20 และฟีเนหัสบุตรชายเอเลอาซาร์ เป็นผู้ครอบครองเหนือเขาในกาลก่อน พระเยโฮวาห์ทรงสถิตกับเขา

9:20 And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him.

9:21 เศคาริยาห์ บุตรชายเมเชเลมิยาห์ เป็นผู้เฝ้าประตูพลับพลาแห่งชุมนุม

9:21 And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.

9:22 ผู้ถูกเลือกเป็นผู้เฝ้าประตูที่ธรณีนั้นมีสองร้อยสิบสองคน เขาขึ้นทะเบียนสำมะโนครัวเชื้อสายไว้ในชนบทของเขา ดาวิดและซามูเอลผู้ทำนายได้สถาปนาเขาไว้ในตำแหน่งหน้าที่

9:22 All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office.

9:23 ดังนั้นเขาและลูกหลานของเขาจึงเป็นผู้ดูแลประตูรั้วพระนิเวศของพระเยโฮวาห์ เป็นผู้เฝ้าประตูรั้วพระนิเวศแห่งพลับพลา

9:23 So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards.

9:24 ผู้ดูแลประตูรั้วอยู่ทั้งสี่ด้าน คือด้านตะวันออก ตะวันตก เหนือ และใต้

9:24 In four quarters were the porters, toward the east, west, north, and south.

9:25 และญาติของเขาซึ่งอยู่ในชนบทของเขาต้องเข้ามาทุกๆเจ็ดวัน ตามเวลากำหนดเพื่อจะอยู่กับคนเหล่านี้

9:25 And their brethren, which were in their villages, were to come after seven days from time to time with them.

หน้าที่สำคัญของคนเลวีบางคน
9:26 เพราะนายประตูรั้วทั้งสี่คน ผู้เป็นพวกเลวีนั้น มีตำแหน่งหน้าที่เป็นผู้ดูแลห้องและคลังของพระนิเวศแห่งพระเจ้า

Chief Duties of Certain Levites
9:26 For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.

9:27 และเขาพักอาศัยอยู่รอบพระนิเวศของพระเจ้า เพราะหน้าที่เฝ้าตกอยู่กับเขา และเขามีหน้าที่เปิดทุกเช้า

9:27 And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.

9:28 บางคนเป็นคนดูแลเครื่องใช้ในการปรนนิบัติ เพราะว่าจะเบิกออกไปหรือส่งเข้ามาต้องนับทุกครั้ง

9:28 And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.

9:29 และบางคนถูกแต่งตั้งให้ดูแลเครื่องใช้ และดูแลเครื่องใช้ของสถานบริสุทธิ์ทั้งสิ้น ดูแลยอดแป้ง น้ำองุ่น น้ำมัน กำยาน และเครื่องเทศ

9:29 Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.

9:30 และบางคนซึ่งเป็นลูกหลานของปุโรหิตก็เตรียมเครื่องเทศประสม

9:30 And some of the sons of the priests made the ointment of the spices.

9:31 และมัททีธิยาห์คนเลวีคนหนึ่ง ผู้เป็นบุตรหัวปีของชัลลูม คนโคราห์ มีตำแหน่งหน้าที่เป็นผู้ดูแลสิ่งที่ปิ้งในถาด

9:31 And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.

9:32 และญาติของเขาบางคน ซึ่งเป็นคนโคฮาท เป็นผู้ดูแลขนมปังหน้าพระพักตร์ มีหน้าที่จัดเตรียมทุกวันสะบาโต

9:32 And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.

9:33 ต่อไปนี้เป็นนักร้อง คือประมุขของบรรพบุรุษคนเลวี ผู้อาศัยอยู่ในห้องในพระวิหารไม่ต้องทำการปรนนิบัติอย่างอื่น เพราะเขาอยู่เวรทั้งกลางวันและกลางคืน

9:33 And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night.

9:34 คนเหล่านี้เป็นบรรดาหัวหน้าของคนเลวี ตามพงศ์พันธุ์ของเขาเป็นชั้นหัวหน้า คนเหล่านี้อาศัยอยู่ที่เยรูซาเล็ม

9:34 These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.

สายตระกูลของซาอูล
9:35 ในกิเบโอนนั้นเยฮีเอลบิดาของกิเบโอนอาศัยอยู่ และภรรยาของท่านชื่อมาอาคาห์

The Stock of Saul
9:35 And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah:

9:36 และบุตรชายหัวปีของท่านชื่อ อับโดน แล้วก็มี ศูร์ คีช บาอัล เนอร์ นาดับ

9:36 And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab,

9:37 เกโดร์ อาหิโย เศคาริยาห์ และมิกโลท

9:37 And Gedor, and Ahio, and Zechariah, and Mikloth.

9:38 และมิกโลทให้กำเนิดบุตรชื่อชิเมอัม และคนเหล่านี้อาศัยอยู่ตรงข้ามกับญาติของเขาในเยรูซาเล็มด้วย อยู่กับญาติของเขา

9:38 And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.

9:39 เนอร์ให้กำเนิดบุตรชื่อคีช คีชให้กำเนิดบุตรชื่อซาอูล ซาอูลให้กำเนิดบุตรชื่อโยนาธาน มัลคีชูวา อาบีนาดับ และเอชบาอัล

9:39 And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

9:40 บุตรชายของโยนาธานชื่อเมริบบาอัล และเมริบบาอัลให้กำเนิดบุตรชื่อมีคาห์

9:40 And the son of Jonathan was Meribbaal: and Meribbaal begat Micah.

9:41 บุตรชายของมีคาห์คือ ปีโธน เมเลค ทาเรีย และอาหัส

9:41 And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.

9:42 และอาหัสให้กำเนิดบุตรชื่อยาราห์ และยาราห์ให้กำเนิดบุตรชื่ออาเลเมท อัสมาเวท และศิมรี และศิมรีให้กำเนิดบุตรชื่อโมซา

9:42 And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;

9:43 โมซาให้กำเนิดบุตรชื่อบิเนอา และบุตรชายของบิเนอาคือเรไฟยาห์ บุตรชายของเรไฟยาห์คือเอเลอาสาห์ บุตรชายของเอเลอาสาห์คืออาเซล

9:43 And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.

9:44 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขาทั้งหลายคือ อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน เหล่านี้เป็นบุตรชายของอาเซล

9:44 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.


1 พงศาวดาร 10 / 1 Chronicles 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ซาอูลพ่ายแพ้และถูกฆ่าเสีย
10:1 คนฟีลิสเตียได้สู้กับคนอิสราเอล และคนอิสราเอลก็หนีไปให้พ้นหน้าคนฟีลิสเตียล้มตายอยู่ที่บนภูเขากิลโบอา

Saul Defeated and Slain (1 Sam. 31:1-7)
10:1 Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

10:2 และคนฟีลิสเตียก็ไล่ทันซาอูลกับพวกราชโอรส และคนฟีลิสเตียก็ฆ่าโยนาธาน อาบีนาดับ และมัลคีชูวา ราชโอรสของซาอูลเสีย

10:2 And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.

10:3 การรบหนักก็ประชิดซาอูลเข้าไป และนักธนูมาพบพระองค์เข้า พระองค์ก็ทรงบาดเจ็บสาหัสด้วยฝีมือของนักธนู

10:3 And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.

10:4 แล้วซาอูลรับสั่งคนถืออาวุธของพระองค์ว่า “จงชักดาบออก แทงเราเสียให้ทะลุเถิด เกรงว่าคนที่มิได้เข้าสุหนัตเหล่านี้จะเข้ามาทำลบหลู่แก่เรา” แต่ผู้ถืออาวุธไม่ยอมกระทำตาม เพราะเขากลัวมาก ซาอูลจึงทรงชักดาบของพระองค์ออก ทรงล้มทับดาบนั้น

10:4 Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it.

10:5 และเมื่อผู้ถืออาวุธเห็นว่าซาอูลสิ้นพระชนม์แล้ว เขาก็ล้มทับดาบของเขาตายด้วย

10:5 And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.

10:6 ดังนั้นซาอูลก็สิ้นพระชนม์พร้อมกับราชโอรสทั้งสามของพระองค์ และราชวงศ์ทั้งสิ้นของพระองค์ก็ตายด้วยกัน

10:6 So Saul died, and his three sons, and all his house died together.

10:7 เมื่อบรรดาคนอิสราเอลผู้อยู่ในหุบเขาเห็นว่ากองทัพหนีไป และซาอูลกับโอรสของพระองค์ก็สิ้นพระชนม์แล้ว เขาก็ทิ้งบ้านเมืองของเขาและหลบหนีไป คนฟีลิสเตียก็เข้ามาอาศัยอยู่ในนั้น

10:7 And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.

คนฟีลิสเตียฉลองการสิ้นพระชนม์ของซาอูล
10:8 อยู่มาวันรุ่งขึ้น เมื่อคนฟีลิสเตียมาปลดเสื้อผ้าจากคนที่ถูกฆ่า เขาพบพระศพซาอูลและราชโอรสทั้งสามอยู่บนภูเขากิลโบอา

Philistines Celebrate Saul's Death (1 Sam. 31:8-13)
10:8 And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.

10:9 เขาก็ถอดเครื่องทรงของพระองค์ เอาพระเศียรและอาวุธของพระองค์ไป และส่งผู้สื่อสารไปทั่วดินแดนฟีลิสเตีย ให้นำข่าวดีไปยังรูปเคารพและประชาชนของเขา

10:9 And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.

10:10 เขาเอาเครื่องอาวุธของพระองค์ไปไว้ในวิหารพระของเขา และเอาพระเศียรของพระองค์มัดไว้ในวิหารของพระดาโกน

10:10 And they put his armour in the house of their gods, and fastened his head in the temple of Dagon.

10:11 แต่เมื่อชาวยาเบชกิเลอาดทั้งสิ้นได้ยินเรื่องทั้งหมดที่คนฟีลิสเตียได้กระทำแก่ซาอูล

10:11 And when all Jabeshgilead heard all that the Philistines had done to Saul,

10:12 ทหารเก่งกล้าทั้งสิ้นก็ลุกขึ้นไปเชิญพระศพของซาอูลและศพโอรสของพระองค์ นำมาที่ยาเบช และเขาก็ฝังพระอัฐินั้นใต้ต้นโอ๊กในยาเบช และได้อดอาหารเจ็ดวัน

10:12 They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.

ความบาปของซาอูลทำให้พระองค์เสียราชอาณาจักร
10:13 ซาอูลจึงสิ้นพระชนม์ด้วยความละเมิดของพระองค์ซึ่งพระองค์กระทำต่อพระเยโฮวาห์ ในเรื่องที่พระองค์มิได้รักษาพระบัญชาของพระเยโฮวาห์ และได้ทรงแสวงหาการนำโดยทรงปรึกษาคนทรงด้วย

Saul's Sins Lost Him the Kingdom
10:13 So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it;

10:14 และมิได้ทรงแสวงหาการนำจากพระเยโฮวาห์ พระเยโฮวาห์จึงทรงสังหารพระองค์เสีย และทรงยกราชอาณาจักรให้แก่ดาวิดบุตรชายเจสซี

10:14 And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.


1 พงศาวดาร 11 / 1 Chronicles 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดได้รับการเจิมตั้งให้เป็นกษัตริย์เหนืออิสราเอล (2 ซมอ 5:1-3)
11:1 แล้วคนอิสราเอลทั้งสิ้นก็ชุมนุมอยู่ด้วยกันเฝ้าดาวิดที่เมืองเฮโบรนทูลว่า “ดูเถิด ข้าพระองค์ทั้งหลายเป็นกระดูกและเนื้อของพระองค์

David Becomes King over Israel (2 Sam. 5:1-3)
11:1 Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.

11:2 ในกาลก่อน แม้เมื่อซาอูลทรงเป็นกษัตริย์ พระองค์ทรงเป็นผู้นำอิสราเอลออกไปและเข้ามา และพระเยโฮวาห์พระเจ้าของพระองค์ตรัสแก่พระองค์ว่า ‘เจ้าจะเลี้ยงดูอิสราเอลประชาชนของเรา และเจ้าจะเป็นเจ้าเหนืออิสราเอลประชาชนของเรา’”

11:2 And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.

11:3 ดังนั้นพวกผู้ใหญ่ทั้งสิ้นของคนอิสราเอลก็มาเฝ้ากษัตริย์ที่เมืองเฮโบรน และดาวิดทรงกระทำพันธสัญญากับเขาทั้งหลายที่เมืองเฮโบรนต่อพระพักตร์พระเยโฮวาห์ และเขาทั้งหลายก็เจิมตั้งดาวิดให้เป็นกษัตริย์เหนืออิสราเอล ตามพระวจนะของพระเยโฮวาห์โดยซามูเอล

11:3 Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.

กรุงเยรูซาเล็มกลายเป็นเมืองหลวง (2 ซมอ 5:6-12)
11:4 ดาวิดและคนอิสราเอลทั้งสิ้นไปยังเยรูซาเล็ม คือเยบุส ที่นั่นคนเยบุสอยู่ ซึ่งเป็นชาวแผ่นดินนั้น

Jerusalem Now Made Capital (2 Sam. 5:6-12)
11:4 And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.

11:5 ชาวเมืองเยบุสทูลดาวิดว่า “พระองค์จะเสด็จเข้ามาที่นี่ไม่ได้” อย่างไรก็ดี ดาวิดทรงยึดที่กำบังเข้มแข็งแห่งศิโยนไว้ คือนครของดาวิด

11:5 And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.

11:6 ดาวิดรับสั่งว่า “ผู้ใดที่โจมตีคนเยบุสได้ก่อนจะได้เป็นหัวหน้าและผู้บังคับบัญชา” และโยอาบบุตรชายของนางเศรุยาห์ได้ยกขึ้นไปก่อน ท่านจึงได้เป็นหัวหน้า

11:6 And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.

11:7 และดาวิดทรงประทับอยู่ในที่กำบังเข้มแข็ง เพราะฉะนั้นเขาจึงเรียกว่า นครของดาวิด

11:7 And David dwelt in the castle; therefore they called it the city of David.

11:8 และพระองค์ทรงสร้างเมืองรอบ ตั้งแต่มิลโลโดยรอบ และโยอาบก็ซ่อมส่วนที่เหลือของเมืองนั้น

11:8 And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.

11:9 และดาวิดทรงจำเริญยิ่งๆขึ้น เพราะว่าพระเยโฮวาห์จอมโยธาทรงสถิตกับพระองค์

11:9 So David waxed greater and greater: for the LORD of hosts was with him.

รายชื่อพวกวีรบุรุษของดาวิด
11:10 ต่อไปนี้เป็นคนที่เด่นในพวกวีรบุรุษของดาวิด ผู้สนับสนุนพระองค์อย่างแข็งแรงในราชอาณาจักรของพระองค์ ด้วยกันกับอิสราเอลทั้งสิ้น เชิญพระองค์ให้เป็นกษัตริย์ ตามพระวจนะของพระเยโฮวาห์เกี่ยวด้วยเรื่องอิสราเอล

David's Mighty Men Listed (2 Sam. 23:8-39)
11:10 These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.

11:11 ต่อไปนี้เป็นจำนวนวีรบุรุษของดาวิด คือ ยาโชเบอัม คนฮักโมนี เป็นหัวหน้าพวกผู้บังคับบัญชา เขายกหอกของเขาสู้คนสามร้อย และฆ่าเสียในคราวเดียวกัน

11:11 And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.

11:12 และในวีรบุรุษทั้งสาม คนที่ถัดเขาไปคือเอเลอาซาร์ บุตรชายโดโด คนอาโหอาห์

11:12 And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties.

11:13 เขาอยู่กับดาวิดที่ปัสดัมมิม เมื่อคนฟีลิสเตียชุมนุมกันทำสงครามที่นั่น มีที่ดินแปลงหนึ่งมีข้าวบาร์เลย์เต็มไปหมด และคนทั้งหลายก็หนีไปให้พ้นหน้าคนฟีลิสเตีย

11:13 He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.

11:14 แต่พวกเขายืนหยัดอยู่ท่ามกลางที่ดินแปลงนั้น และป้องกันมันไว้ ได้ฆ่าคนฟีลิสเตียเสีย และพระเยโฮวาห์ทรงช่วยเขาทั้งหลายให้พ้นด้วยชัยชนะอันยิ่งใหญ่

11:14 And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance.

11:15 สามคนในพวกทหารเอกทั้งสามสิบคนนั้นได้ลงไปถึงศิลาหาดาวิดที่ถ้ำอดุลลัม เมื่อกองทัพของคนฟีลิสเตียตั้งค่ายอยู่ที่หุบเขาเรฟาอิม

11:15 Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.

11:16 คราวนั้นดาวิดอยู่ในที่กำบังเข้มแข็ง และทหารประจำป้อมของคนฟีลิสเตียอยู่ที่เบธเลเฮม

11:16 And David was then in the hold, and the Philistines' garrison was then at Bethlehem.

11:17 ดาวิดตรัสด้วยความอาลัยว่า “โอ ใครหนอจะส่งน้ำจากบ่อที่เบธเลเฮมซึ่งอยู่ข้างประตูเมืองมาให้เราดื่มได้”

11:17 And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate!

11:18 แล้วคนทั้งสามก็แหกค่ายของคนฟีลิสเตียเข้าไป และตักน้ำมาจากบ่อเบธเลเฮมที่ข้างประตูเมือง นำเอามาถวายดาวิด แต่ดาวิดหาทรงดื่มน้ำนั้นไม่ พระองค์ทรงเทออกถวายแด่พระเยโฮวาห์

11:18 And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD,

11:19 ตรัสว่า “ขอพระเจ้าของข้าทรงห้ามข้าไม่ให้กระทำอย่างนี้ ควรหรือที่ข้าจะดื่มโลหิตของคนเหล่านี้ผู้ที่เสี่ยงชีวิตของเขา เพราะด้วยการเสี่ยงชีวิตของเขาเอง เขาได้เอาน้ำนี้มา” เพราะฉะนั้นพระองค์จึงหาทรงดื่มไม่ ทแกล้วทหารสามคนนั้นได้กระทำสิ่งนี้

11:19 And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.

11:20 ฝ่ายอาบีชัยน้องชายของโยอาบเป็นหัวหน้าของทั้งสามคนนั้น ท่านได้ยกหอกของท่านสู้คนสามร้อย และฆ่าเสีย และได้รับชื่อเสียงดังวีรบุรุษสามคนนั้น

11:20 And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three.

11:21 ในสามคนนั้นท่านมีชื่อเสียงมากกว่าอีกสองคนนั้น และได้เป็นผู้บังคับบัญชาของเขา แต่ท่านไม่มียศเท่ากับสามคนแรกนั้น

11:21 Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.

11:22 และเบไนยาห์บุตรชายเยโฮยาดา เป็นบุตรชายของคนเก่งกล้าแห่งเมืองขับเซเอล เป็นคนประกอบมหกิจ เขาได้ฆ่าคนดุจสิงโตของโมอับเสียสองคน เขาลงไปฆ่าสิงโตที่ในบ่อในวันที่หิมะตกด้วย

11:22 Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.

11:23 เขาได้ฆ่าคนอียิปต์คนหนึ่ง เป็นชายรูปร่างใหญ่โต สูงห้าศอก คนอียิปต์นั้นถือหอกเหมือนไม้กระพั่นทอผ้า แต่เบไนยาห์ถือไม้เท้าลงไปหาเขา และแย่งเอาหอกมาจากมือของคนอียิปต์ และฆ่าเขาเสียด้วยหอกของเขาเอง

11:23 And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

11:24 สิ่งเหล่านี้เบไนยาห์บุตรชายเยโฮยาดาได้กระทำ และได้ชื่อเสียงในหมู่พวกทแกล้วทหารสามคนนั้น

11:24 These things did Benaiah the son of Jehoiada, and had the name among the three mighties.

11:25 ดูเถิด เขามีชื่อเสียงโด่งดังกว่าสามสิบคนนั้น แต่เขาไม่มียศเท่ากับสามคนแรกนั้น และดาวิดได้ทรงแต่งเขาให้เป็นผู้บังคับบัญชาทหารรักษาพระองค์

11:25 Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.

11:26 นอกนั้นมีพวกทแกล้วทหารของกองทัพคือ อาสาเฮลน้องชายของโยอาบ เอลฮานันบุตรชายของโดโดชาวเบธเลเฮม

11:26 Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,

11:27 ชัมโมทชาวเมืองฮาโรร์ เฮเลสคนเปโลน

11:27 Shammoth the Harorite, Helez the Pelonite,

11:28 อิราบุตรชายอิกเขชชาวเมืองเทโคอา อาบีเยเซอร์ชาวเมืองอานาโธท

11:28 Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,

11:29 สิบเบคัย คนหุชาห์ อิลัย คนอาโหอาห์

11:29 Sibbecai the Hushathite, Ilai the Ahohite,

11:30 มาหะรัย ชาวเนโทฟาห์ เฮเลด บุตรชายบาอานาห์ชาวเนโทฟาห์

11:30 Maharai the Netophathite, Heled the son of Baanah the Netophathite,

11:31 อิธัย บุตรชายรีบัยแห่งเมืองกิเบอาของคนเบนยามิน เบไนยาห์ ชาวปิราโธน

11:31 Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,

11:32 หุรัย ชาวลำธารกาอัช อาบีเอล คนอารบาห์

11:32 Hurai of the brooks of Gaash, Abiel the Arbathite,

11:33 อัสมาเวท คนบาฮูริม เอลียาบา ชาวชาอัลโบน

11:33 Azmaveth the Baharumite, Eliahba the Shaalbonite,

11:34 ลูกหลานฮาเชมคนกีโซน โยนาธาน บุตรชายชากีชาวฮาราห์

11:34 The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,

11:35 อาหิอัม บุตรชายสาคาร์ชาวฮาราห์ เอลีฟัล บุตรชายอูระ

11:35 Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,

11:36 เฮเฟอร์ คนเมเค-ราไธด์ อาหิยาห์ คนเปโลน

11:36 Hepher the Mecherathite, Ahijah the Pelonite,

11:37 เฮสโร ชาวคารเมล นาอารัย บุตรชายเอสบัย

11:37 Hezro the Carmelite, Naarai the son of Ezbai,

11:38 โยเอล น้องชายนาธัน มิบฮาร์ บุตรชายฮากรี

11:38 Joel the brother of Nathan, Mibhar the son of Haggeri,

11:39 เศเลก คนอัมโมน นาหะรัย ชาวเบเอโรท ผู้ถืออาวุธของโยอาบบุตรชายนางเศรุยาห์

11:39 Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,

11:40 อิรา คนอิทไรต์ กาเรบ คนอิทไรต์

11:40 Ira the Ithrite, Gareb the Ithrite,

11:41 อุรียาห์ คนฮิตไทต์ ศาบาด บุตรชายอัคลัย

11:41 Uriah the Hittite, Zabad the son of Ahlai,

11:42 อาดีนา บุตรชายชิซาคนรูเบน หัวหน้าคนหนึ่งของคนรูเบน และสามสิบคนด้วยกันกับเขา

11:42 Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,

11:43 ฮานัน บุตรชายมาอาคาห์ และโยชาฟัท คนมิทเน

11:43 Hanan the son of Maachah, and Joshaphat the Mithnite,

11:44 อุสชียา ชาวอัชทาโรท ซามาและเยฮีเอล บุตรชายโฮธามคนอาโรเออร์

11:44 Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,

11:45 เยดียาเอล บุตรชายชิมรี และโยฮา น้องชายของเขา ชาวทิไซต์

11:45 Jediael the son of Shimri, and Joha his brother, the Tizite,

11:46 เอลีเอล คนมาหะไวต์ เยรีบัยและโยชาวิยาห์ บุตรชายเอลนาอัม และอิทมาห์ คนโมอับ

11:46 Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,

11:47 เอลีเอล โอเบด และยาอาสีเอล คนเมโซบัย

11:47 Eliel, and Obed, and Jasiel the Mesobaite.


1 พงศาวดาร 12 / 1 Chronicles 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

พวกต่างๆที่ร่วมกับดาวิดที่ศิกลาก
12:1 ต่อไปนี้เป็นคนที่มาหาดาวิดที่ศิกลาก ขณะเมื่อท่านไปไหนไม่ได้สะดวกเพราะเหตุซาอูลบุตรชายคีช เขาทั้งหลายเป็นคนในพวกทแกล้วทหาร ผู้ช่วยท่านในการรบ

Groups That Joined David at Ziklag
12:1 Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war.

12:2 เขาเป็นนักธนู เขาเหวี่ยงหินด้วยสลิงและยิงธนูได้ด้วยมือขวาหรือมือซ้าย เขาเป็นคนเบนยามิน ญาติของซาอูล

12:2 They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin.

12:3 อาหิเยเซอร์เป็นหัวหน้า ถัดไปคือโยอาช บุตรชายของเชมาอาห์ชาวเมืองกิเบอัท และเยซีเอลกับเปเลท บุตรชายของอัสมาเวท เบราคาห์และเยฮูชาวอานาโธท

12:3 The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite,

12:4 อิชมัยยาห์แห่งกิเบโอน ทแกล้วทหารในพวกสามสิบคนนั้น และเป็นหัวหน้าเหนือสามสิบคนนั้น เยเรมีย์ ยาฮาซีเอล โยฮานัน โยซาบาดชาวเมืองเกเดราห์

12:4 And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,

12:5 เอลูซัย เยรีโมท เบอัลยาห์ เชมาริยาห์ เชฟาทิยาห์คนฮารูฟ

12:5 Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,

12:6 เอลคานาห์ อิสชีอาห์ อาซาเรล โยเอเซอร์ ยาโชเบอัม คนโคราห์

12:6 Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,

12:7 และโยเอลาห์ กับ เศบาดิยาห์ บุตรชายของเยโรฮัมชาวเกโดร์

12:7 And Joelah, and Zebadiah, the sons of Jeroham of Gedor.

12:8 มีทแกล้วทหารและผู้ชำนาญศึกจากคนกาดหนีเข้าไปหาดาวิด ณ ที่กำบังเข้มแข็งในถิ่นทุรกันดาร เขาชำนาญโล่และดั้ง ผู้ซึ่งหน้าของเขาเหมือนหน้าสิงโต และผู้ซึ่งรวดเร็วเหมือนละมั่งบนภูเขา

12:8 And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;

12:9 เอเซอร์เป็นหัวหน้า โอบาดีห์ที่สอง เอลีอับที่สาม

12:9 Ezer the first, Obadiah the second, Eliab the third,

12:10 มิชมันนาห์ที่สี่ เยเรมีย์ที่ห้า

12:10 Mishmannah the fourth, Jeremiah the fifth,

12:11 อัททัยที่หก เอลีเอลที่เจ็ด

12:11 Attai the sixth, Eliel the seventh,

12:12 โยฮานันที่แปด เอลซาบาดที่เก้า

12:12 Johanan the eighth, Elzabad the ninth,

12:13 เยเรมีย์ที่สิบ มัคบันนัยที่สิบเอ็ด

12:13 Jeremiah the tenth, Machbanai the eleventh.

12:14 คนเหล่านี้เป็นบุตรชายของกาด เป็นนายทหารในกองทัพ ผู้น้อยก็เป็นนายร้อย ผู้ใหญ่ก็เป็นนายพัน

12:14 These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.

12:15 เหล่านี้เป็นคนที่ข้ามแม่น้ำจอร์แดนในเดือนแรก เมื่อน้ำท่วมฝั่งทั้งสิ้น และให้คนที่อยู่ ณ ลุ่มแม่น้ำแตกหนีไปทางทิศตะวันออกและทิศตะวันตก

12:15 These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.

12:16 มีคนเบนยามินและยูดาห์มาเฝ้าดาวิด ณ ที่กำบังเข้มแข็ง

12:16 And there came of the children of Benjamin and Judah to the hold unto David.

12:17 ดาวิดทรงออกไปต้อนรับเขา และตรัสกับเขาว่า “ถ้าท่านทั้งหลายมาฉันมิตรเพื่อช่วยข้าพเจ้า จิตใจของข้าพเจ้าจะพันผูกติดกับท่าน แต่ถ้ามาเพื่อขายข้าพเจ้าให้แก่ปฏิปักษ์ของข้าพเจ้า แม้ว่าในมือของข้าพเจ้าไม่มีความผิดใดๆ ก็ขอพระเจ้าแห่งบรรพบุรุษของเราทั้งหลายทอดพระเนตร และทรงกล่าวโทษท่านทั้งหลายเถิด”

12:17 And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.

12:18 แล้วพระวิญญาณได้มาเหนืออามาสัย หัวหน้าพวกผู้บังคับบัญชานั้น และเขาทูลว่า “ข้าแต่ดาวิด ข้าพระองค์ทั้งหลายเป็นของพระองค์ และอยู่กับพระองค์ ข้าแต่บุตรเจสซี สันติภาพ สันติภาพจงมีแก่พระองค์ และสันติภาพจงมีแก่ผู้ช่วยของพระองค์ เพราะว่าพระเจ้าของพระองค์ทรงอุปถัมภ์พระองค์” แล้วดาวิดทรงรับเขาทั้งหลายไว้ และทรงตั้งให้เป็นนายทหารในกองทัพของพระองค์

12:18 Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.

12:19 คนมนัสเสห์ด้วยได้หลบหนีไปเข้าฝ่ายดาวิดบ้าง เมื่อพระองค์ยกมากับคนฟีลิสเตียเพื่อทำสงครามกับซาอูล แต่พวกฝ่ายดาวิดมิได้ช่วยคนฟีลิสเตีย เพราะผู้ครอบครองของคนฟีลิสเตียได้หารือกันและส่งพระองค์กลับไปเสีย บอกว่า “เขาจะหลบหนีไปคืนดีกับซาอูลนายของเขาโดยเอาหัวของเราไปด้วย”

12:19 And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads.

12:20 ขณะเมื่อพระองค์ไปยังศิกลาก คนมนัสเสห์เหล่านี้หลบหนีไปสมทบพระองค์ คือ อัดนาห์ โยซาบาด เยดียาเอล มีคาเอล โยซาบาด เอลีฮู และศิลเลธัย หัวหน้าบรรดากองพันในคนมนัสเสห์

12:20 As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.

12:21 เขาทั้งหลายช่วยเหลือดาวิดต่อสู้พวกปล้น เพราะเขาทั้งหลายเป็นทแกล้วทหารทั้งสิ้น และเป็นผู้บังคับบัญชาในกองทัพ

12:21 And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.

12:22 ในสมัยนั้นทุกๆวันมีคนมาเข้าฝ่ายดาวิด เพื่อจะช่วยเหลือพระองค์ จนเป็นกองทัพใหญ่อย่างกองทัพของพระเจ้า

12:22 For at that time day by day there came to David to help him, until it was a great host, like the host of God.

กองทัพของตระกูลต่างๆตั้งดาวิดให้เป็นกษัตริย์
12:23 ต่อไปนี้เป็นจำนวนทหารติดอาวุธพร้อมสำหรับสงคราม ผู้มาหาดาวิดในเมืองเฮโบรนเพื่อจะมอบราชอาณาจักรของซาอูลให้กับพระองค์ ตามพระวจนะของพระเยโฮวาห์

Armies of the Tribes Make David King
12:23 And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.

12:24 คนยูดาห์ที่ถือโล่และหอกมีหกพันแปดร้อย เป็นทหารติดอาวุธพร้อมสำหรับสงคราม

12:24 The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.

12:25 จากคนสิเมโอน มีทแกล้วทหารชำนาญศึกเจ็ดพันหนึ่งร้อย

12:25 Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.

12:26 จากคนเลวีสี่พันหกร้อย

12:26 Of the children of Levi four thousand and six hundred.

12:27 เยโฮยาดาเป็นหัวหน้าคนของอาโรน มีคนมากับท่านสามพันเจ็ดร้อย

12:27 And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;

12:28 ศาโดกทแกล้วทหารหนุ่ม และคนจากเรือนบรรพบุรุษของเขาเองเป็นผู้บังคับบัญชายี่สิบสองคน

12:28 And Zadok, a young man mighty of valour, and of his father's house twenty and two captains.

12:29 จากคนเบนยามินญาติของซาอูลสามพันคน ซึ่งแต่ก่อนนี้จำนวนมากจงรักภักดีต่อราชวงศ์ซาอูล

12:29 And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.

12:30 จากคนเอฟราอิม ทแกล้วทหารแกล้วกล้าสองหมื่นแปดร้อยคน เป็นคนมีชื่อเสียงในเรือนบรรพบุรุษของเขา

12:30 And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.

12:31 จากคนมนัสเสห์ครึ่งตระกูล หนึ่งหมื่นแปดพันคน ผู้ซึ่งเขาบ่งชื่อไว้ให้มาเชิญดาวิดไปเป็นกษัตริย์

12:31 And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.

12:32 จากคนอิสสาคาร์ มีผู้รู้กาลเทศะ ทราบว่าอิสราเอลควรทำประการใด มีหัวหน้าสองร้อยคน และญาติของเขาทั้งสิ้นอยู่ใต้บังคับบัญชาของเขา

12:32 And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.

12:33 จากคนเศบูลุน มีห้าหมื่นคนที่ฝึกแล้วเตรียมพร้อมเข้าสู้รบ สรรพด้วยอาวุธทุกอย่างเพื่อทำสงครามเพื่อช่วยเหลือ มิใช่ด้วยสองจิตสองใจ

12:33 Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.

12:34 จากคนนัฟทาลี ผู้บังคับบัญชาหนึ่งพัน ซึ่งมีคนติดโล่และหอกมาด้วยสามหมื่นเจ็ดพันคน

12:34 And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.

12:35 จากคนดาน มีคนเตรียมพร้อมทำสงครามสองหมื่นแปดพันหกร้อยคน

12:35 And of the Danites expert in war twenty and eight thousand and six hundred.

12:36 จากคนอาเชอร์ สี่หมื่นคนฝึกพร้อมที่จะทำสงคราม

12:36 And of Asher, such as went forth to battle, expert in war, forty thousand.

12:37 และจากฟากแม่น้ำจอร์แดนข้างโน้น จากคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งตระกูล มีหนึ่งแสนสองหมื่นคน ติดอาวุธทุกอย่างเพื่อทำสงคราม

12:37 And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.

12:38 ทหารทั้งสิ้นเหล่านี้ พร้อมที่จะทำศึก ได้มายังเฮโบรน ด้วยเจตนาเต็มเปี่ยมที่จะเชิญดาวิดเป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น ในทำนองเดียวกันบรรดาคนอิสราเอลที่เหลืออยู่ ก็เป็นใจเดียวกันที่จะเชิญดาวิดเป็นกษัตริย์

12:38 All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.

12:39 เขาทั้งหลายอยู่ที่นั่นกับดาวิดสามวันกินและดื่ม เพราะว่าพี่น้องของเขาได้เตรียมไว้ให้เขา

12:39 And there they were with David three days, eating and drinking: for their brethren had prepared for them.

12:40 ยิ่งกว่านั้นผู้ที่อยู่ใกล้เขาทั้งหลายด้วยคือไกลออกไปถึงอิสสาคาร์ และเศบูลุน และนัฟทาลีได้จัดอาหารบรรทุกลา อูฐ ล่อ และวัว กับเสบียงอาหารมากมายเป็นแป้ง ขนมมะเดื่อ ช่อองุ่นแห้ง น้ำองุ่น น้ำมัน วัวและแกะ เพราะว่ามีความชื่นบานในอิสราเอล

12:40 Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.


1 พงศาวดาร 13 / 1 Chronicles 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

เขาบรรทุกหีบแห่งพระเจ้าโดยใช้วิธีที่ไม่ถูกต้อง
13:1 ดาวิดได้ทรงหารือกับนายพันและนายร้อย กับหัวหน้าทุกๆคน

The Ark is Improperly Carried (2 Sam. 6:1-5)
13:1 And David consulted with the captains of thousands and hundreds, and with every leader.

13:2 และดาวิดตรัสกับชุมนุมชนอิสราเอลทั้งปวงว่า “ถ้าท่านทั้งหลายเห็นด้วย และถ้าเป็นน้ำพระทัยของพระเยโฮวาห์พระเจ้าของเรา ก็ให้เราทั้งหลายส่งคนไปหาพี่น้องของเรา ผู้ที่เหลืออยู่ในแผ่นดินอิสราเอลทั้งสิ้น ให้ไปยังปุโรหิตและคนเลวีด้วย ผู้ซึ่งอยู่ในหัวเมืองและทุ่งหญ้าของเขา เพื่อให้เขาทั้งหลายมาหาพวกเราพร้อมกัน

13:2 And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:

13:3 และให้เราทั้งหลายนำหีบแห่งพระเจ้าของเรามายังเราอีก เพราะเราทั้งหลายมิได้ไต่ถามถึงในสมัยของซาอูล”

13:3 And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul.

13:4 ชุมนุมชนทั้งสิ้นนั้นก็พากันกล่าวว่าพวกเขาจะกระทำตาม เพราะสิ่งนั้นเป็นสิ่งที่ถูกต้องในสายตาของประชาชนทั้งสิ้น

13:4 And all the congregation said that they would do so: for the thing was right in the eyes of all the people.

13:5 เพราะฉะนั้นดาวิดจึงประชุมอิสราเอลทั้งสิ้น ตั้งแต่ชิโหร์แห่งอียิปต์ ถึงทางเข้าเมืองฮามัท เพื่อจะเชิญหีบแห่งพระเจ้าจากคีริยาทเยอาริม

13:5 So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjathjearim.

13:6 ดาวิดกับอิสราเอลทั้งปวงขึ้นไปยังบาอาลาห์ คือคีริยาทเยอาริมซึ่งเป็นของยูดาห์ เพื่อจากที่นั่นจะได้เชิญหีบแห่งพระเจ้าคือพระเยโฮวาห์ ผู้ประทับระหว่างพวกเครูบ อันเป็นหีบที่เรียกกันตามพระนาม

13:6 And David went up, and all Israel, to Baalah, that is, to Kirjathjearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it.

13:7 และเขาทั้งหลายก็บรรทุกหีบแห่งพระเจ้าไปในเกวียนเล่มใหม่จากเรือนของอาบีนาดับ และอุสซาห์กับอาหิโยเป็นคนขับเกวียน

13:7 And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.

13:8 และดาวิดกับอิสราเอลทั้งปวงก็ร่าเริงกันอยู่ต่อพระพักตร์พระเจ้าด้วยเต็มกำลังของเขาทั้งหลาย ด้วยเพลง พิณเขาคู่ พิณใหญ่ รำมะนา ฉาบ และแตร

13:8 And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.

อุสซาห์เสียชีวิต
13:9 และเมื่อเขาทั้งหลายมาถึงลานนวดข้าวของคิโดน อุสซาห์ก็เหยียดมือออกกุมหีบไว้เพราะวัวสะดุด

Uzza is Killed (2 Sam. 6:6-11)
13:9 And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.

13:10 และพระพิโรธของพระเยโฮวาห์ได้พลุ่งขึ้นต่ออุสซาห์ และพระองค์ทรงประหารเขา เพราะเขาเหยียดมือออกยังหีบนั้น และเขาก็สิ้นชีวิตต่อพระพักตร์พระเจ้า

13:10 And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.

13:11 และดาวิดก็ไม่ทรงพอพระทัย เพราะพระเยโฮวาห์ทรงทลายออกมาเหนืออุสซาห์ จึงเรียกที่ตรงนั้นว่า เปเรศอุสซาห์ จนถึงทุกวันนี้

13:11 And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perezuzza to this day.

13:12 และดาวิดทรงเกรงกลัวพระเจ้าในวันนั้น และพระองค์ตรัสว่า “เราจะนำหีบแห่งพระเจ้าไปบ้านไปเมืองอย่างไรได้”

13:12 And David was afraid of God that day, saying, How shall I bring the ark of God home to me?

13:13 ดาวิดจึงมิได้ทรงย้ายหีบไปไว้ในนครของดาวิด แต่ทรงนำหีบแวะไปไว้ที่บ้านโอเบดเอโดมคนกัท

13:13 So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obededom the Gittite.

13:14 และหีบแห่งพระเจ้าได้ค้างอยู่กับครัวเรือนของโอเบดเอโดมที่เรือนของเขาสามเดือน และพระเยโฮวาห์ทรงอำนวยพระพรแก่ครัวเรือนของโอเบดเอโดมกับทั้งสิ้นซึ่งเขามีอยู่

13:14 And the ark of God remained with the family of Obededom in his house three months. And the LORD blessed the house of Obededom, and all that he had.


1 พงศาวดาร 14 / 1 Chronicles 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

กษัตริย์ดาวิดทรงมั่งคั่งบริบูรณ์
14:1 ฮีรามกษัตริย์เมืองไทระได้ทรงส่งผู้สื่อสารมาเฝ้าดาวิด และทรงส่งไม้สนสีดาร์ ทั้งช่างก่อและช่างไม้เพื่อจะสร้างวังถวายพระองค์

David Prospers as King (2 Sam. 5:11-25)
14:1 Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.

14:2 และดาวิดทรงทราบว่าพระเยโฮวาห์ทรงสถาปนาพระองค์เป็นกษัตริย์เหนืออิสราเอล เพราะพระราชอาณาจักรของพระองค์ก็เป็นที่ยกย่องอย่างยิ่ง เพื่อเห็นแก่อิสราเอลประชาชนของพระองค์

14:2 And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.

14:3 และดาวิดทรงรับมเหสีเพิ่มขึ้นในกรุงเยรูซาเล็ม และดาวิดทรงให้กำเนิดโอรสและธิดาอีก

14:3 And David took more wives at Jerusalem: and David begat more sons and daughters.

14:4 ต่อไปนี้เป็นชื่อราชบุตรซึ่งพระองค์ทรงมีในเยรูซาเล็มคือ ชัมมูอา โชบับ นาธัน ซาโลมอน

14:4 Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,

14:5 อิบฮาร์ เอลีชูวา เอลเปเลท

14:5 And Ibhar, and Elishua, and Elpalet,

14:6 โนกาห์ เนเฟก ยาเฟีย

14:6 And Nogah, and Nepheg, and Japhia,

14:7 เอลีชามา เบเอลยาดา เอลีเฟเลท

14:7 And Elishama, and Beeliada, and Eliphalet.

14:8 เมื่อคนฟีลิสเตียได้ยินว่าดาวิดทรงรับการเจิมเป็นกษัตริย์เหนืออิสราเอลทั้งปวงแล้ว คนฟีลิสเตียทั้งปวงก็ขึ้นไปแสวงหาดาวิด ดาวิดทรงได้ยินเรื่องนั้นก็เสด็จออกไปสู้รบกับเขาทั้งหลาย

14:8 And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.

14:9 ฝ่ายคนฟีลิสเตียได้มาปล้นในหุบเขาเรฟาอิม

14:9 And the Philistines came and spread themselves in the valley of Rephaim.

14:10 และดาวิดก็ทรงทูลถามพระเจ้าว่า “ควรที่ข้าพระองค์จะขึ้นไปต่อสู้ฟีลิสเตียหรือ พระองค์จะทรงมอบเขาไว้ในมือของข้าพระองค์หรือ” และพระเยโฮวาห์ตรัสตอบพระองค์ว่า “ขึ้นไปเถอะ และเราจะมอบเขาไว้ในมือเจ้า”

14:10 And David enquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand.

14:11 และพระองค์เสด็จไปยังบาอัลเปราซิม และดาวิดทรงชนะเขาทั้งหลายที่นั่น และดาวิดตรัสว่า “พระเจ้าทรงทะลวงข้าศึกของข้าพเจ้าเหมือนดังกระแสน้ำที่พุ่งใส่” เพราะฉะนั้นเขาจึงเรียกที่นั้นว่า บาอัลเปราซิม

14:11 So they came up to Baalperazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baalperazim.

14:12 เขาทั้งหลายก็ทิ้งรูปเคารพของเขาเสียที่นั่น และดาวิดก็ทรงมีพระบัญชา และรูปเคารพเหล่านั้นก็ถูกเผาด้วยไฟเสียหมด

14:12 And when they had left their gods there, David gave a commandment, and they were burned with fire.

14:13 และคนฟีลิสเตียยังมาปล้นในหุบเขานั้นอีก

14:13 And the Philistines yet again spread themselves abroad in the valley.

14:14 และเมื่อดาวิดทูลถามพระเจ้าอีกครั้งหนึ่ง พระเจ้าตรัสตอบพระองค์ว่า “เจ้าอย่าขึ้นไปตามเขา จงอ้อมไปและโจมตีเขาที่ตรงข้ามกับหมู่ต้นหม่อน

14:14 Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.

14:15 และเมื่อเจ้าได้ยินเสียงกระบวนทัพอยู่ที่ยอดหมู่ต้นหม่อนแล้ว จงออกไปทำศึก เพราะว่าพระเจ้าได้เสด็จออกไปข้างหน้าเพื่อโจมตีกองทัพของคนฟีลิสเตีย”

14:15 And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.

14:16 และดาวิดทรงกระทำตามที่พระเจ้าบัญชาแก่พระองค์ และเขาทั้งหลายโจมตีกองทัพคนฟีลิสเตียตั้งแต่เมืองกิเบโอนถึงเมืองเกเซอร์

14:16 David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.

14:17 กิตติศัพท์ของดาวิดก็ลือไปสู่บรรดาประเทศทั้งหลาย และพระเยโฮวาห์ทรงให้ประชาชาติทั้งปวงครั่นคร้ามดาวิด

14:17 And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.


1 พงศาวดาร 15 / 1 Chronicles 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

คนเลวีหามหีบแห่งพระเจ้าไปยังกรุงเยรูซาเล็ม
15:1 ดาวิดทรงสร้างพระราชวังของพระองค์หลายหลังในนครดาวิด และพระองค์ทรงเตรียมที่ไว้สำหรับหีบแห่งพระเจ้าและทรงตั้งเต็นท์ไว้ให้

The Ark is Carried by Levites to Jerusalem
15:1 And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.

15:2 แล้วดาวิดตรัสว่า “นอกจากคนเลวีแล้วไม่ควรที่คนอื่นจะหามหีบแห่งพระเจ้า เพราะว่าพระเยโฮวาห์ทรงเลือกเขาให้หามหีบแห่งพระเจ้า และปรนนิบัติพระองค์เป็นนิตย์”

15:2 Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever.

15:3 และดาวิดทรงประชุมอิสราเอลทั้งสิ้นที่เยรูซาเล็ม เพื่อจะนำหีบแห่งพระเยโฮวาห์มาสู่ที่ของหีบนั้น ซึ่งพระองค์ได้ทรงเตรียมไว้ให้นั้น

15:3 And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it.

15:4 และดาวิดทรงรวบรวมลูกหลานของอาโรนและคนเลวี

15:4 And David assembled the children of Aaron, and the Levites:

15:5 คือจากลูกหลานของโคฮาท ได้อุรีเอลเป็นหัวหน้า พร้อมกับพี่น้องของเขาหนึ่งร้อยยี่สิบคน

15:5 Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty:

15:6 จากลูกหลานของเมรารี ได้อาสายาห์เป็นหัวหน้า พร้อมกับพี่น้องของเขาสองร้อยยี่สิบคน

15:6 Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:

15:7 จากลูกหลานของเกอร์โชม ได้โยเอลเป็นหัวหน้า กับพี่น้องของเขาหนึ่งร้อยสามสิบคน

15:7 Of the sons of Gershom; Joel the chief, and his brethren an hundred and thirty:

15:8 จากลูกหลานของเอลีชาฟาน ได้เชไมอาห์เป็นหัวหน้า กับพี่น้องของเขาสองร้อยคน

15:8 Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:

15:9 จากลูกหลานของเฮโบรน ได้เอลีเอลเป็นหัวหน้า กับพี่น้องของเขาแปดสิบคน

15:9 Of the sons of Hebron; Eliel the chief, and his brethren fourscore:

15:10 จากลูกหลานของอุสซีเอล ได้อัมมีนาดับเป็นหัวหน้า กับพี่น้องของเขาหนึ่งร้อยสิบสองคน

15:10 Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.

15:11 แล้วดาวิดทรงเรียกศาโดกและอาบียาธาร์ปุโรหิต และคนเลวีคือ อุรีเอล อาสายาห์ โยเอล เชไมอาห์ เอลีเอล และอัมมีนาดับ

15:11 And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,

15:12 และตรัสกับเขาทั้งหลายว่า “เจ้าทั้งหลายเป็นประมุขของบรรพบุรุษของคนเลวี จงชำระตัวของเจ้าเสีย ทั้งเจ้าและพี่น้องของเจ้า เพื่อเจ้าจะนำหีบแห่งพระเยโฮวาห์พระเจ้าแห่งอิสราเอลขึ้นมายังสถานที่ซึ่งเราได้จัดเตรียมไว้ให้นั้น

15:12 And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it.

15:13 เพราะเจ้ามิได้ไปหามเสียแต่ครั้งแรก พระเยโฮวาห์พระเจ้าของเราจึงทรงทลายออกมาเหนือเรา เพราะเรามิได้แสวงหาตามระเบียบอันสมควร”

15:13 For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.

15:14 แล้วปุโรหิตและคนเลวีจึงได้ชำระตัวของเขาเพื่อจะเชิญหีบแห่งพระเยโฮวาห์พระเจ้าของอิสราเอลขึ้นมา

15:14 So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.

15:15 และคนเลวีได้หามหีบแห่งพระเจ้าบนบ่าด้วยคานหาม ดังที่โมเสสได้บัญชาเขาไว้ตามพระวจนะของพระเยโฮวาห์

15:15 And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD.

15:16 ดาวิดได้ทรงบัญชาแก่บรรดาหัวหน้าของคนเลวีให้แต่งตั้งพี่น้องของเขาให้เป็นนักร้องเล่นเครื่องดนตรี มีพิณใหญ่ พิณเขาคู่ และฉาบ เพื่อทำเสียงดังด้วยความชื่นบาน

15:16 And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.

15:17 คนเลวีจึงแต่งตั้งเฮมานบุตรชายโยเอล และพี่น้องของเขาคือ อาสาฟบุตรชายเบเรคิยาห์ และจากลูกหลานเมรารีพี่น้องของเขาคือ เอธานบุตรชายคูชายาห์

15:17 So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;

15:18 และพร้อมกับเขาได้แต่งตั้งพี่น้องของเขาในอันดับสองคือ เศคาริยาห์ เบน ยาอาซีเอล เชมิราโมท เยฮีเอล อุนนี เอลีอับ เบไนยาห์ มาอาเสอาห์ มัททีธิยาห์ เอลีฟัล และมิกเนยาห์ และโอเบดเอโดม กับเยอีเอล เป็นคนเฝ้าประตู

15:18 And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, the porters.

15:19 นักร้องคือ เฮมาน อาสาฟ เอธาน เป็นคนตีฉาบทองสัมฤทธิ์

15:19 So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;

15:20 เศคาริยาห์ อาซีเอล เชมิราโมท เยฮีเอล อุนนี เอลีอับ มาอาเสยาห์ และเบไนยาห์ เล่นพิณใหญ่ตามสำเนียงอาลาโมท

15:20 And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;

15:21 แต่มัททีธิยาห์ เอลีฟัล มิกเนยาห์ โอเบดเอโดม เยอีเอล และอาซาซิยาห์ เป็นผู้นำด้วยพิณเขาคู่ตามสำเนียงเชมินิท

15:21 And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.

15:22 เคนานิยาห์หัวหน้าของคนเลวีในเรื่องเพลงเป็นผู้อำนวยการเพลง เพราะเขาเข้าใจดี

15:22 And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.

15:23 เบเรคิยาห์และเอลคานาห์ เป็นนายประตูเฝ้าหีบ

15:23 And Berechiah and Elkanah were doorkeepers for the ark.

15:24 เชบานิยาห์ เยโฮชาฟัท เนธันเอล อามาสัย เศคาริยาห์ เบไนยาห์ และเอลีเยเซอร์ปุโรหิตได้เป่าแตรหน้าหีบแห่งพระเจ้า โอเบดเอโดม และเยฮียาห์เป็นนายประตูเฝ้าหีบด้วย

15:24 And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obededom and Jehiah were doorkeepers for the ark.

ดาวิดได้นำหีบพันธสัญญาขึ้นมา
15:25 ดาวิด และบรรดาผู้ใหญ่ของอิสราเอล และผู้บัญชากองพัน จึงได้ไปนำหีบพันธสัญญาของพระเยโฮวาห์ขึ้นจากเรือนของโอเบดเอโดมด้วยความเปรมปรีดิ์

David Brings Up the Ark
15:25 So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obededom with joy.

15:26 อยู่มาเพราะพระเจ้าทรงช่วยคนเลวีผู้หามหีบพันธสัญญาของพระเยโฮวาห์ เขาทั้งหลายก็ได้ถวายเครื่องบูชาเป็นวัวผู้เจ็ดตัวและแกะผู้เจ็ดตัว

15:26 And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.

15:27 ดาวิดทรงฉลองพระองค์ผ้าป่านเนื้อละเอียด ทั้งคนเลวีทั้งปวงผู้หามหีบ และนักร้อง และเคนานิยาห์ผู้อำนวยการเพลงของนักร้อง และดาวิดทรงเอโฟดผ้าป่าน

15:27 And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.

15:28 ดังนี้แหละคนอิสราเอลทั้งปวงได้นำหีบพันธสัญญาของพระเยโฮวาห์ขึ้นมาด้วยเสียงโห่ร้อง เสียงแตรทองเหลืองขนาดเล็ก เสียงแตร และฉาบ และทำเพลงเสียงดังด้วยพิณใหญ่และพิณเขาคู่

15:28 Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.

มีคาลมเหสีของกษัตริย์ดาวิดดูหมิ่นพระองค์
15:29 และต่อมาเมื่อหีบพันธสัญญาของพระเยโฮวาห์มาถึงนครดาวิดแล้ว มีคาลราชธิดาของซาอูลแลดูตามช่องพระแกลเห็นกษัตริย์ดาวิดทรงเต้นรำและทรงร่าเริงอยู่ พระนางก็มีใจดูหมิ่นพระองค์

David's Wife Michal Scorns Him (2 Sam. 6:16)
15:29 And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.


1 พงศาวดาร 16 / 1 Chronicles 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

คนอิสราเอลถวายเครื่องบูชาและมีงานเลี้ยงฉลองเพราะได้นำหีบแห่งพระเจ้าเข้ามา
16:1 และเขาทั้งหลายได้นำหีบแห่งพระเจ้าเข้ามา วางไว้ภายในเต็นท์ซึ่งดาวิดได้ทรงตั้งไว้ให้ และเขาทั้งหลายได้ถวายเครื่องเผาบูชาและเครื่องสันติบูชาต่อพระพักตร์พระเจ้า

Sacrifices and Celebration over Return of Ark (2 Sam. 6:17-19)
16:1 So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.

16:2 และเมื่อดาวิดทรงถวายเครื่องเผาบูชาและเครื่องสันติบูชาเสร็จแล้ว พระองค์ทรงอวยพระพรแก่ประชาชนในพระนามพระเยโฮวาห์

16:2 And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD.

16:3 และทรงแจกขนมปังคนละก้อน เนื้อคนละส่วน และขนมองุ่นแห้งคนละอัน แก่บรรดาประชาชนอิสราเอลทั้งชายและหญิง

16:3 And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.

16:4 และพระองค์ทรงตั้งคนเลวีบางคนให้เป็นผู้ปรนนิบัติหน้าหีบแห่งพระเยโฮวาห์ ให้ระลึกถึง ถวายโมทนาและสรรเสริญพระเยโฮวาห์พระเจ้าของอิสราเอล

16:4 And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:

16:5 อาสาฟเป็นหัวหน้า และรองท่านคือเศคาริยาห์ เยอีเอล เชมิราโมท เยฮีเอล มิททีธิยาห์ เอลีอับ เบไนยาห์ โอเบดเอโดม และเยอีเอล ผู้ซึ่งจะเล่นพิณใหญ่และพิณเขาคู่ อาสาฟเป็นคนตีฉาบ

16:5 Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;

16:6 และเบไนยาห์กับยาฮาซีเอลปุโรหิตจะเป่าแตรเรื่อยไปหน้าหีบพันธสัญญาของพระเจ้า

16:6 Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.

เพลงโมทนาถวายแด่พระเยโฮวาห์
16:7 แล้วในวันนั้นดาวิดทรงกำหนดเป็นครั้งแรกให้มีการร้องเพลงโมทนาถวายแด่พระเยโฮวาห์โดยอาสาฟและพี่น้องของท่าน

Psalm of Thanksgiving
16:7 Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren.

16:8 “จงโมทนาขอบพระคุณพระเยโฮวาห์ จงร้องทูลออกพระนามพระองค์ จงให้บรรดาพระราชกิจของพระองค์แจ้งแก่ชนชาติทั้งหลาย

16:8 Give thanks unto the LORD, call upon his name, make known his deeds among the people.

16:9 จงร้องเพลงถวายพระองค์ ร้องเพลงสดุดีถวายพระองค์ จงเล่าถึงการมหัศจรรย์ทั้งสิ้นของพระองค์

16:9 Sing unto him, sing psalms unto him, talk ye of all his wondrous works.

16:10 จงอวดพระนามบริสุทธิ์ของพระองค์ ให้จิตใจของบรรดาผู้แสวงหาพระเยโฮวาห์เปรมปรีดิ์

16:10 Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

16:11 จงแสวงหาพระเยโฮวาห์ และพระกำลังของพระองค์ แสวงหาพระพักตร์ของพระองค์เรื่อยไป

16:11 Seek the LORD and his strength, seek his face continually.

16:12 จงระลึกถึงการอัศจรรย์ซึ่งพระองค์ทรงกระทำ การมหัศจรรย์และคำพิพากษาแห่งพระโอษฐ์ของพระองค์

16:12 Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth;

16:13 โอ เชื้อสายของอิสราเอล ผู้รับใช้ของพระองค์ ลูกหลานของยาโคบ ผู้เลือกสรรของพระองค์

16:13 O ye seed of Israel his servant, ye children of Jacob, his chosen ones.

16:14 พระองค์คือพระเยโฮวาห์พระเจ้าของเรา คำพิพากษาของพระองค์อยู่ทั่วไปในแผ่นดินโลก

16:14 He is the LORD our God; his judgments are in all the earth.

16:15 จงจดจำพันธสัญญาของพระองค์อยู่เป็นนิตย์ คือพระวจนะที่พระองค์ทรงบัญชาไว้ตลอดชั่วหนึ่งพันชั่วอายุ

16:15 Be ye mindful always of his covenant; the word which he commanded to a thousand generations;

16:16 คือพันธสัญญาซึ่งพระองค์ทรงกระทำไว้กับอับราฮัม คำปฏิญาณซึ่งทรงกระทำไว้กับอิสอัค

16:16 Even of the covenant which he made with Abraham, and of his oath unto Isaac;

16:17 ซึ่งพระองค์ทรงยืนยันอีกกับยาโคบให้เป็นพระราชบัญญัติ และแก่อิสราเอลให้เป็นพันธสัญญานิรันดร์

16:17 And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant,

16:18 ว่า ‘เราจะให้แผ่นดินคานาอันแก่เจ้า เป็นส่วนมรดกของเจ้าทั้งหลาย’

16:18 Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;

16:19 เมื่อเจ้าทั้งหลายยังมีคนจำนวนน้อย จำนวนน้อยจริง ยังเป็นแต่คนอาศัยอยู่ในนั้น

16:19 When ye were but few, even a few, and strangers in it.

16:20 พเนจรไปจากประชาชาตินี้ถึงประชาชาตินั้น จากราชอาณาจักรนี้ถึงอีกชนชาติหนึ่ง

16:20 And when they went from nation to nation, and from one kingdom to another people;

16:21 พระองค์มิได้ทรงยอมให้ผู้ใดบีบบังคับเขา พระองค์ทรงขนาบกษัตริย์หลายองค์ด้วยเห็นแก่เขา

16:21 He suffered no man to do them wrong: yea, he reproved kings for their sakes,

16:22 ว่า ‘อย่าแตะต้องบรรดาผู้ที่เราเจิมไว้ อย่าทำอันตรายแก่ผู้พยากรณ์ทั้งหลายของเรา’

16:22 Saying, Touch not mine anointed, and do my prophets no harm.

16:23 แผ่นดินโลกทั้งสิ้น จงร้องเพลงถวายพระเยโฮวาห์ จงประกาศความรอดของพระองค์ทุกๆวัน

16:23 Sing unto the LORD, all the earth; shew forth from day to day his salvation.

16:24 จงเล่าถึงสง่าราศีของพระองค์ท่ามกลางบรรดาประชาชาติ ถึงการมหัศจรรย์ของพระองค์ท่ามกลางบรรดาชนชาติทั้งหลาย

16:24 Declare his glory among the heathen; his marvellous works among all nations.

16:25 เพราะพระเยโฮวาห์นั้นทรงยิ่งใหญ่และสมควรจะสรรเสริญอย่างยิ่ง พระองค์ทรงเป็นที่เกรงกลัวเหนือพระทั้งปวง

16:25 For great is the LORD, and greatly to be praised: he also is to be feared above all gods.

16:26 เพราะพระทั้งปวงของชนชาติทั้งหลายเป็นรูปเคารพ แต่พระเยโฮวาห์ทรงสร้างฟ้าสวรรค์

16:26 For all the gods of the people are idols: but the LORD made the heavens.

16:27 เกียรติและความโอ่อ่าตระการมีอยู่ต่อพระพักตร์พระองค์ กำลังและความชื่นบานอยู่ในสถานที่ประทับของพระองค์

16:27 Glory and honour are in his presence; strength and gladness are in his place.

16:28 ตระกูลของชนชาติทั้งหลายเอ๋ย จงถวายแด่พระเยโฮวาห์ จงถวายสง่าราศีและกำลังแด่พระเยโฮวาห์

16:28 Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength.

16:29 จงถวายสง่าราศีซึ่งควรแก่พระนามของพระองค์แด่พระเยโฮวาห์ จงนำเครื่องบูชาและมาเข้าเฝ้าพระองค์ จงนมัสการพระเยโฮวาห์ด้วยเครื่องประดับแห่งความบริสุทธิ์

16:29 Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.

16:30 ชาวโลกทั้งสิ้นเอ๋ย จงตัวสั่นต่อเบื้องพระพักตร์พระองค์ เออ พิภพถูกสถาปนาแล้ว จะไม่หวั่นไหวเลย

16:30 Fear before him, all the earth: the world also shall be stable, that it be not moved.

16:31 จงให้ฟ้าสวรรค์ยินดีและแผ่นดินโลกเปรมปรีดิ์ ให้เขาพูดในหมู่บรรดาประชาชาติว่า ‘พระเยโฮวาห์ทรงครอบครอง’

16:31 Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth.

16:32 ให้ทะเลคำรน กับสิ่งทั้งปวงที่อยู่ในนั้น ให้ทุ่งนาเริงโลด กับสิ่งทุกอย่างที่อยู่ในนั้น

16:32 Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.

16:33 แล้วต้นไม้ทั้งสิ้นของป่าไม้จะร้องเพลง เฉพาะพระพักตร์พระเยโฮวาห์ ด้วยพระองค์เสด็จมาพิพากษาโลก

16:33 Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth.

16:34 โอ จงโมทนาขอบพระคุณพระเยโฮวาห์เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

16:34 O give thanks unto the LORD; for he is good; for his mercy endureth for ever.

16:35 และท่านจงกล่าวว่า ‘โอ ข้าแต่พระเจ้าแห่งความรอดของข้าพระองค์ทั้งหลาย ขอจงช่วยข้าพระองค์ทั้งหลายให้รอด และขอทรงรวบรวมข้าพระองค์ทั้งหลาย และทรงช่วยข้าพระองค์ทั้งปวงให้พ้นจากประชาชาติทั้งหลาย เพื่อข้าพระองค์ทั้งหลายจะโมทนาขอบพระคุณพระนามอันบริสุทธิ์ของพระองค์ และลิงโลดในการสรรเสริญพระองค์’

16:35 And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.

16:36 จงถวายสาธุการแด่พระเยโฮวาห์พระเจ้าของอิสราเอลแต่นิรันดร์กาลจนถึงนิรันดร์กาล” แล้วประชาชนทั้งปวงได้กล่าวว่า “เอเมน” และได้สรรเสริญพระเยโฮวาห์

16:36 Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.

การตั้งผู้ปรนนิบัติ ผู้เฝ้าประตู ปุโรหิตและนักเล่นดนตรีสำหรับหีบแห่งพระเจ้า
16:37 ดาวิดจึงทรงให้อาสาฟและพี่น้องของท่านอยู่ที่นั่นต่อหน้าหีบพันธสัญญาของพระเยโฮวาห์ ให้ปรนนิบัติอยู่หน้าหีบนั้นเรื่อยไปตามงานประจำวันที่ต้องทำ

Ministers, Porters, Priests and Musicians are Appointed for the Ark
16:37 So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:

16:38 ทั้งโอเบดเอโดมและพี่น้องหกสิบแปดคนของท่านด้วย ฝ่ายโอเบดเอโดมบุตรชายเยดูธูนกับโฮสาห์ให้เป็นคนเฝ้าประตู

16:38 And Obededom with their brethren, threescore and eight; Obededom also the son of Jeduthun and Hosah to be porters:

16:39 และพระองค์ทรงให้ศาโดกปุโรหิต กับพี่น้องของท่านผู้เป็นปุโรหิต อยู่หน้าพลับพลาแห่งพระเยโฮวาห์ซึ่งอยู่ในปูชนียสถานสูงเมืองกิเบโอน

16:39 And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon,

16:40 เพื่อถวายเครื่องเผาบูชาแด่พระเยโฮวาห์บนแท่นเครื่องเผาบูชาในเวลาเช้าเวลาเย็นเสมอ ตามซึ่งได้บันทึกไว้ทั้งสิ้นในพระราชบัญญัติของพระเยโฮวาห์ ซึ่งพระองค์ทรงบัญชาอิสราเอล

16:40 To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel;

16:41 เฮมานและเยดูธูนอยู่กับเขาทั้งหลายและบรรดาคนอื่นที่ถูกเลือก และบ่งชื่อไว้ให้ถวายโมทนาแด่พระเยโฮวาห์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

16:41 And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever;

16:42 และพร้อมกับเขาเฮมานและเยดูธูนมีแตรและฉาบเพื่อบรรเลง และเครื่องดนตรีประกอบเพลงถวายพระเจ้า ลูกหลานของเยดูธูนได้รับแต่งตั้งให้ประจำประตู

16:42 And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.

16:43 และประชาชนทั้งปวงต่างก็จากไปยังบ้านของตน และดาวิดเสด็จกลับเพื่ออวยพรแด่ราชวงศ์ของพระองค์

16:43 And all the people departed every man to his house: and David returned to bless his house.


1 พงศาวดาร 17 / 1 Chronicles 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดปรารถนาสร้างพระนิเวศของพระเจ้า (2 ซมอ 7:1-3)
17:1 อยู่มาเมื่อดาวิดประทับในพระราชวังของพระองค์ ดาวิดตรัสกับนาธันผู้พยากรณ์ว่า “ดูเถิด เราอยู่ในบ้านทำด้วยไม้สนสีดาร์ แต่หีบพันธสัญญาแห่งพระเยโฮวาห์อยู่ภายใต้ม่าน”

David's Desire to Build God's House (2 Sam. 7:1-7)
17:1 Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains.

17:2 และนาธันทูลดาวิดว่า “ขอพระองค์ทรงกระทำทั้งสิ้นตามพระประสงค์ของพระองค์ เพราะพระเจ้าทรงสถิตกับพระองค์”

17:2 Then Nathan said unto David, Do all that is in thine heart; for God is with thee.

17:3 แต่อยู่มาในคืนวันนั้นเอง พระวจนะของพระเจ้ามาถึงนาธันว่า

17:3 And it came to pass the same night, that the word of God came to Nathan, saying,

17:4 “จงไปบอกดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าอย่าสร้างนิเวศให้เราอยู่

17:4 Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in:

17:5 เพราะเราไม่เคยอยู่ในนิเวศนับแต่วันที่เราพาอิสราเอลขึ้นมาจนกระทั่งวันนี้ แต่เราได้ไปจากเต็นท์นี้ถึงเต็นท์โน้น และจากพลับพลาแห่งนี้ถึงแห่งโน้น

17:5 For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.

17:6 ในที่ต่างๆที่เราเคลื่อนไปมากับอิสราเอลทั้งหมด เราได้เคยพูดสักคำกับผู้วินิจฉัยของอิสราเอลคนใด ผู้ที่เราได้บัญชาให้เขาเลี้ยงดูประชาชนของเราหรือว่า “ทำไมเจ้ามิได้สร้างนิเวศด้วยไม้สนสีดาร์ให้แก่เรา”’

17:6 Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars?

พันธสัญญาระหว่างพระเจ้ากับดาวิด (2 ซมอ 7:4-17)
17:7 เพราะฉะนั้นบัดนี้เจ้าจงกล่าวแก่ดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์จอมโยธาตรัสว่า เราได้เอาเจ้ามาจากทุ่งหญ้า จากการตามฝูงแพะแกะ เพื่อให้เจ้าเป็นเจ้าเหนืออิสราเอลประชาชนของเรา

God's Covenant with David (2 Sam. 7:8-17)
17:7 Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:

17:8 และเราได้อยู่กับเจ้าไม่ว่าเจ้าไปที่ไหน และได้ขจัดบรรดาศัตรูของเจ้าให้พ้นหน้าเจ้า และเราได้กระทำให้เจ้ามีชื่อเสียงใหญ่โตอย่างกับชื่อเสียงของผู้ยิ่งใหญ่ในโลก

17:8 And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.

17:9 และเราจะกำหนดที่หนึ่งในอิสราเอลประชาชนของเรา และเราจะปลูกฝังเขาไว้ เพื่อเขาทั้งหลายจะได้อยู่ในที่ของเขาเอง และไม่ต้องถูกกวนใจอีก และคนชั่วจะไม่มาตีปล้นเขาดังแต่ก่อนมา

17:9 Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,

17:10 ตั้งแต่สมัยเมื่อเราตั้งผู้วินิจฉัยเหนืออิสราเอลประชาชนของเรา และเราจะปราบปรามศัตรูทั้งสิ้นของเจ้า ยิ่งกว่านั้นอีก เรากล่าวแก่เจ้าว่า พระเยโฮวาห์จะทรงให้เจ้ามีราชวงศ์

17:10 And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house.

17:11 และอยู่มาเมื่อวันทั้งหลายของเจ้าครบแล้ว เจ้าจะไปอยู่กับบรรพบุรุษของเจ้า เราจะให้เชื้อสายของเจ้าที่มาภายหลังเจ้าเกิดขึ้น ผู้ซึ่งจะเป็นบุตรชายคนหนึ่งของตัวเจ้าเอง และเราจะสถาปนาอาณาจักรของเขา

17:11 And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.

17:12 เขาจะเป็นผู้สร้างนิเวศให้เรา และเราจะสถาปนาบัลลังก์ของเขาไว้เป็นนิตย์

17:12 He shall build me an house, and I will stablish his throne for ever.

17:13 เราจะเป็นบิดาของเขา และเขาจะเป็นบุตรของเรา เราจะไม่นำความเมตตาของเราไปจากเขาเสีย อย่างที่เราเอาไปจากคนที่อยู่ก่อนเจ้านั้น

17:13 I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:

17:14 แต่เราจะให้เขาดำรงอยู่ในนิเวศของเรา และในอาณาจักรของเราเป็นนิตย์ เราจะสถาปนาบัลลังก์ของเขาไว้เป็นนิตย์’”

17:14 But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore.

17:15 นาธันก็กราบทูลดาวิดตามถ้อยคำเหล่านี้ทั้งสิ้นและตามนิมิตนี้ทั้งหมด

17:15 According to all these words, and according to all this vision, so did Nathan speak unto David.

คำอธิษฐานและคำสรรเสริญของดาวิด (2 ซมอ 7:18-29)
17:16 แล้วกษัตริย์ดาวิดก็เสด็จเข้าไปประทับนั่งต่อพระพักตร์พระเยโฮวาห์ และกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้า ข้าพระองค์เป็นผู้ใดเล่า และราชวงศ์ของข้าพระองค์เป็นอะไรเล่าที่พระองค์ทรงนำข้าพระองค์มาไกลจนถึงแค่นี้

David's Prayer and Praise (2 Sam. 7:18-29)
17:16 And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto?

17:17 โอ ข้าแต่พระเจ้า สิ่งนี้เป็นของเล็กน้อยในสายพระเนตรของพระองค์ เพราะพระองค์ยังตรัสถึงราชวงศ์ของผู้รับใช้ของพระองค์ในอนาคตอันไกลที่จะมาถึงนั้น และทรงมองข้าพระองค์ตามชนชั้นของมนุษย์ที่มีฐานะอันสูงส่ง โอ ข้าแต่พระเยโฮวาห์พระเจ้า

17:17 And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.

17:18 และดาวิดจะกล่าวทูลอะไรแก่พระองค์ได้อีกในเรื่องเกียรติอันทรงประทานแก่ผู้รับใช้ของพระองค์ เพราะพระองค์ทรงรู้จักผู้รับใช้ของพระองค์

17:18 What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.

17:19 โอ ข้าแต่พระเยโฮวาห์ เพื่อทรงเห็นแก่ผู้รับใช้ของพระองค์ และตามน้ำพระทัยของพระองค์เอง พระองค์ทรงกระทำการใหญ่ยิ่งนี้ทั้งสิ้นเพื่อจะกระทำให้สิ่งใหญ่นี้เป็นที่รู้กันทั่วไป

17:19 O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things.

17:20 โอ ข้าแต่พระเยโฮวาห์ หามีผู้ใดเหมือนพระองค์ไม่ ไม่มีพระเจ้าอื่นใดนอกเหนือพระองค์ ตามที่ข้าพระองค์ทั้งหลายได้ยินกับหูของข้าพระองค์

17:20 O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

17:21 ประชาชาติอื่นใดบนแผ่นดินโลกเหมือนอิสราเอลประชาชนของพระองค์ ผู้ซึ่งพระเจ้าเสด็จไปไถ่ให้เป็นประชาชนของพระองค์ เพื่อทรงกระทำให้พระองค์มีพระนามใหญ่ยิ่งโดยสิ่งที่ใหญ่โตน่าสะพรึงกลัว ในการที่ทรงขับไล่ประชาชาติทั้งหลายให้พ้นหน้าประชาชนของพระองค์ ผู้ซึ่งพระองค์ทรงไถ่มาจากอียิปต์

17:21 And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt?

17:22 และพระองค์ทรงกระทำให้อิสราเอลประชาชนของพระองค์เป็นประชาชนของพระองค์เป็นนิตย์ และข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระเจ้าของเขาทั้งหลาย

17:22 For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God.

17:23 ข้าแต่พระเยโฮวาห์ ฉะนั้นบัดนี้ขอให้พระวจนะซึ่งพระองค์ตรัสเกี่ยวกับผู้รับใช้ของพระองค์ และเกี่ยวกับราชวงศ์จงดำรงอยู่เป็นนิตย์ และขอพระองค์ทรงกระทำตามที่พระองค์ตรัสแล้วนั้นเถิด

17:23 Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.

17:24 และขอพระนามของพระองค์สถาปนาไว้และเกรียงไกรอยู่เป็นนิตย์ ว่า ‘พระเยโฮวาห์จอมโยธาทรงเป็นพระเจ้าแห่งอิสราเอล คือพระเจ้าแก่อิสราเอล’ และวงศ์ของดาวิดผู้รับใช้ของพระองค์จะถูกสถาปนาไว้ต่อพระพักตร์ของพระองค์

17:24 Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.

17:25 โอ ข้าแต่พระเจ้าของข้าพระองค์ เพราะพระองค์ได้ทรงสำแดงแก่ผู้รับใช้ของพระองค์ว่า พระองค์จะทรงสร้างวงศ์ให้ เพราะฉะนั้นผู้รับใช้ของพระองค์จึงได้ประสบความกล้าหาญที่จะอธิษฐานต่อพระพักตร์พระองค์

17:25 For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.

17:26 ข้าแต่พระเยโฮวาห์ บัดนี้ พระองค์ทรงเป็นพระเจ้า และพระองค์ได้ทรงสัญญาสิ่งที่ดีนี้ให้แก่ผู้รับใช้ของพระองค์

17:26 And now, LORD, thou art God, and hast promised this goodness unto thy servant:

17:27 เพราะฉะนั้นบัดนี้ขอให้เป็นที่พอพระทัยพระองค์ที่จะทรงอวยพระพรแก่วงศ์ของผู้รับใช้ของพระองค์ เพื่อวงศ์นั้นจะดำรงอยู่ต่อพระพักตร์พระองค์เป็นนิตย์ โอ ข้าแต่พระเยโฮวาห์ เพราะว่าสิ่งใดที่พระองค์ทรงอำนวยพระพร สิ่งนั้นก็ได้รับพระพรเป็นนิตย์”

17:27 Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.


1 พงศาวดาร 18 / 1 Chronicles 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ราชอาณาจักรของดาวิดถูกสถาปนาไว้ให้มั่นคง (2 ซมอ 8:1-18)
18:1 และอยู่ต่อมาดาวิดทรงโจมตีคนฟีลิสเตียและทรงปราบปรามเขาเสีย ทรงยึดเมืองกัทและชนบทของเมืองนั้นจากมือคนฟีลิสเตีย

David's Kingdom Fully Established (2 Sam. 8:1-18)
18:1 Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines.

18:2 และพระองค์ทรงโจมตีโมอับ และคนโมอับก็เป็นผู้รับใช้ของดาวิดและนำบรรณาการมาถวาย

18:2 And he smote Moab; and the Moabites became David's servants, and brought gifts.

18:3 ดาวิดทรงโจมตีฮาดัดเอเซอร์กษัตริย์ของเมืองโศบาห์ด้วยตรงไปยังเมืองฮามัท ขณะเมื่อพระองค์เสด็จไปตั้งอำนาจการปกครองของพระองค์ที่แม่น้ำยูเฟรติส

18:3 And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.

18:4 และดาวิดทรงยึดรถรบจากท่านมาหนึ่งพันคัน พลม้าเจ็ดพัน และทหารราบสองหมื่น และดาวิดทรงตัดเอ็นโคนขาม้ารถรบเสียสิ้น แต่ทรงเหลือไว้ให้พอแก่รถรบหนึ่งร้อยคัน

18:4 And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.

18:5 และเมื่อคนซีเรียแห่งเมืองดามัสกัสมาช่วยฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์ ดาวิดทรงประหารคนซีเรียเสียสองหมื่นสองพันคน

18:5 And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.

18:6 แล้วดาวิดทรงตั้งทหารประจำป้อมในซีเรียแห่งเมืองดามัสกัส และคนซีเรียเป็นผู้รับใช้ของดาวิด และนำบรรณาการมาถวาย ดาวิดเสด็จไป ณ ที่ใด พระเยโฮวาห์ทรงประทานชัยชนะแก่พระองค์ที่นั่น

18:6 Then David put garrisons in Syriadamascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went.

18:7 ดาวิดทรงยึดโล่ทองคำที่ผู้รับใช้ของฮาดัดเอเซอร์ถือ และทรงนำมาที่เยรูซาเล็ม

18:7 And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.

18:8 ดาวิดทรงยึดทองสัมฤทธิ์เป็นอันมากจากเมืองทิบหาทและจากเมืองคูน หัวเมืองของฮาดัดเอเซอร์ ซึ่งซาโลมอนทรงใช้สร้างขันสาครทองสัมฤทธิ์และเสา และเครื่องใช้ทองสัมฤทธิ์

18:8 Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass.

18:9 เมื่อโทอูกษัตริย์แห่งเมืองฮามัทได้ยินว่าดาวิดทรงโจมตีกองทัพทั้งสิ้นของฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์แล้ว

18:9 Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;

18:10 พระองค์ทรงใช้ฮาโดรัมโอรสของพระองค์ไปเฝ้ากษัตริย์ดาวิดเพื่อรับเสด็จ และถวายพระพรที่พระองค์ทรงรบกับฮาดัดเอเซอร์และทรงชนะ (เพราะว่าฮาดัดเอเซอร์ได้สู้รบกับโทอูบ่อยๆ) และพระองค์ได้ส่งของทุกอย่างที่ทำด้วยทองคำ ด้วยเงิน และด้วยทองสัมฤทธิ์มาถวาย

18:10 He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.

18:11 และกษัตริย์ดาวิดทูลถวายสิ่งเหล่านี้แด่พระเยโฮวาห์ พร้อมกับเงินและทองคำซึ่งพระองค์ทรงนำมาจากประชาชาติทั้งปวง จากเอโดม โมอับ คนอัมโมน คนฟีลิสเตีย และอามาเลข

18:11 Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.

18:12 และอาบีชัยบุตรชายนางเศรุยาห์ได้ประหารคนเอโดมหนึ่งหมื่นแปดพันคนเสียในหุบเขาเกลือ

18:12 Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.

18:13 และท่านตั้งทหารประจำป้อมในเอโดม และคนเอโดมทั้งสิ้นได้เป็นคนรับใช้ของดาวิด และพระเยโฮวาห์ทรงประทานชัยชนะแก่ดาวิดไม่ว่าพระองค์เสด็จไป ณ ที่ใดๆ

18:13 And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.

18:14 ดาวิดจึงทรงครอบครองเหนืออิสราเอลทั้งสิ้น และพระองค์ทรงให้ความยุติธรรมและความเที่ยงธรรมแก่ประชาชนของพระองค์ทั้งสิ้น

18:14 So David reigned over all Israel, and executed judgment and justice among all his people.

18:15 และโยอาบบุตรชายนางเศรุยาห์เป็นผู้บัญชาการกองทัพ และเยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ

18:15 And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.

18:16 และศาโดกบุตรชายอาหิทูบและอาบีเมเลคบุตรชายอาบียาธาร์เป็นปุโรหิต และชาวะชาเป็นราชเลขา

18:16 And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;

18:17 และเบไนยาห์บุตรชายเยโฮยาดาอยู่เหนือคนเคเรธีและคนเปเลธ และบรรดาโอรสของดาวิดก็เป็นเจ้าหน้าที่ชั้นหัวหน้าในราชการของกษัตริย์

18:17 And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.


1 พงศาวดาร 19 / 1 Chronicles 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

สงครามกับคนอัมโมนและคนซีเรีย (2 ซมอ 10:1-19)
19:1 และอยู่ต่อมาภายหลังนี้นาหาชกษัตริย์ของคนอัมโมนสิ้นพระชนม์ และโอรสของพระองค์ได้ขึ้นครอบครองแทน

War with Ammonites and Syrians (2 Sam. 10:1-16)
19:1 Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.

19:2 และดาวิดตรัสว่า “เราจะแสดงความเมตตาต่อฮานูนโอรสของนาหาช เพราะว่าบิดาของท่านได้แสดงความเมตตาต่อเรา” ดาวิดจึงทรงส่งผู้สื่อสารไปเล้าโลมท่านเกี่ยวกับบิดาของท่าน และข้าราชการของดาวิดก็มายังฮานูนในแผ่นดินของคนอัมโมน เพื่อจะเล้าโลมท่าน

19:2 And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.

19:3 แต่บรรดาเจ้านายของคนอัมโมนทูลฮานูนว่า “พระองค์ดำริว่าดาวิดส่งผู้เล้าโลมมาหาพระองค์เพราะนับถือพระราชบิดาของพระองค์เช่นนั้นหรือ ข้าราชการของท่านมาหาพระองค์เพื่อค้นหาและคว่ำและสอดแนมแผ่นดินมิใช่หรือ”

19:3 But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?

19:4 ฮานูนจึงจับข้าราชการของดาวิดและโกนเขาเสีย และตัดเครื่องแต่งกายของเขาออกเสียที่ตรงกลางตรงตะโพก แล้วปล่อยตัวไป

19:4 Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.

19:5 เมื่อมีบางคนไปทูลดาวิดถึงเรื่องคนเหล่านั้น พระองค์ก็ทรงใช้ให้ไปรับเขา เพราะคนเหล่านั้นอายมาก และกษัตริย์ตรัสว่า “จงพักอยู่ที่เมืองเยรีโคจนกว่าเคราของท่านทั้งหลายจะขึ้น แล้วจึงค่อยกลับมา”

19:5 Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.

19:6 เมื่อคนอัมโมนเห็นว่าเขาทั้งหลายเป็นที่เกลียดชังแก่ดาวิด ฮานูนและคนอัมโมนจึงส่งเงินหนึ่งพันตะลันต์ไปจ้างรถรบและพลม้าจากเมโสโปเตเมีย จากซีเรียมาอาคาห์ และจากโศบาห์

19:6 And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syriamaachah, and out of Zobah.

19:7 เขาได้จ้างรถรบสามหมื่นสองพันคันและกษัตริย์แห่งเมืองมาอาคาห์กับกองทัพของท่าน ผู้ซึ่งมาตั้งค่ายอยู่ที่หน้าเมืองเมเดบา และคนอัมโมนก็รวบรวมกันมาจากหัวเมืองของเขาทั้งหลาย และมาทำสงคราม

19:7 So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.

19:8 เมื่อดาวิดทรงได้ยินเรื่องนั้นจึงใช้โยอาบ และกองทัพทแกล้วทหารทั้งสิ้นไป

19:8 And when David heard of it, he sent Joab, and all the host of the mighty men.

19:9 คนอัมโมนออกมาจัดทัพตรงหน้าประตูเมือง และบรรดากษัตริย์ที่ยกมาอยู่ที่ชนบทกลางแจ้งต่างหาก

19:9 And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.

19:10 เมื่อโยอาบเห็นว่าการศึกนั้นขนาบอยู่ข้างหน้าและข้างหลัง ท่านจึงคัดเอาจากบรรดาคนอิสราเอลที่สรรไว้แล้วและจัดทัพเข้าไปต่อสู้คนซีเรีย

19:10 Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.

19:11 ส่วนคนของท่านที่เหลืออยู่ ท่านก็มอบไว้ในการบังคับบัญชาของอาบีชัยน้องชายของท่าน คนเหล่านั้นก็จัดเข้าสู้กับคนอัมโมน

19:11 And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.

19:12 และท่านพูดว่า “ถ้ากำลังคนซีเรียแข็งเหลือกำลังของเราแล้วเจ้าจงช่วยเรา แต่ถ้ากำลังคนอัมโมนแข็งเกินกำลังของเจ้า เราจะช่วยเจ้า

19:12 And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.

19:13 จงมีความกล้าหาญเถิด และให้เราประพฤติตัวอย่างกล้าหาญเพื่อชนชาติของเรา และเพื่อหัวเมืองของพระเจ้าของเรา และขอพระเยโฮวาห์ทรงกระทำสิ่งที่ชอบพระทัยในสายพระเนตรของพระองค์เถิด”

19:13 Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight.

19:14 ดังนั้นโยอาบและประชาชนผู้อยู่กับท่านได้เข้ามาใกล้ข้างหน้าคนซีเรียเพื่อสู้รบกัน และเขาทั้งหลายก็แตกหนีไปต่อหน้าท่าน

19:14 So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.

19:15 และเมื่อคนอัมโมนเห็นว่าคนซีเรียหนีไปแล้ว เขาก็หนีไปให้พ้นหน้าอาบีชัยน้องชายของโยอาบด้วย และเข้าไปในเมือง แล้วโยอาบก็กลับมายังเยรูซาเล็ม

19:15 And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.

19:16 แต่เมื่อคนซีเรียเห็นว่าเขาพ่ายแพ้แก่อิสราเอล เขาจึงส่งผู้สื่อสารไปนำคนซีเรียซึ่งอยู่ฟากแม่น้ำข้างโน้นออกมา มีโชฟัคผู้บังคับบัญชากองทัพของฮาดัดเอเซอร์เป็นหัวหน้าของเขาทั้งหลาย

19:16 And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.

ดาวิดทรงนำการสู้รบเอง
19:17 และเมื่อมีคนกราบทูลดาวิด พระองค์ก็ทรงรวมอิสราเอลทั้งสิ้นเข้าด้วยกัน และข้ามแม่น้ำจอร์แดนมาหาเขา และจัดทัพต่อสู้กับเขา และเมื่อดาวิดทรงจัดทัพเข้าต่อสู้กับคนซีเรีย เขาทั้งหลายต่อสู้กับพระองค์

David Personally Takes over the Campaign (2 Sam. 10:17-19)
19:17 And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.

19:18 และคนซีเรียก็หนีไปต่อหน้าอิสราเอล และดาวิดทรงประหารคนซีเรียคือคนของรถรบเจ็ดพันคนและทหารราบสี่หมื่นคน และฆ่าโชฟัคผู้บัญชาการกองทัพของเขาทั้งหลายด้วย

19:18 But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.

19:19 และเมื่อผู้รับใช้ของฮาดัดเอเซอร์เห็นว่าเขาพ่ายแพ้ต่ออิสราเอล เขาก็ยอมทำสันติภาพกับดาวิด และเป็นผู้รับใช้ของพระองค์ คนซีเรียจึงไม่ช่วยคนอัมโมนอีกต่อไป

19:19 And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.


1 พงศาวดาร 20 / 1 Chronicles 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

โยอาบกับดาวิดชนะเมืองรับบาห์ (2 ซมอ 12:26-31)
20:1 และอยู่มาพอสิ้นปีแล้วเมื่อบรรดากษัตริย์ยกกองทัพออกไปรบ โยอาบก็นำกำลังกองทัพไปกวาดล้างแผ่นดินของคนอัมโมน และมาล้อมเมืองรับบาห์ไว้ แต่ดาวิดประทับที่เยรูซาเล็ม และโยอาบก็โจมตีเมืองรับบาห์ และคว่ำเมืองนั้นเสีย

Joab and David Capture Rabbah (2 Sam. 12:26-31)
20:1 And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.

20:2 และดาวิดทรงถอดมงกุฎจากพระเศียรของกษัตริย์ของเขาทั้งหลาย พระองค์ทรงทราบว่ามงกุฎนั้นมีทองคำหนักหนึ่งตะลันต์ และมีเพชรพลอยต่างๆ ซึ่งต่อมาอยู่บนพระเศียรของดาวิด และพระองค์ทรงริบของจากเมืองนั้นได้ข้าวของเป็นอันมาก

20:2 And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city.

20:3 พระองค์ทรงนำประชาชนที่อยู่ในเมืองนั้นออกมา ตั้งเขาให้ทำงานหนักอยู่กับเลื่อยและเหล็กขุดและขวาน และดาวิดทรงกระทำเช่นนั้นแก่หัวเมืองทั้งสิ้นของคนอัมโมน แล้วดาวิดกับประชาชนทั้งปวงก็กลับสู่เยรูซาเล็ม

20:3 And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.

การฆ่ามนุษย์ยักษ์แห่งฟีลิสเตีย
20:4 และอยู่มาภายหลังเกิดสงครามขึ้นกับคนฟีลิสเตียที่เมืองเกเซอร์ แล้วสิบเบคัยคนหุชาห์ได้สังหารสิปปัยผู้เป็นลูกหลานของคนยักษ์เสีย และคนฟีลิสเตียก็ถูกปราบปราม

The Philistine Giants Slain (2 Sam. 21:18-22)
20:4 And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.

20:5 และมีสงครามกับคนฟีลิสเตียอีก และเอลฮานันบุตรชายยาอีร์ได้ฆ่าลามีน้องชายของโกลิอัทชาวกัทเสีย ผู้มีหอกที่มีด้ามโตเท่าไม้กระพั่นทอผ้า

20:5 And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam.

20:6 และมีสงครามที่เมืองกัทอีก มีชายคนหนึ่งรูปร่างใหญ่โต ผู้ที่มือข้างหนึ่งมีนิ้วหกนิ้ว และนิ้วเท้าข้างละหกนิ้ว จำนวนยี่สิบสี่นิ้ว และเขาเป็นบุตรชายของคนยักษ์ด้วย

20:6 And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot: and he also was the son of the giant.

20:7 และเมื่อเขาท้าทายอิสราเอล โยนาธานบุตรชายชิเมอีพระเชษฐาของดาวิดก็ประหารเขาเสีย

20:7 But when he defied Israel, Jonathan the son of Shimea David's brother slew him.

20:8 คนเหล่านี้บังเกิดแก่คนยักษ์ในเมืองกัท และเขาล้มตายด้วยพระหัตถ์ของดาวิด และด้วยมือผู้รับใช้ของพระองค์

20:8 These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.


1 พงศาวดาร 21 / 1 Chronicles 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดนับจำนวนทหารอิสราเอล (2 ซมอ 24:1-9)
21:1 ซาตานได้ยืนขึ้นต่อสู้อิสราเอล และดลพระทัยให้ดาวิดนับจำนวนอิสราเอล

David Counts the Soldiers (2 Sam. 24:1-9)
21:1 And Satan stood up against Israel, and provoked David to number Israel.

21:2 ดาวิดจึงตรัสกับโยอาบและผู้บังคับบัญชากองทัพว่า “จงไปนับอิสราเอลตั้งแต่เมืองเบเออร์เชบาถึงเมืองดาน แล้วนำรายงานมาให้เราเพื่อจะได้ทราบจำนวนรวมของเขาทั้งหลาย”

21:2 And David said to Joab and to the rulers of the people, Go, number Israel from Beersheba even to Dan; and bring the number of them to me, that I may know it.

21:3 แต่โยอาบทูลว่า “ขอพระเยโฮวาห์ทรงเพิ่มประชาชนของพระองค์อีกร้อยเท่าของที่มีอยู่แล้ว ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ แต่ประชาชนนี้ทั้งสิ้นเป็นผู้รับใช้ของเจ้านายของข้าพระองค์มิใช่หรือ ไฉนเจ้านายของข้าพระองค์จึงรับสั่งเช่นนี้ ไฉนพระองค์จึงทรงนำการละเมิดมาสู่อิสราเอล”

21:3 And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?

21:4 แต่โยอาบขัดรับสั่งของกษัตริย์มิได้ โยอาบจึงจากไป และไปตลอดคนอิสราเอลทั้งสิ้น และกลับมายังเยรูซาเล็ม

21:4 Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.

21:5 และโยอาบถวายจำนวนประชาชนที่นับได้แก่ดาวิด ในอิสราเอลทั้งสิ้นมีหนึ่งล้านหนึ่งแสนคนที่ชักดาบ และในยูดาห์มีสี่แสนเจ็ดหมื่นคนที่ชักดาบ

21:5 And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.

21:6 แต่ท่านมิได้นับเลวีและเบนยามินท่ามกลางจำนวนนั้นด้วย เพราะว่าพระดำรัสของกษัตริย์เป็นที่น่ารังเกียจแก่โยอาบ

21:6 But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.

ดาวิดทรงเลือกโรคระบาด (2 ซมอ 24:10-17)
21:7 แต่พระเจ้าไม่ทรงพอพระทัยในเรื่องนี้ พระองค์จึงทรงลงโทษอิสราเอล

David Chooses the Plague (2 Sam. 24:10-17)
21:7 And God was displeased with this thing; therefore he smote Israel.

21:8 และดาวิดทูลพระเจ้าว่า “ข้าพระองค์ได้ทำบาปใหญ่ยิ่งในการที่ข้าพระองค์ได้กระทำสิ่งนี้ ข้าแต่พระองค์ บัดนี้ขอทรงให้อภัยความชั่วช้าของผู้รับใช้ของพระองค์ เพราะข้าพระองค์ได้กระทำการอย่างโง่เขลามาก”

21:8 And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.

21:9 และพระเยโฮวาห์ตรัสกับกาดผู้ทำนายของดาวิดว่า

21:9 And the LORD spake unto Gad, David's seer, saying,

21:10 “จงไปบอกดาวิดว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เราเสนอเจ้าสามประการ จงเลือกเอาประการหนึ่ง เพื่อเราจะได้กระทำให้แก่เจ้า’”

21:10 Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee.

21:11 กาดจึงเข้าเฝ้าดาวิดและกราบทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า จงเลือกเอาตามที่เจ้าพอใจ

21:11 So Gad came to David, and said unto him, Thus saith the LORD, Choose thee

21:12 คือ กันดารอาหารสามปี หรือการล้างผลาญโดยศัตรูของเจ้าสามเดือนขณะที่ดาบของศัตรูจะขับเจ้าทัน หรือดาบของพระเยโฮวาห์สามวันคือโรคระบาดบนแผ่นดิน และทูตสวรรค์ของพระเยโฮวาห์ทำลายทั่วไปในดินแดนทั้งสิ้นของอิสราเอล ฉะนั้นบัดนี้ขอทรงพิจารณาดูว่าจะให้ข้าพระองค์กราบทูลพระองค์ผู้ทรงใช้ข้าพระองค์มาว่าประการใด”

21:12 Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.

21:13 แล้วดาวิดตรัสกับกาดว่า “เรามีความกระวนกระวายมาก ขอให้เราตกเข้าไปอยู่ในพระหัตถ์ของพระเยโฮวาห์ เพราะพระกรุณาคุณของพระองค์ใหญ่ยิ่งนัก แต่ขออย่าให้เราตกเข้าไปในมือของมนุษย์เลย”

21:13 And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man.

21:14 ดังนั้นพระเยโฮวาห์ทรงให้โรคระบาดเกิดขึ้นในอิสราเอล และคนอิสราเอลได้ล้มตายเจ็ดหมื่นคน

21:14 So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.

21:15 และพระเจ้าทรงใช้ทูตสวรรค์ไปยังเยรูซาเล็มเพื่อจะทำลายเสีย แต่เมื่อท่านจะลงมือทำลาย พระเยโฮวาห์ทรงทอดพระเนตร และพระองค์ทรงกลับพระทัยในเหตุร้ายนั้น และพระองค์ตรัสกับทูตสวรรค์ผู้ทำลายนั้นว่า “พอแล้ว ยับยั้งมือของเจ้าได้” ส่วนทูตสวรรค์ของพระเยโฮวาห์ก็กำลังยืนอยู่ที่ลานนวดข้าวของโอรนันคนเยบุส

21:15 And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite.

21:16 และดาวิดแหงนพระพักตร์ทรงเห็นทูตสวรรค์ของพระเยโฮวาห์ยืนระหว่างแผ่นดินโลกและฟ้าสวรรค์ และในมือถือดาบที่ชักออกเหนือเยรูซาเล็ม แล้วดาวิดและพวกผู้ใหญ่ของอิสราเอล ผู้ได้สวมผ้ากระสอบแล้ว ก็ซบหน้าลง

21:16 And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.

21:17 และดาวิดทูลพระเจ้าว่า “ข้าพระองค์มิใช่หรือที่บัญชาให้นับประชาชน ข้าพระองค์เป็นผู้ได้กระทำบาป และได้กระทำความชั่วร้ายยิ่งนัก แต่บรรดาแกะเหล่านี้เขาได้กระทำอะไร โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอพระหัตถ์ของพระองค์อยู่เหนือข้าพระองค์ และราชวงศ์ของข้าพระองค์ แต่ขออย่าให้โรคร้ายนั้นอยู่เหนือประชาชนของพระองค์”

21:17 And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.

พระเจ้าทรงเลือกลานนวดข้าวของโอรนัน (อาราวนาห์) ให้เป็นที่สร้างพระวิหาร (2 ซมอ 24:18-25)
21:18 แล้วทูตสวรรค์ของพระเยโฮวาห์ได้บัญชาให้กาดทูลดาวิดว่า ให้ดาวิดขึ้นไปสร้างแท่นบูชาถวายแด่พระเยโฮวาห์ที่ลานนวดข้าวของโอรนันคนเยบุส

The Threshing Floor of Ornan (Araunah) is Chosen as Temple Site (2 Sam. 24:18-25)
21:18 Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite.

21:19 ดาวิดจึงเสด็จขึ้นไปตามคำของกาด ซึ่งท่านได้กราบทูลในพระนามของพระเยโฮวาห์

21:19 And David went up at the saying of Gad, which he spake in the name of the LORD.

21:20 ฝ่ายโอรนันกำลังนวดข้าวสาลีอยู่ ท่านหันมาเห็นทูตสวรรค์ บุตรชายสี่คนของท่านที่อยู่กับท่านก็ซ่อนตัวเสีย

21:20 And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.

21:21 เมื่อดาวิดเสด็จมายังโอรนัน โอรนันมองเห็นดาวิด และออกไปจากลานนวดข้าวถวายบังคมดาวิดด้วยซบหน้าลงถึงดิน

21:21 And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.

21:22 และดาวิดตรัสกับโอรนันว่า “จงให้ที่ลานนวดข้าวแก่เราเถิด เพื่อเราจะสร้างแท่นบูชาถวายแด่พระเยโฮวาห์บนนั้น จงให้แก่เราตามราคาเต็ม เพื่อว่าโรคระบาดนั้นจะได้ระงับเสียจากประชาชน”

21:22 Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people.

21:23 แล้วโอรนันกราบทูลดาวิดว่า “ขอทรงรับไปเถิดพ่ะย่ะค่ะ และขอกษัตริย์เจ้านายของข้าพระองค์กระทำสิ่งที่พระองค์ทรงเห็นชอบเถิด นี่พ่ะย่ะค่ะ ข้าพระองค์ขอถวายวัวสำหรับเครื่องเผาบูชา และถวายเลื่อนนวดข้าวให้เป็นฟืน แล้วข้าวสาลีเป็นธัญญบูชา ข้าพระองค์ขอถวายหมด”

21:23 And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.

21:24 แต่กษัตริย์ดาวิดตรัสกับโอรนันว่า “หามิได้ แต่เราจะซื้อเอาตามราคาเต็ม เราจะไม่เอาของของเจ้าถวายพระเยโฮวาห์ หรือถวายสิ่งที่เรามิได้เสียค่าเป็นเครื่องเผาบูชา”

21:24 And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost.

21:25 ดาวิดจึงทรงชำระให้โอรนันเป็นทองคำน้ำหนักหกร้อยเชเขลเพื่อที่นั้น

21:25 So David gave to Ornan for the place six hundred shekels of gold by weight.

21:26 ดาวิดก็ทรงสร้างแท่นบูชาถวายแด่พระเยโฮวาห์ที่นั่น และทรงถวายเครื่องเผาบูชา และเครื่องสันติบูชา และกราบทูลออกพระนามพระเยโฮวาห์ และพระเยโฮวาห์ทรงตอบพระองค์ด้วยไฟจากสวรรค์บนแท่นเครื่องเผาบูชา

21:26 And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering.

21:27 แล้วพระเยโฮวาห์ก็ทรงบัญชาทูตสวรรค์ และท่านก็เอาดาบใส่ฝักเสีย

21:27 And the LORD commanded the angel; and he put up his sword again into the sheath thereof.

21:28 ครั้งนั้น เมื่อดาวิดทรงเห็นว่าพระเยโฮวาห์ทรงตอบพระองค์ที่ลานนวดข้าวของโอรนันคนเยบุส พระองค์ก็ทรงถวายสัตวบูชาที่นั่น

21:28 At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.

21:29 เพราะพลับพลาของพระเยโฮวาห์ซึ่งโมเสสได้สร้างขึ้นในถิ่นทุรกันดาร และแท่นเครื่องเผาบูชา ในเวลานั้นอยู่ในปูชนียสถานสูงที่กิเบโอน

21:29 For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon.

21:30 แต่ดาวิดจะไปทูลถามพระเจ้าที่นั่นไม่ได้ เพราะพระองค์ทรงกลัวดาบของทูตสวรรค์ของพระเยโฮวาห์

21:30 But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.


1 พงศาวดาร 22 / 1 Chronicles 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดทรงเตรียมวัตถุสำหรับการสร้างพระวิหาร
22:1 แล้วดาวิดตรัสว่า “นี่แหละพระนิเวศของพระเยโฮวาห์พระเจ้า นี่แหละแท่นเครื่องเผาบูชาสำหรับอิสราเอล”

David Prepares Material for the Temple
22:1 Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.

22:2 ดาวิดทรงบัญชาให้รวบรวมคนต่างด้าวที่อยู่ในแผ่นดินอิสราเอล และพระองค์ทรงจัดคนสกัดหินให้เตรียมหินสกัดเพื่อสร้างพระนิเวศของพระเจ้า

22:2 And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.

22:3 ดาวิดยังทรงจัดสะสมเหล็กเป็นจำนวนมาก เพื่อเป็นตะปูของบานประตูรั้วและเป็นเหล็กหนีบ ทั้งทองสัมฤทธิ์เป็นจำนวนมากเหลือที่จะชั่งได้

22:3 And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;

22:4 และไม้สนสีดาร์นับไม่ถ้วน เพราะว่าชาวไซดอน และชาวไทระ ได้นำไม้สนสีดาร์จำนวนมากมายมาถวายดาวิด

22:4 Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.

22:5 เพราะดาวิดตรัสว่า “ซาโลมอนบุตรชายของเรายังเด็กอยู่และไม่เคยงาน และพระนิเวศซึ่งจะสร้างถวายพระเยโฮวาห์นั้นต้องหรูหราอย่างยิ่ง มีชื่อเสียงและสง่าราศีในบรรดาประเทศทั้งหลาย เพราะฉะนั้นบัดนี้เราจึงจะจัดเตรียมไว้” ดาวิดจึงทรงจัดวัตถุเป็นจำนวนมากก่อนพระองค์สิ้นพระชนม์

22:5 And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.

ดาวิดทรงกำชับซาโลมอน
22:6 แล้วพระองค์ทรงเรียกซาโลมอนราชโอรสของพระองค์ และกำชับท่านให้สร้างพระนิเวศถวายพระเยโฮวาห์พระเจ้าแห่งอิสราเอล

David Charges Solomon
22:6 Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel.

22:7 ดาวิดรับสั่งซาโลมอนว่า “ลูกเอ๋ย เรามีใจประสงค์ที่จะสร้างพระนิเวศถวายพระนามแห่งพระเยโฮวาห์พระเจ้าของเรา

22:7 And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God:

22:8 แต่พระวจนะของพระเยโฮวาห์มายังเราว่า ‘เจ้าได้ทำให้โลหิตตกมาก และได้ทำสงครามใหญ่โต เจ้าอย่าสร้างพระนิเวศเพื่อนามของเราเลย เพราะเจ้าได้ทำให้โลหิตตกเป็นอันมากต่อสายตาของเราบนแผ่นดินโลก

22:8 But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.

22:9 ดูเถิด บุตรชายคนหนึ่งจะบังเกิดมาแก่เจ้า เขาจะเป็นคนแห่งความสงบ เราจะให้ความสงบแก่เขาให้พ้นจากศัตรูทั้งสิ้นของเขารอบข้าง เพราะเขาจะมีชื่อว่าซาโลมอน และเราจะให้สันติภาพและความสงบแก่อิสราเอลในสมัยของเขา

22:9 Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days.

22:10 เขาจะสร้างพระนิเวศเพื่อนามของเรา เขาจะเป็นบุตรของเรา และเราจะเป็นบิดาของเขา และเราจะสถาปนาราชบัลลังก์ของเขาเหนืออิสราเอลเป็นนิตย์’

22:10 He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.

22:11 นี่แหละ ลูกของข้าเอ๋ย ขอพระเยโฮวาห์ทรงสถิตอยู่กับเจ้า และขอให้เจ้ามีความสำเร็จ และสร้างพระนิเวศของพระเยโฮวาห์พระเจ้าของเจ้าสำเร็จดังที่พระองค์ตรัสถึงเรื่องเจ้า

22:11 Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.

22:12 ขอเพียงพระเยโฮวาห์ประสาทให้เจ้ามีความเฉลียวฉลาดและความเข้าใจ และทรงตั้งเจ้าให้ปกครองอิสราเอลและทรงโปรดให้เจ้ารักษาพระราชบัญญัติของพระเยโฮวาห์พระเจ้าของเจ้า

22:12 Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.

22:13 แล้วเจ้าจะทำสำเร็จ ถ้าเจ้าจะระมัดระวังที่จะปฏิบัติตามกฎเกณฑ์และคำตัดสินซึ่งพระเยโฮวาห์ทรงบัญชากับโมเสสเกี่ยวกับอิสราเอล จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวและอย่าท้อถอยเลย

22:13 Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.

22:14 และดูเถิด เราได้จัดเตรียมไว้เพื่อพระนิเวศของพระเยโฮวาห์ด้วยความเหนื่อยยากอย่างยิ่ง เป็นทองคำหนักหนึ่งแสนตะลันต์ เงินหนักหนึ่งล้านตะลันต์ ทองสัมฤทธิ์และเหล็กเหลือที่จะชั่ง เพราะมีมากมายเหลือเกิน เราได้จัดเตรียมตัวไม้และหินด้วย เจ้าจะเพิ่มเติมเข้าอีกก็ได้

22:14 Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.

22:15 ยิ่งกว่านั้นเจ้ามีคนทำงานมากมาย คือช่างสกัดหิน ช่างก่อ ช่างไม้ และช่างฝีมือทุกชนิด

22:15 Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.

22:16 ส่วนทองคำ เงิน ทองสัมฤทธิ์ และเหล็กนั้นก็มีมากมายเหลือที่จะนับได้ ลุกขึ้นทำไปเถิด ขอพระเยโฮวาห์ทรงสถิตอยู่กับเจ้า”

22:16 Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee.

ดาวิดทรงบัญชาประมุขทั้งปวงของอิสราเอลให้ช่วยซาโลมอน
22:17 ดาวิดทรงบัญชาประมุขทั้งปวงของอิสราเอลให้ช่วยซาโลมอนโอรสของพระองค์ด้วยว่า

Princes are Commanded to Assist Solomon
22:17 David also commanded all the princes of Israel to help Solomon his son, saying,

22:18 “พระเยโฮวาห์พระเจ้าของเจ้าทรงสถิตอยู่กับเจ้ามิใช่หรือ และพระองค์มิได้ประทานการหยุดพักสงบแก่เจ้าทุกด้านหรือ เพราะพระองค์ทรงมอบชาวแผ่นดินนี้ไว้ในมือของเรา และแผ่นดินนั้นก็ราบคาบต่อพระพักตร์พระเยโฮวาห์และต่อหน้าประชาชนของพระองค์

22:18 Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people.

22:19 บัดนี้จงตั้งจิตตั้งใจของเจ้าที่จะแสวงหาพระเยโฮวาห์พระเจ้าของเจ้า จงลุกขึ้นสร้างสถานบริสุทธิ์ของพระเยโฮวาห์พระเจ้า เพื่อว่าหีบพันธสัญญาของพระเยโฮวาห์ก็ดี และเครื่องใช้อันบริสุทธิ์ของพระเจ้าก็ดี จะได้นำเอามาไว้ในพระนิเวศที่จะสร้างขึ้นเพื่อพระนามของพระเยโฮวาห์”

22:19 Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.


1 พงศาวดาร 23 / 1 Chronicles 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดทรงตั้งซาโลมอนให้เป็นกษัตริย์
23:1 เมื่อดาวิดทรงชราและหง่อมแล้ว พระองค์ทรงตั้งซาโลมอนโอรสของพระองค์ให้เป็นกษัตริย์เหนืออิสราเอล

David Makes Solomon King
23:1 So when David was old and full of days, he made Solomon his son king over Israel.

23:2 ดาวิดทรงให้ประชุมเจ้านายทั้งสิ้นของอิสราเอล และบรรดาปุโรหิตและคนเลวี

23:2 And he gathered together all the princes of Israel, with the priests and the Levites.

23:3 คนเลวีนั้นอายุตั้งแต่สามสิบปีขึ้นไปก็ให้นับไว้ และรวมได้สามหมื่นแปดพันคน

23:3 Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.

23:4 ดาวิดตรัสว่า “จากพวกนี้ สองหมื่นสี่พันคนจะต้องดูแลการงานในพระนิเวศของพระเยโฮวาห์ และหกพันคนเป็นเจ้าหน้าที่และผู้วินิจฉัย

23:4 Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges:

23:5 สี่พันคนเป็นนายประตู และอีกสี่พันคนจะถวายสรรเสริญแด่พระเยโฮวาห์ด้วยเครื่องดนตรีซึ่งเราได้สร้างไว้ให้ใช้สรรเสริญ”

23:5 Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith.

23:6 และดาวิดทรงจัดแบ่งเป็นกองๆตามบุตรชายของเลวี คือ เกอร์โชม โคฮาท และเมรารี

23:6 And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.

ผู้สืบสายโลหิตของเกอร์โชน (กดว 3:25-26)
23:7 จากคนเกอร์โชมคือลาดานและชิเมอี

Descendants of Gershon (Num. 3:25-26)
23:7 Of the Gershonites were, Laadan, and Shimei.

23:8 บุตรชายของลาดานคือ เยฮีเอลผู้เป็นหัวหน้า และเศธาม และโยเอล สามคน

23:8 The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.

23:9 บุตรชายของชิเมอีคือ เชโลมิท ฮาซีเอล และฮาราน สามคน คนเหล่านี้เป็นประมุขของบรรพบุรุษลาดาน

23:9 The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.

23:10 และบุตรชายของชิเมอีคือ ยาหาท ศินา เยอูช และเบรียาห์ ทั้งสี่คนนี้เป็นบุตรชายของชิเมอี

23:10 And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.

23:11 และยาหาทเป็นหัวหน้า และศิซาห์เป็นที่สอง แต่เยอูชและเบรียาห์ไม่มีบุตรชายมาก เพราะฉะนั้นในการนับจึงรวมเข้าเป็นเรือนบรรพบุรุษเดียวกัน

23:11 And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.

ผู้สืบสายโลหิตของโคฮาท (กดว 3:27-31)
23:12 บุตรชายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล สี่คน

Descendants of Kohath (Num. 3:27-31)
23:12 The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.

23:13 บุตรชายของอัมรามคือ อาโรนและโมเสส เขาตั้งอาโรนไว้ต่างหากให้เป็นผู้ทำพิธีชำระสิ่งของที่บริสุทธิ์ที่สุด ทั้งเขาและบุตรชายของเขาสืบไปเป็นนิตย์ เพื่อเผาเครื่องหอมถวายต่อพระพักตร์พระเยโฮวาห์และปรนนิบัติพระองค์ และอวยพระพรในพระนามของพระองค์เป็นนิตย์

23:13 The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever.

23:14 ฝ่ายโมเสสคนของพระเจ้านั้น บุตรชายของท่านมีชื่อเสียงท่ามกลางคนตระกูลเลวี

23:14 Now concerning Moses the man of God, his sons were named of the tribe of Levi.

23:15 บุตรชายของโมเสสคือ เกอร์โชม กับ เอลีเยเซอร์

23:15 The sons of Moses were, Gershom, and Eliezer.

23:16 บุตรชายของเกอร์โชมคือ เชบูเอลผู้เป็นหัวหน้า

23:16 Of the sons of Gershom, Shebuel was the chief.

23:17 บุตรชายของเอลีเยเซอร์คือ เรหับยาห์ผู้เป็นหัวหน้า เอลีเยเซอร์ไม่มีบุตรชายอีก แต่บุตรชายของเรหับยาห์มีมากนัก

23:17 And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.

23:18 บุตรชายของอิสฮาห์คือ เชโลมิทผู้เป็นหัวหน้า

23:18 Of the sons of Izhar; Shelomith the chief.

23:19 บุตรชายของเฮโบรนคือ เยรียาห์ผู้เป็นหัวหน้า อามาริยาห์ที่สอง ยาฮาซีเอลที่สาม และเยคาเมอัมที่สี่

23:19 Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.

23:20 บุตรชายของอุสซีเอลคือ มีคาห์ผู้เป็นหัวหน้า และอิสชีอาห์ที่สอง

23:20 Of the sons of Uzziel; Michah the first, and Jesiah the second.

ผู้สืบสายโลหิตของเมรารี (กดว 3:33-37)
23:21 บุตรชายของเมรารีคือ มาห์ลีและมูชี บุตรชายของมาห์ลีคือ เอเลอาซาร์และคีช

Merari's Descendants (Num. 3:33-37)
23:21 The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.

23:22 เอเลอาซาร์สิ้นชีวิตไม่มีบุตรชาย มีแต่บุตรสาว บุตรชายของคีชผู้เป็นญาติของเขาแต่งงานกับเขา

23:22 And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.

23:23 บุตรชายของมูชีคือ มาห์ลี เอเดอร์ และเยรีโมท สามคน

23:23 The sons of Mushi; Mahli, and Eder, and Jeremoth, three.

การจัดงานของคนเลวีใหม่
23:24 คนเหล่านี้เป็นคนเลวีตามเรือนบรรพบุรุษของเขา เป็นประมุขของบรรพบุรุษของเขา ตามที่เขาได้ขึ้นทะเบียนไว้ตามจำนวนชื่อรายบุคคล อายุตั้งแต่ยี่สิบปีขึ้นไป ผู้ซึ่งจะทำงานปรนนิบัติในพระนิเวศของพระเยโฮวาห์

The Work of the Levites Reorganized
23:24 These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.

23:25 เพราะดาวิดตรัสว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลได้ประสาทการหยุดพักสงบแก่ประชาชนของพระองค์ เพื่อเขาทั้งหลายจะอาศัยอยู่ในเยรูซาเล็มเป็นนิตย์

23:25 For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever:

23:26 และคนเลวีจึงไม่ต้องหาบหามพลับพลาหรือเครื่องใช้ใดๆเพื่องานปรนนิบัติอีกเลย”

23:26 And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.

23:27 เพราะตามพระดำรัสสุดท้ายของดาวิด คนเลวีตั้งแต่อายุยี่สิบปีขึ้นไปถูกนับ

23:27 For by the last words of David the Levites were numbered from twenty years old and above:

23:28 แต่หน้าที่ของเขาจะต้องคอยช่วยบุตรชายของอาโรนในงานปรนนิบัติพระนิเวศแห่งพระเยโฮวาห์ มีงานดูแลลานและห้องและงานชำระของทุกอย่างที่บริสุทธิ์ และงานใดๆซึ่งเป็นงานปรนนิบัติของพระนิเวศแห่งพระเจ้า

23:28 Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;

23:29 และช่วยเกี่ยวกับเรื่องขนมปังหน้าพระพักตร์ด้วย เรื่องยอดแป้งสำหรับธัญญบูชา ขนมแผ่นไร้เชื้อ และของปิ้งในกระทะ ของบูชาคลุกน้ำมัน และเครื่องตวง เครื่องวัดทุกขนาด

23:29 Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;

23:30 และทุกๆเช้าเขาจะต้องยืนโมทนาและสรรเสริญพระเยโฮวาห์ และเวลาเย็นก็เช่นเดียวกัน

23:30 And to stand every morning to thank and praise the LORD, and likewise at even;

23:31 ทั้งในเวลาเมื่อถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์ในวันสะบาโต ในวันขึ้นหนึ่งค่ำ ในวันเทศกาลกำหนด ตามจำนวนที่กำหนดให้ถวายบูชาต่อพระพักตร์พระเยโฮวาห์ทุกวันเรื่อยไป

23:31 And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD:

23:32 ดังนี้แหละเขาจะดูแลพลับพลาแห่งชุมนุมและดูแลที่บริสุทธิ์ และจะรับใช้บุตรชายของอาโรนพี่น้องของเขา เพื่องานปรนนิบัติแห่งพระนิเวศของพระเยโฮวาห์

23:32 And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.


1 พงศาวดาร 24 / 1 Chronicles 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

กองเวรของลูกหลานอาโรน
24:1 กองเวรของลูกหลานอาโรนมีดังนี้ บุตรชายของอาโรนคือ นาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์

Twenty Four Orders of Aaron's Sons
24:1 Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

24:2 แต่นาดับและอาบีฮูสิ้นชีวิตก่อนบิดาของตนและไม่มีบุตร เอเลอาซาร์และอิธามาร์จึงทำหน้าที่ตำแหน่งปุโรหิต

24:2 But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.

24:3 ด้วยความช่วยเหลือของศาโดกบุตรชายเอเลอาซาร์ และอาหิเมเลคบุตรชายอิธามาร์ ดาวิดได้ทรงจัดเป็นเวรตามหน้าที่ในการปรนนิบัติของเขาทั้งหลาย

24:3 And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.

24:4 มีหัวหน้าในหมู่บุตรชายของเอเลอาซาร์มากกว่าในหมู่บุตรชายของอิธามาร์ เขาจึงจัดแบ่งดังนี้ พวกบุตรชายของเอเลอาซาร์มีสิบหกคนเป็นหัวหน้าตามเรือนบรรพบุรุษของเขา และในหมู่พวกบุตรชายของอิธามาร์ตามเรือนบรรพบุรุษของเขามีแปดคน

24:4 And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.

24:5 เขาทั้งหลายจัดแบ่งด้วยสลาก เหมือนกันหมด เพราะมีเจ้าหน้าที่ของสถานบริสุทธิ์ และเจ้าหน้าที่แห่งพระนิเวศของพระเจ้า เป็นบุตรชายของเอเลอาซาร์กับบุตรชายของอิธามาร์ทั้งสองฝ่าย

24:5 Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.

24:6 และเชไมอาห์บุตรชายนาธันเอลอาลักษณ์ ผู้เป็นพวกเลวี ได้บันทึกไว้ต่อพระพักตร์กษัตริย์ ต่อหน้าเจ้านาย และศาโดกปุโรหิต และอาหิเมเลคบุตรชายอาบียาธาร์ และต่อหน้าประมุขของบรรพบุรุษของปุโรหิตและของคนเลวี เขาจับสลากครอบครัวหนึ่งจากเอเลอาซาร์ และจับสลากครอบครัวหนึ่งจากอิธามาร์

24:6 And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.

24:7 สลากแรกตกกับเยโฮยาริบ ที่สองตกแก่เยดายาห์

24:7 Now the first lot came forth to Jehoiarib, the second to Jedaiah,

24:8 ที่สามแก่ฮาริม ที่สี่แก่เสโอริม

24:8 The third to Harim, the fourth to Seorim,

24:9 ที่ห้าแก่มัลคิยาห์ ที่หกแก่มิยามิน

24:9 The fifth to Malchijah, the sixth to Mijamin,

24:10 ที่เจ็ดแก่ฮักโขส ที่แปดแก่อาบียาห์

24:10 The seventh to Hakkoz, the eighth to Abijah,

24:11 ที่เก้าแก่เยชูอา ที่สิบแก่เชคานิยาห์

24:11 The ninth to Jeshua, the tenth to Shecaniah,

24:12 ที่สิบเอ็ดแก่เอลียาชีบ ที่สิบสองแก่ยาคิม

24:12 The eleventh to Eliashib, the twelfth to Jakim,

24:13 ที่สิบสามแก่หุปปาห์ ที่สิบสี่แก่เยเชเบอับ

24:13 The thirteenth to Huppah, the fourteenth to Jeshebeab,

24:14 ที่สิบห้าแก่บิลกาห์ ที่สิบหกแก่อิมเมอร์

24:14 The fifteenth to Bilgah, the sixteenth to Immer,

24:15 ที่สิบเจ็ดแก่เฮซีร์ ที่สิบแปดแก่อัฟเซส

24:15 The seventeenth to Hezir, the eighteenth to Aphses,

24:16 ที่สิบเก้าแก่เปธาหิยาห์ ที่ยี่สิบแก่เยเฮเซเคล

24:16 The nineteenth to Pethahiah, the twentieth to Jehezekel,

24:17 ที่ยี่สิบเอ็ดแก่ยาคีน ที่ยี่สิบสองแก่กามูล

24:17 The one and twentieth to Jachin, the two and twentieth to Gamul,

24:18 ที่ยี่สิบสามแก่เดไลยาห์ ที่ยี่สิบสี่แก่มาอาซิยาห์

24:18 The three and twentieth to Delaiah, the four and twentieth to Maaziah.

24:19 คนเหล่านี้มีหน้าที่กำหนดของเขาในการปรนนิบัติที่จะเข้าไปในพระนิเวศของพระเยโฮวาห์ ตามระเบียบที่อาโรนบิดาของเขาได้ตั้งไว้สำหรับเขาทั้งหลาย ดังที่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ทรงบัญชาเขาไว้

24:19 These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.

ผู้สืบสายโลหิตของโคฮาท
24:20 ฝ่ายลูกหลานของเลวีที่เหลืออยู่คือ จากบุตรชายของอัมรามมี ชูบาเอล จากบุตรชายของชูบาเอลมี เยเดยาห์

Descendants of Kohath
24:20 And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.

24:21 ฝ่ายเรหับยาห์ คือจากบุตรชายของเรหับยาห์มี อิสชีอาห์ ผู้เป็นหัวหน้า

24:21 Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.

24:22 จากคนอิสฮาร์มี เชโลโมท จากบุตรชายของเชโลโมทมี ยาหาท

24:22 Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.

24:23 และบุตรชายของเฮโบรนคือ เยรียาห์ผู้เป็นหัวหน้า อามาริยาห์ที่สอง ยาฮาซีเอลที่สาม เยคาเมอัมที่สี่

24:23 And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.

24:24 บุตรชายของอุสซีเอลคือ มีคาห์ บุตรชายของมีคาห์คือ ชามีร์

24:24 Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.

24:25 น้องชายของมีคาห์คือ อิสซีอาห์ บุตรชายของอิสชีอาห์คือ เศคาริยาห์

24:25 The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.

ผู้สืบสายโลหิตของเมรารีได้จัดให้
24:26 บุตรชายของเมรารีคือ มาห์ลีและมูชี บุตรชายของยาอาซียาห์คือ เบโน

Descendants of Merari Assigned
24:26 The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.

24:27 ฝ่ายลูกหลานของเมรารีคือ ของยาอาซียาห์มี เบโน โชฮัม ศักเกอร์ และอิบรี

24:27 The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.

24:28 ของมาห์ลีคือ เอเลอาซาร์ผู้ไม่มีบุตรชาย

24:28 Of Mahli came Eleazar, who had no sons.

24:29 ของคีช บุตรชายของคีชคือ เยราเมเอล

24:29 Concerning Kish: the son of Kish was Jerahmeel.

24:30 บุตรชายของมูชีคือ มาห์ลี เอเดอร์ และเยรีโมท คนเหล่านี้เป็นลูกหลานของคนเลวี ตามเรือนบรรพบุรุษของเขาทั้งหลาย

24:30 The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.

24:31 คนเหล่านี้คือ แต่ละหัวหน้าเรือนบรรพบุรุษ และน้องชายของเขาก็เหมือนกันได้จับสลากด้วยอย่างเดียวกับพี่น้องของเขาคือ บุตรชายของอาโรน ต่อพระพักตร์ของกษัตริย์ดาวิด ศาโดก อาหิเมเลค และต่อประมุขของบรรพบุรุษของปุโรหิตและของคนเลวี

24:31 These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.


1 พงศาวดาร 25 / 1 Chronicles 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

พวกนักดนตรีและนักร้องสำหรับพระวิหาร
25:1 ดาวิดและบรรดาหัวหน้าของผู้ปรนนิบัติได้จัดแยกบางคนไว้สำหรับการปรนนิบัติ คือจากลูกหลานของอาสาฟ และของเฮมาน และของเยดูธูน ผู้ซึ่งจะพยากรณ์ด้วยพิณเขาคู่ ด้วยพิณใหญ่และด้วยฉาบ รายชื่อของผู้ทำงานตามหน้าที่ของเขา คือ

Musicians and Singers for the Temple
25:1 Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:

25:2 จากลูกหลานของอาสาฟคือ ศักเกอร์ โยเซฟ เนธานิยาห์ และอาชาเรลาห์ ลูกหลานของอาสาฟ ภายใต้การนำของอาสาฟ ผู้พยากรณ์ภายใต้พระราชดำรัสสั่งของกษัตริย์

25:2 Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.

25:3 จากเยดูธูน คือลูกหลานของเยดูธูนมี เกดาลิยาห์ เศรี เยชายาห์ ฮาชาบิยาห์ และมัททีธิยาห์ หกคนภายใต้การนำของเยดูธูนบิดาของเขา ผู้พยากรณ์ด้วยพิณเขาคู่ในการโมทนาและสรรเสริญต่อพระเยโฮวาห์

25:3 Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.

25:4 จากเฮมาน คือลูกหลานของเฮมานมี บุคคียาห์ มัทธานิยาห์ อุสซีเอล เชบูเอล และเยรีโมท ฮานานิยาห์ ฮานานี เอลียาธาห์ กิดดาลที และโรมัมทีเอเซอร์ โยชเบคาชาห์ มัลโลธี โฮธีร์ และมาหะซิโอท

25:4 Of Heman: the sons of Heman; Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamtiezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:

25:5 คนเหล่านี้เป็นบุตรชายของเฮมานผู้ทำนายของกษัตริย์ตามพระวจนะของพระเจ้าเพื่อจะเป่าแตร และพระเจ้าทรงประทานบุตรชายสิบสี่คน และบุตรสาวสามคนแก่เฮมาน

25:5 All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.

25:6 เขาทั้งหลายทุกคนอยู่ภายใต้การนำของบิดาของเขาเพื่อประกอบเพลงในพระนิเวศของพระเยโฮวาห์ ด้วยฉาบ พิณใหญ่ และพิณเขาคู่ เพื่อการปรนนิบัติในพระนิเวศของพระเจ้า อาสาฟ เยดูธูน และเฮมาน อยู่ภายใต้พระราชดำรัสสั่งของกษัตริย์

25:6 All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.

25:7 จำนวนคนของเขารวมทั้งพี่น้องของเขา ผู้รับการฝึกในการร้องเพลงถวายพระเยโฮวาห์ทุกคนผู้มีความชำนาญ มีสองร้อยแปดสิบแปดคน

25:7 So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.

การจับฉลากหน้าที่ของแต่ละคน
25:8 เขาทั้งหลายจับสลากหน้าที่ของเขา ทั้งผู้น้อย ผู้ใหญ่ ครูและศิษย์ก็เหมือนกัน

Twenty Four Orders Divided by Lots
25:8 And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar.

25:9 สลากแรกตกเป็นพวกของอาสาฟได้แก่โยเซฟ ที่สองได้แก่เกดาลิยาห์ พร้อมกับพี่น้องและบุตรชายของเขา สิบสองคน

25:9 Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:

25:10 ที่สามตกแก่ศักเกอร์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:10 The third to Zaccur, he, his sons, and his brethren, were twelve:

25:11 ที่สี่ได้แก่อิสรี พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:11 The fourth to Izri, he, his sons, and his brethren, were twelve:

25:12 ที่ห้าได้แก่เนธานิยาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:12 The fifth to Nethaniah, he, his sons, and his brethren, were twelve:

25:13 ที่หกได้แก่บุคคียาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:13 The sixth to Bukkiah, he, his sons, and his brethren, were twelve:

25:14 ที่เจ็ดได้แก่เยชาเรลาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:14 The seventh to Jesharelah, he, his sons, and his brethren, were twelve:

25:15 ที่แปดได้แก่เยชายาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:15 The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:

25:16 ที่เก้าได้แก่มัทธานิยาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:16 The ninth to Mattaniah, he, his sons, and his brethren, were twelve:

25:17 ที่สิบได้แก่ชิเมอี พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:17 The tenth to Shimei, he, his sons, and his brethren, were twelve:

25:18 ที่สิบเอ็ดได้แก่อาซาเรล พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:18 The eleventh to Azareel, he, his sons, and his brethren, were twelve:

25:19 ที่สิบสองได้แก่ฮาชาบิยาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:19 The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:

25:20 ที่สิบสามได้แก่ชูบาเอล พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:20 The thirteenth to Shubael, he, his sons, and his brethren, were twelve:

25:21 ที่สิบสี่ได้แก่มัททีธิยาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:21 The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:

25:22 ที่สิบห้าได้แก่เยรีโมท พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:22 The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:

25:23 ที่สิบหกได้แก่ฮานานิยาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:23 The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:

25:24 ที่สิบเจ็ดได้แก่โยชเบคาชาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:24 The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:

25:25 ที่สิบแปดได้แก่ฮานานี พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:25 The eighteenth to Hanani, he, his sons, and his brethren, were twelve:

25:26 ที่สิบเก้าได้แก่มัลโลธี พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:26 The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:

25:27 ที่ยี่สิบได้แก่เอลียาธาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:27 The twentieth to Eliathah, he, his sons, and his brethren, were twelve:

25:28 ที่ยี่สิบเอ็ดได้แก่โฮธีร์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:28 The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:

25:29 ที่ยี่สิบสองได้แก่กิดดาลที พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:29 The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:

25:30 ที่ยี่สิบสามได้แก่มาหะซิโอท พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:30 The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:

25:31 ที่ยี่สิบสี่ได้แก่โรมัมทีเอเซอร์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

25:31 The four and twentieth to Romamtiezer, he, his sons, and his brethren, were twelve.


1 พงศาวดาร 26 / 1 Chronicles 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

การจัดกองเวรเฝ้าประตูสำหรับพระนิเวศของพระเจ้า
26:1 ฝ่ายกองเวรเฝ้าประตู จากคนโคราห์มี เมเชเลมิยาห์บุตรชายโคเร เป็นลูกหลานของอาสาฟ

Porters Divided for the House of God
26:1 Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.

26:2 และเมเชเลมิยาห์มีบุตรชายคือ เศคาริยาห์ บุตรหัวปี เยดียาเอล ที่สอง เศบาดิยาห์ ที่สาม ยาทนีเอล ที่สี่

26:2 And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,

26:3 เอลาม ที่ห้า เยโฮฮานัน ที่หก เอลีโอนัย ที่เจ็ด

26:3 Elam the fifth, Jehohanan the sixth, Elioenai the seventh.

26:4 และโอเบดเอโดมมีบุตรชายคือ เชไมอาห์ บุตรหัวปี เยโฮซาบาด ที่สอง โยอาห์ ที่สาม สาคาร์ ที่สี่ เนธันเอล ที่ห้า

26:4 Moreover the sons of Obededom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,

26:5 อัมมีเอล ที่หก อิสสาคาร์ ที่เจ็ด เปอุลเลธัย ที่แปด เพราะว่าพระเจ้าทรงอำนวยพระพรแก่เขา

26:5 Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.

26:6 และแก่เชไมอาห์บุตรชายของเขาด้วย มีบุตรชายหลายคนเกิดแก่เขา เป็นผู้ปกครองในครัวเรือนบิดาของเขา เพราะเขาทั้งหลายเป็นคนมีอำนาจใหญ่โตและกล้าหาญ

26:6 Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.

26:7 บุตรชายของเชไมอาห์คือ โอทนี เรฟาเอล โอเบด และเอลซาบาด ผู้ซึ่งพี่น้องของเขาเป็นคนมีกำลังคือ เอลีฮู และเสมาคิยาห์

26:7 The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.

26:8 คนเหล่านี้ทั้งหมดเป็นบุตรชายของโอเบดเอโดมกับบุตรชายและพี่น้องของเขา เป็นคนสามารถมีกำลังเหมาะแก่การปรนนิบัติ เป็นของโอเบดเอโดมหกสิบสองคน

26:8 All these of the sons of Obededom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obededom.

26:9 และเมเชเลมิยาห์มีบุตรชายและพี่น้องเป็นคนมีกำลังสิบแปดคน

26:9 And Meshelemiah had sons and brethren, strong men, eighteen.

26:10 และโฮสาห์ผู้เป็นลูกหลานของเมรารีมีบุตรชายคือ ชิมรี ผู้เป็นหัวหน้า (เพราะถึงเขาจะไม่เป็นบุตรหัวปี บิดาของเขาก็ให้เขาเป็นหัวหน้า)

26:10 Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)

26:11 ฮิลคียาห์ ที่สอง เทบาลิยาห์ ที่สาม เศคาริยาห์ ที่สี่ บุตรชายและพี่น้องของโฮสาห์ทั้งสิ้น มีสิบสามคน

26:11 Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.

26:12 กองเวรเฝ้าประตูเหล่านี้ตามคนผู้เป็นหัวหน้าของเขา มีหน้าที่เช่นเดียวกับพี่น้องของเขา ในการปรนนิบัติในพระนิเวศของพระเยโฮวาห์

26:12 Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD.

การจับฉลากกันเพื่อรู้ว่าใครอยู่ประตูไหน
26:13 และเขาจับสลากกันตามเรือนบรรพบุรุษของเขา ทั้งผู้น้อยและผู้ใหญ่เหมือนกัน สำหรับใครอยู่ประตูไหน

Gates Assigned by Lot
26:13 And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.

26:14 สลากสำหรับด้านตะวันออกตกแก่เชเลมิยาห์ เขาจับสลากให้บุตรชายของเขาคือเศคาริยาห์ด้วย เขาเป็นที่ปรึกษาที่เฉลียวฉลาด และสลากของเขาออกมาสำหรับด้านเหนือ

26:14 And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.

26:15 ของโอเบดเอโดมออกมาสำหรับด้านใต้ คลังพัสดุนั้นเขาจัดให้บุตรชายของเขาดูแล

26:15 To Obededom southward; and to his sons the house of Asuppim.

26:16 ส่วนของชุปปิมและโฮสาห์ ออกมาสำหรับด้านตะวันตก ที่ประตูชัลเลเคท ตามถนนที่ขึ้นไป กำหนดยามตามยาม

26:16 To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.

26:17 ด้านตะวันออกมีคนเลวีหกคน ด้านเหนือมีสี่คนทุกวัน ด้านใต้วันละสี่คนทุกวัน และสองคู่ที่คลังพัสดุ

26:17 Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.

26:18 สำหรับระเบียงทางตะวันตกนั้น มีสี่คนที่ถนนและสองคนที่ระเบียง

26:18 At Parbar westward, four at the causeway, and two at Parbar.

26:19 คนเหล่านี้เป็นเวรเฝ้าประตูจากลูกหลานของโคราห์ และลูกหลานของเมรารี

26:19 These are the divisions of the porters among the sons of Kore, and among the sons of Merari.

คนเลวีที่ดูแลคลังพระนิเวศของพระเจ้า
26:20 จากคนเลวีนั้น อาหิยาห์ดูแลคลังพระนิเวศของพระเจ้า และคลังสิ่งของถวาย

Levite Treasurers
26:20 And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.

26:21 ลูกหลานของลาดานคือ ลูกหลานของคนเกอร์โชน ที่เป็นบุตรชายของลาดาน บรรดาหัวหน้าของลาดาน คนเกอร์โชนคือ เยฮีเอลี

26:21 As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.

26:22 บุตรชายของเยฮีเอลีคือ เศธามและโยเอลน้องชายของเขา เป็นผู้ดูแลคลังพระนิเวศของพระเยโฮวาห์

26:22 The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD.

26:23 จากคนอัมราม คนอิสฮาร์ คนเฮโบรน และคนอุสซีเอล

26:23 Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:

26:24 และเชบูเอล บุตรชายของเกอร์โชม ผู้เป็นบุตรชายของโมเสส เป็นนายคลังใหญ่

26:24 And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures.

26:25 พี่น้องของเขาคือ จากเอลีเยเซอร์มี เรหับยาห์เป็นบุตรชาย บุตรชายของเรหับยาห์คือ เยชายาห์ บุตรชายของเยชายาห์คือ โยรัม บุตรชายของโยรัมคือ ศิครี บุตรชายของศิครีคือ เชโลมิท

26:25 And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.

26:26 เชโลมิทคนนี้และพี่น้องของเขาเป็นผู้ดูแลคลังของถวายทั้งสิ้น ซึ่งกษัตริย์ดาวิด และบรรดาหัวหน้า และนายพันนายร้อย และผู้บัญชาการกองทัพได้มอบถวายไว้

26:26 Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.

26:27 จากของที่ริบได้ซึ่งเขาได้ในสงคราม เขาทั้งหลายมอบถวายเพื่อแก่การซ่อมแซมพระนิเวศของพระเยโฮวาห์

26:27 Out of the spoils won in battles did they dedicate to maintain the house of the LORD.

26:28 และทุกสิ่งซึ่งซามูเอลผู้ทำนาย และซาอูลบุตรชายคีช และอับเนอร์บุตรชายเนอร์ และโยอาบบุตรชายนางเศรุยาห์ได้ถวายไว้ และผู้ใดก็ตามได้ถวายสิ่งใด ของถวายทั้งสิ้นก็อยู่ในความดูแลของเชโลมิทและพี่น้องของเขา

26:28 And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.

พวกเจ้าหน้าที่และผู้วินิจฉัยสำหรับอิสราเอล
26:29 จากคนอิสฮาร์ เคนานิยาห์และบุตรชายของเขาได้รับแต่งตั้งให้มีหน้าที่ภายนอกสำหรับอิสราเอล ให้เป็นเจ้าหน้าที่และเป็นผู้วินิจฉัย

Officers and Judges for Israel
26:29 Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.

26:30 จากคนเฮโบรน ฮาชาบิยาห์และพี่น้องของเขาเป็นคนมีความกล้าหาญ หนึ่งพันเจ็ดร้อยคน ได้เป็นผู้ดูแลอิสราเอลทางฟากตะวันตกของแม่น้ำจอร์แดนข้างโน้น ในเรื่องกิจการทั้งสิ้นของพระเยโฮวาห์ และราชการของกษัตริย์

26:30 And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king.

26:31 จากคนเฮโบรนมี เยรียาห์เป็นหัวหน้าของคนเฮโบรน ตามพงศ์พันธุ์ ตามบรรพบุรุษ ในปีที่สี่สิบของรัชกาลดาวิด เขาได้สำรวจและพบคนที่มีอำนาจใหญ่โตและกล้าหาญที่ยาเซอร์ในเมืองกิเลอาด

26:31 Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.

26:32 กษัตริย์ดาวิดได้ทรงแต่งตั้งให้ท่านและพี่น้องของท่าน คือคนกล้าหาญสองพันเจ็ดร้อยคนผู้เป็นหัวหน้า ให้เป็นผู้ดูแลคนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่ง ในกิจธุระทุกอย่างเกี่ยวกับพระเจ้า และกิจธุระเกี่ยวกับกษัตริย์

26:32 And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.


1 พงศาวดาร 27 / 1 Chronicles 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

กองเวรต่างๆของแต่ละเดือน
27:1 ต่อไปนี้เป็นรายชื่อประชาชนอิสราเอลตามจำนวน คือ บรรดาหัวหน้า บรรดานายพันนายร้อย และบรรดาเจ้าหน้าที่ผู้รับใช้กษัตริย์ในราชการทุกอย่างที่เกี่ยวกับกองเวรที่เข้ามาและออกไป เดือนแล้วเดือนเล่าตลอดปี กองเวรหนึ่งๆมีจำนวนสองหมื่นสี่พันคน

Twelve Captains Supply Each Separate Month
27:1 Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.

27:2 คือ ยาโชเบอัมบุตรชายศับดีเอล เป็นผู้ดูแลกองเวรที่หนึ่งในเดือนต้น ในกองเวรของเขามีสองหมื่นสี่พันคน

27:2 Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.

27:3 เขาเป็นลูกหลานของเปเรศ และเป็นหัวหน้าผู้บัญชาการกองทัพทั้งสิ้นในเดือนต้น

27:3 Of the children of Perez was the chief of all the captains of the host for the first month.

27:4 โดดัยคนอาโหอาห์ เป็นผู้ดูแลกองเวรของเดือนที่สอง มิกโลทเป็นผู้บังคับบัญชากองเวรของเขา ในกองเวรของเขามีสองหมื่นสี่พันคน

27:4 And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.

27:5 ผู้บังคับบัญชาการกองทัพคนที่สามสำหรับเดือนที่สามคือ เบไนยาห์บุตรชายเยโฮยาดา เป็นปุโรหิตใหญ่ ในกองเวรของเขามีสองหมื่นสี่พันคน

27:5 The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.

27:6 เบไนยาห์นี้คือ ผู้ที่เป็นทแกล้วทหารในสามสิบคน และเป็นผู้บัญชาการของสามสิบคนนั้น อัมมีซาบาดบุตรชายของเขาเป็นผู้ดูแลกองเวรของเขา

27:6 This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.

27:7 อาสาเฮลน้องชายของโยอาบเป็นผู้บัญชาการคนที่สี่สำหรับเดือนที่สี่ และเศบาดิยาห์บุตรชายของเขาดูแลต่อจากเขา ในกองเวรของเขามีสองหมื่นสี่พันคน

27:7 The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.

27:8 ผู้บัญชาการคนที่ห้าสำหรับเดือนที่ห้าคือ ชัมหุทคนอิสราห์ ในกองเวรของเขามีสองหมื่นสี่พันคน

27:8 The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.

27:9 ผู้บัญชาการคนที่หกสำหรับเดือนที่หกคือ อิราบุตรชายอิกเขชชาวเทโคอา ในกองเวรของเขามีสองหมื่นสี่พันคน

27:9 The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.

27:10 ผู้บัญชาการคนที่เจ็ดสำหรับเดือนที่เจ็ดคือ เฮเลสคนเปโลน เป็นคนเอฟราอิม ในกองเวรของเขามีสองหมื่นสี่พันคน

27:10 The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.

27:11 ผู้บัญชาการคนที่แปดสำหรับเดือนที่แปดคือ สิบเบคัยคนหุชาห์แห่งคนเศ-ราห์ ในกองเวรของเขามีสองหมื่นสี่พันคน

27:11 The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.

27:12 ผู้บัญชาการคนที่เก้าสำหรับเดือนที่เก้าคือ อาบีเยเซอร์ชาวอานาโธทคนเบนยามิน ในกองเวรของเขามีสองหมื่นสี่พันคน

27:12 The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.

27:13 ผู้บัญชาการคนที่สิบสำหรับเดือนที่สิบคือ มาหะรัยชาวเนโทฟาห์จากคนเศ-ราห์ ในกองเวรของเขามีสองหมื่นสี่พันคน

27:13 The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.

27:14 ผู้บัญชาการคนที่สิบเอ็ดสำหรับเดือนที่สิบเอ็ดคือ เบไนยาห์ชาวปิราโธนจากคนเอฟราอิม ในกองเวรของเขามีสองหมื่นสี่พันคน

27:14 The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.

27:15 ผู้บัญชาการคนที่สิบสองสำหรับเดือนที่สิบสองคือ เฮลดัยชาวเนโทฟาห์จากคนโอทนีเอล ในกองเวรของเขามีสองหมื่นสี่พันคน

27:15 The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.

ประมุขของตระกูลต่างๆแห่งอิสราเอล
27:16 เหนือตระกูลต่างๆของอิสราเอลคือ สำหรับคนรูเบนมี เอลีเยเซอร์บุตรชายศิครีเป็นประมุข สำหรับคนสิเมโอนมี เชฟาทิยาห์บุตรชายมาอาคาห์

Princes of the Twelve Tribes
27:16 Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:

27:17 สำหรับคนเลวีมี ฮาชาบิยาห์บุตรชายเคมูเอล สำหรับคนอาโรนมี ศาโดก

27:17 Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:

27:18 สำหรับคนยูดาห์มี เอลีฮู พี่ชายคนหนึ่งของดาวิด สำหรับคนอิสสาคาร์มี อมรีบุตรชายมีคาเอล

27:18 Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:

27:19 สำหรับคนเศบูลุนมี อิชมัยอาห์บุตรชายโอบาดีห์ สำหรับคนนัฟทาลีมี เยรีโมทบุตรชายอัซรีเอล

27:19 Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:

27:20 สำหรับคนเอฟราอิมมี โฮเชยาบุตรชายอาซาซิยาห์ สำหรับคนมนัสเสห์ครึ่งตระกูลมี โยเอลบุตรชายเปดายาห์

27:20 Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:

27:21 สำหรับคนมนัสเสห์ครึ่งตระกูลในกิเลอาดมี อิดโดบุตรชายเศคาริยาห์ สำหรับคนเบนยามินมี ยาอาสีเอลบุตรชายอับเนอร์

27:21 Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:

27:22 สำหรับคนดานมี อาซาเรลบุตรชายเยโรฮัม คนเหล่านี้เป็นประมุขของตระกูลต่างๆแห่งอิสราเอล

27:22 Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.

การนับประชาชนไม่สำเร็จ
27:23 ดาวิดมิได้ทรงนับจำนวนคนที่อายุต่ำกว่ายี่สิบปี เพราะพระเยโฮวาห์ได้ตรัสไว้ว่าจะกระทำให้อิสราเอลมากเหมือนดาวแห่งท้องฟ้า

Incomplete Numbering Stopped
27:23 But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.

27:24 โยอาบบุตรชายนางเศรุยาห์ได้ตั้งต้นนับ แต่ไม่สำเร็จ เพราะพระพิโรธก็มาเหนืออิสราเอลในเรื่องนี้ และจำนวนนั้นก็มิได้ลงไว้ในหนังสือพงศาวดารของกษัตริย์ดาวิด

27:24 Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.

เจ้าหน้าที่ต่างๆในรัชกาลของดาวิด
27:25 อัสมาเวทบุตรชายอาดีเอลเป็นเจ้ากรมพระคลังนครหลวง และเยโฮนาธันบุตรชายของอุสซียาห์ เป็นเจ้ากรมคลังนอกนคร ในหัวเมือง ในชนบทและในป้อม

Officers under David
27:25 And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:

27:26 เอสรีบุตรชายเคลูบ เป็นผู้ดูแลบรรดาผู้ที่ทำไร่นาหลวง

27:26 And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:

27:27 ชิเมอีชาวรามาห์ดูแลสวนองุ่น และศับดีชาวเชฟามดูแลผลิตผลของสวนองุ่นสำหรับห้องเก็บน้ำองุ่น

27:27 And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:

27:28 บาอัลฮานันชาวเกเดอร์เป็นผู้ดูแลต้นมะกอกเทศและต้นมะเดื่อที่ในหุบเขา โยอาชดูแลคลังน้ำมัน

27:28 And over the olive trees and the sycomore trees that were in the low plains was Baalhanan the Gederite: and over the cellars of oil was Joash:

27:29 ชิตรัยชาวชาโรนดูแลฝูงวัวซึ่งหากินอยู่ในชาโรน ชาฟัทบุตรชายอัดลัยดูแลฝูงวัวในหุบเขาทั้งหลาย

27:29 And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:

27:30 และโอบิลคนอิชมาเอลดูแลอูฐ เยดายาห์ชาวเมโรโนทดูแลลา

27:30 Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:

27:31 ยาซีสชาวฮาการ์ดูแลฝูงแพะแกะ บรรดาคนเหล่านี้เป็นพนักงานดูแลทรัพย์สมบัติของกษัตริย์ดาวิด

27:31 And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.

27:32 โยนาธานลุงของดาวิดเป็นที่ปรึกษา เป็นคนที่มีความเข้าใจและเป็นอาลักษณ์ และเยฮีเอลบุตรชายฮัคโมนีเป็นผู้เลี้ยงดูราชโอรส

27:32 Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:

27:33 อาหิโธเฟลเป็นที่ปรึกษาของกษัตริย์ และหุชัยคนอารคีเป็นพระสหายของกษัตริย์

27:33 And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion:

27:34 เยโฮยาดาบุตรชายเบไนยาห์และอาบียาธาร์เป็นผู้ทำงานต่อจากอาหิโธเฟล โยอาบเป็นผู้บัญชาการกองทัพของกษัตริย์

27:34 And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.


1 พงศาวดาร 28 / 1 Chronicles 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดให้คำปรึกษาแก่อิสราเอลและซาโลมอนต่อหน้าประชาชน
28:1 ณ เยรูซาเล็ม ดาวิดได้ทรงเรียกประชุมบรรดาเจ้านายทั้งสิ้นของอิสราเอล คือเจ้านายของตระกูล และผู้บัญชาการกองทัพที่รับราชการตามเวร นายพันนายร้อย และพนักงานทั้งสิ้นผู้ดูแลทรัพย์สมบัติและฝูงสัตว์ของกษัตริย์และโอรสของพระองค์ พร้อมกับพนักงานราชสำนัก ทแกล้วทหารและวีรบุรุษทั้งสิ้น

David Publicly Counsels Israel and Solomon
28:1 And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.

28:2 แล้วกษัตริย์ดาวิดทรงลุกขึ้นประทับยืน และตรัสว่า “พี่น้องของข้าพเจ้า และประชาชนของข้าพเจ้า ขอจงฟังข้าพเจ้า ข้าพเจ้ามีใจประสงค์ที่จะสร้างพระนิเวศอันเป็นที่พักของหีบพันธสัญญาของพระเยโฮวาห์ และเพื่อเป็นที่รองพระบาทของพระเจ้าของเรา และข้าพเจ้าได้จัดเตรียมการก่อสร้างไว้เสร็จแล้ว

28:2 Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:

28:3 แต่พระเจ้าตรัสกับข้าพเจ้าว่า ‘เจ้าอย่าสร้างนิเวศเพื่อนามของเราเลย เพราะเจ้าเป็นนักรบและได้ทำโลหิตให้ตก’

28:3 But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood.

28:4 ถึงกระนั้นก็ดีพระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงเลือกข้าพเจ้าจากเรือนบรรพบุรุษของข้าพเจ้าทั้งหมด ให้เป็นกษัตริย์เหนืออิสราเอลเป็นนิตย์ เพราะพระองค์ทรงเลือกยูดาห์ให้เป็นประมุข และในวงศ์วานของยูดาห์ เรือนบรรพบุรุษของข้าพเจ้า และในบรรดาบุตรชายของบิดาข้าพเจ้า พระองค์ทรงพอพระทัยในข้าพเจ้า และทรงให้ข้าพเจ้าเป็นกษัตริย์เหนืออิสราเอลทั้งปวง

28:4 Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel:

28:5 และบุตรชายทั้งสิ้นของข้าพเจ้า (เพราะพระเยโฮวาห์ทรงประทานบุตรชายเป็นอันมากแก่ข้าพเจ้า) พระองค์ทรงเลือกซาโลมอนบุตรชายของข้าพเจ้าให้นั่งบัลลังก์แห่งราชอาณาจักรของพระเยโฮวาห์เหนืออิสราเอล

28:5 And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.

28:6 พระองค์ตรัสกับข้าพเจ้าว่า ‘ซาโลมอนบุตรชายของเจ้าจะสร้างนิเวศของเราและลานนิเวศของเรา เพราะเราได้เลือกเขาให้เป็นลูกของเรา และเราจะเป็นพ่อของเขา

28:6 And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father.

28:7 เราจะสถาปนาราชอาณาจักรของเขาให้อยู่เป็นนิตย์ ถ้าเขาจะเพียรแน่วแน่อยู่ในการรักษาปฏิบัติตามบัญญัติของเราและคำตัดสินของเราอย่างที่เขาทำอยู่ในวันนี้’

28:7 Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.

28:8 เพราะฉะนั้นบัดนี้ท่ามกลางสายตาของคนอิสราเอลทั้งปวงอันเป็นชุมนุมชนของพระเยโฮวาห์ และต่อพระกรรณของพระเจ้าของเรา จงรักษาและแสวงหาพระบัญญัติทั้งสิ้นของพระเยโฮวาห์พระเจ้าของเจ้าทั้งหลาย เพื่อเจ้าจะได้กรรมสิทธิ์แผ่นดินอันดีนี้ และมอบไว้ให้เป็นมรดกของลูกหลานผู้มาภายหลังเจ้าสืบไปเป็นนิตย์

28:8 Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever.

28:9 ซาโลมอนบุตรของเราเอ๋ย เจ้าจงรู้จักพระเจ้าของบิดาเจ้า และจงปรนนิบัติพระองค์ด้วยใจจริงและด้วยความเต็มใจของเจ้า เพราะพระเยโฮวาห์ทรงพิจารณาจิตใจทั้งปวง และทรงเข้าใจในแผนงานแห่งความคิดทั้งปวง ถ้าเจ้าแสวงหาพระองค์ เจ้าจะพบพระองค์ แต่ถ้าเจ้าทอดทิ้งพระองค์ พระองค์จะทรงเหวี่ยงเจ้าออกไปเสียเป็นนิตย์

28:9 And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.

28:10 บัดนี้จงฟังให้ดี เพราะว่าพระเยโฮวาห์ทรงเลือกเจ้าให้สร้างพระนิเวศเพื่อเป็นสถานบริสุทธิ์ จงเข้มแข็งและทำให้สำเร็จเถิด”

28:10 Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it.

ดาวิดทรงมอบแผนผังของพระวิหารให้กับซาโลมอน
28:11 แล้วดาวิดทรงมอบให้กับซาโลมอนโอรสของพระองค์ ซึ่งแผนผังมุขของพระวิหารและแผนผังเรือนต่างๆของพระวิหารนั้น คลังและห้องชั้นบน และห้องชั้นใน และห้องสำหรับพระที่นั่งกรุณา

David Gives Patterns and Instructions for the Temple
28:11 Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,

28:12 และแผนผังทั้งสิ้นซึ่งพระองค์มีอยู่ในพระทัย ในเรื่องลานของพระนิเวศของพระเยโฮวาห์ และบรรดาห้องระเบียงรอบ และคลังสำหรับพระนิเวศของพระเจ้า และคลังสำหรับบรรดาของถวาย

28:12 And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:

28:13 และผังสำหรับเวรปุโรหิตและคนเลวี และงานปรนนิบัติทั้งสิ้นในพระนิเวศของพระเยโฮวาห์ และสำหรับบรรดาเครื่องใช้ในงานปรนนิบัติในพระนิเวศของพระเยโฮวาห์

28:13 Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.

28:14 พระองค์ทรงมอบน้ำหนักทองคำของเครื่องใช้ทองคำทุกอย่างสำหรับการปรนนิบัติแต่ละอย่าง น้ำหนักเงินของเครื่องใช้เงินทุกอย่างสำหรับงานปรนนิบัติแต่ละอย่าง

28:14 He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:

28:15 น้ำหนักของเชิงประทีปทองคำและตะเกียงทองคำ น้ำหนักของเชิงประทีปแต่ละคันกับตะเกียงแต่ละดวง น้ำหนักเงินของเชิงประทีป ทั้งเชิงประทีปกับตะเกียงนั้น ตามที่จะใช้คันประทีปแต่ละคัน

28:15 Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.

28:16 น้ำหนักทองคำสำหรับโต๊ะขนมปังหน้าพระพักตร์แต่ละโต๊ะ เงินสำหรับโต๊ะเงิน

28:16 And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:

28:17 และขอเกี่ยวเนื้อ ชาม กับคนโทเป็นทองคำบริสุทธิ์ ชามทองคำและน้ำหนักทองคำของแต่ละลูก ชามเงินและน้ำหนักเงินของแต่ละลูก

28:17 Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver:

28:18 แท่นเครื่องหอมทำด้วยทองคำเนื้อละเอียดและน้ำหนักของแท่นนั้น ทั้งแผนผังสำหรับรถรบทองคำของเครูบ ซึ่งกางปีกออกปกหีบพันธสัญญาของพระเยโฮวาห์

28:18 And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD.

28:19 ดาวิดตรัสว่า “สิ่งทั้งปวงเหล่านี้พระเยโฮวาห์ทรงกระทำให้ข้าพเจ้าเข้าใจโดยอาศัยลายพระหัตถ์ของพระองค์เหนือข้าพเจ้า คืองานทุกอย่างซึ่งจะต้องกระทำตามแผนผังนั้น”

28:19 All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern.

ดาวิดทรงเร้าน้ำพระทัยของซาโลมอนในการสร้างพระวิหาร
28:20 แล้วดาวิดตรัสกับซาโลมอนโอรสของพระองค์ว่า “จงเข้มแข็งและกล้าหาญ และทำให้สำเร็จเถิด อย่ากลัวเลย อย่าขยาด เพราะว่าพระเยโฮวาห์พระเจ้า คือพระเจ้าของข้าจะทรงสถิตกับเจ้า พระองค์จะไม่ทรงปล่อยให้เจ้าล้มเหลวหรือทอดทิ้งเจ้า จนกว่างานทั้งสิ้นสำหรับงานปรนนิบัติแห่งพระนิเวศของพระเยโฮวาห์จะสำเร็จ

David Encourages Solomon to Build the Temple
28:20 And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.

28:21 ดูเถิด มีเวรปุโรหิตและคนเลวี จะอยู่กับเจ้าสำหรับงานปรนนิบัติทุกอย่างแห่งพระนิเวศของพระเจ้า ในการนี้ทั้งสิ้นจะมีคนอยู่กับเจ้า คือทุกคนที่เต็มใจ และเป็นผู้มีฝีมือในงานปรนนิบัติทุกอย่าง ทั้งประมุขและประชาชนทั้งปวงจะอยู่ในบังคับบัญชาของเจ้าทั้งสิ้น”

28:21 And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.


1 พงศาวดาร 29 / 1 Chronicles 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดทรงเร้าใจประชาชน
29:1 และกษัตริย์ดาวิดตรัสกับชุมนุมชนทั้งสิ้นว่า “ซาโลมอนบุตรชายของเรา ซึ่งเป็นผู้เดียวที่พระเจ้าทรงเลือกไว้นั้น ยังเป็นคนหนุ่มและไม่มีความชำนาญ การงานก็ใหญ่โต เพราะว่ามหานิเวศนั้นมิใช่สำหรับคน แต่สำหรับพระเยโฮวาห์พระเจ้า

David Exhorts the People
29:1 Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God.

29:2 เพราะฉะนั้นเราจึงจัดเตรียมไว้สำหรับพระนิเวศของพระเจ้าของเรา เต็มความสามารถของเรา คือทองคำสำหรับสิ่งที่ทำด้วยทองคำ และเงินสำหรับสิ่งที่ทำด้วยเงิน และทองสัมฤทธิ์สำหรับสิ่งที่ทำด้วยทองสัมฤทธิ์ และเหล็กสำหรับสิ่งที่ทำด้วยเหล็ก และไม้สำหรับสิ่งที่ทำด้วยไม้ มีพลอยสีน้ำข้าว และพลอยสำหรับฝัง พลวง หินลาย เพชรพลอยทุกชนิดและหินอ่อนมากมาย

29:2 Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.

29:3 ยิ่งกว่านั้นอีกนอกจากสิ่งทั้งปวงที่เราจัดหาไว้สำหรับนิเวศบริสุทธิ์แล้ว เรายังมีทองคำและเงินเป็นสมบัติของเราเอง และเพราะความรักของเราที่มีต่อพระนิเวศของพระเจ้าของเรา เรามอบให้แก่พระนิเวศแห่งพระเจ้าของเรา

29:3 Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house,

29:4 ดังนี้ ทองคำสามพันตะลันต์ เป็นทองคำเมืองโอฟีร์ และเงินถลุงแล้วเจ็ดพันตะลันต์เพื่อจะบุผนังพระนิเวศ

29:4 Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:

29:5 ทองคำสำหรับสิ่งที่ทำด้วยทองคำ และเงินสำหรับสิ่งที่ทำด้วยเงิน และเพื่องานทั้งสิ้นที่ช่างจะต้องทำด้วยมือ ใครบ้างเต็มใจที่จะถวายของพร้อมกับถวายตัวแด่พระเยโฮวาห์ในวันนี้”

29:5 The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD?

บรรดาประมุขและประชาชนถวายด้วยความเต็มใจ
29:6 แล้วเจ้านายของบรรพบุรุษ บรรดาประมุขของตระกูลแห่งอิสราเอล ทั้งนายพันนายร้อย และพนักงานดูแลราชการก็ถวายด้วยความเต็มใจ

Princes and People Offer Willingly
29:6 Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly,

29:7 เขาทั้งหลายถวายเพื่องานปรนนิบัติแห่งพระนิเวศของพระเจ้า เป็นทองคำห้าพันตะลันต์ และหนึ่งหมื่นดาริค เงินหนึ่งหมื่นตะลันต์ ทองสัมฤทธิ์หนึ่งหมื่นแปดพันตะลันต์ และเหล็กหนึ่งแสนตะลันต์

29:7 And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.

29:8 ผู้ใดที่มีเพชรพลอยก็ถวายไว้ที่คลังพระนิเวศของพระเยโฮวาห์ ในความดูแลของเยฮีเอลคนเกอร์โชน

29:8 And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.

29:9 แล้วประชาชนก็เปรมปรีดิ์ เพราะเขาถวายสิ่งเหล่านี้ตามความสมัครใจของเขา เพราะเขาถวายด้วยความจริงใจและความเต็มใจแด่พระเยโฮวาห์ กษัตริย์ดาวิดก็ทรงเปรมปรีดิ์เป็นที่ยิ่งด้วย

29:9 Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.

ดาวิดอธิษฐานและโมทนาพระคุณพระเยโฮวาห์
29:10 เพราะฉะนั้นดาวิดจึงสรรเสริญพระเยโฮวาห์ต่อหน้าชุมนุมชนทั้งปวง และดาวิดทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลบรรพบุรุษของข้าพระองค์ทั้งหลาย สาธุการแด่พระองค์เป็นนิตย์และเป็นนิตย์

David's Thanksgiving and Prayer
29:10 Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever.

29:11 โอ ข้าแต่พระเยโฮวาห์ ความยิ่งใหญ่ ฤทธานุภาพ สง่าราศี ชัยชนะ และความโอ่อ่าตระการเป็นของพระองค์ และบรรดาสิ่งที่มีอยู่ในฟ้าสวรรค์และในแผ่นดินโลกเป็นของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ราชอาณาจักรเป็นของพระองค์ และพระองค์ทรงเป็นที่ยกย่องเป็นจอมของสิ่งสารพัด

29:11 Thine, O LORD, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.

29:12 ทั้งความมั่งคั่งและเกียรติมาจากพระองค์ และพระองค์ทรงครอบครองอยู่เหนือทุกสิ่ง ฤทธานุภาพและมหิทธิฤทธิ์อยู่ในพระหัตถ์ของพระองค์ และอยู่ที่พระหัตถ์ของพระองค์ที่จะทรงกระทำให้ใหญ่ยิ่งและประทานกำลังแก่คนทั้งมวล

29:12 Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.

29:13 ฉะนั้นบัดนี้ข้าพระองค์ทั้งหลายโมทนาพระคุณพระองค์ผู้เป็นพระเจ้าของข้าพระองค์ และสรรเสริญพระนามอันรุ่งโรจน์ของพระองค์

29:13 Now therefore, our God, we thank thee, and praise thy glorious name.

29:14 แต่ข้าพระองค์เป็นผู้ใด และชนชาติของข้าพระองค์เป็นผู้ใด ที่ข้าพระองค์ทั้งหลายจะสามารถถวายแด่พระองค์ด้วยความเต็มใจเช่นนี้ เพราะว่าสิ่งของทุกอย่างมาจากพระองค์ ข้าพระองค์ทั้งหลายได้ถวายของที่เป็นของพระองค์แด่พระองค์เท่านั้น

29:14 But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.

29:15 เพราะว่าข้าพระองค์ทั้งหลายเป็นคนต่างด้าวต่างแดนต่อพระพักตร์พระองค์ และเป็นคนอาศัยอยู่ชั่วคราว ดังที่บรรพบุรุษของข้าพระองค์ได้เป็นอย่างนั้นมาแล้ว วันปีของข้าพระองค์บนแผ่นดินโลกเป็นเหมือนเงา และไม่มีอะไรจีรัง

29:15 For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding.

29:16 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย ของมากมายเหล่านี้ทั้งสิ้นซึ่งข้าพระองค์จัดหาเพื่อสร้างพระนิเวศถวายแด่พระองค์เพื่อพระนามบริสุทธิ์ของพระองค์ มาจากพระหัตถ์ของพระองค์ และเป็นของพระองค์ทั้งสิ้น

29:16 O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.

29:17 ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ทราบแน่ว่า พระองค์ทรงทดลองจิตใจ และทรงพอพระทัยในความเที่ยงธรรม ส่วนข้าพระองค์ ข้าพระองค์ได้ถวายทุกสิ่งเหล่านี้ทั้งสิ้นด้วยความเต็มใจในความเที่ยงธรรมแห่งจิตใจของข้าพระองค์ และบัดนี้ข้าพระองค์ชื่นใจที่ได้เห็นประชาชนของพระองค์ ผู้ซึ่งอยู่ ณ ที่นี้ได้เต็มใจถวายแด่พระองค์

29:17 I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.

29:18 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัม อิสอัคและอิสราเอลบรรพบุรุษของข้าพระองค์ทั้งหลาย ขอพระองค์ทรงรักษาความประสงค์แห่งความคิดในใจของประชาชนของพระองค์ให้เป็นเช่นนี้เสมอไป และขอทรงตั้งจิตใจของเขาทั้งหลายให้มั่นในพระองค์

29:18 O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:

29:19 ขอพระองค์ทรงโปรดซาโลมอนบุตรชายของข้าพระองค์ให้มีจิตใจจริงที่จะรักษาบรรดาพระบัญญัติของพระองค์ พระโอวาทของพระองค์ และกฎเกณฑ์ของพระองค์ และให้กระทำทุกอย่างเหล่านี้ และสร้างนิเวศตามซึ่งข้าพระองค์ได้ตระเตรียมไว้แล้วนั้น”

29:19 And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.

ประชาชนตั้งซาโลมอนให้เป็นกษัตริย์
29:20 แล้วดาวิดตรัสกับชุมนุมชนทั้งปวงว่า “จงถวายสาธุการแด่พระเยโฮวาห์พระเจ้าของท่านทั้งหลาย” และชุมนุมชนทั้งปวงก็สรรเสริญพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขาทั้งหลาย และก้มศีรษะของเขาทั้งหลายลงและนมัสการพระเยโฮวาห์ และถวายบังคมแด่กษัตริย์

The People Publicly Acclaim Solomon as King
29:20 And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.

29:21 และเขาทั้งหลายได้ถวายสัตวบูชาแด่พระเยโฮวาห์ และถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ในวันรุ่งขึ้นต่อจากวันนั้น เป็นวัวผู้หนึ่งพันตัว แกะผู้หนึ่งพันตัว ลูกแกะหนึ่งพันตัว พร้อมกับเครื่องดื่มบูชาที่คู่กัน และถวายสัตวบูชาอย่างมากมายเพื่ออิสราเอลทั้งปวง

29:21 And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:

29:22 และเขาทั้งหลายได้กินได้ดื่มต่อพระพักตร์พระเยโฮวาห์ในวันนั้นด้วยความยินดียิ่ง และเขาทั้งหลายได้ตั้งซาโลมอนโอรสของดาวิดเป็นกษัตริย์เป็นคำรบสอง และเขาทั้งหลายได้เจิมท่านไว้ให้เป็นเจ้านายเพื่อพระเยโฮวาห์ และศาโดกให้เป็นปุโรหิต

29:22 And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest.

29:23 แล้วซาโลมอนทรงประทับบนพระที่นั่งของพระเยโฮวาห์เป็นกษัตริย์แทนดาวิดราชบิดาของพระองค์ และพระองค์ทรงเจริญขึ้น และอิสราเอลทั้งปวงก็เชื่อฟังพระองค์

29:23 Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.

29:24 บรรดาประมุขทั้งปวง และทแกล้วทหารทั้งหลาย ทั้งบรรดาโอรสของกษัตริย์ดาวิดได้ปฏิญาณตัวต่อกษัตริย์ซาโลมอน

29:24 And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.

29:25 และพระเยโฮวาห์ทรงให้ซาโลมอนมีเกียรติยศอย่างเหลือล้นท่ามกลางสายตาของอิสราเอลทั้งปวง และทรงประทานความสง่าผ่าเผยของกษัตริย์แก่พระองค์ อย่างที่ไม่มีกษัตริย์องค์ใดในอิสราเอลที่มาก่อนพระองค์ได้รับ

29:25 And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.

การสรุปรัชกาลและการสิ้นพระชนม์ของดาวิด (1 พกษ 2:11-12)
29:26 ฝ่ายดาวิดบุตรชายเจสซีได้ครอบครองเหนืออิสราเอลทั้งปวง

Summary of David's Reign and His Death (1 Kin. 2:11-12)
29:26 Thus David the son of Jesse reigned over all Israel.

29:27 เวลาที่พระองค์ทรงครอบครองเหนืออิสราเอลนั้นเป็นสี่สิบปี พระองค์ทรงครอบครองในเฮโบรนเจ็ดปี และทรงครอบครองในเยรูซาเล็มสามสิบสามปี

29:27 And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

29:28 แล้วพระองค์สิ้นพระชนม์เมื่อทรงพระชรามาก หง่อมแล้ว ทั้งทรงมั่งคั่งและมีพระเกียรติ และซาโลมอนโอรสของพระองค์ครอบครองแทนพระองค์

29:28 And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.

29:29 ส่วนพระราชกิจของกษัตริย์ดาวิด ตั้งแต่ต้นจนที่สุด ดูเถิด ได้บันทึกไว้ในหนังสือของซามูเอลผู้ทำนาย และในหนังสือของนาธันผู้พยากรณ์ และในหนังสือของกาดผู้ทำนาย

29:29 Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,

29:30 มีเรื่องราวการครอบครองของพระองค์ทั้งสิ้น และยุทธพลังของพระองค์ และเรื่องราวที่บังเกิดกับพระองค์และกับอิสราเอล และบรรดาราชอาณาจักรทั้งสิ้นของประเทศต่างๆ

29:30 With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.


2 พงศาวดาร 1 / 2 Chronicles 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กษัตริย์ซาโลมอนถวายเครื่องบูชาที่กิเบโอน (1 พกษ 3:4)
1:1 ซาโลมอนโอรสของดาวิดได้สถาปนาราชอาณาจักรของพระองค์ และพระเยโฮวาห์พระเจ้าของพระองค์ทรงสถิตกับพระองค์ และทรงกระทำให้พระองค์ใหญ่โตอย่างยิ่ง

King Solomon Sacrifices at Gibeon (1 Kin. 3:4)
1:1 And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly.

1:2 ซาโลมอนตรัสกับอิสราเอลทั้งปวง กับนายพันและนายร้อย ทั้งกับผู้วินิจฉัยและกับเจ้านายทั้งปวงในอิสราเอลทั้งสิ้น ผู้เป็นประมุขของบรรพบุรุษของเขา

1:2 Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.

1:3 และซาโลมอนกับชุมนุมชนทั้งปวงที่อยู่กับพระองค์ได้ขึ้นไปที่ปูชนียสถานสูงซึ่งอยู่ที่กิเบโอน เพราะพลับพลาแห่งชุมนุมของพระเจ้า ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้สร้างขึ้นในถิ่นทุรกันดาร อยู่ที่นั่น

1:3 So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.

1:4 แต่ดาวิดได้ทรงนำหีบแห่งพระเจ้าขึ้นมาจากคีริยาทเยอาริมถึงสถานที่ซึ่งดาวิดทรงเตรียมไว้ให้ เพราะพระองค์ได้ทรงตั้งเต็นท์ไว้ให้ในกรุงเยรูซาเล็ม

1:4 But the ark of God had David brought up from Kirjathjearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.

1:5 ยิ่งกว่านั้น แท่นบูชาทองสัมฤทธิ์ ซึ่งเบซาเลลบุตรชายอุรีผู้เป็นบุตรชายเฮอร์ได้สร้างไว้นั้นก็อยู่ที่หน้าพลับพลาของพระเยโฮวาห์ และซาโลมอนกับชุมนุมชนก็ได้ใช้แท่นนั้นเป็นประจำ

1:5 Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it.

1:6 และซาโลมอนเสด็จขึ้นไปที่นั่นยังแท่นบูชาทองสัมฤทธิ์ต่อพระพักตร์พระเยโฮวาห์ซึ่งอยู่ที่พลับพลาแห่งชุมนุม และทรงถวายเครื่องเผาบูชาหนึ่งพันตัวบนแท่นนั้น

1:6 And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.

ซาโลมอนทูลขอสติปัญญา (1 พกษ 3:5-15)
1:7 ในคืนนั้นพระเจ้าทรงปรากฏแก่ซาโลมอน และตรัสกับพระองค์ว่า “เจ้าอยากให้เราให้อะไรเจ้า ก็จงขอเถิด”

Solomon Asks for Wisdom (1 Kin. 3:5-15)
1:7 In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.

1:8 และซาโลมอนทูลพระเจ้าว่า “พระองค์ได้ทรงสำแดงความเมตตายิ่งใหญ่แก่ดาวิดเสด็จพ่อของข้าพระองค์ และทรงกระทำให้ข้าพระองค์ปกครองแทน

1:8 And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.

1:9 โอ ข้าแต่พระเยโฮวาห์พระเจ้า ขอให้พระสัญญาของพระองค์ที่มีต่อดาวิดเสด็จพ่อของข้าพระองค์เป็นจริง ณ บัดนี้ เพราะพระองค์ได้ทรงตั้งให้ข้าพระองค์เป็นกษัตริย์เหนือชนชาติที่มากอย่างผงคลีแห่งแผ่นดินโลก

1:9 Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.

1:10 ขอทรงประทานสติปัญญาและความรู้แก่ข้าพระองค์ที่จะเข้านอกออกในต่อหน้าชนชาตินี้ เพราะผู้ใดเล่าที่จะวินิจฉัยประชาชนของพระองค์ได้ ซึ่งใหญ่โตนัก”

1:10 Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great?

1:11 พระเจ้าตรัสตอบซาโลมอนว่า “เพราะว่าสิ่งนี้อยู่ในจิตใจของเจ้า และเจ้ามิได้ขอทรัพย์สมบัติ ความมั่งคั่งและเกียรติ หรือชีวิตของศัตรูเจ้า และทั้งมิได้ขอชีวิตยืนยาว แต่ได้ขอสติปัญญาและความรู้เพื่อตัวเจ้าเอง เพื่อเจ้าจะวินิจฉัยประชาชนของเรา ผู้ซึ่งเราได้ตั้งเจ้าให้เป็นกษัตริย์เหนือเขานั้น

1:11 And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:

1:12 เราประสาทสติปัญญาและความรู้ให้แก่เจ้า เราจะให้ทรัพย์สมบัติ ความมั่งคั่งและเกียรติแก่เจ้าด้วย อย่างที่ไม่มีกษัตริย์องค์ใดผู้อยู่ก่อนเจ้าได้มี และไม่มีผู้ใดภายหลังเจ้าจะมีเหมือน”

1:12 Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.

1:13 ซาโลมอนจึงเสด็จจากปูชนียสถานสูงที่กิเบโอน จากต่อหน้าพลับพลาแห่งชุมนุมไปยังกรุงเยรูซาเล็ม และพระองค์ทรงครอบครองอยู่เหนืออิสราเอล

1:13 Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.

1:14 ซาโลมอนทรงสะสมรถรบ และพลม้า พระองค์ทรงมีรถรบหนึ่งพันสี่ร้อยคัน และพลม้าหนึ่งหมื่นสองพันคน ซึ่งพระองค์ทรงให้ประจำอยู่ที่หัวเมืองรถรบ และอยู่กับกษัตริย์ในกรุงเยรูซาเล็ม

1:14 And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.

1:15 และกษัตริย์ทรงกระทำให้เงินและทองคำเป็นของสามัญในกรุงเยรูซาเล็มเหมือนก้อนหิน และทรงกระทำให้มีไม้สนสีดาร์มากมายเหมือนไม้มะเดื่อแห่งหุบเขา

1:15 And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.

1:16 ม้าอันเป็นสินค้าเข้าของซาโลมอนมาจากอียิปต์ พร้อมด้วยเส้นด้ายสำหรับผ้าป่าน และบรรดาพ่อค้าของกษัตริย์รับเส้นด้ายสำหรับผ้าป่านนั้นมาตามราคา

1:16 And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

1:17 เขาทั้งหลายนำรถรบเข้ามาจากอียิปต์คันหนึ่งเป็นเงินหกร้อยเชเขลเงิน และม้าตัวหนึ่งหนึ่งร้อยห้าสิบ ดังนั้นโดยทางพวกพ่อค้า เขาก็ส่งออกไปยังบรรดากษัตริย์ของคนฮิตไทต์และบรรดากษัตริย์ของคนซีเรีย

1:17 And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.


2 พงศาวดาร 2 / 2 Chronicles 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การเตรียมสร้างพระวิหารของพระเจ้า (1 พกษ 5:1-18)
2:1 ฝ่ายซาโลมอนทรงตั้งพระทัยที่จะสร้างพระนิเวศเพื่อพระนามของพระเยโฮวาห์ และสร้างราชวังเพื่อราชอาณาจักรของพระองค์

Preparation for Building the Temple (1 Kin. 5:1-18)
2:1 And Solomon determined to build an house for the name of the LORD, and an house for his kingdom.

2:2 และซาโลมอนทรงกำหนดให้เจ็ดหมื่นคนเป็นคนขนของ และให้แปดหมื่นคนสกัดหินที่ถิ่นเทือกเขา และให้คนสามพันหกร้อยคนดูแลเขาทั้งหลาย

2:2 And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them.

2:3 และซาโลมอนทรงส่งราชสารไปยังหุรามกษัตริย์เมืองไทระว่า “ท่านได้กระทำกิจกับดาวิดราชบิดาของข้าพเจ้า คือ ได้ส่งไม้สนสีดาร์ให้พระองค์ท่าน เพื่อสร้างวังให้พระองค์ท่านอาศัยอย่างไร ขอท่านได้กระทำแก่ข้าพเจ้าอย่างนั้น

2:3 And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.

2:4 ดูเถิด ข้าพเจ้ากำลังจะสร้างพระนิเวศเพื่อพระนามพระเยโฮวาห์พระเจ้าของข้าพเจ้า และมอบถวายแด่พระองค์ เพื่อเผาเครื่องหอมต่อพระพักตร์พระองค์ และเพื่อขนมปังหน้าพระพักตร์เนืองนิตย์ และเพื่อเครื่องเผาบูชาทั้งเช้าและเย็น ในวันสะบาโต และในวันข้างขึ้น และวันเทศกาลตามกำหนดของพระเยโฮวาห์พระเจ้าของเรา ซึ่งเป็นกฎตั้งไว้เป็นนิตย์สำหรับอิสราเอล

2:4 Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel.

2:5 พระนิเวศซึ่งข้าพเจ้าจะสร้างนั้นใหญ่โต เพราะว่าพระเจ้าของเราใหญ่ยิ่งกว่าพระทั้งปวง

2:5 And the house which I build is great: for great is our God above all gods.

2:6 แต่ผู้ใดเล่าที่จะสามารถสร้างพระนิเวศสำหรับพระองค์ได้ ในเมื่อฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์รับรองพระองค์ไว้ไม่ได้ ข้าพเจ้าเป็นผู้ใดเล่าที่จะสร้างพระนิเวศสำหรับพระองค์ นอกจากให้เป็นที่เผาเครื่องบูชาต่อพระพักตร์พระองค์เท่านั้น

2:6 But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?

2:7 เพราะฉะนั้น บัดนี้ขอส่งชายคนหนึ่งผู้ชำนาญการช่างทองคำ เงิน ทองสัมฤทธิ์และเหล็กและชำนาญในเรื่องผ้าสีม่วง สีแดงเข้มและสีฟ้า ทั้งเป็นผู้ชำนาญในการแกะสลัก เพื่อจะอยู่กับช่างฝีมือผู้อยู่กับข้าพเจ้าในยูดาห์และในเยรูซาเล็ม ผู้ซึ่งดาวิดราชบิดาของข้าพเจ้าได้จัดหาไว้

2:7 Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.

2:8 ขอท่านส่งไม้สนสีดาร์ ไม้สนสามใบและไม้ประดู่จากเลบานอนให้ข้าพเจ้าด้วย เพราะข้าพเจ้าทราบว่า ข้าราชการของท่านรู้จักการตัดไม้ในเลบานอน และดูเถิด ข้าราชการของข้าพเจ้าจะอยู่กับข้าราชการของท่าน

2:8 Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,

2:9 เพื่อจัดเตรียมตัวไม้ให้แก่ข้าพเจ้าให้มากมาย เพราะว่าพระนิเวศที่ข้าพเจ้าจะสร้างนี้จะใหญ่โตและแปลกประหลาด

2:9 Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.

2:10 และดูเถิด ส่วนข้าราชการของท่าน คือผู้ที่โค่นตัดไม้นั้น ข้าพเจ้าจะให้ข้าวสาลีนวดแล้วสองหมื่นโคระ ข้าวบาร์เลย์สองหมื่นโคระ น้ำองุ่นสองหมื่นบัท และน้ำมันสองหมื่นบัทแก่เขาทั้งหลาย”

2:10 And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.

2:11 แล้วหุรามกษัตริย์แห่งเมืองไทระทรงตอบเป็นลายพระหัตถ์ ซึ่งพระองค์ทรงมีไปถึงซาโลมอนว่า “เพราะว่าพระเยโฮวาห์ทรงรักประชาชนของพระองค์ พระองค์จึงทรงกระทำให้ท่านเป็นกษัตริย์เหนือเขาทั้งหลาย”

2:11 Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.

2:12 หุรามตรัสอีกว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ผู้ได้ประทานโอรสที่ฉลาดคนหนึ่งแก่ดาวิดกอปรด้วยความเฉลียวฉลาดและความเข้าใจ ผู้ซึ่งจะสร้างพระนิเวศถวายพระเยโฮวาห์ และสร้างพระราชวังเพื่อราชอาณาจักรของพระองค์

2:12 Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom.

2:13 บัดนี้ข้าพเจ้าได้ส่งช่างฝีมือคนหนึ่ง กอปรด้วยความเข้าใจคือหุรามที่ปรึกษาอาวุโส

2:13 And now I have sent a cunning man, endued with understanding, of Huram my father's,

2:14 บุตรชายของหญิงคนดาน บิดาของเขาเป็นชาวเมืองไทระ เขาชำนาญงานช่างทองคำ เงิน ทองสัมฤทธิ์ เหล็ก หินและไม้ และทำงานช่างผ้าสีม่วง สีฟ้า ผ้าป่านเนื้อละเอียดและผ้าสีแดงเข้ม และทำการแกะสลักทุกชนิด และสร้างตามแบบลวดลายใดๆที่จะกำหนดให้แก่เขา พร้อมกับช่างฝีมือของท่าน คือช่างฝีมือของดาวิดราชบิดาของท่านผู้เป็นเจ้านายของข้าพเจ้า

2:14 The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.

2:15 เพราะฉะนั้นบัดนี้เรื่องข้าวสาลี ข้าวบาร์เลย์ น้ำมัน และน้ำองุ่น ซึ่งเจ้านายของข้าพเจ้าได้กล่าวถึงนั้น ขอท่านได้ส่งไปให้พวกเราผู้รับใช้ท่าน

2:15 Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:

2:16 และพวกเราจะตัดตัวไม้เท่าที่ท่านต้องการจากเลบานอน และนำมาให้ท่านโดยแพทางทะเลถึงเมืองยัฟฟา เพื่อว่าท่านจะได้นำขึ้นไปยังกรุงเยรูซาเล็ม”

2:16 And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.

2:17 แล้วซาโลมอนทรงทำบัญชีสำมะโนครัวชนต่างด้าวทั้งสิ้นผู้อยู่ในแผ่นดินอิสราเอล ภายหลังบัญชีสำมะโนครัวซึ่งดาวิดราชบิดาของพระองค์ได้ทรงกระทำไว้ และปรากฏว่ามีคนหนึ่งแสนห้าหมื่นสามพันหกร้อยคน

2:17 And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.

2:18 พระองค์ทรงกำหนดให้เจ็ดหมื่นคนเป็นคนขนของ และให้แปดหมื่นคนสกัดหินที่ถิ่นเทือกเขา และคนสามพันหกร้อยคนเป็นผู้ดูแลให้ประชาชนทำงาน

2:18 And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.


2 พงศาวดาร 3 / 2 Chronicles 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การเริ่มสร้างพระวิหารบนภูเขาโมริยาห์
3:1 แล้วซาโลมอนทรงเริ่มสร้างพระนิเวศของพระเยโฮวาห์ที่กรุงเยรูซาเล็มบนภูเขาโมริยาห์ ที่ซึ่งพระเยโฮวาห์ทรงปรากฏแก่ดาวิดราชบิดาของพระองค์ ตรงที่ซึ่งดาวิดทรงกำหนดไว้ที่ลานนวดข้าวของโอรนันคนเยบุส

Temple Begun on Mount Moriah (1 Kin. 6:1)
3:1 Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the LORD appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite.

3:2 พระองค์ทรงเริ่มสร้างในวันที่สองเดือนที่สองของปีที่สี่แห่งรัชกาลของพระองค์

3:2 And he began to build in the second day of the second month, in the fourth year of his reign.

ขนาดและวัตถุแห่งพระวิหาร (1 พกษ 6:2-7:51)
3:3 ต่อไปนี้เป็นรากฐานซึ่งซาโลมอนทรงวางเพื่อสร้างพระนิเวศของพระเจ้า ส่วนยาวตามศอกโบราณ หกสิบศอก และกว้างยี่สิบศอก

Size and Materials of the Temple (1 Kin. 6:2-38)
3:3 Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.

3:4 มุขด้านหน้าของพระนิเวศนั้นยาวยี่สิบศอก เท่ากับด้านกว้างของพระนิเวศ และส่วนสูงหนึ่งร้อยยี่สิบ พระองค์ทรงบุด้านในด้วยทองคำบริสุทธิ์

3:4 And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.

3:5 ห้องโถงพระองค์ทรงบุด้วยไม้สนสามใบ และบุด้วยทองคำเนื้อดี และทำต้นอินทผลัมและลูกโซ่ประดับไว้บนนั้น

3:5 And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.

3:6 พระองค์ทรงแต่งพระนิเวศด้วยฝังเพชรพลอยต่างๆเพื่อความสวยงาม ทองคำนั้นเป็นทองคำเมืองพารวายิม

3:6 And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.

3:7 พระองค์จึงทรงบุพระนิเวศนั้นด้วยทองคำคือที่คาน ธรณีประตู ผนัง ประตู กับสลักรูปเครูบไว้บนผนัง

3:7 He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.

3:8 และพระองค์ทรงสร้างที่บริสุทธิ์ที่สุด คือความยาวของที่นั้นตามความกว้างของพระนิเวศ เป็นยี่สิบศอก และกว้างยี่สิบศอก พระองค์ทรงบุด้วยทองคำเนื้อดีหนักหกร้อยตะลันต์

3:8 And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.

3:9 น้ำหนักของตะปูห้าสิบเชเขลทองคำ และพระองค์ทรงบุห้องชั้นบนด้วยทองคำ

3:9 And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.

3:10 ในที่บริสุทธิ์ที่สุดนั้น พระองค์ทรงสร้างเครูบไว้สองรูปด้วยไม้บุทองคำ

3:10 And in the most holy house he made two cherubims of image work, and overlaid them with gold.

3:11 ปีกของเครูบทั้งสองนั้นกางออกยี่สิบศอก ปีกข้างหนึ่งของเครูบรูปหนึ่งยาวห้าศอกจดผนังพระนิเวศ และอีกปีกหนึ่งยาวห้าศอกจดปีกของเครูบอีกรูปหนึ่ง

3:11 And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.

3:12 และของเครูบอีกรูปหนึ่งปีกข้างหนึ่งห้าศอกจดผนังพระนิเวศ และอีกปีกหนึ่งห้าศอกด้วยติดต่อกับปีกของเครูบอีกรูปหนึ่ง

3:12 And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.

3:13 ปีกของเครูบเหล่านี้กางออกยี่สิบศอก เครูบทั้งสองนั้นยืนหันหน้าไปทางห้องโถง

3:13 The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.

3:14 และพระองค์ทรงสร้างม่าน ด้วยผ้าสีฟ้า สีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด และปักรูปเครูบไว้บนนั้น

3:14 And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.

3:15 ข้างหน้าพระนิเวศพระองค์ทรงสร้างเสาสองต้น สูงสามสิบห้าศอก มีบัวคว่ำสูงห้าศอกอยู่บนยอดเสาแต่ละต้น

3:15 Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.

3:16 พระองค์ทรงทำลูกโซ่เหมือนในห้องหลังติดไว้ที่ยอดเสา และพระองค์ทรงทำทับทิมหนึ่งร้อยลูกแขวนไว้ที่โซ่

3:16 And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.

3:17 พระองค์ทรงตั้งเสาไว้หน้าพระวิหาร ข้างขวาต้นหนึ่ง อีกต้นหนึ่งข้างซ้าย ต้นข้างขวานั้นพระองค์ทรงขนานนามว่า ยาคีน และต้นข้างซ้ายว่า โบอาส

3:17 And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.


2 พงศาวดาร 4 / 2 Chronicles 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เครื่องติดตั้งสำหรับพระวิหาร
4:1 พระองค์ทรงสร้างแท่นบูชาด้วยทองสัมฤทธิ์ ยาวยี่สิบศอก กว้างยี่สิบศอก และสูงสิบศอก

Furnishings for the Temple (1 Kin. 7:1-50)
4:1 Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.

4:2 แล้วพระองค์ทรงสร้างขันสาครหล่อ เป็นขันกลม วัดจากขอบหนึ่งไปถึงอีกขอบหนึ่งได้สิบศอก สูงห้าศอก และวัดโดยรอบได้สามสิบศอก

4:2 Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.

4:3 ภายใต้ขันนี้มีรูปวัวอยู่รอบขันสาคร ในระยะหนึ่งศอกมีรูปวัวสิบลูก อยู่รอบขันสาคร วัวเหล่านี้เป็นสองแถว หล่อพร้อมกับเมื่อหล่อขันสาคร

4:3 And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.

4:4 ขันสาครนั้นวางอยู่บนวัวสิบสองตัวหันหน้าไปทิศเหนือสามตัว หันหน้าไปทิศตะวันตกสามตัว หันหน้าไปทิศใต้สามตัว และหันหน้าไปทิศตะวันออกสามตัว ขันสาครนั้นวางอยู่บนวัวนี้ ส่วนเบื้องหลังของมันทั้งสิ้นอยู่ข้างใน

4:4 It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

4:5 ขันสาครหนาหนึ่งคืบ ที่ขอบของมันทำเหมือนขอบถ้วย เหมือนอย่างดอกบัว บรรจุได้สามพันบัท

4:5 And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths.

4:6 พระองค์ทรงทำขันสิบลูก วางอยู่ด้านขวาห้าลูก ด้านซ้ายห้าลูก เพื่อใช้ล้างของในนั้น เขาจะล้างของซึ่งใช้เป็นเครื่องเผาบูชาในนี้ ขันสาครนั้นสำหรับให้ปุโรหิตล้างในนั้น

4:6 He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in.

4:7 แล้วพระองค์ทรงสร้างคันประทีปทองคำสิบคันตามที่กำหนดเกี่ยวกับคันประทีปนั้น และพระองค์ทรงตั้งไว้ในพระวิหาร อยู่ด้านขวาห้าคัน และด้านซ้ายห้าคัน

4:7 And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.

4:8 พระองค์ทรงสร้างโต๊ะสิบตัวด้วย และตั้งไว้ในพระวิหาร อยู่ด้านขวาห้าตัวด้านซ้ายห้าตัว และพระองค์ทรงทำชามทองคำหนึ่งร้อยลูก

4:8 He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold.

4:9 พระองค์ทรงสร้างลานแห่งปุโรหิต และลานใหญ่ และประตูลาน และทรงบุประตูนั้นด้วยทองสัมฤทธิ์

4:9 Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.

4:10 และพระองค์ทรงวางขันสาครไว้ที่ด้านขวาพระนิเวศทางทิศตะวันออกเฉียงใต้

4:10 And he set the sea on the right side of the east end, over against the south.

4:11 หุรามได้สร้างหม้อ พลั่ว และชาม ดังนั้นหุรามจึงทำงานซึ่งท่านกระทำให้กษัตริย์ซาโลมอนเรื่องพระนิเวศของพระเจ้าสำเร็จ

4:11 And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God;

4:12 คือ เสาสองต้น คิ้ว และบัวคว่ำซึ่งอยู่บนยอดเสาทั้งสอง และตาข่ายสองผืนซึ่งคลุมคิ้วทั้งสองของบัวคว่ำซึ่งอยู่บนยอดเสา

4:12 To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;

4:13 และลูกทับทิมสี่ร้อยลูกสำหรับตาข่ายทั้งสองผืน ตาข่ายผืนหนึ่งมีลูกทับทิมสองแถว เพื่อคลุมคิ้วทั้งสองของบัวคว่ำซึ่งอยู่บนยอดเสา

4:13 And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.

4:14 เขาทำแท่นด้วย และทำขันไว้บนแท่น

4:14 He made also bases, and lavers made he upon the bases;

4:15 และขันสาครลูกหนึ่ง และวัวสิบสองตัวรองอยู่นั้น

4:15 One sea, and twelve oxen under it.

4:16 หม้อ พลั่ว และขอเกี่ยวเนื้อ และเครื่องประกอบทั้งสิ้นนี้ หุรามที่ปรึกษาอาวุโสได้ทำขึ้นด้วยทองสัมฤทธิ์สุกถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศของพระเยโฮวาห์

4:16 The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.

4:17 กษัตริย์ทรงหล่อสิ่งเหล่านี้ในที่ราบแม่น้ำจอร์แดน ในที่ดินเหนียวระหว่างสุคคทกับเศเรดาห์

4:17 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.

4:18 ซาโลมอนทรงสร้างเครื่องใช้ทั้งสิ้นนี้เป็นจำนวนมาก จึงมิได้หาน้ำหนักของทองสัมฤทธิ์

4:18 Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.

4:19 และซาโลมอนจึงทรงกระทำเครื่องใช้ทั้งสิ้นซึ่งอยู่ในพระนิเวศของพระเจ้า คือแท่นบูชาทองคำ โต๊ะขนมปังหน้าพระพักตร์

4:19 And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;

4:20 คันประทีปและตะเกียงทำด้วยทองคำบริสุทธิ์ เพื่อใช้ตามประทีปหน้าห้องหลังตามลักษณะ

4:20 Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;

4:21 ดอกไม้ ตะเกียง และตะไกรตัดไส้ตะเกียง ทำด้วยทองคำ คือทองคำบริสุทธิ์ที่สุด

4:21 And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;

4:22 ตะไกรตัดไส้ตะเกียง ชาม ช้อน และกระถางไฟ ทำด้วยทองคำบริสุทธิ์ ส่วนทางเข้าของพระนิเวศคือ ประตูชั้นในของที่บริสุทธิ์ที่สุด และประตูพระวิหารคือประตูห้องโถงทำด้วยทองคำ

4:22 And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.


2 พงศาวดาร 5 / 2 Chronicles 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การนำหีบแห่งพระเจ้าเข้าไปในพระวิหาร (1 พกษ 8:1-11)
5:1 บรรดากิจการซึ่งซาโลมอนทรงกระทำสำหรับพระนิเวศของพระเยโฮวาห์ก็สำเร็จดังนี้ และซาโลมอนทรงนำบรรดาสิ่งซึ่งดาวิดราชบิดาทรงถวายไว้เข้ามา คือเครื่องเงิน เครื่องทองคำ และเครื่องใช้ต่างๆ และเก็บไว้ในคลังพระนิเวศของพระเจ้า

Ark Brought into the Temple (1 Kin. 7:51-8:11)
5:1 Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.

5:2 แล้วซาโลมอนทรงประชุมพวกผู้ใหญ่ของอิสราเอล และบรรดาหัวหน้าของตระกูล และบรรดาประมุขของบรรพบุรุษชนอิสราเอล ในกรุงเยรูซาเล็ม เพื่อจะนำหีบพันธสัญญาของพระเยโฮวาห์ขึ้นมาจากนครดาวิด คือเมืองศิโยน

5:2 Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

5:3 และผู้ชายทั้งสิ้นของอิสราเอลก็ประชุมต่อพระพักตร์กษัตริย์ ณ การเลี้ยงในเดือนที่เจ็ด

5:3 Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.

5:4 พวกผู้ใหญ่ทั้งสิ้นของอิสราเอลมา และคนเลวีก็ยกหีบ

5:4 And all the elders of Israel came; and the Levites took up the ark.

5:5 และเขาทั้งหลายก็นำหีบ พลับพลาแห่งชุมนุม และเครื่องใช้บริสุทธิ์ทั้งสิ้นซึ่งอยู่ในพลับพลาขึ้นมา ของเหล่านี้บรรดาปุโรหิตและคนเลวีหามขึ้นมา

5:5 And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up.

5:6 และกษัตริย์ซาโลมอนกับชุมนุมชนอิสราเอลทั้งสิ้นที่ได้ประชุมกันอยู่กับพระองค์ต่อหน้าหีบ ได้ถวายแกะและวัวมากมาย ซึ่งเขาจะนับหรือเอาจำนวนก็ไม่ได้

5:6 Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.

5:7 แล้วปุโรหิตก็นำหีบพันธสัญญาของพระเยโฮวาห์มายังที่ของหีบ ในที่อยู่ในห้องหลังของพระนิเวศคือในที่บริสุทธิ์ที่สุด ภายใต้ปีกเครูบ

5:7 And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims:

5:8 เพราะว่าเครูบนั้นกางปีกออกเหนือที่ของหีบ เครูบจึงเป็นเครื่องคลุมเหนือหีบและไม้คานของหีบ

5:8 For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

5:9 พวกเขาดึงคานหามของหีบนั้นออกบ้าง จึงเห็นปลายคานหามได้จากหีบนั้น ซึ่งอยู่ข้างหน้าห้องหลัง แต่เขาจะเห็นจากข้างนอกไม่ได้ และคานหามก็ยังอยู่ที่นั่นจนทุกวันนี้

5:9 And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.

5:10 ไม่มีสิ่งใดในหีบนอกจากศิลาสองแผ่นซึ่งโมเสสเก็บไว้ ณ ภูเขาโฮเรบ เมื่อพระเยโฮวาห์ทรงกระทำพันธสัญญากับคนอิสราเอล เมื่อเขาทั้งหลายออกมาจากอียิปต์

5:10 There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt.

5:11 และอยู่มาเมื่อปุโรหิตออกมาจากที่บริสุทธิ์ (เพราะปุโรหิตทั้งปวงผู้อยู่ที่นั่นได้ชำระตนให้บริสุทธิ์แล้ว และไม่คำนึงถึงเวร

5:11 And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:

5:12 และบรรดาพวกเลวีที่เป็นนักร้องทั้งหมด ทั้งอาสาฟ เฮมาน และเยดูธูน ทั้งบุตรชายและญาติของเขาทั้งหลาย แต่งกายด้วยผ้าป่านสีขาว มีฉาบ พิณใหญ่ และพิณเขาคู่ ยืนอยู่ทางตะวันออกของแท่นบูชา พร้อมกับปุโรหิตเป่าแตรหนึ่งร้อยยี่สิบคน)

5:12 Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)

5:13 อยู่มาพวกคนเป่าแตรและพวกนักร้องจะทำให้คนได้ยินเขาทั้งหลายร้องเพลงสรรเสริญ และเพลงโมทนาพระคุณพระเยโฮวาห์เป็นเสียงเดียวกัน และเมื่อเขาร้องขึ้นพร้อมกับแตรและฉาบกับเครื่องดนตรีอย่างอื่น ในการถวายสรรเสริญแด่พระเยโฮวาห์ว่า “เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์” พระนิเวศคือพระนิเวศของพระเยโฮวาห์ก็มีเมฆเต็มไปหมด

5:13 It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;

5:14 จนปุโรหิตจะยืนปรนนิบัติไม่ได้ด้วยเหตุเมฆนั้น เพราะสง่าราศีของพระเยโฮวาห์เต็มพระนิเวศของพระเจ้า

5:14 So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.


2 พงศาวดาร 6 / 2 Chronicles 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ซาโลมอนทรงกล่าวกับชุมนุมชน (1 พกษ 8:12-21)
6:1 แล้วซาโลมอนตรัสว่า “พระเยโฮวาห์ได้ตรัสว่า พระองค์จะประทับในความมืดทึบ

Solomon Addresses the Congregation (1 Kin. 8:12-21)
6:1 Then said Solomon, The LORD hath said that he would dwell in the thick darkness.

6:2 ข้าพระองค์ได้สร้างพระนิเวศอันเป็นที่ประทับสำหรับพระองค์ เป็นสถานที่เพื่อพระองค์จะทรงสถิตอยู่เป็นนิตย์”

6:2 But I have built an house of habitation for thee, and a place for thy dwelling for ever.

6:3 แล้วกษัตริย์ก็ทรงหันพระพักตร์มา และทรงให้พรแก่ชุมนุมชนอิสราเอลทั้งปวง ขณะที่ชุมนุมชนอิสราเอลทั้งปวงยืนอยู่

6:3 And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.

6:4 พระองค์ตรัสว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงกระทำให้สำเร็จด้วยพระหัตถ์ของพระองค์ ตามที่พระองค์ตรัสไว้ด้วยพระโอษฐ์ต่อดาวิดพระราชบิดาของข้าพเจ้าว่า

6:4 And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,

6:5 ‘ตั้งแต่วันที่เราได้นำประชาชนของเราออกจากแผ่นดินอียิปต์ เรามิได้เลือกเมืองหนึ่งเมืองใดในตระกูลอิสราเอลทั้งสิ้น เพื่อจะสร้างพระนิเวศ เพื่อนามของเราจะอยู่ที่นั่น และเรามิได้เลือกชายคนใดให้เป็นเจ้านายเหนืออิสราเอลประชาชนของเรา

6:5 Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:

6:6 แต่เราได้เลือกเยรูซาเล็มแล้วเพื่อนามของเราจะอยู่ที่นั่น และเราได้เลือกดาวิดแล้วให้อยู่เหนืออิสราเอลประชาชนของเรา’

6:6 But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.

6:7 ดาวิดราชบิดาของข้าพเจ้าทรงตั้งพระทัยที่จะสร้างพระนิเวศสำหรับพระนามแห่งพระเยโฮวาห์พระเจ้าของอิสราเอล

6:7 Now it was in the heart of David my father to build an house for the name of the LORD God of Israel.

6:8 แต่พระเยโฮวาห์ตรัสกับดาวิดราชบิดาของข้าพเจ้าว่า ‘ที่เจ้าตั้งใจสร้างพระนิเวศสำหรับนามของเรานั้น เจ้าก็ทำดีอยู่แล้ว ในเรื่องความตั้งใจของเจ้า

6:8 But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:

6:9 อย่างไรก็ตาม เจ้าจะไม่สร้างพระนิเวศ แต่บุตรชายของเจ้าผู้ซึ่งจะออกมาจากบั้นเอวของเจ้าจะสร้างพระนิเวศเพื่อนามของเรา’

6:9 Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.

6:10 บัดนี้พระเยโฮวาห์ทรงให้พระดำรัสของพระองค์ซึ่งพระองค์ทรงกระทำนั้นสำเร็จ เพราะข้าพเจ้าได้ขึ้นมาแทนดาวิดราชบิดาของข้าพเจ้า และนั่งอยู่บนบัลลังก์ของอิสราเอล ดังที่พระเยโฮวาห์ได้ทรงสัญญาไว้ และข้าพเจ้าได้สร้างพระนิเวศสำหรับพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล

6:10 The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.

6:11 และข้าพเจ้าได้วางหีบไว้ที่นั่น ซึ่งพันธสัญญาของพระเยโฮวาห์อยู่ในนั้น ซึ่งพระองค์ได้ทรงกระทำกับชนอิสราเอล”

6:11 And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.

การอธิษฐานที่อุทิศถวายพระวิหาร (1 พกษ 8:22-53)
6:12 แล้วพระองค์ประทับยืนหน้าแท่นบูชาของพระเยโฮวาห์ ต่อหน้าชุมนุมชนอิสราเอลทั้งปวง และกางพระหัตถ์ของพระองค์ออก

Prayer of Dedication (1 Kin. 8:22-53)
6:12 And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:

6:13 เพราะซาโลมอนได้ทรงสร้างแท่นทองสัมฤทธิ์ ยาวห้าศอก กว้างห้าศอก สูงสามศอก และทรงตั้งไว้กลางลาน และพระองค์ทรงประทับอยู่บนนั้น แล้วพระองค์ทรงคุกเข่าลงต่อหน้าชุมนุมอิสราเอลทั้งปวง และกางพระหัตถ์ของพระองค์สู่ฟ้าสวรรค์

6:13 For Solomon had made a brasen scaffold, of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven,

6:14 และพระองค์ทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ไม่มีพระเจ้าองค์ใดเหมือนพระองค์ ในฟ้าสวรรค์หรือที่แผ่นดินโลก ผู้ทรงรักษาพันธสัญญา และทรงสำแดงความเมตตาแก่ผู้รับใช้ของพระองค์ ผู้ดำเนินอยู่ต่อพระพักตร์พระองค์ด้วยสิ้นสุดใจของเขา

6:14 And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts:

6:15 พระองค์ได้ทรงกระทำกับดาวิดบิดาของข้าพระองค์ผู้รับใช้ของพระองค์ตามบรรดาสิ่งซึ่งพระองค์ทรงสัญญาไว้แก่ท่าน พระองค์ตรัสด้วยพระโอษฐ์ของพระองค์ และพระองค์ได้ทรงกระทำให้สำเร็จในวันนี้ด้วยพระหัตถ์ของพระองค์

6:15 Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.

6:16 โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล เพราะฉะนั้นบัดนี้ขอทรงรักษาสิ่งที่พระองค์ทรงสัญญาไว้กับดาวิดผู้รับใช้ของพระองค์ราชบิดาของข้าพระองค์ว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งในสายตาของเราที่จะนั่งบนบัลลังก์แห่งอิสราเอล เพื่อว่าลูกหลานทั้งหลายของเจ้าจะระมัดระวังในวิถีทางของเขา ที่จะดำเนินตามราชบัญญัติของเรา อย่างที่เจ้าได้ดำเนินต่อหน้าเรานั้น’

6:16 Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me.

6:17 เพราะฉะนั้น โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ขอพระวจนะของพระองค์จงดำรงอยู่ ซึ่งพระองค์ได้ตรัสกับดาวิดผู้รับใช้ของพระองค์

6:17 Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.

6:18 แต่พระเจ้าจะทรงประทับกับมนุษย์ที่แผ่นดินโลกหรือ ดูเถิด ฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ยังรับพระองค์อยู่ไม่ได้ พระนิเวศซึ่งข้าพระองค์ได้สร้างขึ้นจะรับพระองค์ไม่ได้ยิ่งกว่านั้นสักเท่าใด

6:18 But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!

6:19 แต่ขอพระองค์ทรงสนพระทัยในคำอธิษฐานของผู้รับใช้ของพระองค์ และในคำวิงวอนนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงสดับเสียงร้องและคำอธิษฐานซึ่งผู้รับใช้ของพระองค์อธิษฐานต่อพระพักตร์พระองค์

6:19 Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:

6:20 เพื่อว่าพระเนตรของพระองค์จะทรงลืมอยู่เหนือพระนิเวศนี้ทั้งกลางวันและกลางคืน คือสถานที่ซึ่งพระองค์ได้ตรัสว่า จะตั้งพระนามของพระองค์ไว้ที่นั่น เพื่อว่าพระองค์จะทรงสดับคำอธิษฐานซึ่งผู้รับใช้ของพระองค์จะได้อธิษฐานตรงต่อสถานที่นี้

6:20 That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.

6:21 และขอพระองค์ทรงสดับคำวิงวอนของผู้รับใช้ของพระองค์ และของอิสราเอลประชาชนของพระองค์ เมื่อเขาอธิษฐานตรงต่อสถานที่นี้ ขอพระองค์ทรงสดับอยู่ในสวรรค์อันเป็นที่ประทับของพระองค์ และเมื่อพระองค์ทรงสดับแล้ว ก็ขอพระองค์ทรงประทานอภัย

6:21 Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.

6:22 เมื่อชายคนใดกระทำบาปต่อเพื่อนบ้านของเขาและถูกบังคับให้ทำสัตย์ปฏิญาณ และเขามาให้คำปฏิญาณต่อหน้าแท่นบูชาของพระองค์ในพระนิเวศนี้

6:22 If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;

6:23 ขอพระองค์ทรงสดับจากฟ้าสวรรค์และขอทรงกระทำ ขอทรงพิพากษาผู้รับใช้ทั้งหลายของพระองค์ ลงโทษผู้กระทำความผิด และทรงนำความประพฤติของเขาให้กลับตกบนศีรษะของตัวเขาเอง และขอทรงประกาศความบริสุทธิ์ของผู้ชอบธรรม สนองแก่เขาตามความชอบธรรมของเขา

6:23 Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.

6:24 ถ้าอิสราเอลประชาชนของพระองค์พ่ายแพ้ต่อหน้าศัตรูเพราะเขาได้กระทำบาปต่อพระองค์ และเขาหันกลับมาหาพระองค์อีก ยอมรับพระนามของพระองค์ และอธิษฐานและกระทำการวิงวอนต่อพระพักตร์พระองค์ในพระนิเวศนี้

6:24 And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;

6:25 ก็ขอพระองค์ทรงสดับจากฟ้าสวรรค์ และประทานอภัยแก่บาปของอิสราเอลประชาชนของพระองค์ และขอทรงนำเขากลับมายังแผ่นดินซึ่งพระองค์ได้พระราชทานแก่เขาทั้งหลายและบรรพบุรุษของเขา

6:25 Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.

6:26 เมื่อฟ้าสวรรค์ปิดอยู่และไม่มีฝน เพราะเขาทั้งหลายได้กระทำบาปต่อพระองค์ ถ้าเขาทั้งหลายได้อธิษฐานต่อสถานที่นี้ และยอมรับพระนามของพระองค์ และหันกลับเสียจากบาปของเขาทั้งหลาย เมื่อพระองค์ทรงให้ใจเขาทั้งหลายรับความทุกข์ใจ

6:26 When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;

6:27 ก็ขอพระองค์ทรงสดับในสวรรค์ และขอประทานอภัยแก่บาปของผู้รับใช้ของพระองค์ และของอิสราเอลประชาชนของพระองค์ เมื่อพระองค์ทรงสอนทางดีแก่เขาซึ่งเขาควรจะดำเนิน และขอทรงประทานฝนบนแผ่นดินของพระองค์ ซึ่งพระองค์พระราชทานแก่ประชาชนของพระองค์เป็นมรดกนั้น

6:27 Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.

6:28 ถ้ามีการกันดารอาหารในแผ่นดิน ถ้ามีโรคระบาด ข้าวม้าน รากินข้าว หรือตั๊กแตนวัยบิน หรือตั๊กแตนวัยคลาน หรือศัตรูของเขาทั้งหลายล้อมเมืองในแผ่นดินของเขาไว้รอบด้าน จะเป็นภัยพิบัติอย่างใด หรือความเจ็บอย่างใดมีขึ้นก็ดี

6:28 If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be:

6:29 ไม่ว่าคำอธิษฐานอย่างใด หรือคำวิงวอนประการใด ซึ่งประชาชนคนใด หรืออิสราเอลประชาชนของพระองค์ทั้งสิ้นทูล ต่างก็ประจักษ์ในภัยพิบัติและความทุกข์ใจของเขา และได้กางมือของเขาสู่พระนิเวศนี้

6:29 Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:

6:30 ก็ขอพระองค์ทรงสดับในสวรรค์อันเป็นที่ประทับของพระองค์ และพระราชทานอภัย และทรงประทานแก่ทุกคนซึ่งพระองค์ทรงทราบจิตใจตามการประพฤติทั้งสิ้นของเขา (เพราะพระองค์เท่านั้นที่ทรงทราบจิตใจแห่งบุตรทั้งหลายของมนุษย์)

6:30 Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only knowest the hearts of the children of men:)

6:31 เพื่อว่าเขาทั้งหลายจะได้ยำเกรงพระองค์ และดำเนินในมรรคาของพระองค์ ตลอดวันเวลาที่เขามีชีวิตอาศัยในแผ่นดิน ซึ่งพระองค์พระราชทานแก่บรรพบุรุษของข้าพระองค์ทั้งหลาย

6:31 That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.

6:32 ยิ่งกว่านั้นอีก เกี่ยวกับชนต่างด้าว ผู้ซึ่งไม่ใช่อิสราเอลประชาชนของพระองค์ เมื่อเขามาจากประเทศเมืองไกล เพราะเห็นแก่พระนามใหญ่ยิ่งของพระองค์ พระหัตถ์อันมหิทธิฤทธิ์ของพระองค์ และพระกรที่เหยียดออกของพระองค์ เมื่อเขามาอธิษฐานตรงต่อพระนิเวศนี้

6:32 Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house;

6:33 ก็ขอพระองค์ทรงสดับจากฟ้าสวรรค์อันเป็นที่ประทับของพระองค์ และขอทรงกระทำตามทุกสิ่งซึ่งชนต่างด้าวได้ทูลขอต่อพระองค์ เพื่อว่าชนชาติทั้งหลายแห่งแผ่นดินโลกจะรู้จักพระนามของพระองค์ และยำเกรงพระองค์ ดังอิสราเอลประชาชนของพระองค์ยำเกรงพระองค์อยู่นั้น และเพื่อเขาทั้งหลายจะทราบว่า พระนิเวศนี้ซึ่งข้าพระองค์ได้สร้างไว้เขาเรียกกันด้วยพระนามของพระองค์

6:33 Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.

6:34 ถ้าประชาชนของพระองค์ออกไปกระทำสงครามต่อสู้ศัตรูของเขาทั้งหลาย จะเป็นโดยทางใดๆที่พระองค์ทรงใช้เขาออกไปก็ตาม และเขาทั้งหลายได้อธิษฐานต่อพระองค์ตรงต่อเมืองนี้ซึ่งพระองค์ทรงเลือกสรรไว้ และตรงต่อพระนิเวศซึ่งข้าพระองค์ได้สร้างเพื่อพระนามของพระองค์

6:34 If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;

6:35 แล้วขอพระองค์ทรงสดับคำอธิษฐานของเขาและคำวิงวอนของเขาในฟ้าสวรรค์ และขอทรงให้สิทธิอันชอบธรรมของเขาคงอยู่

6:35 Then hear thou from the heavens their prayer and their supplication, and maintain their cause.

6:36 ถ้าเขาทั้งหลายกระทำบาปต่อพระองค์ (เพราะไม่มีมนุษย์สักคนหนึ่งซึ่งมิได้กระทำบาป) และพระองค์ทรงกริ้วต่อเขา และพระองค์ทรงมอบเขาไว้ต่อหน้าศัตรู เขาจึงถูกจับไปเป็นเชลยยังแผ่นดินหนึ่งไม่ว่าไกลหรือใกล้

6:36 If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;

6:37 แต่ถ้าเขาสำนึกผิดในใจในแผ่นดินซึ่งเขาได้ถูกจับไปเป็นเชลย และได้กลับใจและได้อธิษฐานต่อพระองค์ในแผ่นดินที่เขาไปเป็นเชลย ทูลว่า ‘ข้าพระองค์ทั้งหลายได้กระทำบาป และได้ประพฤติชั่วร้ายและได้กระทำความชั่ว’

6:37 Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;

6:38 ถ้าเขาทั้งหลายกลับมาหาพระองค์ด้วยสุดจิตสุดใจของเขาในแผ่นดินที่เขาไปเป็นเชลย ที่ซึ่งศัตรูกวาดเขาไปเป็นเชลย และอธิษฐานต่อพระองค์ตรงต่อแผ่นดินของเขา ซึ่งพระองค์พระราชทานแก่บรรพบุรุษของเขาทั้งหลาย และต่อเมืองซึ่งพระองค์ได้ทรงเลือกสรรไว้ และต่อพระนิเวศซึ่งข้าพระองค์ได้สร้างไว้เพื่อพระนามของพระองค์

6:38 If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:

6:39 แล้วขอพระองค์ทรงสดับคำอธิษฐานและคำวิงวอนของเขาในฟ้าสวรรค์อันเป็นที่ประทับของพระองค์ และขอทรงให้สิทธิอันชอบธรรมของเขาคงอยู่ และขอทรงประทานอภัยแก่ประชาชนของพระองค์ผู้ได้กระทำบาปต่อพระองค์

6:39 Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.

6:40 ข้าแต่พระเจ้าของข้าพระองค์ บัดนี้ขอพระเนตรของพระองค์ทรงลืมอยู่ และขอพระกรรณของพระองค์สดับคำอธิษฐานแห่งสถานที่นี้

6:40 Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.

6:41 โอ ข้าแต่พระเยโฮวาห์พระเจ้า ฉะนั้นบัดนี้ขอทรงลุกขึ้น เสด็จไปยังที่พำนักของพระองค์ ทั้งพระองค์และหีบแห่งฤทธานุภาพของพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้า ขอให้ปุโรหิตของพระองค์สวมความรอด และให้วิสุทธิชนของพระองค์เปรมปรีดิ์ในความประเสริฐของพระองค์

6:41 Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.

6:42 โอ ข้าแต่พระเยโฮวาห์พระเจ้า ขออย่าทรงหันหน้าของผู้ที่พระองค์ทรงเจิมไว้นั้นไปเสีย ขอพระองค์ทรงระลึกถึงความเมตตาของพระองค์อันมีอยู่ต่อดาวิดผู้รับใช้ของพระองค์”

6:42 O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.


2 พงศาวดาร 7 / 2 Chronicles 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ไฟอย่างอัศจรรย์ลงมาจากฟ้าสวรรค์ สง่าราศีของพระเจ้า
7:1 เมื่อซาโลมอนทรงจบคำอธิษฐานของพระองค์แล้ว ไฟได้ลงมาจากฟ้าสวรรค์ไหม้เครื่องเผาบูชาและเครื่องสัตวบูชาเสีย และสง่าราศีของพระเยโฮวาห์ก็เต็มพระนิเวศ

Miraculous Fire from Heaven; God's Glory (1 Kin. 8:10-11, 62-66)
7:1 Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house.

7:2 ปุโรหิตเข้าไปในพระนิเวศของพระเยโฮวาห์ไม่ได้ เพราะว่าสง่าราศีของพระเยโฮวาห์เต็มพระนิเวศของพระเยโฮวาห์

7:2 And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD'S house.

7:3 เมื่อบรรดาชนอิสราเอลได้เห็นไฟลงมาและสง่าราศีของพระเยโฮวาห์อยู่บนพระนิเวศ เขาทั้งหลายก็กราบซบหน้าลงถึงพื้นหิน และได้นมัสการสรรเสริญพระเยโฮวาห์ว่า “เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”

7:3 And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.

7:4 แล้วกษัตริย์และบรรดาประชาชนทั้งหลายได้ถวายเครื่องสัตวบูชาต่อพระพักตร์พระเยโฮวาห์

7:4 Then the king and all the people offered sacrifices before the LORD.

7:5 กษัตริย์ซาโลมอนทรงถวายเครื่องสัตวบูชาเป็นวัวสองหมื่นสองพันตัวและแกะหนึ่งแสนสองหมื่นตัว ดังนี้แหละกษัตริย์และประชาชนทั้งปวงได้อุทิศถวายพระนิเวศแห่งพระเจ้า

7:5 And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.

7:6 บรรดาปุโรหิตก็ยืนประจำตำแหน่งของตน ทั้งคนเลวีด้วยพร้อมกับเครื่องดนตรีถวายแด่พระเยโฮวาห์ ซึ่งกษัตริย์ดาวิดได้ทรงกระทำเพื่อสรรเสริญพระเยโฮวาห์ เมื่อดาวิดได้ถวายสาธุการด้วยการปรนนิบัติของเขาทั้งหลาย เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์ และปุโรหิตก็เป่าแตรข้างหน้าเขา และอิสราเอลทั้งปวงยืนอยู่

7:6 And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.

7:7 และซาโลมอนทรงทำพิธีชำระส่วนกลางของลานซึ่งอยู่ข้างหน้าพระนิเวศของพระเยโฮวาห์ให้เป็นส่วนบริสุทธิ์ เพราะพระองค์ทรงถวายเครื่องเผาบูชาและไขมันของเครื่องสันติบูชาที่นั่น เพราะว่าแท่นทองสัมฤทธิ์ซึ่งซาโลมอนทรงสร้างไว้นั้น ไม่พอจุเครื่องเผาบูชา เครื่องธัญญบูชาและไขมัน

7:7 Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.

7:8 ในครั้งนั้นซาโลมอนทรงถือเทศกาลอยู่เจ็ดวัน และอิสราเอลทั้งปวงอยู่กับพระองค์ด้วย เป็นชุมนุมชนใหญ่ยิ่งนัก ตั้งแต่ทางเข้าเมืองฮามัทจนถึงแม่น้ำอียิปต์

7:8 Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt.

7:9 และในวันที่แปดเขาทั้งหลายมีการประชุมอันศักดิ์สิทธิ์ เพราะเขาทั้งหลายได้มีงานมอบถวายแท่นบูชามาเจ็ดวัน และถือเทศกาลเลี้ยงมาเจ็ดวันแล้ว

7:9 And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.

7:10 เมื่อวันที่ยี่สิบสามของเดือนที่เจ็ด พระองค์ทรงให้ประชาชนกลับไปเต็นท์ของตน มีใจชื่นบานและยินดีด้วยความดีซึ่งพระเยโฮวาห์ได้ทรงสำแดงแก่ดาวิด และแก่ซาโลมอน และแก่อิสราเอลประชาชนของพระองค์

7:10 And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.

7:11 ดังนี้แหละซาโลมอนทรงสร้างพระนิเวศของพระเยโฮวาห์และพระราชวังเสร็จ คือทุกอย่างซึ่งพระองค์ทรงดำริจะกระทำในเรื่องพระนิเวศของพระเยโฮวาห์และในเรื่องพระราชสำนักของพระองค์ พระองค์ทรงกระทำให้สำเร็จสิ้น

7:11 Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.

พันธสัญญาของพระเจ้ากับซาโลมอน (1 พกษ 9:1-9)
7:12 แล้วพระเยโฮวาห์ทรงปรากฏแก่ซาโลมอนเวลากลางคืนและตรัสกับท่านว่า “เราได้ยินคำอธิษฐานของเจ้า และได้เลือกสถานที่นี้สำหรับเราให้เป็นนิเวศแห่งเครื่องสัตวบูชา

God's Covenant with Solomon (1 Kin. 9:2-5)
7:12 And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice.

7:13 ถ้าเราปิดฟ้าสวรรค์มิให้ฝนตก หรือเราบัญชาให้ตั๊กแตนมากินแผ่นดิน หรือส่งโรคระบาดมาท่ามกลางประชาชนของเรา

7:13 If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;

7:14 ถ้าประชาชนของเราผู้ซึ่งเขาเรียกกันโดยนามของเรานั้นจะถ่อมตัวลง และอธิษฐาน และแสวงหาหน้าของเรา และหันเสียจากทางชั่วของเขา เราก็จะฟังจากสวรรค์ และจะให้อภัยแก่บาปของเขา และจะรักษาแผ่นดินของเขาให้หาย

7:14 If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.

7:15 บัดนี้ตาของเราจะลืมอยู่และหูของเราจะฟังคำอธิษฐานซึ่งเขาทั้งหลายอธิษฐาน ณ สถานที่นี้

7:15 Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.

7:16 เพราะบัดนี้เราได้เลือกสรรและกระทำให้นิเวศนี้เป็นที่บริสุทธิ์เพื่อนามของเราจะอยู่ที่นั่นเป็นนิตย์ ตาของเราและใจของเราจะอยู่ที่นั่นตลอดเวลา

7:16 For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.

7:17 ส่วนเจ้า ถ้าเจ้าดำเนินต่อหน้าเราอย่างดาวิดบิดาของเจ้าดำเนินนั้น กระทำตามทุกสิ่งซึ่งเราได้บัญชาแก่เจ้า และรักษากฎเกณฑ์ของเราและคำตัดสินของเรา

7:17 And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;

7:18 แล้วเราจะสถาปนาราชบัลลังก์แห่งอาณาจักรของเจ้า ดังที่เราได้กระทำพันธสัญญาไว้กับดาวิดบิดาของเจ้าว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งที่จะครอบครองเหนืออิสราเอล’

7:18 Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.

พระเจ้าทรงเตือนซาโลมอน
7:19 แต่ถ้าเจ้าหันไปและทอดทิ้งกฎเกณฑ์ของเราและบัญญัติของเราซึ่งเราตั้งไว้ต่อหน้าเจ้า และจะไปปรนนิบัติพระอื่นและนมัสการพระเหล่านั้น

God's Warning to Solomon (1 Kin. 9:6-9)
7:19 But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;

7:20 แล้วเราจะถอนรากเขาทั้งหลายออกจากแผ่นดินของเรา ซึ่งเราได้ให้แก่เขา และนิเวศซึ่งเราชำระให้บริสุทธิ์เพื่อนามของเรา เราจะเหวี่ยงออกไปจากสายตาของเรา และเราจะทำให้เขาเป็นคำภาษิตและคำครหาท่ามกลางชนชาติทั้งปวง

7:20 Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.

7:21 และนิเวศนี้ซึ่งสูงส่ง ทุกคนที่ผ่านไปจะประหลาดใจ และกล่าวว่า ‘ไฉนพระเยโฮวาห์จึงทรงกระทำเช่นนี้แก่แผ่นดินนี้และแก่พระนิเวศนี้’

7:21 And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house?

7:22 แล้วเขาทั้งหลายจะตอบว่า ‘เพราะเขาทั้งหลายทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา ผู้ทรงนำเขาออกจากแผ่นดินอียิปต์ และได้ยึดพระอื่น และได้นมัสการพระเหล่านั้นทั้งปรนนิบัติด้วย ฉะนั้นพระองค์จึงได้ทรงนำเหตุร้ายทั้งหมดนี้มาถึงเขาทั้งหลาย’”

7:22 And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.


2 พงศาวดาร 8 / 2 Chronicles 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การขยายราชอาณาจักร กิตติศัพท์แห่งซาโลมอนเลื่องลือไปทั่ว (1 พกษ 9:10-28)
8:1 และอยู่มาเมื่อสิ้นยี่สิบปี ที่ซาโลมอนได้ทรงสร้างพระนิเวศของพระเยโฮวาห์ และพระราชวังส่วนพระองค์

Vigorous Expansion and Fame of Solomon (1 Kin. 9:10-28)
8:1 And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,

8:2 ซาโลมอนได้ทรงเสริมสร้างหัวเมืองซึ่งหุรามได้ถวายแด่พระองค์ แล้วให้คนอิสราเอลอาศัยอยู่ในนั้น

8:2 That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.

8:3 และซาโลมอนได้เสด็จไปยังฮามัทโศบาห์ และยึดเมืองนั้นได้

8:3 And Solomon went to Hamathzobah, and prevailed against it.

8:4 พระองค์ได้ทรงสร้างเมืองทัดโมร์ไว้ในถิ่นทุรกันดาร และหัวเมืองคลังหลวงทั้งสิ้นซึ่งพระองค์ทรงสร้างไว้ในฮามัท

8:4 And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.

8:5 พระองค์ได้ทรงสร้างเมืองเบธโฮโรนบนและเบธโฮโรนล่างด้วยเป็นเมืองที่มั่นคง มีกำแพง ประตูเมือง และดาน

8:5 Also he built Bethhoron the upper, and Bethhoron the nether, fenced cities, with walls, gates, and bars;

8:6 และทรงสร้างเมืองบาอาลัทและหัวเมืองคลังหลวงทั้งปวงที่ซาโลมอนทรงมีอยู่ และเมืองทั้งปวงสำหรับรถรบของพระองค์ และเมืองทั้งปวงสำหรับพลม้าของพระองค์ และสิ่งใดๆซึ่งพระองค์ประสงค์จะสร้างในเยรูซาเล็ม ในเลบานอน และในแผ่นดินทั้งหมดซึ่งอยู่ในการครอบครองของพระองค์

8:6 And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.

8:7 ประชาชนทั้งปวงที่เหลืออยู่ในเหล่าคนฮิตไทต์ คนอาโมไรต์ คนเปริสซี คนฮีไวต์ และคนเยบุส ผู้ซึ่งไม่ใช่อิสราเอล

8:7 As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,

8:8 จากลูกหลานของชนเหล่านี้ ผู้เหลือต่อมาในแผ่นดิน ผู้ซึ่งประชาชนอิสราเอลมิได้ทำลาย ซาโลมอนได้ทรงกระทำให้ประชาชนเหล่านี้เป็นทาสแรงงานและเขาทั้งหลายก็เป็นอยู่จนทุกวันนี้

8:8 But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.

8:9 แต่ส่วนคนอิสราเอลนั้นซาโลมอนหาได้ทรงกระทำให้เป็นทาสแรงงานไม่ เขาทั้งหลายเป็นทหารและเป็นนายทหารของพระองค์ เป็นผู้บังคับบัญชารถรบของพระองค์ และพลม้าของพระองค์

8:9 But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.

8:10 และคนต่อไปนี้เป็นเจ้าหน้าที่ชั้นผู้ใหญ่ของกษัตริย์ซาโลมอน มีสองร้อยห้าสิบคน เป็นผู้ปกครองประชาชน

8:10 And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people.

8:11 ซาโลมอนทรงนำธิดาของฟาโรห์ขึ้นมาจากนครดาวิดยังพระราชวังซึ่งพระองค์ทรงสร้างไว้ให้พระนาง เพราะพระองค์ตรัสว่า “มเหสีของเราไม่ควรอยู่ในวังของดาวิดกษัตริย์แห่งอิสราเอล เพราะสถานที่ทั้งหลายซึ่งหีบแห่งพระเยโฮวาห์มาถึงเป็นที่บริสุทธิ์”

8:11 And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come.

8:12 แล้วซาโลมอนทรงถวายเครื่องเผาบูชาแด่พระเยโฮวาห์บนแท่นบูชาของพระเยโฮวาห์ ซึ่งพระองค์ทรงสร้างไว้ที่หน้ามุข

8:12 Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch,

8:13 ตามหน้าที่ประจำวันที่ต้องทำเป็นการถวายบูชาตามบัญญัติของโมเสส ในวันสะบาโต ในวันขึ้นค่ำหนึ่ง และในวันเทศกาลตามกำหนด ประจำปีสามเทศกาล คือเทศกาลกินขนมปังไร้เชื้อ เทศกาลสัปดาห์ และเทศกาลอยู่เพิง

8:13 Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.

8:14 ตามพระราชบัญชาของดาวิดราชบิดาของพระองค์ พระองค์ทรงกำหนดแบ่งเวรปุโรหิตสำหรับการปรนนิบัติ และแบ่งคนเลวีให้ประจำหน้าที่การสรรเสริญและการปรนนิบัติต่อหน้าปุโรหิต ตามหน้าที่ประจำวันที่ต้องทำ และคนเฝ้าประตูเป็นเวรเฝ้าทุกประตู เพราะว่าดาวิดบุรุษของพระเจ้าทรงบัญชาไว้เช่นนั้น

8:14 And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.

8:15 และเขาทั้งหลายมิได้หันไปเสียจากสิ่งซึ่งกษัตริย์ได้ทรงบัญชาปุโรหิตและคนเลวีซึ่งเกี่ยวกับเรื่องใดๆ และเกี่ยวกับเรื่องคลัง

8:15 And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.

8:16 บรรดาพระราชกิจของซาโลมอนก็ลุล่วงไปตั้งแต่วันที่วางรากพระนิเวศของพระเยโฮวาห์จนถึงวันสำเร็จงาน ดังนั้นพระนิเวศของพระเยโฮวาห์ก็สำเร็จครบถ้วน

8:16 Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected.

8:17 แล้วซาโลมอนเสด็จไปยังเอซีโอนเกเบอร์และเมืองเอโลทที่ชายทะเลในแผ่นดินเอโดม

8:17 Then went Solomon to Eziongeber, and to Eloth, at the sea side in the land of Edom.

8:18 และหุรามก็ให้ข้าราชการของพระองค์ส่งเรือ และข้าราชการที่คุ้นเคยกับทะเลไปให้ซาโลมอน และเขาทั้งหลายไปถึงเมืองโอฟีร์พร้อมกับข้าราชการของซาโลมอน และนำเอาทองคำจากที่นั่นหนักสี่ร้อยห้าสิบตะลันต์มายังกษัตริย์ซาโลมอน

8:18 And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.


2 พงศาวดาร 9 / 2 Chronicles 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชินีแห่งเชบาทรงเข้าเฝ้ากษัตริย์ซาโลมอน (1 พกษ 10:1-13)
9:1 เมื่อพระราชินีแห่งเชบาทรงได้ยินกิตติศัพท์แห่งซาโลมอน พระนางก็เสด็จมายังเยรูซาเล็ม เพื่อทดลองพระองค์ด้วยปัญหายุ่งยากต่างๆ พร้อมด้วยข้าราชบริพารมากมาย กับอูฐบรรทุกเครื่องเทศและทองคำเป็นอันมาก และเพชรพลอยต่างๆ และเมื่อพระนางเสด็จมาถึงซาโลมอนแล้ว พระนางทูลเรื่องในใจของพระนางทุกประการ

Queen of Sheba Comes to Solomon (1 Kin. 10:1-13)
9:1 And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

9:2 และซาโลมอนตรัสตอบปัญหาของพระนางทั้งสิ้น ไม่มีสิ่งใดที่ซ่อนเร้นอยู่พ้นซาโลมอนซึ่งพระองค์จะทรงอธิบายแก่พระนางไม่ได้

9:2 And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.

9:3 และเมื่อพระราชินีแห่งเชบาทรงเห็นพระสติปัญญาของซาโลมอนและพระราชวังที่พระองค์ทรงสร้าง

9:3 And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,

9:4 ทั้งอาหารที่โต๊ะเสวย กับการเข้าเฝ้าของบรรดาข้าราชการ และการปรนนิบัติรับใช้ของมหาดเล็กตลอดทั้งภูษาอาภรณ์ของเขา และพนักงานเชิญถ้วยของพระองค์ตลอดทั้งภูษาอาภรณ์ของเขา และการที่พระองค์เสด็จขึ้นไปในพระนิเวศของพระเยโฮวาห์ พระทัยของพระนางก็สลดลงทีเดียว

9:4 And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.

9:5 พระนางทูลกษัตริย์ว่า “ข่าวคราวซึ่งหม่อมฉันได้ยินในประเทศของหม่อมฉัน ถึงพระราชกิจและพระสติปัญญาของพระองค์เป็นความจริง

9:5 And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom:

9:6 แต่หม่อมฉันมิได้เชื่อถ้อยคำนั้น จนหม่อมฉันมาเฝ้า และตาของหม่อมฉันได้เห็นเอง และดูเถิด ที่เขาบอกแก่หม่อมฉันก็ไม่ถึงครึ่งหนึ่งแห่งพระสติปัญญาใหญ่ยิ่งของพระองค์ พระองค์เลิศล้ำยิ่งไปกว่าข่าวคราวที่หม่อมฉันได้ยิน

9:6 Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.

9:7 บรรดาคนของพระองค์ก็เป็นสุข บรรดาข้าราชการเหล่านี้ของพระองค์ ผู้อยู่งานประจำต่อพระพักตร์พระองค์และฟังพระสติปัญญาของพระองค์ก็เป็นสุข

9:7 Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.

9:8 สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ ผู้ทรงพอพระทัยในพระองค์และทรงแต่งตั้งพระองค์ไว้บนบัลลังก์ เป็นกษัตริย์เพื่อพระเยโฮวาห์พระเจ้าของพระองค์ เพราะพระเจ้าของพระองค์ทรงรักอิสราเอลและจะสถาปนาเขาไว้เป็นนิตย์ พระองค์จึงได้ทรงแต่งตั้งให้พระองค์เป็นกษัตริย์เหนือเขาทั้งหลาย เพื่อพระองค์จะทรงอำนวยความยุติธรรมและความเที่ยงธรรม”

9:8 Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.

9:9 แล้วพระนางก็ถวายทองคำหนึ่งร้อยยี่สิบตะลันต์แด่กษัตริย์ ทั้งเครื่องเทศเป็นจำนวนมาก และเพชรพลอยต่างๆ ไม่มีเครื่องเทศใดๆเหมือนอย่างที่พระราชินีแห่งเมืองเชบาถวายแด่กษัตริย์ซาโลมอน

9:9 And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.

9:10 ยิ่งกว่านั้นอีก ข้าราชการของหุรามและข้าราชการของซาโลมอนผู้นำทองคำมาจากโอฟีร์ ได้นำไม้ประดู่และเพชรพลอยต่างๆมา

9:10 And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.

9:11 แล้วกษัตริย์ทรงใช้ไม้ประดู่ทำขั้นบันไดพระนิเวศของพระเยโฮวาห์และพระราชวัง ทั้งทำพิณเขาคู่ และพิณใหญ่ให้แก่นักร้อง ซึ่งไม่เคยเห็นมีอย่างนั้นแต่ก่อนในแผ่นดินยูดาห์

9:11 And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.

9:12 กษัตริย์ซาโลมอนพระราชทานทุกอย่างแก่พระราชินีแห่งเชบาตามที่พระนางทรงมีพระประสงค์ ไม่ว่าพระนางจะทูลขอสิ่งใด นอกเหนือไปจากสิ่งที่พระนางนำมาถวายกษัตริย์ ดังนั้นพระนางก็เสด็จกลับไปยังแผ่นดินของพระนาง พร้อมกับข้าราชการของพระนาง

9:12 And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.

ทรัพย์สมบัติและความเจริญรุ่งเรืองของซาโลมอน (1 พกษ 10:14-29)
9:13 น้ำหนักทองคำที่นำมาส่งซาโลมอนในปีหนึ่งนั้น เป็นทองคำหกร้อยหกสิบหกตะลันต์

Riches and Splendor of Solomon (1 Kin. 10:14-29)
9:13 Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;

9:14 นอกเหนือจากทองคำซึ่งนักการค้าและพ่อค้าได้นำมา และกษัตริย์ทั้งปวงของประเทศอาระเบีย และบรรดาเจ้าเมืองแห่งแผ่นดินได้นำทองคำและเงินมายังซาโลมอน

9:14 Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.

9:15 กษัตริย์ซาโลมอนทรงสร้างโล่ใหญ่สองร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำทุบหกร้อยเชเขล

9:15 And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target.

9:16 และพระองค์ทรงสร้างโล่สามร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำสามร้อยเชเขล และกษัตริย์ก็ทรงเก็บโล่ไว้ในพระตำหนักพนาเลบานอน

9:16 And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.

9:17 กษัตริย์ทรงกระทำพระที่นั่งงาช้างขนาดใหญ่ด้วย และทรงบุด้วยทองคำบริสุทธิ์

9:17 Moreover the king made a great throne of ivory, and overlaid it with pure gold.

9:18 พระที่นั่งนั้นมีบันไดหกขั้น กับที่รองพระบาททำด้วยทองคำ ซึ่งติดอยู่กับพระที่นั่ง ทั้งสองข้างของพระที่นั่งมีที่วางพระหัตถ์ และสิงโตสองตัวยืนอยู่ข้างๆที่วางพระหัตถ์

9:18 And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays:

9:19 มีสิงโตอีกสิบสองตัวยืนอยู่ที่นั่น บนบันไดหกขั้นทั้งสองข้าง เขาไม่เคยทำในราชอาณาจักรใดๆเหมือนอย่างนี้

9:19 And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.

9:20 ภาชนะทั้งสิ้นสำหรับเครื่องดื่มของกษัตริย์ซาโลมอนทำด้วยทองคำ และภาชนะทั้งสิ้นของพระตำหนักพนาเลบานอนทำด้วยทองคำบริสุทธิ์ ไม่มีที่ทำด้วยเงินเลย เงินนั้นถือว่าเป็นของไม่มีค่าอะไรในสมัยของซาโลมอน

9:20 And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.

9:21 เพราะเรือของกษัตริย์แล่นไปยังทารชิชพร้อมกับข้าราชการของหุราม กำปั่นทารชิชนำทองคำ เงิน งาช้าง ลิง และนกยูง มาสามปีต่อครั้ง

9:21 For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.

9:22 ดังนั้นแหละ กษัตริย์ซาโลมอนจึงได้เปรียบกว่ากษัตริย์อื่นๆแห่งแผ่นดินโลกในเรื่องสมบัติและสติปัญญา

9:22 And king Solomon passed all the kings of the earth in riches and wisdom.

9:23 และกษัตริย์ทั้งสิ้นแห่งแผ่นดินโลกก็แสวงหาที่จะเข้าเฝ้าซาโลมอน เพื่อจะฟังพระสติปัญญาซึ่งพระเจ้าพระราชทานไว้ในใจของท่าน

9:23 And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.

9:24 ทุกคนก็นำเครื่องบรรณาการของเขามา เป็นเครื่องทำด้วยเงิน เครื่องทำด้วยทองคำ และเครื่องแต่งกาย เครื่องอาวุธ เครื่องเทศ ม้า และล่อ ตามจำนวนกำหนดทุกๆปี

9:24 And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.

9:25 และซาโลมอนทรงมีโรงช่องม้าสี่พันช่องสำหรับม้าและรถรบ และมีพลม้าหนึ่งหมื่นสองพันคน ซึ่งพระองค์ทรงให้ประจำอยู่ในหัวเมืองรถรบและอยู่กับกษัตริย์ที่กรุงเยรูซาเล็ม

9:25 And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.

9:26 และพระองค์ทรงครอบครองเหนือกษัตริย์ทั้งปวงตั้งแต่แม่น้ำถึงแผ่นดินของคนฟีลิสเตีย และถึงพรมแดนของอียิปต์

9:26 And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt.

9:27 และกษัตริย์ทรงกระทำให้เงินนั้นเป็นของสามัญในกรุงเยรูซาเล็มเหมือนก้อนหิน และกระทำให้มีไม้สนสีดาร์มากมายเหมือนไม้มะเดื่อแห่งหุบเขา

9:27 And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.

9:28 และเขานำม้าเข้ามาถวายซาโลมอนจากอียิปต์ และจากแผ่นดินทั้งปวง

9:28 And they brought unto Solomon horses out of Egypt, and out of all lands.

การสิ้นพระชนม์ของซาโลมอน (1 พกษ 11:41-43)
9:29 ส่วนพระราชกิจนอกนั้นของซาโลมอน ตั้งแต่ต้นจนปลาย มิได้บันทึกไว้ในหนังสือของนาธันผู้พยากรณ์ และในคำพยากรณ์ของอาหิยาห์ชาวชีโลห์ และในนิมิตของอิดโดผู้ทำนายเกี่ยวกับเยโรโบอัมบุตรชายเนบัทหรือ

The Death of Solomon (1 Kin. 11:41-43)
9:29 Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?

9:30 ซาโลมอนทรงครอบครองในกรุงเยรูซาเล็มเหนืออิสราเอลทั้งปวงสี่สิบปี

9:30 And Solomon reigned in Jerusalem over all Israel forty years.

9:31 และซาโลมอนล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในนครดาวิดราชบิดาของพระองค์ และเรโหโบอัมโอรสของพระองค์ครอบครองแทนพระองค์

9:31 And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.


2 พงศาวดาร 10 / 2 Chronicles 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เรโหโบอัมปกครองแทนซาโลมอน ความโง่เขลาของเรโหโบอัม (1 พกษ 12:1-15)
10:1 เรโหโบอัมได้ไปยังเมืองเชเคม เพราะอิสราเอลทั้งปวงได้มายังเชเคมเพื่อจะตั้งท่านให้เป็นกษัตริย์

Rehoboam Succeeds Solomon; His Folly (1 Kin. 12:1-11)
10:1 And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king.

10:2 และอยู่มาเมื่อเยโรโบอัมบุตรชายเนบัทได้ยินเรื่องนั้น เพราะท่านยังอยู่ในอียิปต์ที่ซึ่งท่านหนีไปจากพระพักตร์กษัตริย์ซาโลมอน แล้วเยโรโบอัมกลับจากอียิปต์

10:2 And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he had fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.

10:3 เขาทั้งหลายก็ใช้คนไปเรียนท่าน และเยโรโบอัมกับอิสราเอลทั้งหมดได้มาและทูลเรโหโบอัมว่า

10:3 And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,

10:4 “พระราชบิดาของพระองค์ได้กระทำให้แอกของข้าพระองค์ทุกข์หนัก เพราะฉะนั้นบัดนี้ขอทรงผ่อนการปรนนิบัติอย่างทุกข์หนักของพระราชบิดาของพระองค์ และแอกอันหนักของพระองค์เหนือข้าพระองค์ทั้งหลายให้เบาลงเสีย และข้าพระองค์ทั้งหลายจะปรนนิบัติพระองค์”

10:4 Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.

10:5 พระองค์ตรัสกับเขาว่า “สิ้นสามวันจงกลับมาหาเราอีก” ประชาชนจึงกลับไปเสีย

10:5 And he said unto them, Come again unto me after three days. And the people departed.

10:6 แล้วกษัตริย์เรโหโบอัมก็ทรงปรึกษากับบรรดาผู้เฒ่า ผู้อยู่งานประจำซาโลมอนราชบิดาของพระองค์ขณะเมื่อพระองค์ยังทรงพระชนม์อยู่ว่า “ท่านทั้งหลายจะแนะนำเราให้ตอบประชาชนนี้อย่างไร”

10:6 And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?

10:7 เขาทั้งหลายทูลพระองค์ว่า “ถ้าพระองค์ทรงเมตตาแก่ประชาชนนี้และให้เขาพอใจ และตรัสตอบคำดีแก่เขา เขาทั้งหลายจะเป็นผู้รับใช้ของพระองค์เป็นนิตย์”

10:7 And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.

10:8 แต่พระองค์ทรงทอดทิ้งคำปรึกษาซึ่งผู้เฒ่าถวายนั้นเสีย และไปปรึกษากับคนหนุ่มซึ่งเติบโตขึ้นมาพร้อมกับพระองค์และอยู่งานประจำพระองค์

10:8 But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.

10:9 และพระองค์ตรัสกับเขาทั้งหลายว่า “ท่านจะแนะนำเราอย่างไร เพื่อพวกเราจะตอบประชาชนนี้ผู้ที่ทูลเราว่า ‘ขอทรงผ่อนแอกซึ่งพระราชบิดาของพระองค์วางอยู่เหนือข้าพระองค์ทั้งหลายให้เบาลง’”

10:9 And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?

10:10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ว่า “พระองค์จงตรัสดังนี้แก่ประชาชนนี้ ผู้ทูลพระองค์ว่า ‘พระราชบิดาของพระองค์ได้ทรงกระทำให้แอกของข้าพระองค์ทั้งหลายทุกข์หนัก แต่ขอพระองค์ทรงผ่อนแก่ข้าพระองค์ให้เบาลง’ นั้น พระองค์จงตรัสแก่เขาทั้งหลายอย่างนี้ว่า ‘นิ้วก้อยของเราก็หนากว่าเอวแห่งราชบิดาของเรา

10:10 And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

10:11 ที่พระราชบิดาของเราวางแอกหนักบนท่านทั้งหลายก็ดีแล้ว เราจะเพิ่มแอกให้แก่ท่านทั้งหลายอีก พระราชบิดาของเราตีสอนท่านทั้งหลายด้วยไม้เรียว แต่เราจะตีสอนท่านทั้งหลายด้วยแส้แมลงป่อง’”

10:11 For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.

อาณาจักรได้แยกกัน เยโรโบอัมปกครองเหนืออิสราเอล (1 พกษ 12:16-24)
10:12 เยโรโบอัมกับประชาชนทั้งปวงจึงเข้ามาเฝ้าเรโหโบอัมในวันที่สาม ดังที่กษัตริย์รับสั่งว่า “จงมาหาเราอีกในวันที่สาม”

Kingdom Divided; Jeroboam Takes Israel (1 Kin. 12:12-19)
10:12 So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.

10:13 และกษัตริย์ตรัสตอบเขาทั้งหลายอย่างดุดัน กษัตริย์เรโหโบอัมทรงทอดทิ้งคำปรึกษาของผู้เฒ่าเสีย

10:13 And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,

10:14 และตรัสกับเขาทั้งหลายตามคำแนะนำของพวกคนหนุ่มว่า “พระราชบิดาของเราทำแอกของท่านทั้งหลายให้หนัก แต่เราจะเพิ่มให้แก่แอกนั้น พระราชบิดาของเราตีสอนท่านทั้งหลายด้วยไม้เรียว แต่เราจะตีสอนท่านทั้งหลายด้วยแส้แมลงป่อง”

10:14 And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.

10:15 กษัตริย์จึงมิได้ทรงฟังเสียงประชาชน เพราะเหตุการณ์นี้เป็นมาแต่พระเจ้า เพื่อพระเยโฮวาห์จะทรงให้พระวจนะของพระองค์ได้สำเร็จ ซึ่งพระองค์ตรัสโดยอาหิยาห์ชาวชีโลห์แก่เยโรโบอัมบุตรชายเนบัท

10:15 So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.

10:16 และเมื่ออิสราเอลทั้งปวงเห็นว่ากษัตริย์มิได้ทรงฟังเขาทั้งหลาย ประชาชนก็ทูลตอบกษัตริย์ว่า “ข้าพระองค์ทั้งหลายมีส่วนอะไรในดาวิด ข้าพระองค์ทั้งหลายไม่มีส่วนมรดกในบุตรเจสซี โอ อิสราเอลเอ๋ย กลับไปเต็นท์ของตนแต่ละคนเถิด ข้าแต่ดาวิด จงดูแลราชวงศ์ของพระองค์เองเถิด” อิสราเอลทั้งปวงจึงไปยังเต็นท์ของเขาทั้งหลาย

10:16 And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.

10:17 แต่เรโหโบอัมทรงปกครองเหนือประชาชนอิสราเอลผู้อาศัยอยู่ในหัวเมืองยูดาห์

10:17 But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.

10:18 แล้วกษัตริย์เรโหโบอัมทรงใช้ฮาโดรัมนายงานเหนือแรงงานเกณฑ์ไป และประชาชนอิสราเอลก็เอาหินขว้างท่านถึงตาย แล้วกษัตริย์เรโหโบอัมก็ทรงรีบขึ้นรถรบของพระองค์ ทรงหนีไปกรุงเยรูซาเล็ม

10:18 Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

10:19 อิสราเอลจึงกบฏต่อราชวงศ์ของดาวิดถึงทุกวันนี้

10:19 And Israel rebelled against the house of David unto this day.


2 พงศาวดาร 11 / 2 Chronicles 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระเจ้าทรงเตือนเรโหโบอัมไม่ให้สู้รบกับอิสราเอลสิบตระกูล
11:1 เมื่อเรโหโบอัมมายังกรุงเยรูซาเล็มแล้ว พระองค์ได้ทรงรวบรวมวงศ์วานยูดาห์และเบนยามิน เป็นนักรบที่คัดเลือกแล้วหนึ่งแสนแปดหมื่นคน เพื่อจะสู้รบกับอิสราเอล หมายจะเอาราชอาณาจักรคืนมาให้แก่เรโหโบอัม

Rehoboam Commanded Not to Fight for the Ten Tribes (1 Kin. 12:21-24)
11:1 And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.

11:2 แต่พระวจนะของพระเยโฮวาห์มายังเชไมอาห์คนของพระเจ้าว่า

11:2 But the word of the LORD came to Shemaiah the man of God, saying,

11:3 “จงไปทูลเรโหโบอัมโอรสของซาโลมอนกษัตริย์แห่งยูดาห์ และบอกแก่อิสราเอลทั้งปวงในยูดาห์และเบนยามินว่า

11:3 Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,

11:4 ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าอย่าขึ้นไปสู้รบกับพี่น้องของเจ้า จงกลับไปบ้านของตนทุกคนเถิด เพราะสิ่งนี้เป็นมาจากเรา’” เขาทั้งหลายก็เชื่อฟังพระวจนะของพระเยโฮวาห์ และกลับไป ไม่ได้สู้รบกับเยโรโบอัม

11:4 Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.

การสร้างหัวเมืองเพื่อป้องกัน
11:5 และเรโหโบอัมประทับในกรุงเยรูซาเล็ม และพระองค์ทรงสร้างหัวเมืองเพื่อป้องกันในยูดาห์

Cities Built for Defense
11:5 And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.

11:6 พระองค์ทรงสร้างเมืองเบธเลเฮม เอตาม เทโคอา

11:6 He built even Bethlehem, and Etam, and Tekoa,

11:7 เบธซูร์ โสโค อดุลลัม

11:7 And Bethzur, and Shoco, and Adullam,

11:8 กัท มาเรชาห์ และศิฟ

11:8 And Gath, and Mareshah, and Ziph,

11:9 อาโดราอิม ลาคีช และอาเซคาห์

11:9 And Adoraim, and Lachish, and Azekah,

11:10 โศราห์ อัยยาโลน และเฮโบรน หัวเมืองซึ่งมีป้อมที่อยู่ในยูดาห์และในเบนยามิน

11:10 And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.

11:11 พระองค์ทรงเสริมป้อมปราการให้แข็งแกร่ง และส่งผู้บังคับบัญชาไปประจำการในป้อมเหล่านั้น และทรงสะสมเสบียงอาหาร น้ำมัน และน้ำองุ่น

11:11 And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.

11:12 และพระองค์ทรงเก็บโล่และหอกไว้ในหัวเมืองทั้งปวง และกระทำให้หัวเมืองเหล่านั้นแข็งแรงมาก พระองค์จึงทรงยึดยูดาห์และเบนยามินไว้ได้

11:12 And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.

11:13 และปุโรหิตกับคนเลวีซึ่งอยู่ในอิสราเอลทั้งสิ้นได้เข้ามาหาพระองค์จากเขตแดนซึ่งเขาอาศัยอยู่

11:13 And the priests and the Levites that were in all Israel resorted to him out of all their coasts.

เยโรโบอัมได้ขับไล่พวกปุโรหิตกับคนเลวีออก
11:14 เพราะคนเลวีละทิ้งทุ่งหญ้าและที่บ้านซึ่งเขายึดถือเป็นกรรมสิทธิ์และมายังยูดาห์และเยรูซาเล็ม เพราะเยโรโบอัมและโอรสของพระองค์ได้ขับไล่เขาทั้งหลายออกจากตำแหน่งปุโรหิตของพระเยโฮวาห์

Jeroboam Casts Out Levites and Priests
11:14 For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD:

11:15 และพระองค์ทรงแต่งตั้งปุโรหิตของพระองค์ขึ้นสำหรับปูชนียสถานสูงทั้งหลาย และสำหรับเมษปีศาจ และสำหรับรูปลูกวัวซึ่งพระองค์ทรงสร้างขึ้น

11:15 And he ordained him priests for the high places, and for the devils, and for the calves which he had made.

11:16 และบรรดาผู้ที่ปักใจแสวงหาพระเยโฮวาห์พระเจ้าของอิสราเอลก็ติดตามเขาทั้งหลายมาจากตระกูลทั้งปวงของอิสราเอลยังเยรูซาเล็ม เพื่อถวายสัตวบูชาต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขาทั้งหลาย

11:16 And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers.

11:17 เขาทั้งหลายได้เสริมกำลังให้ราชอาณาจักรของยูดาห์ และได้กระทำให้เรโหโบอัมโอรสของซาโลมอนเข้มแข็งอยู่ได้สามปี เพราะเขาทั้งหลายดำเนินอยู่สามปีในวิถีของดาวิดและซาโลมอน

11:17 So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.

ราชวงศ์ของเรโหโบอัม
11:18 เรโหโบอัมทรงรับมาหะลัทธิดาของเยรีโมทโอรสของดาวิดเป็นมเหสี และอาบีฮาอิลบุตรสาวของเอลีอับบุตรชายเจสซี

Family of Rehoboam
11:18 And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse;

11:19 และพระนางก็ประสูติโอรสให้พระองค์คือ เยอูช เชมาริยาห์ และศาฮัม

11:19 Which bare him children; Jeush, and Shamariah, and Zaham.

11:20 ภายหลังพระองค์ก็ทรงรับมาอาคาห์ธิดาของอับซาโลม ผู้ซึ่งประสูติ อาบียาห์ อัททัย ซีซา และเชโลมิทให้พระองค์

11:20 And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.

11:21 เรโหโบอัมทรงรักมาอาคาห์ธิดาของอับซาโลมมากกว่ามเหสีและนางสนมของพระองค์ทั้งสิ้น (พระองค์มีมเหสีสิบแปดองค์และนางสนมหกสิบคนและให้กำเนิดโอรสยี่สิบแปดองค์และธิดาหกสิบองค์)

11:21 And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)

11:22 และเรโหโบอัมทรงแต่งตั้งให้อาบียาห์โอรสของมาอาคาห์เป็นโอรสองค์ใหญ่ ให้เป็นประมุขท่ามกลางพี่น้องของตน เพราะพระองค์ทรงตั้งพระทัยจะให้ท่านเป็นกษัตริย์

11:22 And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.

11:23 และพระองค์ทรงจัดการอย่างฉลาด และแจกจ่ายบรรดาโอรสของพระองค์ไปทั่วแผ่นดินทั้งสิ้นของยูดาห์และของเบนยามิน ในหัวเมืองที่มีป้อมทั้งสิ้น และพระองค์ประทานเสบียงอาหารให้อย่างอุดม และพระองค์ทรงประสงค์มเหสีมากมาย

11:23 And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.


2 พงศาวดาร 12 / 2 Chronicles 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เรโหโบอัมทรงทอดทิ้งพระเจ้า (1 พกษ 14:21-24)
12:1 ต่อมาเมื่อราชอาณาจักรของเรโหโบอัมตั้งมั่นคงและแข็งแรงแล้ว พระองค์ทรงทอดทิ้งพระราชบัญญัติของพระเยโฮวาห์เสีย และอิสราเอลทั้งปวงก็ทิ้งพร้อมกับพระองค์ด้วย

Rehoboam's Apostasy (1 Kin. 14:21-24)
12:1 And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.

ชิชักกษัตริย์แห่งอียิปต์บุกรุกกรุงเยรูซาเล็ม (1 พกษ 14:25-28)
12:2 อยู่มาในปีที่ห้าแห่งกษัตริย์เรโหโบอัม เพราะเขาทั้งหลายได้ละเมิดต่อพระเยโฮวาห์ ชิชักกษัตริย์แห่งอียิปต์เสด็จขึ้นมาสู้รบเยรูซาเล็ม

Shishak of Egypt Invades Jerusalem (1 Kin. 14:25-28)
12:2 And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,

12:3 มีรถรบหนึ่งพันสองร้อยคันและพลม้าหกหมื่นคน และพลผู้มากับพระองค์จากอียิปต์นับไม่ถ้วนคือ ชาวลิบนี คนสุคีอิม และคนเอธิโอเปีย

12:3 With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians.

12:4 และพระองค์ทรงยึดหัวเมืองที่มีป้อมของยูดาห์และมายังเยรูซาเล็ม

12:4 And he took the fenced cities which pertained to Judah, and came to Jerusalem.

12:5 แล้วเชไมอาห์ผู้พยากรณ์ได้มาเฝ้าเรโหโบอัมและบรรดาเจ้านายแห่งยูดาห์ ผู้มาประชุมกันอยู่ที่เยรูซาเล็มด้วยเรื่องชิชัก และกล่าวแก่เขาทั้งหลายว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าได้ละทิ้งเรา เราจึงได้ละทิ้งเจ้าให้อยู่ในมือของชิชัก”

12:5 Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.

12:6 แล้วเจ้านายแห่งอิสราเอลและกษัตริย์ได้ถ่อมตนลงและกล่าวว่า “พระเยโฮวาห์ทรงชอบธรรมแล้ว”

12:6 Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous.

12:7 เมื่อพระเยโฮวาห์ทรงเห็นว่าเขาทั้งหลายถ่อมตัวลง พระวจนะของพระเยโฮวาห์ได้มาถึงเชไมอาห์ว่า “เขาทั้งหลายได้ถ่อมตัวลงแล้ว เราจึงจะไม่ทำลายเขา แต่เราจะประสาทการช่วยให้พ้นแก่เขาบ้าง และพระพิโรธของเราจะไม่เทลงมาเหนือเยรูซาเล็มโดยมือของชิชัก

12:7 And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.

12:8 อย่างไรก็ดีเขาทั้งหลายต้องเป็นผู้รับใช้ของชิชัก เพื่อเขาทั้งหลายจะได้ทราบความแตกต่างระหว่างการรับใช้เราและรับใช้ราชอาณาจักรทั้งหลายของแผ่นดินโลก”

12:8 Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.

12:9 ชิชักกษัตริย์แห่งอียิปต์จึงขึ้นมาต่อสู้เยรูซาเล็ม พระองค์ทรงเก็บเอาทรัพย์สินแห่งพระนิเวศของพระเยโฮวาห์ และทรัพย์สมบัติในพระราชวัง พระองค์ทรงเก็บเอาไปทุกอย่าง พระองค์ทรงเก็บเอาโล่ทองคำซึ่งซาโลมอนทรงสร้างไว้นั้นไปด้วย

12:9 So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.

12:10 และกษัตริย์เรโหโบอัมทรงทำโล่ทองสัมฤทธิ์ขึ้นแทน และได้มอบไว้ในมือของทหารรักษาพระองค์ ผู้เฝ้าทวารพระราชวัง

12:10 Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house.

12:11 และกษัตริย์เสด็จเข้าไปในพระนิเวศของพระเยโฮวาห์เมื่อไร ทหารรักษาพระองค์ก็มาถือโล่นั้น แล้วนำกลับไปเก็บไว้ในห้องทหารรักษาพระองค์ตามเดิม

12:11 And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber.

12:12 และเมื่อพระองค์ทรงถ่อมพระองค์ลง พระพิโรธของพระเยโฮวาห์ก็หันไปเสียจากพระองค์ มิได้ทำลายพระองค์อย่างสิ้นเชิง ยิ่งกว่านั้นอีกสภาพการณ์ก็ยังดีอยู่ในยูดาห์

12:12 And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.

การสิ้นพระชนม์ของเรโหโบอัม (1 พกษ 14:31)
12:13 กษัตริย์เรโหโบอัมจึงสถาปนาพระองค์ขึ้นในกรุงเยรูซาเล็มและทรงครอบครอง เมื่อเรโหโบอัมทรงเริ่มครอบครองนั้นมีพระชนมายุสี่สิบเอ็ดพรรษา และพระองค์ทรงครอบครองสิบเจ็ดปีในกรุงเยรูซาเล็ม อันเป็นเมืองซึ่งพระเยโฮวาห์ทรงเลือกสรรไว้จากตระกูลต่างๆทั้งสิ้นของอิสราเอล เพื่อจะตั้งพระนามของพระองค์ไว้ที่นั่น พระมารดาของพระองค์ทรงพระนามว่านาอามาห์คนอัมโมน

The Death of Rehoboam (1 Kin. 14:29-31)
12:13 So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

12:14 และพระองค์ได้ทรงกระทำการชั่วร้าย เพราะพระองค์ไม่ตั้งพระทัยของพระองค์ที่จะแสวงหาพระเยโฮวาห์

12:14 And he did evil, because he prepared not his heart to seek the LORD.

12:15 ส่วนพระราชกิจของเรโหโบอัม ตั้งแต่ต้นจนสุดท้าย มิได้บันทึกไว้ในหนังสือของเชไมอาห์ผู้พยากรณ์ และของอิดโดผู้ทำนายตามแบบพงศาวดารหรือ มีสงครามเรื่อยไปอยู่ระหว่างเรโหโบอัมและเยโรโบอัม

12:15 Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.

12:16 และเรโหโบอัมก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังพระศพไว้ในนครดาวิด และอาบียาห์ราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

12:16 And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.


2 พงศาวดาร 13 / 2 Chronicles 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาบียาห์ครอบครองเหนือยูดาห์ (1 พกษ 15:1-2)
13:1 ในปีที่สิบแปดแห่งรัชกาลของกษัตริย์เยโรโบอัม อาบียาห์ได้เริ่มครอบครองเหนือประเทศยูดาห์

Abijah Reigns over Judah (1 Kin. 15:1-2)
13:1 Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.

13:2 พระองค์ทรงครอบครองในเยรูซาเล็มสามปี พระชนนีของพระองค์มีพระนามว่ามีคายาห์ธิดาของอุรีเอลแห่งกิเบอาห์ มีสงครามระหว่างอาบียาห์และเยโรโบอัม

13:2 He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.

13:3 อาบียาห์เสด็จออกทำสงคราม มีกองทัพทหารชำนาญศึกเป็นคนคัดเลือกแล้วสี่แสนคน และเยโรโบอัมได้ตั้งแนวรบสู้กับพระองค์ด้วยคนคัดเลือกแล้วเป็นทแกล้วทหารแปดแสนคน

13:3 And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.

13:4 และอาบียาห์ทรงลุกยืนอยู่บนภูเขาเศมาราอิมซึ่งอยู่ในถิ่นเทือกเขาเอฟราอิม และตรัสว่า “ข้าแต่เยโรโบอัมและอิสราเอลทั้งปวง ขอฟังข้าพเจ้า

13:4 And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;

13:5 ไม่ควรหรือที่ท่านทั้งหลายจะรู้ว่า พระเยโฮวาห์พระเจ้าแห่งอิสราเอลพระราชทานตำแหน่งกษัตริย์เหนืออิสราเอลเป็นนิตย์แก่ดาวิด และลูกหลานของพระองค์โดยพันธสัญญาเกลือ

13:5 Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?

13:6 ถึงกระนั้นเยโรโบอัมบุตรชายเนบัท ข้าราชการของซาโลมอนโอรสของดาวิด ได้ลุกขึ้นกบฏต่อเจ้านายของตน

13:6 Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.

13:7 และมีคนถ่อยคนอันธพาลบางคนมั่วสุมกันกับเขาและขันสู้กับเรโหโบอัมโอรสของซาโลมอน เมื่อเรโหโบอัมยังเด็กอยู่และใจอ่อนแอต้านทานไม่ไหว

13:7 And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.

13:8 และบัดนี้ท่านคิดว่าจะต่อต้านราชอาณาจักรของพระเยโฮวาห์ซึ่งอยู่ในมือของลูกหลานของดาวิด เพราะท่านทั้งหลายเป็นคนหมู่ใหญ่และมีลูกวัวทองคำซึ่งเยโรโบอัมสร้างไว้ให้ท่านเป็นพระ

13:8 And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with you golden calves, which Jeroboam made you for gods.

13:9 ท่านทั้งหลายมิได้ขับไล่ปุโรหิตของพระเยโฮวาห์ ลูกหลานของอาโรน และคนเลวีออกไป และตั้งปุโรหิตสำหรับตนเองอย่างชนชาติทั้งหลายหรือ ผู้ใดที่นำวัวหนุ่มและแกะผู้เจ็ดตัวมาชำระตัวให้บริสุทธิ์ไว้ จะได้เป็นปุโรหิตของสิ่งที่ไม่ใช่พระ

13:9 Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.

13:10 แต่สำหรับเราทั้งหลาย พระเยโฮวาห์ทรงเป็นพระเจ้าของเราทั้งหลาย และเราทั้งหลายมิได้ทอดทิ้งพระองค์ เรามีปุโรหิตผู้ปรนนิบัติพระเยโฮวาห์ เป็นลูกหลานของอาโรน ทั้งมีคนเลวีทำงานหน้าที่ของเขาทั้งหลาย

13:10 But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business:

13:11 เขาถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ทุกเช้าทุกเย็น ทั้งเครื่องหอม ตั้งขนมปังหน้าพระพักตร์บนโต๊ะบริสุทธิ์ และดูแลคันประทีปทองคำพร้อมทั้งตะเกียง เพื่อให้ประทีปลุกอยู่ทุกเย็น เพราะเราได้รักษาพระบัญชากำชับของพระเยโฮวาห์พระเจ้าของเรา แต่ท่านได้ทอดทิ้งพระองค์เสีย

13:11 And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.

13:12 และดูเถิด พระเจ้าทรงอยู่กับเรา ทรงเป็นผู้บังคับบัญชาของเรา และปุโรหิตของพระองค์พร้อมกับแตรศึกพร้อมที่จะเป่าเรียกทำสงครามต่อสู้กับท่าน โอ ข้าแต่ประชาชนอิสราเอล ขออย่าต่อสู้กับพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่าน เพราะท่านจะชนะไม่ได้”

13:12 And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper.

13:13 เยโรโบอัมได้ส้องสุมผู้คนไว้เพื่อจะอ้อมมาหาเขาจากเบื้องหลัง ดังนั้นกองทหารของท่านจึงอยู่ข้างหน้ายูดาห์ และกองซุ่มก็อยู่ข้างหลังเขา

13:13 But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.

13:14 และเมื่อยูดาห์มองดูข้างหลัง ดูเถิด การศึกก็อยู่ข้างหน้าและข้างหลังเขา และเขาทั้งหลายก็ร้องทูลต่อพระเยโฮวาห์ และบรรดาปุโรหิตก็เป่าแตร

13:14 And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets.

13:15 แล้วคนของยูดาห์ก็ตะเบ็งเสียงร้องทำนองศึกและเมื่อคนยูดาห์ตะโกน อยู่มาพระเจ้าทรงให้เยโรโบอัมและอิสราเอลทั้งปวงพ่ายแพ้ไปต่ออาบียาห์และยูดาห์

13:15 Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.

13:16 คนอิสราเอลได้หนีต่อหน้ายูดาห์ และพระเจ้าทรงมอบเขาไว้ในมือของเขาทั้งหลาย

13:16 And the children of Israel fled before Judah: and God delivered them into their hand.

13:17 อาบียาห์และประชาชนของพระองค์ก็ฆ่าเขาเสียมากมาย คนอิสราเอลที่คัดเลือกแล้วจึงล้มตายห้าแสนคน

13:17 And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.

13:18 นี่แหละคนอิสราเอลก็ถูกปราบปรามในครั้งนั้น และคนยูดาห์ก็ชนะ เพราะเขาพึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา

13:18 Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.

13:19 และอาบียาห์ได้ติดตามเยโรโบอัม และยึดเอาหัวเมืองจากพระองค์ คือเมืองเบธเอลกับชนบทของเมืองนั้น และเยชานาห์กับชนบทของเมืองนั้น และเอโฟรนกับชนบทของเมืองนั้น

13:19 And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephrain with the towns thereof.

การสิ้นพระชนม์ของเยโรโบอัม (1 พกษ 14:19-20)
13:20 เยโรโบอัมมิได้ฟื้นอำนาจของพระองค์ในรัชสมัยของอาบียาห์ และพระเยโฮวาห์ทรงประหารพระองค์ พระองค์ก็สิ้นพระชนม์

The Death of Jeroboam (1 Kin. 14:19-20)
13:20 Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.

ครอบครัวของอาบียาห์
13:21 แต่อาบียาห์ก็มีอำนาจยิ่งขึ้น และมีมเหสีสิบสี่องค์ ให้กำเนิดโอรสยี่สิบสององค์ และธิดาสิบหกองค์

The Family of Abijah
13:21 But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.

13:22 ราชกิจนอกนั้นของอาบียาห์ วิธีการและพระดำรัสของพระองค์ได้บันทึกไว้ในหนังสือของผู้พยากรณ์อิดโด

13:22 And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.


2 พงศาวดาร 14 / 2 Chronicles 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การสิ้นพระชนม์ของอาบียาห์ อาสาขึ้นครองแทน (1 พกษ 15:7-10)
14:1 อาบียาห์จึงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ เขาก็ฝังพระศพไว้ในนครดาวิด และอาสาโอรสของพระองค์ได้ขึ้นครองแทนพระองค์ ในรัชกาลของอาสาแผ่นดินได้สงบอยู่สิบปี

The Death of Abijah; Asa Succeeds Him (1 Kin. 15:7-10)
14:1 So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.

14:2 และอาสาทรงกระทำสิ่งที่ดีและชอบในสายพระเนตรพระเยโฮวาห์พระเจ้าของพระองค์

14:2 And Asa did that which was good and right in the eyes of the LORD his God:

14:3 พระองค์ทรงกำจัดแท่นบูชาพระต่างด้าวและปูชนียสถานสูงทั้งหลาย และพังเสาศักดิ์สิทธิ์ลง และได้โค่นเสารูปเคารพเสีย

14:3 For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves:

14:4 และทรงบัญชาให้ยูดาห์แสวงหาพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของตน และให้รักษาพระราชบัญญัติและพระบัญญัติ

14:4 And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.

14:5 พระองค์ทรงกำจัดปูชนียสถานสูงและแท่นเครื่องหอมออกเสียจากหัวเมืองทั้งสิ้นของยูดาห์ด้วย และราชอาณาจักรก็ได้สงบอยู่ภายใต้พระองค์

14:5 Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.

14:6 พระองค์ทรงสร้างหัวเมืองที่มีป้อมในยูดาห์ เพราะแผ่นดินก็สงบ พระองค์มิได้ทำสงครามในปีเหล่านั้น เพราะพระเยโฮวาห์ทรงประทานการหยุดพักสงบแก่พระองค์

14:6 And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.

14:7 และพระองค์ตรัสกับยูดาห์ว่า “ให้เราทั้งหลายสร้างหัวเมืองเหล่านี้ ล้อมด้วยกำแพง หอคอย ประตูเมือง และดาน แผ่นดินยังเป็นของเรา เพราะเราได้แสวงหาพระเยโฮวาห์พระเจ้าของเรา เราได้แสวงหาพระองค์ และพระองค์ได้ทรงประทานการหยุดพักสงบทุกด้าน” เขาทั้งหลายจึงสร้างและจำเริญขึ้น

14:7 Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered.

14:8 และอาสาทรงมีกองทัพสรรพด้วยโล่ใหญ่และหอกจากยูดาห์สามแสนคน และจากเบนยามินซึ่งถือโล่และโก่งธนูสองแสนแปดหมื่นคน ทั้งสิ้นเป็นทแกล้วทหาร

14:8 And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.

การชนะยิ่งใหญ่ของอาสาเหนือเศ-ราห์ (2 พศด 16:8)
14:9 เศ-ราห์ชาวเอธิโอเปียได้ออกมาต่อสู้กับเขาทั้งหลายด้วยกองทัพหนึ่งล้านคน และรถรบสามร้อยคันมาถึงเมืองมาเรชาห์

Asa's Great Victory over Zerah (2 Chr. 16:8)
14:9 And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.

14:10 และอาสาทรงยกออกไปปะทะกับเขา และเขาทั้งหลายก็ตั้งแนวรบในหุบเขาเศฟาธาห์ที่มาเรชาห์

14:10 Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.

14:11 และอาสาร้องทูลต่อพระเยโฮวาห์พระเจ้าของพระองค์ว่า “ข้าแต่พระเยโฮวาห์ ไม่มีผู้ใดช่วยได้อย่างพระองค์ ในการสู้รบกันระหว่างผู้ที่มีกำลังกับผู้ที่ไม่มีกำลัง โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย ขอทรงช่วยพวกข้าพระองค์ เพราะข้าพระองค์ทั้งหลายพึ่งพระองค์ ข้าพระองค์ทั้งหลายมาต่อสู้กับชนหมู่ใหญ่นี้ในพระนามของพระองค์ โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ทั้งหลาย ขออย่าให้มนุษย์ชนะพระองค์”

14:11 And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let not man prevail against thee.

14:12 พระเยโฮวาห์จึงทรงให้ชาวเอธิโอเปียพ่ายแพ้ต่ออาสาและต่อยูดาห์ และชาวเอธิโอเปียก็หนีไป

14:12 So the LORD smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.

14:13 อาสาและพลที่อยู่กับพระองค์ก็ไล่ตามเขาไปถึงเมืองเก-ราร์ และชาวเอธิโอเปียล้มตายมากจนไม่เหลือสักชีวิตเดียว เพราะเขาได้แตกพ่ายต่อพระพักตร์พระเยโฮวาห์และกองทัพของพระองค์ คนยูดาห์ได้เก็บของที่ริบได้มากมายนักหนา

14:13 And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.

14:14 และเขาก็โจมตีบรรดาหัวเมืองรอบเมืองเก-ราร์ เพราะว่าความกลัวพระเยโฮวาห์นั้นมาครอบเขาทั้งหลาย เขาได้ปล้นหัวเมืองทั้งสิ้น เพราะมีของที่ริบได้ในนั้นมาก

14:14 And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.

14:15 และเขาได้โจมตีเต็นท์ของผู้ที่มีวัว และเอาแกะไปมากมายและอูฐด้วย แล้วเขาก็กลับไปยังเยรูซาเล็ม

14:15 They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.


2 พงศาวดาร 15 / 2 Chronicles 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ผู้พยากรณ์อาซาริยาห์เตือนอาสา
15:1 พระวิญญาณของพระเจ้าเสด็จมาสถิตกับอาซาริยาห์บุตรชายโอเดด

Prophet Azariah Warns Asa
15:1 And the Spirit of God came upon Azariah the son of Oded:

15:2 และท่านออกไปเฝ้าอาสาทูลพระองค์ว่า “ข้าแต่อาสา และยูดาห์กับเบนยามินทั้งปวง ขอจงฟังข้าพเจ้า พระเยโฮวาห์ทรงสถิตกับท่านทั้งหลาย ต่อเมื่อท่านทั้งหลายอยู่กับพระองค์ ถ้าท่านทั้งหลายแสวงหาพระองค์ ท่านก็จะพบพระองค์ แต่ถ้าท่านทั้งหลายทอดทิ้งพระองค์ พระองค์จะทรงทอดทิ้งท่านทั้งหลาย

15:2 And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.

15:3 อิสราเอลอยู่ปราศจากพระเจ้าเที่ยงแท้เป็นเวลานาน และไม่มีปุโรหิตผู้สั่งสอน และไม่มีพระราชบัญญัติ

15:3 Now for a long season Israel hath been without the true God, and without a teaching priest, and without law.

15:4 แต่เมื่อถึงคราวเขาทุกข์ยากลำบาก เขาหันมาหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอลและแสวงหาพระองค์ เขาทั้งหลายก็พบพระองค์

15:4 But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them.

15:5 ในสมัยนั้นไม่มีสันติภาพแก่ผู้ที่ออกไปหรือผู้ที่เข้ามา เพราะมีการวุ่นวายอยู่มากมายรบกวนชาวเมืองทั้งหลายนั้น

15:5 And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.

15:6 เขาแตกแยกกันเป็นพวกๆ ประชาชาติต่อประชาชาติและเมืองต่อเมือง เพราะพระเจ้าทรงรบกวนเขาด้วยความทุกข์ยากทุกอย่าง

15:6 And nation was destroyed of nation, and city of city: for God did vex them with all adversity.

15:7 แต่ท่านทั้งหลายจงกล้าหาญ อย่าให้มือของท่านอ่อนลง เพราะว่ากิจการของท่านจะได้รับบำเหน็จ”

15:7 Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded.

อาสานำการปฏิรูปและการฟื้นฟูใหม่มาสู่ประเทศ
15:8 เมื่ออาสาทรงสดับถ้อยคำเหล่านี้ คือคำพยากรณ์ของโอเดดผู้พยากรณ์ พระองค์ก็ทรงมีพระทัยกล้าขึ้น ทรงกำจัดสิ่งที่น่าสะอิดสะเอียนจากแผ่นดินยูดาห์และเบนยามินสิ้น และจากหัวเมืองซึ่งพระองค์ยึดมาได้จากถิ่นเทือกเขาเอฟราอิม และพระองค์ทรงซ่อมแซมแท่นบูชาของพระเยโฮวาห์ ซึ่งอยู่หน้ามุขพระนิเวศของพระเยโฮวาห์

Reform and Revival under Asa
15:8 And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD.

15:9 และพระองค์ทรงรวบรวมยูดาห์และเบนยามินทั้งปวง และคนเหล่านั้นจากเอฟราอิม มนัสเสห์ และจากสิเมโอน ผู้อาศัยอยู่กับเขาทั้งหลาย เพราะคนเป็นจำนวนมากได้หลบหนีมาหาพระองค์จากอิสราเอล เมื่อเขาเห็นว่าพระเยโฮวาห์พระเจ้าของพระองค์สถิตกับพระองค์

15:9 And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him.

15:10 เขาทั้งหลายชุมนุมกันที่เยรูซาเล็มในเดือนที่สามของปีที่สิบห้าในรัชกาลของอาสา

15:10 So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.

15:11 เขาทั้งหลายถวายสัตวบูชาแด่พระเยโฮวาห์ในวันนั้นจากข้าวของที่เขาได้ริบมา มีวัวผู้เจ็ดร้อยตัวและแกะเจ็ดพันตัว

15:11 And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.

15:12 และเขาก็เข้าทำพันธสัญญาที่จะแสวงหาพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขาด้วยสุดจิตสุดใจของเขา

15:12 And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;

15:13 และว่าผู้ใดที่ไม่แสวงหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอลควรจะมีโทษถึงตาย ไม่ว่าเล็กหรือใหญ่ ชายหรือหญิง

15:13 That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.

15:14 เขาทั้งหลายได้กระทำสัตย์ปฏิญาณต่อพระเยโฮวาห์ด้วยเสียงอันดัง และด้วยเสียงโห่ร้อง และด้วยเสียงแตรและแตรทองเหลืองขนาดเล็ก

15:14 And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.

15:15 และยูดาห์ทั้งปวงก็เปรมปรีดิ์เพราะสัตย์ปฏิญาณนั้น เพราะเขาทั้งหลายได้ปฏิญาณด้วยสุดใจของเขา และได้แสวงหาพระองค์ด้วยสิ้นความปรารถนาของเขา และเขาทั้งหลายก็พบพระองค์ และพระเยโฮวาห์ทรงประทานให้เขาหยุดพักสงบรอบด้าน

15:15 And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.

15:16 แม้ว่ามาอาคาห์พระมารดาของกษัตริย์อาสา พระองค์ก็ทรงถอดเสียจากเป็นพระราชชนนี เพราะพระนางได้กระทำรูปเคารพอันน่าเกลียดน่าชังในเสารูปเคารพ อาสาทรงโค่นรูปเคารพของพระนางลง และบดและเผาเสียที่ลำธารขิดโรน

15:16 And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.

15:17 แต่ยังมิได้กำจัดปูชนียสถานสูงออกเสียจากอิสราเอล อย่างไรก็ดีพระทัยของอาสาก็บริสุทธิ์ตลอดรัชสมัยของพระองค์

15:17 But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.

15:18 และพระองค์ทรงนำของอุทิศถวายของราชบิดาของพระองค์และข้าวของที่พระองค์เองทรงอุทิศถวาย มีเงิน และทองคำ และเครื่องใช้เข้าไปในพระนิเวศของพระเจ้า

15:18 And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.

15:19 และไม่มีสงครามอีกจนปีที่สามสิบห้าในรัชกาลของอาสา

15:19 And there was no more war unto the five and thirtieth year of the reign of Asa.


2 พงศาวดาร 16 / 2 Chronicles 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

สงครามระหว่างอาสากับบาอาชา (1 พกษ 15:16-22)
16:1 ในปีที่สามสิบหกแห่งรัชกาลอาสา บาอาชากษัตริย์แห่งอิสราเอลขึ้นมาต่อสู้กับยูดาห์และได้สร้างเมืองรามาห์ เพื่อว่าพระองค์จะมิทรงให้คนหนึ่งคนใดออกไปหรือเข้ามาหาอาสากษัตริย์ของยูดาห์

War Between Asa and Baasha (1 Kin. 15:16-22)
16:1 In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.

16:2 แล้วอาสาทรงเอาเงินและทองคำจากคลังของพระนิเวศของพระเยโฮวาห์และราชสำนัก และส่งไปให้เบนฮาดัดกษัตริย์แห่งซีเรียผู้ประทับในเมืองดามัสกัสว่า

16:2 Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Benhadad king of Syria, that dwelt at Damascus, saying,

16:3 “ขอให้มีสัญญาไมตรีระหว่างข้าพเจ้าและท่านดังที่มีอยู่กับพระชนกของข้าพเจ้าและพระชนกของท่าน ดูเถิด ข้าพเจ้าได้ส่งเงินและทองคำมายังท่าน ขอเสด็จไปทำลายสัญญาไมตรีของท่านซึ่งมีกับบาอาชากษัตริย์แห่งอิสราเอล เพื่อเขาจะถอยทัพไปจากข้าพเจ้า”

16:3 There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.

16:4 และเบนฮาดัดทรงเชื่อฟังกษัตริย์อาสา และส่งผู้บังคับบัญชากองทัพของพระองค์ไปต่อสู้กับหัวเมืองของอิสราเอล และเขาทั้งหลายโจมตีเมืองอิโยน ดาน เอเบลมาอิม และหัวเมืองคลังหลวงทั้งสิ้นของนัฟทาลี

16:4 And Benhadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.

16:5 และต่อมาเมื่อบาอาชาทรงได้ยินเรื่องนั้น พระองค์ทรงหยุดสร้างเมืองรามาห์ และให้พระราชกิจของพระองค์หยุดยั้ง

16:5 And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.

16:6 แล้วกษัตริย์อาสาทรงนำยูดาห์ทั้งสิ้น และเขาทั้งหลายขนหินของเมืองรามาห์และเครื่องไม้ของเมืองนั้น ซึ่งบาอาชาใช้สร้างอยู่นั้น และเอามาสร้างเมืองเกบาและเมืองมิสปาห์

16:6 Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.

พระเจ้าทรงติเตียนอาสาเรื่องการประนีประนอม
16:7 ครั้งนั้นฮานานีผู้ทำนายได้มาเฝ้าอาสากษัตริย์ของยูดาห์ และทูลพระองค์ว่า “เพราะท่านพึ่งกษัตริย์ของซีเรีย และมิได้พึ่งพระเยโฮวาห์พระเจ้าของท่าน เพราะฉะนั้นกองทัพของกษัตริย์ซีเรียจึงได้หลุดพ้นมือท่านไป

Asa Rebuked for Compromise
16:7 And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand.

16:8 คนเอธิโอเปียและชาวลิบนีไม่เป็นกองทัพมหึมา มีรถรบและพลม้ามากเหลือหลายหรือ แต่เพราะท่านพึ่งพระเยโฮวาห์ พระองค์ทรงมอบเขาทั้งหลายไว้ในมือของท่าน

16:8 Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand.

16:9 เพราะว่าพระเนตรของพระเยโฮวาห์ไปมาอยู่เหนือแผ่นดินโลกทั้งสิ้น เพื่อสำแดงฤทธานุภาพของพระองค์โดยเห็นแก่ผู้เหล่านั้นที่จริงใจต่อพระองค์ ในเรื่องนี้ท่านได้กระทำการอย่างโง่เขลา เพราะตั้งแต่นี้ไปท่านจะมีการศึกสงคราม”

16:9 For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.

16:10 และอาสาก็ทรงกริ้วต่อผู้ทำนายนั้น และจับเขาจำไว้ในคุก เพราะพระองค์ทรงเกรี้ยวกราดแก่เขาในเรื่องนี้ และอาสาทรงข่มเหงประชาชนบางคนในเวลาเดียวกันนั้นด้วย

16:10 Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.

16:11 และดูเถิด พระราชกิจของอาสา ตั้งแต่ต้นจนสุดท้าย ได้บันทึกไว้ในหนังสือของกษัตริย์แห่งยูดาห์และอิสราเอล

16:11 And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.

การสิ้นพระชนม์ของอาสา (1 พกษ 15:23-24)
16:12 ในปีที่สามสิบเก้าแห่งรัชกาลของพระองค์ อาสาทรงเป็นโรคที่พระบาทของพระองค์ และโรคของพระองค์ก็ร้ายแรง แม้เป็นโรคอยู่พระองค์ก็มิได้ทรงแสวงหาพระเยโฮวาห์ แต่ได้แสวงหาความช่วยเหลือจากแพทย์

Asa's Death (1 Kin. 15:23-24)
16:12 And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians.

16:13 และอาสาทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ สิ้นพระชนม์ในปีที่สี่สิบเอ็ดแห่งรัชกาลของพระองค์

16:13 And Asa slept with his fathers, and died in the one and fortieth year of his reign.

16:14 เขาทั้งหลายฝังพระศพไว้ในอุโมงค์ของพระองค์ ซึ่งพระองค์ได้สกัดออกเพื่อพระองค์ในนครดาวิด เขาวางพระศพของพระองค์ไว้บนแท่นซึ่งมีเครื่องหอมต่างๆเต็มไปหมด ซึ่งช่างปรุงเครื่องหอมได้ปรุงไว้ และเขาทั้งหลายก็ก่อเพลิงใหญ่โตถวายพระเกียรติพระองค์

16:14 And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.


2 พงศาวดาร 17 / 2 Chronicles 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮชาฟัทครอบครองแทนอาสา (1 พกษ 15:24)
17:1 เยโฮชาฟัทโอรสของพระองค์ครอบครองแทนพระองค์ และทรงเสริมกำลังพลต่อสู้อิสราเอล

Jehoshaphat Succeeds Asa (1 Kin. 15:24)
17:1 And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.

17:2 พระองค์ทรงวางกำลังพลไว้ในหัวเมืองที่มีป้อมทั้งปวงของยูดาห์ และทรงตั้งทหารประจำป้อมในแผ่นดินยูดาห์ และในหัวเมืองเอฟราอิม ซึ่งอาสาราชบิดาของพระองค์ได้ยึดไว้

17:2 And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.

17:3 พระเยโฮวาห์ทรงสถิตกับเยโฮชาฟัท เพราะพระองค์ทรงดำเนินในทางเบื้องต้นๆของดาวิดราชบิดาของพระองค์ พระองค์มิได้ทรงแสวงหาพระบาอัล

17:3 And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;

17:4 แต่ได้แสวงหาพระเยโฮวาห์พระเจ้าของพระราชบิดาของพระองค์ และดำเนินในพระบัญญัติของพระองค์ มิได้ทรงดำเนินตามการกระทำของอิสราเอล

17:4 But sought to the LORD God of his father, and walked in his commandments, and not after the doings of Israel.

17:5 เพราะฉะนั้นพระเยโฮวาห์ทรงสถาปนาราชอาณาจักรไว้ในพระหัตถ์ของพระองค์ และสิ้นทั้งยูดาห์ก็นำเครื่องบรรณาการมาถวายเยโฮชาฟัท พระองค์จึงมีทรัพย์มั่งคั่งอย่างยิ่งและมีเกียรติมาก

17:5 Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.

การฟื้นฟูกันใหม่ในสมัยเยโฮชาฟัท
17:6 พระทัยของพระองค์เข้มแข็งขึ้นในพระมรรคาของพระเยโฮวาห์ พระองค์จึงทรงกำจัดปูชนียสถานสูงและบรรดาเสารูปเคารพเสียจากยูดาห์

Revival under Jehoshaphat
17:6 And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.

17:7 ในปีที่สามแห่งรัชกาลของพระองค์ พระองค์ทรงใช้เจ้านายของพระองค์คือ เบนฮาอิล โอบาดีห์ เศคาริยาห์ เนธันเอล และมีคายาห์ไปสั่งสอนในหัวเมืองของยูดาห์

17:7 Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.

17:8 และคนเลวีไปกับเขาด้วยคือ เชไมอาห์ เนธานิยาห์ เศบาดิยาห์ อาสาเฮล เชมิราโมท เยโฮนาธัน อาโดนียาห์ โทบียาห์ และโทบาโดนิยาห์ คนเลวี และพร้อมกับคนเหล่านี้มี เอลีชามา และเยโฮรัม ผู้เป็นปุโรหิต

17:8 And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tobadonijah, Levites; and with them Elishama and Jehoram, priests.

17:9 และเขาทั้งหลายได้สั่งสอนในยูดาห์ มีหนังสือพระราชบัญญัติของพระเยโฮวาห์ไปกับเขาด้วย เขาเที่ยวไปทั่วหัวเมืองทั้งสิ้นแห่งยูดาห์ และได้สั่งสอนประชาชน

17:9 And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.

พระเจ้าทรงเสริมกำลังให้เยโฮชาฟัท
17:10 ความหวาดกลัวอันมาจากพระเยโฮวาห์ตกอยู่เหนือบรรดาราชอาณาจักรแห่งแผ่นดินต่างๆที่อยู่รอบยูดาห์ และเขาทั้งหลายมิได้ทำสงครามกับเยโฮชาฟัท

God Strengthens Jehoshaphat
17:10 And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.

17:11 คนฟีลิสเตียบางพวกได้นำของกำนัลมาถวายเยโฮชาฟัท และนำเงินมาเป็นบรรณาการ และพวกอาระเบียได้นำฝูงแพะแกะ คือแกะผู้เจ็ดพันเจ็ดร้อยตัว และแพะผู้เจ็ดพันเจ็ดร้อยตัวมาถวายพระองค์

17:11 Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.

17:12 และเยโฮชาฟัททรงเจริญใหญ่ยิ่งขึ้นเป็นลำดับ พระองค์ทรงสร้างป้อมและหัวเมืองคลังหลวงไว้ในยูดาห์

17:12 And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store.

17:13 และพระองค์ทรงมีพระราชกิจมากมายในหัวเมืองของยูดาห์ พระองค์ทรงมีทหารเป็นทแกล้วทหารในกรุงเยรูซาเล็ม

17:13 And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.

17:14 ต่อไปนี้เป็นจำนวนตามเรือนบรรพบุรุษของเขาคือ ของยูดาห์ ผู้บังคับบัญชากองพันมี อัดนาห์ผู้บังคับบัญชา พร้อมกับทแกล้วทหารสามแสนคน

17:14 And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.

17:15 ถัดเขาไปคือ เยโฮฮานัน ผู้บังคับบัญชาพร้อมกับสองแสนแปดหมื่นคน

17:15 And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.

17:16 และถัดเขาไปคือ อามัสยาห์ บุตรชายศิครี เป็นคนอาสาสมัครเพื่อการปรนนิบัติพระเยโฮวาห์พร้อมกับทแกล้วทหารสองแสนคน

17:16 And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour.

17:17 ของเบนยามินคือ เอลียาดา ทแกล้วทหารพร้อมกับคนสองแสนสรรพด้วยธนูและโล่

17:17 And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.

17:18 และถัดเขาไปคือ เยโฮซาบาด พร้อมกับคนติดอาวุธหนึ่งแสนแปดหมื่นคน

17:18 And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.

17:19 เหล่านี้เป็นข้าราชการของกษัตริย์ นอกเหนือจากผู้ที่กษัตริย์ทรงวางไว้ในหัวเมืองที่มีป้อมทั่วตลอดแผ่นดินยูดาห์

17:19 These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.


2 พงศาวดาร 18 / 2 Chronicles 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮชาฟัททรงเป็นพันธมิตรกับอาหับ (1 พกษ 22:2)
18:1 ฝ่ายเยโฮชาฟัททรงมีทรัพย์มั่งคั่งและเกียรติใหญ่ยิ่ง และพระองค์ทรงกระทำให้เป็นทองแผ่นเดียวกันกับอาหับ

Jehoshaphat Alliance with Ahab (1 Kin. 22:2)
18:1 Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab.

18:2 ครั้นล่วงมาหลายปีพระองค์เสด็จลงไปเฝ้าอาหับในสะมาเรีย และอาหับทรงฆ่าแกะและวัวมากมายสำหรับพระองค์ และสำหรับพลที่มากับพระองค์ และทรงชักชวนพระองค์ให้ขึ้นไปต่อสู้กับราโมทกิเลอาด

18:2 And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramothgilead.

18:3 อาหับกษัตริย์แห่งอิสราเอลตรัสกับเยโฮชาฟัทกษัตริย์แห่งยูดาห์ว่า “ท่านจะไปกับข้าพเจ้ายังราโมทกิเลอาดหรือ” พระองค์ทูลตอบพระองค์ว่า “ข้าพเจ้าก็เป็นอย่างที่ท่านเป็น ประชาชนของข้าพเจ้าก็เป็นดังประชาชนของท่าน เราจะอยู่กับท่านในการสงคราม”

18:3 And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramothgilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.

18:4 และเยโฮชาฟัทตรัสกับกษัตริย์แห่งอิสราเอลว่า “ขอสอบถามดูพระดำรัสของพระเยโฮวาห์วันนี้เสียก่อน”

18:4 And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

18:5 แล้วกษัตริย์แห่งอิสราเอลก็เรียกประชุมพวกผู้พยากรณ์ประมาณสี่ร้อยคนตรัสกับเขาว่า “ควรที่เราจะไปตีราโมทกิเลอาดหรือ หรือเราไม่ควรไป” และเขาทั้งหลายทูลตอบว่า “ขอเชิญเสด็จขึ้นไปเถิด เพราะพระเจ้าจะทรงมอบไว้ในพระหัตถ์ของกษัตริย์”

18:5 Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramothgilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand.

18:6 แต่เยโฮชาฟัททูลว่า “ที่นี่ไม่มีผู้พยากรณ์ของพระเยโฮวาห์อีกสักคนหนึ่งหรือซึ่งเราจะสอบถามได้”

18:6 But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

18:7 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ยังมีชายอีกคนหนึ่ง ซึ่งเราจะให้ทูลถามพระเยโฮวาห์ได้ แต่ข้าพเจ้าชังเขา เพราะเขาพยากรณ์แต่ความร้ายเสมอ ไม่เคยพยากรณ์ความดีเกี่ยวกับข้าพเจ้าเลย คนนั้นคือมีคายาห์บุตรอิมลาห์” และเยโฮชาฟัททูลว่า “ขอกษัตริย์อย่าตรัสดังนั้นเลย”

18:7 And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.

18:8 แล้วกษัตริย์แห่งอิสราเอลจึงเรียกมหาดเล็กคนหนึ่งเข้ามาและตรัสสั่งว่า “ไปพามีคายาห์บุตรอิมลาห์มาเร็วๆ”

18:8 And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.

18:9 ฝ่ายกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทกษัตริย์แห่งยูดาห์ ต่างประทับบนพระที่นั่ง ทรงฉลองพระองค์ ณ ที่ว่างตรงทางเข้าประตูเมืองสะมาเรีย และผู้พยากรณ์ทั้งปวงก็พยากรณ์ถวายอยู่

18:9 And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.

18:10 และเศเดคียาห์บุตรชายเคนาอะนาห์ จึงเอาเหล็กทำเป็นเขา และพูดว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘ด้วยสิ่งเหล่านี้ เจ้าจะผลักคนซีเรียไปจนเขาทั้งหลายถูกทำลาย’”

18:10 And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed.

18:11 และบรรดาผู้พยากรณ์ก็พยากรณ์อย่างนั้น ทูลว่า “ขอเสด็จขึ้นไปราโมทกิเลอาดเถิด และจะมีชัยชนะ เพราะพระเยโฮวาห์จะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”

18:11 And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the hand of the king.

ผู้พยากรณ์มีคายาห์พยากรณ์ถึงการสิ้นพระชนม์ของอาหับ (1 พกษ 22:13-28)
18:12 และผู้สื่อสารผู้ไปตามมีคายาห์ได้บอกท่านว่า “ดูเถิด ถ้อยคำของบรรดาผู้พยากรณ์ก็พูดสิ่งที่ดีแก่กษัตริย์ดุจปากเดียวกัน ขอให้ถ้อยคำของท่านเหมือนอย่างถ้อยคำของคนหนึ่งในพวกนั้น และพูดแต่สิ่งที่ดี”

True Prophet Micaiah Foretells Death of Ahab (1 Kin. 22:13-28)
18:12 And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good.

18:13 แต่มีคายาห์ตอบว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเจ้าของข้าพเจ้าตรัสว่าอย่างไร ข้าพเจ้าจะพูดอย่างนั้น”

18:13 And Micaiah said, As the LORD liveth, even what my God saith, that will I speak.

18:14 และเมื่อท่านมาเฝ้ากษัตริย์ กษัตริย์ตรัสถามท่านว่า “มีคายาห์ ควรที่เราจะไปตีราโมทกิเลอาดหรือ หรือเราไม่ควรไป” และท่านทูลตอบพระองค์ว่า “ขอเชิญเสด็จขึ้นไปและจะมีชัยชนะ เขาทั้งหลายจะถูกมอบไว้ในพระหัตถ์ของพระองค์”

18:14 And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramothgilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.

18:15 แต่กษัตริย์ตรัสกับท่านว่า “เราได้ให้เจ้าปฏิญาณกี่ครั้งแล้วว่า เจ้าจะพูดกับเราแต่ความจริงในพระนามของพระเยโฮวาห์”

18:15 And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?

18:16 และท่านทูลว่า “ข้าพระองค์ได้เห็นคนอิสราเอลทั้งปวงกระจัดกระจายอยู่บนภูเขา อย่างแกะที่ไม่มีผู้เลี้ยง และพระเยโฮวาห์ตรัสว่า ‘คนเหล่านี้ไม่มีนาย ให้เขาต่างกลับยังเรือนของตนโดยสันติภาพเถิด’”

18:16 Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace.

18:17 กษัตริย์แห่งอิสราเอลจึงทูลเยโฮชาฟัทว่า “ข้าพเจ้ามิได้บอกท่านแล้วหรือว่า เขาจะไม่พยากรณ์สิ่งดีเกี่ยวกับข้าพเจ้าเลย แต่สิ่งชั่วร้ายต่างหาก”

18:17 And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?

18:18 และมีคายาห์ทูลว่า “ฉะนั้นขอสดับพระวจนะของพระเยโฮวาห์ ข้าพระองค์ได้เห็นพระเยโฮวาห์ประทับบนพระที่นั่งของพระองค์ และบรรดาบริวารแห่งฟ้าสวรรค์ยืนข้างๆพระองค์ข้างขวาพระหัตถ์และข้างซ้าย

18:18 Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left.

18:19 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับกษัตริย์แห่งอิสราเอล เพื่อเขาจะขึ้นไปและล้มลงที่ราโมทกิเลอาด’ บ้างก็ทูลอย่างนี้ บ้างก็ทูลอย่างนั้น

18:19 And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramothgilead? And one spake saying after this manner, and another saying after that manner.

18:20 แล้วมีวิญญาณดวงหนึ่งมาข้างหน้าเฝ้าต่อพระพักตร์พระเยโฮวาห์ทูลว่า ‘ข้าพระองค์จะเกลี้ยกล่อมเขาเอง’ และพระเยโฮวาห์ตรัสกับเขาว่า ‘จะทำอย่างไร’

18:20 Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith?

18:21 และเขาทูลว่า ‘ข้าพระองค์จะออกไปและจะเป็นวิญญาณมุสาอยู่ในปากของผู้พยากรณ์ของเขาทุกคน’ และพระเยโฮวาห์ตรัสว่า ‘เจ้าไปเกลี้ยกล่อมเขาได้ และเจ้าจะทำได้สำเร็จ จงไปทำเช่นนั้นเถิด’

18:21 And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the LORD said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so.

18:22 เพราะฉะนั้นบัดนี้ ดูเถิด พระเยโฮวาห์ทรงใส่วิญญาณมุสาในปากของเหล่าผู้พยากรณ์ของพระองค์ พระเยโฮวาห์ทรงลั่นพระวาจาเป็นความร้ายเกี่ยวกับพระองค์”

18:22 Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.

18:23 แล้วเศเดคียาห์บุตรชายเคนาอะนาห์ได้เข้ามาใกล้และตบแก้มมีคายาห์พูดว่า “พระวิญญาณของพระเยโฮวาห์ไปจากข้าพูดกับเจ้าได้อย่างไร”

18:23 Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

18:24 และมีคายาห์ตอบว่า “ดูเถิด เจ้าจะเห็นในวันนั้น เมื่อเจ้าเข้าไปในห้องชั้นในเพื่อจะซ่อนตัวเจ้า”

18:24 And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.

18:25 และกษัตริย์แห่งอิสราเอลตรัสว่า “จงจับมีคายาห์ พาเขากลับไปมอบให้อาโมนผู้ว่าราชการเมือง และแก่โยอาชราชโอรส

18:25 Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;

18:26 และว่า ‘กษัตริย์ตรัสดังนี้ว่า เอาคนนี้จำคุกเสีย ให้อาหารแห่งความทุกข์กับน้ำแห่งความทุกข์ จนกว่าเราจะกลับมาโดยสันติภาพ’”

18:26 And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.

18:27 และมีคายาห์ทูลว่า “ถ้าพระองค์เสด็จกลับมาโดยสันติภาพ พระเยโฮวาห์ก็มิได้ตรัสโดยข้าพระองค์” และท่านกล่าวว่า “บรรดาชนชาติทั้งหลายเอ๋ย ขอจงฟังเถิด”

18:27 And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.

การสงครามที่ราโมทกิเลอาด อาหับถูกฆ่า (1 พกษ 22:29-40)
18:28 กษัตริย์แห่งอิสราเอลกับเยโฮชาฟัทกษัตริย์แห่งยูดาห์จึงเสด็จขึ้นไปยังราโมทกิเลอาด

Battle of Ramoth-gilead; Ahab Slain (1 Kin. 22:29-40)
18:28 So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

18:29 และกษัตริย์แห่งอิสราเอลตรัสกับเยโฮชาฟัทว่า “ข้าพเจ้าจะปลอมตัวเข้าทำศึก แต่ท่านจงสวมเครื่องทรงของท่าน” และกษัตริย์แห่งอิสราเอลก็ทรงปลอมพระองค์ แล้วทั้งสองพระองค์เข้าทำสงคราม

18:29 And the king of Israel said unto Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.

18:30 ฝ่ายกษัตริย์ประเทศซีเรียทรงบัญชาบรรดาผู้บัญชาการรถรบของพระองค์ว่า “อย่ารบกับทหารน้อยหรือใหญ่ แต่มุ่งเฉพาะกษัตริย์แห่งอิสราเอล”

18:30 Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.

18:31 และอยู่มาเมื่อผู้บัญชาการรถรบแลเห็นเยโฮชาฟัท เขาทั้งหลายก็ว่า “เป็นกษัตริย์อิสราเอลแล้ว” เขาจึงหันเข้าไปจะสู้รบกับพระองค์ และเยโฮชาฟัททรงร้องขึ้น และพระเยโฮวาห์ทรงช่วยพระองค์ พระเจ้าทรงให้เขาทั้งหลายออกไปเสียจากพระองค์

18:31 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him.

18:32 และอยู่มาเมื่อผู้บัญชาการรถรบเห็นว่าไม่ใช่กษัตริย์อิสราเอล ก็หันรถกลับจากไล่ตามพระองค์

18:32 For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.

18:33 แต่มีชายคนหนึ่งโก่งธนูยิงเดาไป ถูกกษัตริย์แห่งอิสราเอลเข้าระหว่างเกล็ดเกราะและแผ่นบังพระอุระ พระองค์จึงรับสั่งคนขับรถรบว่า “หันกลับเถอะ พาเราออกจากการรบ เพราะเราบาดเจ็บแล้ว”

18:33 And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.

18:34 วันนั้นการรบก็ดุเดือดขึ้น และกษัตริย์อิสราเอลก็พยุงพระองค์เองขึ้นไปในรถรบของพระองค์หันพระพักตร์เข้าสู้ชนซีเรียจนถึงเวลาเย็น แล้วประมาณเวลาดวงอาทิตย์ตกพระองค์ก็สิ้นพระชนม์

18:34 And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.


2 พงศาวดาร 19 / 2 Chronicles 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ผู้พยากรณ์เยฮูติเตียนเยโฮชาฟัท
19:1 เยโฮชาฟัทกษัตริย์แห่งยูดาห์เสด็จกลับไปโดยสวัสดิภาพถึงพระราชวังของพระองค์ในกรุงเยรูซาเล็ม

Prophet Jehu Rebukes Jehoshaphat
19:1 And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.

19:2 แต่เยฮูบุตรชายฮานานีผู้ทำนายได้ออกไปเฝ้าพระองค์ ทูลกษัตริย์เยโฮชาฟัทว่า “ควรที่พระองค์จะช่วยคนอธรรมและรักผู้ที่เกลียดชังพระเยโฮวาห์หรือ เพราะเรื่องนี้พระพิโรธของพระเยโฮวาห์ได้ออกมาถึงพระองค์

19:2 And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD.

19:3 อย่างไรก็ดีพระองค์ทรงพบความดีในพระองค์บ้าง เพราะพระองค์ได้ทำลายบรรดาเสารูปเคารพเสียจากแผ่นดิน และได้มุ่งพระทัยแสวงหาพระเจ้า”

19:3 Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.

เยโฮชาฟัททรงตั้งผู้วินิจฉัยและคนเลวีในแผ่นดิน
19:4 เยโฮชาฟัทประทับที่เยรูซาเล็ม และพระองค์ทรงออกไปท่ามกลางประชาชนอีก ตั้งแต่เบเออร์เชบาถึงถิ่นเทือกเขาเอฟราอิม และนำเขาทั้งหลายกลับมายังพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา

Jehoshaphat Establishes Judges and Teaching Levites
19:4 And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beersheba to mount Ephraim, and brought them back unto the LORD God of their fathers.

19:5 พระองค์ทรงตั้งผู้วินิจฉัยในแผ่นดินนั้น ในหัวเมืองที่มีป้อมทั้งสิ้นของยูดาห์ ทีละหัวเมือง

19:5 And he set judges in the land throughout all the fenced cities of Judah, city by city,

19:6 และตรัสกับผู้วินิจฉัยเหล่านั้นว่า “จงพิจารณาสิ่งที่ท่านทั้งหลายจะกระทำ เพราะท่านมิได้พิพากษาเพื่อมนุษย์แต่เพื่อพระเยโฮวาห์ พระองค์ทรงสถิตกับท่านในการพิพากษา

19:6 And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment.

19:7 ฉะนั้นจงให้ความยำเกรงพระเยโฮวาห์อยู่เหนือท่าน จงระมัดระวังสิ่งที่ท่านกระทำ เพราะพระเยโฮวาห์พระเจ้าของเราไม่มีความชั่วช้า ไม่เห็นแก่หน้าคนใด และไม่มีการรับสินบน”

19:7 Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.

19:8 ยิ่งกว่านั้นอีก ในเยรูซาเล็ม เยโฮชาฟัททรงตั้งคนเลวี และปุโรหิตบ้าง กับประมุขของบรรพบุรุษแห่งอิสราเอลบ้าง เพื่อจะให้การพิพากษาแห่งพระเยโฮวาห์ และวินิจฉัยคดีที่โต้แย้งกัน เขาทั้งหลายมีตำแหน่งในเยรูซาเล็ม

19:8 Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.

19:9 และพระองค์ทรงกำชับเขาทั้งหลายว่า “ท่านทั้งหลายจงกระทำการนี้ด้วยความยำเกรงพระเยโฮวาห์ ด้วยความสัตย์ซื่อ และด้วยสิ้นสุดใจของท่าน

19:9 And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.

19:10 เมื่อมีคดีมาถึงท่านจากพี่น้องของท่านผู้อาศัยอยู่ในหัวเมืองของเขาทั้งหลาย เกี่ยวกับเรื่องฆ่าฟันกัน พระราชบัญญัติหรือพระบัญญัติ กฎเกณฑ์หรือคำตัดสิน ท่านทั้งหลายก็ควรจะตักเตือนเขา เพื่อเขาจะไม่ละเมิดต่อพระเยโฮวาห์ พระพิโรธจึงจะไม่มาเหนือท่านและพี่น้องของท่าน ท่านจงกระทำเช่นนี้ และท่านจะไม่ละเมิด

19:10 And what cause soever shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.

19:11 และดูเถิด อามาริยาห์ปุโรหิตใหญ่ก็อยู่เหนือท่านในสรรพกิจของพระเยโฮวาห์ และเศบาดิยาห์บุตรชายอิชมาเอลเจ้านายของวงศ์วานยูดาห์ก็อยู่เหนือท่านในสรรพกิจของกษัตริย์ และเลวีจะเป็นเจ้าหน้าที่ปรนนิบัติท่าน จงประกอบกิจอย่างแกล้วกล้า และขอพระเยโฮวาห์ทรงสถิตอยู่กับผู้มีคุณธรรม”

19:11 And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.


2 พงศาวดาร 20 / 2 Chronicles 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนโมอับบุกรุกยูดาห์
20:1 และอยู่มาภายหลัง คนโมอับและคนอัมโมน และพร้อมกับเขามีคนอื่นนอกจากคนอัมโมนนั้นได้ขึ้นมาทำสงครามกับเยโฮชาฟัท

Moab Invades Judah
20:1 It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.

20:2 มีคนมาทูลเยโฮชาฟัทว่า “มีคนหมู่ใหญ่มาสู้รบกับพระองค์จากซีเรียข้างนี้ จากฟากทะเลข้างโน้น และดูเถิด เขาทั้งหลายอยู่ในฮาซาโซนทามาร์ คือเอนเกดี”

20:2 Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazontamar, which is Engedi.

20:3 และเยโฮชาฟัทก็กลัว และมุ่งแสวงหาพระเยโฮวาห์ และได้ทรงประกาศให้อดอาหารทั่วยูดาห์

20:3 And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.

20:4 และยูดาห์ได้ชุมนุมกันแสวงหาความช่วยเหลือจากพระเยโฮวาห์ เขาทั้งหลายพากันมาจากหัวเมืองทั้งสิ้นแห่งยูดาห์เพื่อแสวงหาพระเยโฮวาห์

20:4 And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD.

20:5 และเยโฮชาฟัทประทับยืนอยู่ในที่ประชุมของยูดาห์และเยรูซาเล็ม ในพระนิเวศของพระเยโฮวาห์ ข้างหน้าลานใหม่

20:5 And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,

20:6 และตรัสทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของข้าพเจ้าทั้งหลาย พระองค์มิได้เป็นพระเจ้าในสวรรค์หรือ พระองค์มิได้ปกครองเหนือบรรดาราชอาณาจักรของประชาชาติหรือ ในพระหัตถ์ของพระองค์มีฤทธิ์และอำนาจ จึงไม่มีผู้ใดต่อต้านพระองค์ได้

20:6 And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?

20:7 พระองค์เป็นพระเจ้าของข้าพระองค์ทั้งหลายมิใช่หรือ ผู้ทรงขับไล่ชาวแผ่นดินนี้ออกไปเสียให้พ้นหน้าอิสราเอลประชาชนของพระองค์ และทรงมอบไว้แก่เชื้อสายของอับราฮัมมิตรสหายของพระองค์เป็นนิตย์

20:7 Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever?

20:8 และเขาทั้งหลายได้อาศัยอยู่ในนั้น และได้สร้างสถานบริสุทธิ์แห่งหนึ่งในนั้นถวายพระองค์ เพื่อพระนามของพระองค์ ทูลว่า

20:8 And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,

20:9 ‘ถ้าเหตุชั่วร้ายขึ้นมาเหนือข้าพระองค์ทั้งหลาย จะเป็นดาบ การพิพากษา หรือโรคระบาด หรือการกันดารอาหาร ข้าพระองค์ทั้งหลายจะยืนอยู่ต่อหน้าพระนิเวศนี้ และต่อพระพักตร์พระองค์ (เพราะพระนามของพระองค์อยู่ในพระนิเวศนี้) และร้องทูลต่อพระองค์ในความทุกข์ใจของข้าพระองค์ทั้งหลาย และพระองค์จะทรงฟังและช่วยให้รอด’

20:9 If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our affliction, then thou wilt hear and help.

20:10 ดูเถิด บัดนี้คนอัมโมนและโมอับ และภูเขาเสอีร์ ผู้ซึ่งพระองค์ไม่ทรงยอมให้คนอิสราเอลบุกรุก เมื่อเขามาจากแผ่นดินอียิปต์ และผู้ซึ่งเขาได้หลีกไปมิได้ทำลายเสีย

20:10 And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;

20:11 ดูเถิด เขาทั้งหลายได้ให้บำเหน็จแก่เราอย่างไร ด้วยมาขับเราออกเสียจากแผ่นดินกรรมสิทธิ์ของพระองค์ ซึ่งพระองค์ประทานให้แก่ข้าพระองค์ทั้งหลายเป็นมรดก

20:11 Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.

20:12 โอ ข้าแต่พระเจ้าของข้าพระองค์ทั้งหลาย พระองค์จะไม่ทรงกระทำการพิพากษาเหนือเขาหรือ เพราะว่าข้าพระองค์ทั้งหลายไม่มีฤทธิ์ที่จะต่อสู้คนหมู่มหึมานี้ซึ่งกำลังมาต่อสู้กับข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายไม่ทราบว่าจะกระทำประการใด แต่ดวงตาของข้าพระองค์ทั้งหลายเพ่งที่พระองค์”

20:12 O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee.

20:13 ในระหว่างนั้นคนทั้งปวงของยูดาห์ก็ยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พร้อมกับภรรยาและลูกหลานของเขา

20:13 And all Judah stood before the LORD, with their little ones, their wives, and their children.

ผู้พยากรณ์ของพระเจ้าคือยาฮาซีเอลให้คำตอบ
20:14 และพระวิญญาณของพระเยโฮวาห์เสด็จมาสถิตกับยาฮาซีเอลบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายเบไนยาห์ ผู้เป็นบุตรชายเยอีเอล ผู้เป็นบุตรชายมัทธานิยาห์ เป็นคนเลวี ลูกหลานของอาสาฟ เมื่อท่านอยู่ท่ามกลางที่ประชุมนั้น

God's Prophet Jahaziel Answers
20:14 Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;

20:15 และเขาได้พูดว่า “ยูดาห์ทั้งปวง และชาวเยรูซาเล็มทั้งหลาย กับกษัตริย์เยโฮชาฟัทขอจงฟัง พระเยโฮวาห์ตรัสดังนี้แก่ท่านทั้งหลายว่า ‘อย่ากลัวเลย และอย่าท้อถอยด้วยคนหมู่มหึมานี้เลย เพราะว่าการสงครามนั้นไม่ใช่ของท่าน แต่เป็นของพระเจ้า

20:15 And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's.

20:16 พรุ่งนี้ท่านทั้งหลายจงลงไปต่อสู้กับเขา ดูเถิด เขาจะขึ้นมาทางขึ้นที่ตำบลศิส ท่านจะพบเขาที่ปลายลำธาร ข้างหน้าถิ่นทุรกันดารเยรูเอล

20:16 To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.

20:17 ไม่จำเป็นที่ท่านจะต้องสู้รบในสงครามครั้งนี้ โอ ยูดาห์และเยรูซาเล็ม จงเข้าประจำที่ ยืนนิ่งอยู่และดูชัยชนะของพระเยโฮวาห์เพื่อท่าน’ อย่ากลัวเลย อย่าท้อถอย พรุ่งนี้จงออกไปสู้กับเขา เพราะพระเยโฮวาห์จะทรงสถิตอยู่กับท่าน”

20:17 Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you.

20:18 แล้วเยโฮชาฟัทโน้มพระเศียรก้มพระพักตร์ของพระองค์ลงถึงดิน และยูดาห์ทั้งปวงกับชาวเยรูซาเล็มได้กราบลงต่อพระพักตร์พระเยโฮวาห์ นมัสการพระเยโฮวาห์

20:18 And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD.

20:19 และคนเลวี จากลูกหลานคนโคฮาท และลูกหลานคนโคราห์ ได้ยืนขึ้นถวายสรรเสริญแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลด้วยเสียงอันดังในที่สูง

20:19 And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.

พระเจ้าทรงประหารพวกทหารที่บุกรุกอิสราเอล
20:20 และเขาทั้งหลายได้ลุกขึ้นแต่เช้า และออกไปในถิ่นทุรกันดารแห่งเทโคอา และเมื่อเขาออกไป เยโฮชาฟัทประทับยืนและตรัสว่า “โอ ยูดาห์และชาวเยรูซาเล็มเอ๋ย จงฟังข้าพเจ้า จงเชื่อพระเยโฮวาห์พระเจ้าของท่าน และท่านจะตั้งมั่นคงอยู่ จงเชื่อบรรดาผู้พยากรณ์ของพระองค์ และท่านจะสำเร็จผล”

God Slays Invading Armies
20:20 And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.

20:21 และเมื่อพระองค์ได้ปรึกษากับประชาชนแล้ว พระองค์ได้ทรงแต่งตั้งบรรดาผู้ที่จะร้องเพลงถวายพระเยโฮวาห์ ให้สรรเสริญพระองค์ด้วยเครื่องประดับแห่งความบริสุทธิ์ ขณะเมื่อเขาเดินออกไปหน้าศัตรู และว่า “จงถวายโมทนาแด่พระเยโฮวาห์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”

20:21 And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever.

20:22 และเมื่อเขาทั้งหลายตั้งต้นร้องเพลงสรรเสริญ พระเยโฮวาห์ทรงจัดกองซุ่มคอยต่อสู้กับคนอัมโมน โมอับ และชาวภูเขาเสอีร์ ผู้ได้เข้ามาต่อสู้กับยูดาห์ ดังนั้นเขาทั้งหลายจึงแตกพ่ายไป

20:22 And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten.

20:23 เพราะว่าคนของอัมโมนและของโมอับได้ลุกขึ้นต่อสู้กับชาวภูเขาเสอีร์ ทำลายเขาเสียอย่างสิ้นเชิง และเมื่อเขาทั้งหลายทำลายชาวเสอีร์หมดแล้ว เขาทั้งสิ้นช่วยกันทำลายซึ่งกันและกัน

20:23 For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.

20:24 เมื่อยูดาห์ขึ้นไปอยู่ที่หอคอยที่ในถิ่นทุรกันดาร เขามองตรงไปที่คนหมู่ใหญ่นั้น และดูเถิด มีแต่ศพนอนอยู่บนแผ่นดิน ไม่มีสักคนเดียวที่รอดไปได้

20:24 And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.

20:25 เมื่อเยโฮชาฟัทและประชาชนของพระองค์มาเก็บของที่ริบจากเขาทั้งหลาย พร้อมกับศพทั้งหลายนั้นเขาพบสิ่งของเป็นจำนวนมาก ทั้งทรัพย์สมบัติและเพชรพลอยต่างๆ ซึ่งเขาเก็บมามากสำหรับตัวจนขนไปไม่ไหว เขาเก็บของที่ริบได้เหล่านั้นสามวัน เพราะมากเหลือเกิน

20:25 And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.

เยโฮชาฟัทเสด็จกลับไปยังเยรูซาเล็มอย่างมีชัย
20:26 ในวันที่สี่เขาทั้งหลายได้ชุมนุมกันที่หุบเขาเบราคาห์ ด้วยที่นั่นเขาสรรเสริญพระเยโฮวาห์ เพราะฉะนั้นเขาจึงเรียกที่นั้นว่า หุบเขาเบราคาห์ จนถึงทุกวันนี้

Return in Triumph to Jerusalem
20:26 And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day.

20:27 แล้วเขาทั้งหลายกลับไปคนยูดาห์และเยรูซาเล็มทุกคน และเยโฮชาฟัททรงนำหน้ากลับไปยังเยรูซาเล็มด้วยความชื่นบาน เพราะพระเยโฮวาห์ได้ทรงกระทำให้เขาเปรมปรีดิ์เย้ยศัตรูของเขา

20:27 Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.

20:28 เขาทั้งหลายมายังเยรูซาเล็มด้วยพิณใหญ่ พิณเขาคู่ และแตร ยังพระนิเวศของพระเยโฮวาห์

20:28 And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD.

20:29 และความกลัวพระเจ้ามาอยู่เหนือบรรดาราชอาณาจักรของประเทศทั้งปวง เมื่อเขาได้ยินว่าพระเยโฮวาห์ทรงต่อสู้ศัตรูของอิสราเอล

20:29 And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel.

20:30 แดนดินของเยโฮชาฟัทจึงสงบเงียบ เพราะว่าพระเจ้าของพระองค์ทรงประทานให้พระองค์มีการหยุดพักสงบอยู่รอบด้าน

20:30 So the realm of Jehoshaphat was quiet: for his God gave him rest round about.

20:31 ดังนี้แหละ เยโฮชาฟัททรงครอบครองอยู่เหนือยูดาห์ เมื่อพระองค์ทรงเริ่มครอบครองนั้นมีพระชนมายุสามสิบห้าพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มยี่สิบห้าปี พระราชมารดาของพระองค์ทรงพระนามว่า อาซูบาห์ บุตรสาวชิลหิ

20:31 And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

20:32 พระองค์ทรงดำเนินตามมรรคาของอาสาราชบิดาของพระองค์ และมิได้ทรงพรากไปจากทางนั้น พระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์

20:32 And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD.

20:33 อย่างไรก็ดี ปูชนียสถานสูงยังไม่ได้ถูกกำจัดออกไป ประชาชนยังมิได้ปักใจในพระเจ้าแห่งบรรพบุรุษของตน

20:33 Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.

20:34 ส่วนพระราชกิจนอกนั้นของเยโฮชาฟัท ตั้งแต่ต้นจนถึงที่สุด ดูเถิด ได้มีบันทึกไว้ในหนังสือของเยฮูบุตรชายฮานานี ซึ่งรวมเข้าในหนังสือของกษัตริย์แห่งอิสราเอล

20:34 Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel.

เยโฮชาฟัททรงเป็นพันธมิตรกับอาหัสยาห์กษัตริย์ของอิสราเอลที่ชั่ว (1 พกษ 22:47-49)
20:35 ต่อมาภายหลัง เยโฮชาฟัทกษัตริย์ของยูดาห์ได้ทรงร่วมงานกับอาหัสยาห์กษัตริย์ของอิสราเอลผู้ทรงกระทำการอย่างชั่วร้ายมาก

Jehoshaphat Allies with Wicked Ahaziah of Israel (1 Kin. 22:47-49)
20:35 And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:

20:36 พระองค์ทรงร่วมงานในเรื่องการสร้างเรือไปยังเมืองทารชิช และเขาทั้งหลายสร้างเรือในเอซีโอนเกเบอร์

20:36 And he joined himself with him to make ships to go to Tarshish: and they made the ships in Eziongeber.

20:37 แล้วเอลีเยเซอร์บุตรชายโดดาวาหุแห่งเมืองมาเรชาห์ได้พยากรณ์ถึงเยโฮชาฟัทว่า “เพราะพระองค์ทรงร่วมงานกับอาหัสยาห์ พระเยโฮวาห์จะทรงทำลายสิ่งที่ท่านกระทำ” เรือก็แตกไม่สามารถไปเมืองทารชิชได้

20:37 Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.


2 พงศาวดาร 21 / 2 Chronicles 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮรัมครอบครองเหนือยูดาห์
21:1 เยโฮชาฟัทก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และเยโฮรัมโอรสของพระองค์ครอบครองแทนพระองค์

Jehoram Reigns over Judah
21:1 Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.

21:2 พระองค์ทรงมีพระอนุชา ผู้เป็นโอรสของเยโฮชาฟัทคือ อาซาริยาห์ เยฮีเอล เศคาริยาห์ อาซาริยาห์ มีคาเอล เชฟาทิยาห์ เหล่านี้ทั้งสิ้นเป็นโอรสของเยโฮชาฟัทกษัตริย์ของอิสราเอล

21:2 And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.

21:3 พระราชบิดาของเขาทั้งหลายประทานเงิน ทองคำ และของอันมีค่ามากมาย พร้อมกับหัวเมืองที่มีป้อมในยูดาห์ แต่พระองค์ประทานราชอาณาจักรแก่เยโฮรัม เพราะว่าท่านเป็นโอรสหัวปี

21:3 And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.

21:4 เมื่อเยโฮรัมได้ขึ้นครอบครองราชอาณาจักรของราชบิดาของพระองค์และได้สถาปนาไว้แล้ว พระองค์ทรงประหารพระอนุชาของพระองค์เสียหมดด้วยดาบ ทั้งเจ้านายบางคนของอิสราเอลด้วย

21:4 Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.

21:5 เมื่อเยโฮรัมทรงเริ่มครอบครองนั้นพระองค์มีพระชนมายุสามสิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มแปดปี

21:5 Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.

21:6 และพระองค์ทรงดำเนินตามมรรคาของกษัตริย์ทั้งหลายแห่งอิสราเอล ตามอย่างที่ราชวงศ์อาหับกระทำ เพราะว่าธิดาของอาหับเป็นมเหสีของพระองค์ และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรพระเยโฮวาห์

21:6 And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD.

21:7 อย่างไรก็ดีพระเยโฮวาห์จะไม่ทรงทำลายราชวงศ์ของดาวิด เพราะเหตุพันธสัญญาซึ่งพระองค์ทรงกระทำไว้กับดาวิด และเหตุที่พระองค์ทรงสัญญาว่าจะประทานประทีปแก่ดาวิดและแก่ลูกหลานของพระองค์เป็นนิตย์

21:7 Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.

คนเอโดมได้ก่อการกบฏ (2 พกษ 8:20-22)
21:8 ในรัชกาลของพระองค์เอโดมได้กบฏออกห่างจากการปกครองของยูดาห์ และตั้งกษัตริย์ขึ้นเหนือตน

Revolt of Edom (2 Kin. 8:20-22)
21:8 In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.

21:9 แล้วเยโฮรัมก็เสด็จออกไปพร้อมกับบรรดาเจ้านายและรถรบทั้งสิ้นของพระองค์ และพระองค์ทรงลุกขึ้นในกลางคืนโจมตีคนเอโดม ซึ่งมาล้อมพระองค์และผู้บังคับบัญชารถรบไว้

21:9 Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots.

21:10 เอโดมจึงได้กบฏออกห่างจากการปกครองของยูดาห์จนทุกวันนี้ ครั้งนั้นลิบนาห์ก็ได้กบฏออกห่างจากการปกครองของพระองค์ด้วย เพราะว่าพระองค์ได้ทรงทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพระองค์

21:10 So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.

21:11 ยิ่งกว่านั้นอีก พระองค์ทรงสร้างปูชนียสถานสูงในถิ่นเทือกเขาของยูดาห์ และทรงนำชาวเยรูซาเล็มไปทำการผิดประเวณี และทรงกระทำให้ยูดาห์ทำเช่นกัน

21:11 Moreover he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto.

ก่อนเอลียาห์ขึ้นสวรรค์ท่านได้เขียนคำพยากรณ์ถึงเยโฮรัม
21:12 และจดหมายฉบับหนึ่งมาถึงพระองค์จากเอลียาห์ผู้พยากรณ์ว่า “พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของพระองค์ ตรัสดังนี้ว่า ‘เพราะเจ้ามิได้ดำเนินในบรรดามรรคาของเยโฮชาฟัทบิดาของเจ้า หรือในบรรดามรรคาของอาสากษัตริย์ของยูดาห์

Prophetic Message from Elijah Written Before His Translation
21:12 And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,

21:13 แต่ได้ดำเนินในมรรคาของบรรดากษัตริย์แห่งอิสราเอล และได้นำยูดาห์กับชาวเยรูซาเล็มในการแพศยา อย่างกับการแพศยาแห่งราชวงศ์อาหับ และเจ้าได้ฆ่าพวกน้องชายของเจ้าเสียด้วย ผู้เป็นเชื้อวงศ์บิดาของเจ้า และพวกเขาดีกว่าเจ้า

21:13 But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself:

21:14 ดูเถิด พระเยโฮวาห์จะทรงนำภัยพิบัติอันยิ่งใหญ่มาเหนือชนชาติของเจ้า ลูกหลานของเจ้า เมียของเจ้า และข้าวของทั้งสิ้นของเจ้า

21:14 Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:

21:15 และตัวเจ้าเองจะมีความเจ็บป่วยสาหัสด้วยโรคลำไส้ของเจ้า จนกว่าลำไส้ของเจ้าจะออกมาเพราะเหตุโรคนั้นวันแล้ววันเล่า’”

21:15 And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.

21:16 ยิ่งกว่านั้น พระเยโฮวาห์ทรงเร้าให้ความโกรธของคนฟีลิสเตีย และของคนอาระเบีย ผู้อยู่ใกล้กับคนเอธิโอเปีย มีต่อเยโฮรัม

21:16 Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians:

21:17 และเขาทั้งหลายยกมาต่อสู้กับยูดาห์ และบุกรุกเข้าไปในนั้น และขนข้าวของทั้งสิ้นซึ่งมีในราชสำนัก ทั้งบรรดาโอรสและมเหสีของพระองค์ จึงไม่มีโอรสเหลือไว้ให้แก่พระองค์นอกจากเยโฮอาหาสโอรสองค์สุดท้องของพระองค์

21:17 And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.

เยโฮรัมเป็นโรคซึ่งรักษาไม่ได้
21:18 ภายหลังเรื่องเหล่านี้ พระเยโฮวาห์ทรงกระทำให้ลำไส้ของเยโฮรัมเป็นโรคซึ่งรักษาไม่ได้

Jehoram's Incurable Disease
21:18 And after all this the LORD smote him in his bowels with an incurable disease.

21:19 ต่อมาเป็นเวลาสิ้นสองปีลำไส้ของพระองค์ก็ออกมาเพราะโรคนั้น และพระองค์ก็สิ้นพระชนม์ด้วยความทุรนทุรายอย่างยิ่ง ประชาชนของพระองค์มิได้ก่อเพลิงถวายเกียรติแด่พระองค์ อย่างกับก่อเพลิงให้กับบรรพบุรุษของพระองค์

21:19 And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers.

21:20 เมื่อพระองค์ทรงเริ่มครอบครองนั้น พระองค์มีพระชนมายุสามสิบสองพรรษา และทรงครอบครองในเยรูซาเล็มแปดปี และพระองค์ได้ทรงจากไปโดยไม่มีใครอาลัย เขาก็ฝังพระศพไว้ในนครดาวิด แต่ไม่ใช่ในอุโมงค์ของบรรดากษัตริย์

21:20 Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.


2 พงศาวดาร 22 / 2 Chronicles 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาหัสยาห์เป็นกษัตริย์เหนือยูดาห์ (2 พกษ 8:24-26)
22:1 และชาวเยรูซาเล็มได้ให้อาหัสยาห์โอรสองค์สุดท้องของพระองค์เป็นกษัตริย์แทนพระองค์ เพราะคนหมู่นั้นมาถึงค่ายกับคนอาระเบียได้ฆ่าโอรสผู้พี่เสียทั้งหมด ดังนั้นอาหัสยาห์โอรสของเยโฮรัมกษัตริย์ของยูดาห์จึงครอบครอง

Ahaziah Becomes King in Judah (2 Kin. 8:24-26)
22:1 And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.

22:2 เมื่ออาหัสยาห์เริ่มครอบครองนั้น พระองค์มีพระชนมายุสี่สิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มหนึ่งปี พระมารดาของพระองค์ทรงพระนามว่า อาธาลิยาห์หลานหญิงของอมรี

22:2 Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri.

22:3 พระองค์ทรงดำเนินในทางทั้งหลายของราชวงศ์ของอาหับด้วย เพราะว่าพระมารดาของพระองค์เป็นที่ปรึกษาในการกระทำความชั่วร้ายของพระองค์

22:3 He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly.

22:4 ดังนั้นพระองค์จึงทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์อย่างราชวงศ์ของอาหับได้กระทำ เพราะว่าหลังจากราชบิดาของพระองค์สิ้นพระชนม์แล้ว เขาทั้งหลายเป็นที่ปรึกษาของพระองค์ นำไปสู่ความพินาศของพระองค์

22:4 Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction.

อาหัสยาห์เข้าร่วมกับเยโฮรัมในการสู้รบที่เมืองราโมทกิเลอาด (2 พกษ 8:28)
22:5 พระองค์ทรงดำเนินตามคำปรึกษาของเขาทั้งหลายด้วย และเสด็จไปกับเยโฮรัมโอรสของอาหับกษัตริย์แห่งอิสราเอล เพื่อทำสงครามกับฮาซาเอลกษัตริย์ของซีเรียที่เมืองราโมทกิเลอาด และคนซีเรียได้กระทำให้โยรัมบาดเจ็บ

Ahaziah Assists Jehoram in Battle of Ramoth-gilead (2 Kin. 8:28)
22:5 He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramothgilead: and the Syrians smote Joram.

22:6 และพระองค์ทรงกลับมาที่ยิสเรเอลเพื่อรักษาบาดแผลซึ่งพระองค์ได้รับที่เมืองรามาห์ เมื่อพระองค์ทรงต่อสู้กับฮาซาเอลกษัตริย์ของซีเรีย และอาหัสยาห์โอรสของเยโฮรัมกษัตริย์ของยูดาห์เสด็จลงไปเฝ้าเยโฮรัม โอรสของอาหับในเมืองยิสเรเอล เพราะว่าพระองค์ประชวร

22:6 And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.

22:7 แต่พระเจ้าทรงกำหนดไว้เสียแล้วว่า ความล่มจมของอาหัสยาห์จะมาโดยที่พระองค์เสด็จลงไปเยี่ยมโยรัม เพราะเมื่อพระองค์เสด็จไปที่นั่น พระองค์เสด็จออกไปกับเยโฮรัมเพื่อจะปะทะกับเยฮูบุตรชายนิมซี ผู้ซึ่งพระเยโฮวาห์ได้ทรงเจิมตั้งให้ตัดราชวงศ์ของอาหับออกเสีย

22:7 And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.

22:8 และอยู่มาเมื่อเยฮูกำลังสำเร็จโทษราชวงศ์ของอาหับ ท่านได้พบเจ้านายของยูดาห์ และบรรดาโอรสพระเชษฐาของอาหัสยาห์ ผู้มาปรนนิบัติอาหัสยาห์ และท่านก็ได้ประหารเขาทั้งหลายเสีย

22:8 And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.

22:9 ท่านได้ค้นหาอาหัสยาห์ และพระองค์ก็ถูกจับ (เมื่อซ่อนพระองค์อยู่ในสะมาเรีย) และเขาพาพระองค์มาหาเยฮู และประหารชีวิตพระองค์เสีย เขาทั้งหลายก็ฝังพระศพไว้ เพราะเขาทั้งหลายกล่าวว่า “พระองค์ทรงเป็นพระเจ้าหลานเธอของเยโฮชาฟัท ผู้แสวงหาพระเยโฮวาห์ด้วยสิ้นสุดพระทัยของพระองค์” และราชวงศ์ของอาหัสยาห์ไม่มีผู้ใดสามารถปกครองราชอาณาจักรได้

22:9 And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.

เชื้อพระวงศ์แห่งยูดาห์ถูกทำลายเสียสิ้นเว้นแต่โยอาช (2 พกษ 11:1-3)
22:10 เมื่ออาธาลิยาห์พระมารดาของอาหัสยาห์เห็นว่าโอรสของพระนางสิ้นพระชนม์แล้ว พระนางก็ลุกขึ้นทำลายเชื้อพระวงศ์แห่งราชวงศ์ของยูดาห์เสียสิ้น

The Royal Seed of Judah Slain, Except Joash (2 Kin. 11:1-3)
22:10 But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.

22:11 แต่พระนางเยโฮชาเบอาทธิดาของกษัตริย์ได้นำโยอาชโอรสของอาหัสยาห์ลักพาไปเสียจากท่ามกลางบรรดาโอรสของกษัตริย์ ผู้ซึ่งจะต้องถูกประหาร และพระนางก็เก็บเธอและพี่เลี้ยงของเธอไว้ในห้องบรรทม ดังนั้นแหละเยโฮชาเบอาทธิดาของกษัตริย์เยโฮรัม และภรรยาของเยโฮยาดาปุโรหิต (เพราะว่าพระนางเป็นพระขนิษฐาของอาหัสยาห์) ได้ซ่อนเธอให้พ้นพระนางอาธาลิยาห์ เพื่อมิให้พระนางประหารเธอได้

22:11 But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.

22:12 และเธอได้อยู่กับเขาในพระนิเวศของพระเจ้าซ่อนตัวอยู่หกปี ฝ่ายพระนางอาธาลิยาห์ก็ได้ครอบครองแผ่นดิน

22:12 And he was with them hid in the house of God six years: and Athaliah reigned over the land.


2 พงศาวดาร 23 / 2 Chronicles 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยอาชเป็นกษัตริย์เหนือยูดาห์ (2 พกษ 11:4-12)
23:1 แต่ในปีที่เจ็ดเยโฮยาดาได้กล้าแข็งขึ้น และให้พวกนายร้อยกระทำพันธสัญญากับท่าน มีอาซาริยาห์บุตรชายเยโรฮัม อิชมาเอลบุตรชายเยโฮฮานนัน อาซาริยาห์บุตรชายโอเบด มาอาเสอาห์บุตรชายอาดายาห์ และเอลีชาฟัทบุตรชายศิครี

Joash Becomes King over Judah (2 Kin. 11:4-12)
23:1 And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.

23:2 และเขาทั้งหลายเที่ยวไปทั่วยูดาห์และรวบรวมคนเลวีมาจากทุกหัวเมืองของยูดาห์ ทั้งบรรดาหัวประมุขของบรรพบุรุษของอิสราเอล และเขาทั้งหลายมายังเยรูซาเล็ม

23:2 And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.

23:3 และบรรดาชุมนุมชนทั้งสิ้นก็ทำพันธสัญญากับกษัตริย์ในพระนิเวศของพระเจ้า และเยโฮยาดากล่าวแก่เขาทั้งหลายว่า “ดูเถิด โอรสของกษัตริย์จะครอบครองตามที่พระเยโฮวาห์ตรัสเกี่ยวกับบรรดาโอรสของดาวิด

23:3 And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.

23:4 ท่านทั้งหลายจงกระทำอย่างนี้ คือท่านผู้เป็นปุโรหิตและคนเลวี ผู้ออกเวรในวันสะบาโตหนึ่งในสาม ให้เป็นคนเฝ้าประตู

23:4 This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;

23:5 และหนึ่งในสามให้อยู่ที่พระราชสำนัก และหนึ่งในสามให้อยู่ที่ประตูเชิงราก และให้ประชาชนทั้งปวงอยู่ในลานพระนิเวศของพระเยโฮวาห์

23:5 And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD.

23:6 แต่อย่าให้สักคนหนึ่งเข้าไปในพระนิเวศของพระเยโฮวาห์ นอกจากปุโรหิตและคนเลวีที่ปรนนิบัติอยู่ เขาทั้งหลายเข้าไปได้ เพราะเขาทั้งหลายบริสุทธิ์ แต่ประชาชนทั้งปวงจะต้องรักษาการบังคับบัญชาของพระเยโฮวาห์

23:6 But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD.

23:7 ให้คนเลวีล้อมกษัตริย์ไว้ แต่ละคนให้ถืออาวุธ และผู้ใดเข้าไปในพระนิเวศนั้นจะต้องถูกประหาร จงอยู่กับกษัตริย์เมื่อพระองค์เสด็จเข้ามา และเมื่อพระองค์เสด็จออกไป”

23:7 And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.

23:8 คนเลวีและคนยูดาห์ทั้งปวงได้กระทำทุกสิ่งที่เยโฮยาดาปุโรหิตได้บัญชาไว้ เขาทั้งหลายต่างก็นำคนของเขามา คือทั้งคนที่ออกเวรในวันสะบาโต และบรรดาคนเหล่านั้นที่จะเข้าเวรในวันสะบาโต เพราะเยโฮยาดาปุโรหิตมิได้ปล่อยกองเวร

23:8 So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.

23:9 และเยโฮยาดาปุโรหิตได้มอบหอกกับดั้งและโล่ซึ่งเป็นของกษัตริย์ดาวิดนั้น ซึ่งอยู่ในพระนิเวศของพระเจ้าให้ผู้บังคับบัญชากองร้อย

23:9 Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God.

23:10 และท่านได้ตั้งประชาชนทั้งสิ้นให้ล้อมกษัตริย์ไว้ ทุกคนถืออาวุธตั้งแต่ด้านขวาของพระวิหารถึงด้านซ้ายของพระวิหาร รอบแท่นบูชาและพระวิหาร

23:10 And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.

23:11 แล้วเขานำโอรสของกษัตริย์ออกมา และสวมมงกุฎให้ท่าน มอบพระโอวาทให้แก่ท่าน และเขาทั้งหลายตั้งท่านไว้เป็นกษัตริย์ เยโฮยาดากับบุตรชายของท่านก็เจิมพระองค์ และเขาทั้งหลายร้องว่า “ขอกษัตริย์ทรงพระเจริญ”

23:11 Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.

การประหารชีวิตของพระนางอาธาลิยาห์ผู้ชั่วร้าย (2 พกษ 11:13-16)
23:12 เมื่ออาธาลิยาห์ได้ยินเสียงประชาชนวิ่งและสรรเสริญกษัตริย์ พระนางก็เสด็จเข้าไปหาประชาชนในพระนิเวศของพระเยโฮวาห์

Wicked Athaliah Put to Death (2 Kin. 11:13-16)
23:12 Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:

23:13 และเมื่อพระนางทอดพระเนตร ดูเถิด มีกษัตริย์ประทับยืนอยู่ที่เสาของพระองค์ตรงที่ทางเข้า บรรดาผู้บังคับกองและพลแตรก็อยู่ข้างกษัตริย์ และประชาชนทั้งปวงแห่งแผ่นดินก็เปรมปรีดิ์และเป่าแตร บรรดานักร้องพร้อมกับเครื่องดนตรีของเขาก็นำการสรรเสริญ พระนางอาธาลิยาห์ก็ฉีกฉลองพระองค์ของพระนาง ทรงร้องว่า “กบฏ กบฏ”

23:13 And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason.

23:14 แล้วเยโฮยาดาปุโรหิตจึงนำบรรดานายร้อยผู้บัญชาการกองทัพออกมา สั่งเขาว่า “จงคุมพระนางออกมาระหว่างแถวทหาร ผู้ใดที่ตามพระนางไปก็ให้ประหารชีวิตเสียด้วยดาบ” เพราะปุโรหิตกล่าวว่า “อย่าประหารพระนางในพระนิเวศของพระเยโฮวาห์”

23:14 Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.

23:15 เขาจึงจับพระนาง แล้วพระนางก็เสด็จไปที่ทางเข้าประตูม้า ณ พระราชวังและเขาทั้งหลายก็ประหารพระนางเสียที่นั่น

23:15 So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.

เยโฮยาดาตั้งโยอาชเป็นกษัตริย์ (2 พกษ 11:17-20)
23:16 เยโฮยาดาได้กระทำพันธสัญญาระหว่างท่านเองกับประชาชนทั้งปวงและกษัตริย์ว่า เขาทั้งหลายจะเป็นประชาชนของพระเยโฮวาห์

Jehoiada Begins Godly Reign (2 Kin. 11:17-20)
23:16 And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD'S people.

23:17 แล้วประชาชนทั้งปวงก็ไปที่นิเวศของพระบาอัล และพังลงเสีย และเขาทุบแท่นบูชาและรูปเคารพของพระบาอัลนั้นให้เป็นชิ้นๆ และเขาประหารมัทธานปุโรหิตของพระบาอัลเสียที่หน้าแท่นบูชา

23:17 Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.

23:18 เยโฮยาดาวางยามไว้ดูแลพระนิเวศของพระเยโฮวาห์ภายใต้การควบคุมของปุโรหิตแห่งคนเลวี ผู้ซึ่งดาวิดทรงจัดตั้งให้ดูแลพระนิเวศของพระเยโฮวาห์ ให้ถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ ตามที่บันทึกไว้ในพระราชบัญญัติของโมเสส ด้วยความเปรมปรีดิ์และการร้องเพลง ตามพระราชดำรัสสั่งของดาวิด

23:18 Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.

23:19 ท่านได้ตั้งผู้เฝ้าประตูไว้ที่ประตูรั้วพระนิเวศของพระเยโฮวาห์ เพื่อมิให้ผู้มีมลทินด้วยประการหนึ่งประการใดเข้าไป

23:19 And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in.

23:20 ท่านได้นำผู้บังคับกองร้อย ขุนนาง ผู้ปกครองประชาชน และบรรดาประชาชนแห่งแผ่นดิน และท่านได้เชิญกษัตริย์ลงมาจากพระนิเวศของพระเยโฮวาห์ไปทางประตูบนไปสู่พระราชสำนัก และเขาก็เชิญกษัตริย์ประทับบนพระราชบัลลังก์แห่งราชอาณาจักร

23:20 And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.

23:21 บรรดาประชาชนแห่งแผ่นดินก็เปรมปรีดิ์ และกรุงก็สงบเงียบหลังจากที่เขาได้ประหารพระนางอาธาลิยาห์เสียด้วยดาบแล้ว

23:21 And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.


2 พงศาวดาร 24 / 2 Chronicles 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยอาช (เยโฮอาช) ครอบครองเหนือยูดาห์ (2 พกษ 12:1-3)
24:1 เมื่อโยอาชได้เริ่มครอบครองมีพระชนมายุเจ็ดพรรษา และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสี่สิบปี พระมารดาของพระองค์ทรงพระนามว่า ศิบียาห์แห่งเมืองเบเออร์เชบา

Joash (Jehoash) Reigns over Judah (2 Kin. 12:1-3)
24:1 Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beersheba.

24:2 และโยอาชทรงกระทำสิ่งที่ชอบในสายพระเนตรของพระเยโฮวาห์ตลอดชั่วอายุของเยโฮยาดาปุโรหิต

24:2 And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest.

24:3 เยโฮยาดาหามเหสีให้พระองค์สององค์ และพระองค์ก็ให้กำเนิดโอรสและธิดาหลายองค์

24:3 And Jehoiada took for him two wives; and he begat sons and daughters.

พวกปุโรหิตที่ไม่มีประสิทธิภาพและไม่เอาใจใส่งานของพระเจ้า (2 พกษ 12:4-8)
24:4 ต่อมาภายหลังโยอาชทรงตั้งพระทัยที่จะซ่อมแซมพระนิเวศของพระเยโฮวาห์

Inefficient, Careless Priests (2 Kin. 12:4-8)
24:4 And it came to pass after this, that Joash was minded to repair the house of the LORD.

24:5 พระองค์ทรงประชุมปุโรหิตและคนเลวี และตรัสกับเขาทั้งหลายว่า “จงออกไปตามหัวเมืองยูดาห์ และเก็บเงินจากอิสราเอลทั้งปวง เพื่อซ่อมแซมพระนิเวศของพระเจ้าของเจ้าเป็นปีๆไป และจงรีบทำงานนั้น” แต่คนเลวีไม่เร่งรีบ

24:5 And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.

24:6 แล้วกษัตริย์จึงตรัสเรียกเยโฮยาดาผู้เป็นหัวหน้า และตรัสกับท่านว่า “ไฉนท่านไม่เรียกร้องให้คนเลวีนำเงินส่วยเข้ามาจากยูดาห์และเยรูซาเล็ม ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์กำหนดไว้ ให้ชุมนุมชนอิสราเอลนำมาเพื่อพลับพลาพระโอวาท”

24:6 And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?

24:7 เพราะบรรดาโอรสของพระนางอาธาลิยาห์หญิงชั่วร้ายคนนั้นได้ปล้นพระนิเวศของพระเจ้า และได้เอาสิ่งของที่มอบถวายทั้งสิ้นของพระนิเวศของพระเยโฮวาห์มอบให้แก่พระบาอัล

24:7 For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim.

การซ่อมแซมพระวิหาร (2 พกษ 12:9-16)
24:8 กษัตริย์จึงทรงบัญชาและเขาได้ทำหีบลูกหนึ่งวางไว้นอกประตูพระนิเวศของพระเยโฮวาห์

Temple Repaired (2 Kin. 12:9-16)
24:8 And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.

24:9 และมีคำประกาศไปทั่วยูดาห์และเยรูซาเล็มให้นำส่วยซึ่งโมเสสผู้รับใช้ของพระเจ้ากำหนดแก่อิสราเอลในถิ่นทุรกันดาร เข้ามาถวายพระเยโฮวาห์

24:9 And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.

24:10 บรรดาเจ้านายทั้งสิ้นและประชาชนทั้งปวงก็เปรมปรีดิ์ และนำส่วยของเขาทั้งหลายมาหย่อนลงในหีบจนครบ

24:10 And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.

24:11 และต่อมาเมื่อคนเลวีนำหีบเข้ามายังเจ้าพนักงานของกษัตริย์เมื่อไร และเมื่อเขาทั้งหลายเห็นว่ามีเงินมาก ราชเลขาและเจ้าหน้าที่ของมหาปุโรหิตจะเข้ามาเทหีบออกและนำหีบกลับไปยังที่เดิม เขาทั้งหลายทำอย่างนี้วันแล้ววันเล่า และเก็บเงินได้เป็นอันมาก

24:11 Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.

24:12 กษัตริย์และเยโฮยาดาก็ให้แก่บรรดาผู้ดูแลกิจการของพระนิเวศของพระเยโฮวาห์ และเขาทั้งหลายจ้างช่างก่อและช่างไม้ให้ซ่อมแซมพระนิเวศของพระเยโฮวาห์ ทั้งคนงานช่างเหล็กและช่างทองสัมฤทธิ์ ให้ซ่อมแซมพระนิเวศของพระเยโฮวาห์

24:12 And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.

24:13 บรรดาคนที่รับจ้างทำงานจึงได้ทำงาน และงานซ่อมแซมก็ดำเนินก้าวหน้าในมือของเขา และเขาได้ซ่อมแซมพระนิเวศของพระเจ้าตามขนาดเดิมและเสริมให้แข็งแรงขึ้น

24:13 So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.

24:14 และเมื่อเขาได้กระทำสำเร็จแล้วเขาก็นำเงินที่เหลืออยู่มาหน้าพระพักตร์กษัตริย์และเยโฮยาดา และเขาเอาเงินนั้นทำเครื่องใช้สำหรับพระนิเวศแห่งพระเยโฮวาห์ คือเครื่องใช้สำหรับการปรนนิบัติ ทั้งสำหรับการถวายเครื่องบูชาและช้อน และภาชนะทองคำและเงิน และเขาทั้งหลายได้ถวายเครื่องเผาบูชาในพระนิเวศของพระเยโฮวาห์เสมอตลอดชั่วอายุของเยโฮยาดา

24:14 And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada.

เยโฮยาดาปุโรหิตที่ดีเสียชีวิต
24:15 แต่เยโฮยาดาก็ชราลงและหง่อมแล้วก็สิ้นชีวิต เมื่อสิ้นชีวิตนั้นท่านมีอายุหนึ่งร้อยสามสิบปี

Good Priest Jehoiada Dies
24:15 But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.

24:16 เขาก็ฝังศพท่านไว้ในนครของดาวิดท่ามกลางบรรดากษัตริย์ เพราะท่านได้กระทำการดีในอิสราเอล และต่อพระเจ้าและพระนิเวศของพระองค์

24:16 And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.

24:17 หลังจากที่เยโฮยาดาสิ้นชีวิตแล้วบรรดาเจ้านายแห่งยูดาห์ได้เข้ามาถวายบังคมต่อกษัตริย์ แล้วกษัตริย์ทรงฟังคำทูลของเขา

24:17 Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.

24:18 และเขาได้ทอดทิ้งพระนิเวศของพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา และปรนนิบัติบรรดาเสารูปเคารพและรูปเคารพ และพระพิโรธได้ลงมาเหนือยูดาห์และเยรูซาเล็มเพราะการละเมิดของเขานี้

24:18 And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.

24:19 แต่พระองค์ยังทรงใช้ผู้พยากรณ์มาท่ามกลางเขานำเขาให้กลับมายังพระเยโฮวาห์ คนเหล่านี้เป็นพยานปรักปรำเขา แต่เขาไม่ยอมเงี่ยหูฟัง

24:19 Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear.

ประชาชนเอาหินขว้างเศคาริยาห์ปุโรหิตที่ดี
24:20 แล้วพระวิญญาณของพระเจ้าได้สวมทับเศคาริยาห์บุตรชายเยโฮยาดาปุโรหิต และท่านได้ยืนเหนือประชาชน และกล่าวแก่เขาทั้งหลายว่า “พระเจ้าตรัสดังนี้ว่า ‘ทำไมท่านทั้งหลายจึงละเมิดพระบัญญัติของพระเยโฮวาห์อันเป็นเหตุให้ท่านเจริญขึ้นไม่ได้’ เพราะท่านทั้งหลายได้ทอดทิ้งพระเยโฮวาห์พระองค์จึงทอดทิ้งท่าน”

Good Priest Zechariah Stoned
24:20 And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.

24:21 แต่เขาทั้งหลายคิดร้ายต่อท่าน และโดยบัญชาของกษัตริย์เขาทั้งหลายจึงขว้างท่านด้วยหินในลานพระนิเวศของพระเยโฮวาห์

24:21 And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.

24:22 ดังนี้แหละกษัตริย์โยอาชจึงมิได้ทรงระลึกถึงความกรุณาซึ่งเยโฮยาดาบิดาของเศคาริยาห์ได้สำแดงต่อพระองค์ แต่ได้ทรงประหารบุตรชายของท่านเสีย และเมื่อเขากำลังจะตาย เขาพูดว่า “ขอพระเยโฮวาห์ทรงทอดพระเนตรและแก้แค้น”

24:22 Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it.

24:23 ต่อมาพอปลายปีกองทัพของคนซีเรียก็มาต่อสู้กับโยอาช เขามายังยูดาห์และเยรูซาเล็ม และได้ทำลายบรรดาเจ้านายของประชาชนจากหมู่ประชาชน และส่งของที่ริบได้ทั้งสิ้นไปยังกษัตริย์แห่งดามัสกัส

24:23 And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.

24:24 แม้ว่ากองทัพคนซีเรียมาแต่น้อยคน พระเยโฮวาห์ทรงมอบกองทัพใหญ่ไว้ในมือของเขา เพราะเขาทั้งหลายได้ทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา ดังนี้แหละคนซีเรียได้ทำโทษโยอาช

24:24 For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.

โยอาชสิ้นพระชนม์ (2 พกษ 12:19-21)
24:25 เมื่อเขาทั้งหลายจากพระองค์ไป (เขาละพระองค์ไว้บาดเจ็บอย่างสาหัส) ข้าราชการของพระองค์ก็คิดร้ายต่อพระองค์ เพราะโลหิตของบุตรชายเยโฮยาดาปุโรหิต และได้ประหารพระองค์เสียที่บนแท่นบรรทม พระองค์ก็สิ้นพระชนม์ และเขาทั้งหลายฝังพระศพไว้ในนครดาวิด แต่เขาทั้งหลายมิได้ฝังพระศพไว้ในอุโมงค์ของบรรดากษัตริย์

Death of Joash (2 Kin. 12:19-21)
24:25 And when they were departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings.

24:26 คนเหล่านั้นที่คิดร้ายต่อพระองค์ คือศาบาดบุตรชายนางชิเมอัทคนอัมโมน และเยโฮศาบาดบุตรชายนางชิมริทคนโมอับ

24:26 And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.

24:27 เรื่องราวแห่งโอรสของพระองค์ และภาระหนักมากมายที่ตกอยู่แก่พระองค์ และการซ่อมแซมพระนิเวศของพระเจ้า ดูเถิด มีบันทึกไว้ในหนังสือเรื่องราวของกษัตริย์ และอามาซิยาห์โอรสของพระองค์ครอบครองแทนพระองค์

24:27 Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.


2 พงศาวดาร 25 / 2 Chronicles 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อามาซิยาห์ครอบครองเหนือยูดาห์ (2 พกษ 14:1-2)
25:1 เมื่ออามาซิยาห์เริ่มครอบครองนั้นมีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มยี่สิบเก้าปี พระมารดาของพระองค์ทรงพระนามว่า เยโฮอัดดาน ชาวเยรูซาเล็ม

Amaziah Reigns over Judah (2 Kin. 14:1-2)
25:1 Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

25:2 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ แต่มิใช่ด้วยพระทัยที่เพียบพร้อม

25:2 And he did that which was right in the sight of the LORD, but not with a perfect heart.

25:3 และอยู่มาพอราชอาณาจักรอยู่ในพระหัตถ์ของพระองค์อย่างมั่นคงแล้ว พระองค์ทรงประหารชีวิตข้าราชการของพระองค์ ผู้ที่ฆ่าพระราชบิดาของพระองค์

25:3 Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.

25:4 แต่พระองค์มิได้ทรงประหารชีวิตลูกหลานของเขา แต่ได้ทรงกระทำตามที่มีบันทึกไว้ในหนังสือพระราชบัญญัติของโมเสส ที่พระเยโฮวาห์ทรงบัญชาไว้นั้นว่า “อย่าให้บิดาต้องรับโทษถึงตายแทนบุตรของตน หรือให้บุตรต้องรับโทษถึงตายแทนบิดาของตน ให้ทุกคนรับโทษถึงตายเนื่องด้วยบาปของคนนั้นเอง”

25:4 But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.

ยูดาห์บุกรุกเอโดม
25:5 แล้วอามาซิยาห์ได้ประชุมพวกยูดาห์ และให้เขาอยู่ภายใต้ผู้บังคับกองพันและผู้บังคับกองร้อยตามเรือนบรรพบุรุษของเขา คือยูดาห์และเบนยามินทั้งสิ้น พระองค์ได้ทรงนับคนที่มีอายุยี่สิบปีขึ้นไปและทรงเห็นว่ามีชายฉกรรจ์สามแสนคน สามารถเข้าทำสงคราม สามารถถือหอกและโล่

Invasion against Edom
25:5 Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.

25:6 นอกจากนั้นพระองค์ทรงจ้างทแกล้วทหารจากอิสราเอลหนึ่งแสนคนเป็นเงินหนึ่งร้อยตะลันต์

25:6 He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.

25:7 แต่คนของพระเจ้าคนหนึ่งมาเฝ้าพระองค์ทูลว่า “โอ ข้าแต่กษัตริย์ ขออย่าให้กองทัพอิสราเอลไปกับพระองค์ เพราะพระเยโฮวาห์มิได้ทรงสถิตอยู่กับอิสราเอล คือกับคนเอฟราอิมเหล่านี้ทั้งสิ้น

25:7 But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim.

25:8 แต่ถ้าพระองค์คาดหมายว่าโดยวิธีนี้ พระองค์จะเข้มแข็งพอที่จะเข้าสงคราม พระเจ้าจะทรงเหวี่ยงพระองค์ลงต่อหน้าศัตรู เพราะว่าพระเจ้าทรงฤทธิ์ที่จะช่วยไว้หรือทิ้งไปได้”

25:8 But if thou wilt go, do it, be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down.

25:9 และอามาซิยาห์ตรัสกับคนของพระเจ้าว่า “แต่เราจะกระทำประการใดเรื่องเงินหนึ่งร้อยตะลันต์ซึ่งเราได้ให้แก่กองทัพอิสราเอลไปแล้วนั้น” แล้วคนของพระเจ้าทูลตอบว่า “พระเยโฮวาห์ทรงสามารถที่จะประทานแก่พระองค์ยิ่งกว่านี้อีกมาก”

25:9 And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.

25:10 และอามาซิยาห์ก็ทรงปลดปล่อยกองทัพซึ่งมายังพระองค์จากเอฟราอิมให้กลับไปบ้านอีก เขาทั้งหลายจึงโกรธยูดาห์ยิ่งนัก และได้กลับบ้านด้วยความโกรธอย่างรุนแรง

25:10 Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.

25:11 แต่อามาซิยาห์ทรงกล้าแข็งขึ้น และทรงนำพลของพระองค์ออกไปยังหุบเขาเกลือและโจมตีคนเสอีร์หนึ่งหมื่นคน

25:11 And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.

25:12 คนยูดาห์จับเป็นได้หนึ่งหมื่นคน และพาเขาไปที่ยอดหิน และทิ้งเขาทั้งหลายลงมาจากยอดหินนั้น เขาก็ตกมาแหลกเป็นชิ้นๆ

25:12 And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.

25:13 แต่คนของกองทัพซึ่งอามาซิยาห์ทรงปลดให้กลับไป และไม่ให้เขาไปรบด้วยนั้น เขาตลบเข้าโจมตีหัวเมืองของยูดาห์ ตั้งแต่สะมาเรียถึงเบธโฮโรน และฆ่าประชาชนเสียสามพันคน และริบข้าวของไปเป็นอันมาก

25:13 But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Bethhoron, and smote three thousand of them, and took much spoil.

25:14 และอยู่มาเมื่ออามาซิยาห์เสด็จกลับจากการฆ่าฟันคนเอโดม พระองค์ทรงนำรูปเคารพของคนชาวเสอีร์มาตั้งไว้เป็นพระของพระองค์ และกราบนมัสการพระเหล่านั้น ทรงเผาเครื่องหอมถวาย

25:14 Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.

25:15 เพราะฉะนั้นพระเยโฮวาห์ทรงกริ้วต่ออามาซิยาห์ และทรงใช้ผู้พยากรณ์คนหนึ่งไปหา ทูลพระองค์ว่า “ทำไมเจ้าจึงแสวงหาพระของชนชาติหนึ่ง ซึ่งไม่สามารถช่วยชนชาติของตนเองให้พ้นจากมือของเจ้าได้”

25:15 Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?

25:16 อยู่มาขณะที่เขากำลังทูลอยู่ กษัตริย์ตรัสกับเขาว่า “เราได้แต่งตั้งเจ้าให้เป็นที่ปรึกษาของกษัตริย์หรือ หยุด ทำไมเจ้าจะต้องตายเล่า” ผู้พยากรณ์นั้นจึงหยุด แต่ทูลว่า “ข้าพระองค์ทราบว่าพระเจ้าทรงตั้งพระทัยจะทำลายพระองค์ เพราะพระองค์ทรงกระทำเช่นนี้ และมิได้ทรงฟังคำปรึกษาของข้าพระองค์”

25:16 And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.

สงครามระหว่างยูดาห์กับอิสราเอล (2 พกษ 14:8-14)
25:17 แล้วอามาซิยาห์กษัตริย์แห่งยูดาห์ได้ทรงรับคำปรึกษา และทรงใช้ให้ไปเฝ้าโยอาชโอรสของเยโฮอาหาส โอรสของเยฮู กษัตริย์ของอิสราเอลทูลว่า “มาเถิด ให้เราทั้งสองมาเผชิญหน้ากัน”

Judah and Israel at War (2 Kin. 14:8-14)
25:17 Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.

25:18 และโยอาชกษัตริย์แห่งอิสราเอลทรงใช้ไปยังอามาซิยาห์กษัตริย์แห่งยูดาห์ว่า “ต้นผักหนามบนเลบานอนส่งข่าวให้หาต้นสนสีดาร์บนเลบานอนว่า ‘จงยกบุตรสาวของเจ้าให้เป็นภรรยาบุตรชายของเรา’ และสัตว์ป่าทุ่งตัวหนึ่งแห่งเลบานอนผ่านมาและย่ำต้นผักหนามลงเสีย

25:18 And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

25:19 ท่านว่า ‘ดูซิ ข้าพเจ้าได้โจมตีเอโดม’ และจิตใจของท่านก็ผยองขึ้นในความโอ้อวด แต่จงอยู่กับบ้านเถิด เพราะไฉนท่านจึงเร้าใจตนเองให้ต่อสู้และรับอันตราย อันจะให้ท่านล้มลง ทั้งท่านและยูดาห์กับท่าน”

25:19 Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?

25:20 แต่อามาซิยาห์หาทรงฟังไม่เพราะเป็นมาจากพระเจ้า เพื่อว่าพระองค์จะทรงมอบเขาทั้งหลายไว้ในมือของศัตรูของเขา เพราะเขาทั้งหลายได้เสาะหาพระแห่งเอโดม

25:20 But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.

25:21 โยอาชกษัตริย์แห่งอิสราเอลจึงเสด็จขึ้นไป พระองค์และอามาซิยาห์กษัตริย์แห่งยูดาห์ได้เผชิญหน้ากันที่เบธเชเมช ซึ่งเป็นของยูดาห์

25:21 So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Bethshemesh, which belongeth to Judah.

25:22 และยูดาห์ก็พ่ายแพ้อิสราเอล และทุกคนก็หนีกลับไปเต็นท์ของตน

25:22 And Judah was put to the worse before Israel, and they fled every man to his tent.

25:23 โยอาชกษัตริย์แห่งอิสราเอลทรงจับอามาซิยาห์กษัตริย์แห่งยูดาห์โอรสของโยอาช โอรสของเยโฮอาหาสที่เบธเชเมช และนำพระองค์มายังเยรูซาเล็ม และทรงพังกำแพงเยรูซาเล็มลงสี่ร้อยศอก ตั้งแต่ประตูเอฟราอิมถึงประตูมุม

25:23 And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Bethshemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.

25:24 และพระองค์ทรงริบทองคำและเงินทั้งหมด และเครื่องใช้ทั้งสิ้นซึ่งพบในพระนิเวศของพระเจ้า ในความอารักขาของโอเบดเอโดม ทั้งคลังทรัพย์ของสำนักพระราชวัง พร้อมกับคนประกันด้วย และพระองค์เสด็จกลับไปยังสะมาเรีย

25:24 And he took all the gold and the silver, and all the vessels that were found in the house of God with Obededom, and the treasures of the king's house, the hostages also, and returned to Samaria.

25:25 อามาซิยาห์ โอรสของโยอาชกษัตริย์แห่งยูดาห์ทรงพระชนม์อยู่สิบห้าปี หลังจากสวรรคตของโยอาช โอรสของเยโฮอาหาส กษัตริย์แห่งอิสราเอล

25:25 And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.

การสิ้นพระชนม์ของอามาซิยาห์ (2 พกษ 14:17-20)
25:26 ส่วนพระราชกิจนอกนั้นของอามาซิยาห์ ตั้งแต่ต้นจนปลาย ดูเถิด มิได้บันทึกไว้ในหนังสือของกษัตริย์แห่งยูดาห์และอิสราเอลหรือ

Death of Amaziah (2 Kin. 14:7-20)
25:26 Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?

25:27 นับแต่เวลาเมื่ออามาซิยาห์ทรงหันไปจากการติดตามพระเยโฮวาห์ เขาทั้งหลายก็คิดกบฏต่อพระองค์ในเยรูซาเล็ม และพระองค์ทรงหนีไปที่ลาคีช แต่เขาใช้ไปตามพระองค์ที่ลาคีช และประหารพระองค์เสียที่นั่น

25:27 Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.

25:28 และเขาทั้งหลายนำพระศพใส่หลังม้ากลับมา และฝังไว้กับบรรพบุรุษของพระองค์ในเมืองแห่งยูดาห์

25:28 And they brought him upon horses, and buried him with his fathers in the city of Judah.


2 พงศาวดาร 26 / 2 Chronicles 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อุสซียาห์เป็นกษัตริย์แทนอามาซิยาห์ (2 พกษ 14:21)
26:1 ประชาชนทั้งสิ้นแห่งยูดาห์จึงตั้งอุสซียาห์ ผู้ซึ่งมีพระชนมายุสิบหกพรรษา ให้เป็นกษัตริย์แทนอามาซิยาห์ราชบิดาของพระองค์

Uzziah Succeeds Amaziah (2 Kin. 14:21)
26:1 Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.

26:2 พระองค์ทรงสร้างเมืองเอโลทและให้กลับขึ้นแก่ยูดาห์ หลังจากที่กษัตริย์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์

26:2 He built Eloth, and restored it to Judah, after that the king slept with his fathers.

26:3 เมื่ออุสซียาห์ทรงเริ่มครอบครองนั้นมีพระชนมายุสิบหกพรรษา และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มห้าสิบสองปี พระมารดาของพระองค์ทรงพระนามว่า เยโคลียาห์ ชาวเยรูซาเล็ม

26:3 Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem.

26:4 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามที่อามาซิยาห์ราชบิดาของพระองค์ได้ทรงกระทำทุกประการ

26:4 And he did that which was right in the sight of the LORD, according to all that his father Amaziah did.

26:5 และพระองค์ทรงแสวงหาพระเจ้าในสมัยของเศคาริยาห์ ผู้เข้าใจในนิมิตต่างๆจากพระเจ้า และตราบใดที่พระองค์แสวงหาพระเยโฮวาห์ พระเจ้าทรงกระทำให้พระองค์เจริญ

26:5 And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper.

อุสซียาห์รับพระพรทั้งด้านสงครามและพระราชกิจ
26:6 พระองค์เสด็จออกไปทำสงครามต่อสู้กับคนฟีลิสเตีย และพังกำแพงเมืองกัท และกำแพงเมืองยับเนห์ และกำแพงเมืองอัชโดด และพระองค์ทรงสร้างหัวเมืองในเขตแดนอัชโดด และที่อื่นๆอีกท่ามกลางคนฟีลิสเตีย

Uzziah Greatly Blessed in War and Works
26:6 And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.

26:7 พระเจ้าทรงช่วยพระองค์ในการต่อสู้คนฟีลิสเตีย และต่อสู้คนอาระเบียซึ่งอาศัยอยู่ในกูร์บาอัล และต่อสู้กับคนเมอูนิม

26:7 And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims.

26:8 ชนอัมโมนได้ถวายบรรณาการแก่อุสซียาห์ และพระนามของพระองค์ก็แผ่แพร่ออกไปถึงเขตแดนอียิปต์ เพราะพระองค์ทรงเข้มแข็งขึ้นยิ่งนัก

26:8 And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.

26:9 ยิ่งกว่านั้นอีกอุสซียาห์ทรงสร้างป้อมในเยรูซาเล็มที่ประตูมุม ที่ประตูหุบเขาและที่หัวเลี้ยว และป้องกันไว้แข็งแรง

26:9 Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.

26:10 และพระองค์ทรงสร้างป้อมในถิ่นทุรกันดาร ทรงขุดบ่อน้ำหลายแห่ง เพราะพระองค์ทรงมีฝูงสัตว์ใหญ่โต ทั้งในหุบเขาและในที่ราบ และทรงมีชาวนาและคนแต่งต้นองุ่นในเนินเขา และในคารเมล เพราะพระองค์ทรงรักเกษตรกรรม

26:10 Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry.

26:11 ยิ่งกว่านั้นอีกอุสซียาห์ทรงมีกองทหาร ซึ่งออกไปทำศึกเป็นกองๆตามจำนวนที่เยอีเอลราชเลขาได้รวบรวมไว้ด้วยกันกับมาอาเสอาห์เจ้าหน้าที่ภายใต้การควบคุมของฮานันยาห์ ผู้บังคับกองพลคนหนึ่งของกษัตริย์

26:11 Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.

26:12 จำนวนประมุขของบรรพบุรุษทั้งหมดแห่งพวกทแกล้วทหารคือ สองพันหกร้อยคน

26:12 The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.

26:13 ใต้บังคับบัญชาของคนเหล่านี้ มีกองทัพพลสามแสนเจ็ดพันห้าร้อยคน ผู้ทำสงครามได้ด้วยกำลังมาก เพื่อช่วยกษัตริย์ให้ต่อสู้กับศัตรู

26:13 And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.

26:14 และอุสซียาห์ทรงเตรียมโล่ หอก หมวกเหล็ก เสื้อเกราะ ธนู และก้อนหินสำหรับสลิงไว้สำหรับกองทัพ

26:14 And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones.

26:15 ในเยรูซาเล็มพระองค์ทรงกระทำเครื่องกลไกโดยคนช่างประดิษฐ์ทำขึ้น ไว้บนป้อมและตามมุม เพื่อยิงลูกธนูและโยนก้อนหินใหญ่ๆ และพระนามของพระองค์ก็ลือไปไกล เพราะพระองค์ทรงรับความช่วยเหลืออย่างมหัศจรรย์จนพระองค์เข้มแข็ง

26:15 And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.

อุสซียาห์ทรงกระทำหน้าที่ของปุโรหิตแล้วถูกลงโทษ
26:16 แต่เมื่อพระองค์ทรงแข็งแรงแล้ว พระองค์ก็มีพระทัยผยองขึ้นจึงทรงกระทำความเสียหาย เพราะพระองค์ละเมิดต่อพระเยโฮวาห์พระเจ้าของพระองค์ และเข้าไปในพระวิหารของพระเยโฮวาห์เพื่อเผาเครื่องหอมบนแท่นเครื่องหอม

Uzziah Does Priest's Work; Is Punished
26:16 But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.

26:17 แต่อาซาริยาห์ปุโรหิตได้เข้าไปติดตามพระองค์พร้อมกับปุโรหิตของพระเยโฮวาห์แปดสิบคนผู้ซึ่งเก่งกล้า

26:17 And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men:

26:18 และเขาทั้งหลายได้ขัดขวางกษัตริย์อุสซียาห์และทูลพระองค์ว่า “ข้าแต่อุสซียาห์ มิใช่หน้าที่ของพระองค์ที่จะเผาเครื่องหอมถวายแด่พระเยโฮวาห์ แต่เป็นหน้าที่ของปุโรหิตลูกหลานของอาโรน ผู้ซึ่งชำระไว้ให้บริสุทธิ์เพื่อเผาเครื่องหอม ขอเชิญพระองค์เสด็จออกไปจากสถานบริสุทธิ์นี้ เพราะพระองค์ได้ทรงล่วงเกิน และพระองค์จะไม่ได้รับเกียรติอันใดจากพระเยโฮวาห์พระเจ้าเลย”

26:18 And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God.

26:19 แล้วอุสซียาห์ทรงกริ้ว พระองค์มีกระถางไฟอยู่ในพระหัตถ์จะทรงเผาเครื่องหอม และเมื่อพระองค์ทรงกริ้วต่อพวกปุโรหิต โรคเรื้อนก็เกิดขึ้นมาที่พระนลาฏต่อหน้าปุโรหิตในพระนิเวศของพระเยโฮวาห์ข้างแท่นเผาเครื่องหอม

26:19 Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.

26:20 และอาซาริยาห์ปุโรหิตใหญ่ และบรรดาปุโรหิตทั้งปวงมองดูพระองค์ และดูเถิด พระองค์ทรงเป็นโรคเรื้อนที่พระนลาฏ และเขาทั้งหลายก็ผลักพระองค์ออกไปจากที่นั่น และพระองค์เองก็ทรงรีบเสด็จออกไป เพราะว่าพระเยโฮวาห์ทรงลงโทษพระองค์แล้ว

26:20 And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.

26:21 และกษัตริย์อุสซียาห์ก็ทรงเป็นโรคเรื้อนจนวันสิ้นพระชนม์ และเพราะเป็นโรคเรื้อนก็ทรงประทับในวังต่างหาก เพราะพระองค์ทรงถูกตัดขาดจากพระนิเวศของพระเยโฮวาห์ และโยธามโอรสของพระองค์เป็นผู้ดูแลราชสำนักปกครองประชาชนแห่งแผ่นดินนั้น

26:21 And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land.

การสิ้นพระชนม์ของอุสซียาห์ โยธามครอบครองแทนพระองค์ (2 พกษ 15:32)
26:22 ส่วนพระราชกิจนอกนั้นของอุสซียาห์ ตั้งแต่ต้นจนปลาย อิสยาห์ผู้พยากรณ์ บุตรชายอามอส ได้บันทึกไว้

Uzziah Dies; Jotham Succeeds Him (2 Kin. 15:32)
26:22 Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.

26:23 และอุสซียาห์ก็ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังพระศพไว้กับบรรพบุรุษของพระองค์ในนาที่ฝังศพอันเป็นของกษัตริย์ เพราะเขาทั้งหลายว่า “พระองค์ทรงเป็นโรคเรื้อน” และโยธามโอรสของพระองค์ก็ครอบครองแทนพระองค์

26:23 So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.


2 พงศาวดาร 27 / 2 Chronicles 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยธามทรงครอบครองเหนือยูดาห์ (2 พกษ 15:32-38)
27:1 เมื่อโยธามทรงเริ่มครอบครองนั้นมีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสิบหกปี พระมารดาของพระองค์มีพระนามว่า เยรูชาห์ บุตรสาวของศาโดก

Jotham Reigns over Judah (2 Kin. 15:32-38)
27:1 Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok.

27:2 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามซึ่งอุสซียาห์ราชบิดาของพระองค์ได้ทรงกระทำทุกประการ เว้นแต่พระองค์มิได้เข้าไปในพระวิหารของพระเยโฮวาห์ แต่ประชาชนยังประพฤติอย่างเลวทราม

27:2 And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly.

27:3 พระองค์ทรงสร้างประตูบนของพระนิเวศแห่งพระเยโฮวาห์ และทรงกระทำการก่อสร้างมากที่กำแพงตำบลโอเฟล

27:3 He built the high gate of the house of the LORD, and on the wall of Ophel he built much.

27:4 ยิ่งกว่านั้นอีกพระองค์ทรงสร้างหัวเมืองในถิ่นเทือกเขาแห่งยูดาห์ และสร้างป้อมกับหอคอยตามป่าไม้

27:4 Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers.

27:5 และพระองค์ทรงสู้รบกับกษัตริย์คนอัมโมนและทรงชนะ และในปีนั้นคนอัมโมนได้ถวายเงินแด่พระองค์หนึ่งร้อยตะลันต์ และข้าวสาลีหนึ่งหมื่นโคระกับข้าวบาร์เลย์หนึ่งหมื่น คนอัมโมนได้ถวายเท่ากันในปีที่สองและในปีที่สาม

27:5 He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.

27:6 โยธามจึงทรงมีกำลังมากขึ้น เพราะพระองค์ทรงตระเตรียมทางทั้งหลายของพระองค์ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพระองค์

27:6 So Jotham became mighty, because he prepared his ways before the LORD his God.

27:7 ส่วนพระราชกิจนอกนั้นของโยธาม และการสงครามทั้งสิ้นของพระองค์ และพระราชวัตรของพระองค์ ดูเถิด มีบันทึกไว้ในหนังสือของกษัตริย์แห่งอิสราเอลและยูดาห์

27:7 Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.

27:8 เมื่อพระองค์ทรงเริ่มครอบครองมีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสิบหกปี

27:8 He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.

27:9 และโยธามล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในนครดาวิด และอาหัสโอรสของพระองค์ครอบครองแทนพระองค์

27:9 And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.


2 พงศาวดาร 28 / 2 Chronicles 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาหัสครอบครองเหนือยูดาห์ (2 พกษ 16:1)
28:1 เมื่ออาหัสทรงเริ่มครองราชย์มีพระชนมายุยี่สิบพรรษา และพระองค์ทรงครองราชย์ในเยรูซาเล็มสิบหกปี แต่พระองค์มิได้ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ อย่างกับดาวิดบรรพบุรุษของพระองค์

Ahaz Reigns over Judah (2 Kin. 16:1)
28:1 Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father:

28:2 แต่ทรงดำเนินตามทางของกษัตริย์แห่งอิสราเอล พระองค์ถึงกับทรงสร้างรูปเคารพหล่อสำหรับพระบาอัล

28:2 For he walked in the ways of the kings of Israel, and made also molten images for Baalim.

28:3 ยิ่งกว่านั้นพระองค์ทรงเผาเครื่องหอมในหุบเขาบุตรชายของฮินโนม และทรงเผาโอรสทั้งหลายของพระองค์ในไฟ ตามการกระทำอันน่าสะอิดสะเอียนของประชาชาติ ซึ่งพระเยโฮวาห์ทรงขับไล่ออกไปให้พ้นหน้าประชาชนอิสราเอล

28:3 Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.

28:4 พระองค์ทรงถวายสัตวบูชาและทรงเผาเครื่องหอมที่ปูชนียสถานสูง และบนเนินเขาและใต้ต้นไม้เขียวสดทุกต้น

28:4 He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.

อาหัสกับเปคาห์สู้รบกัน (2 พกษ 16:5-6)
28:5 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าของพระองค์จึงทรงมอบพระองค์ไว้ในพระหัตถ์ของกษัตริย์แห่งซีเรียผู้ทรงชนะพระองค์ และจับประชาชนของพระองค์เป็นเชลยจำนวนมากนำมายังดามัสกัส และพระองค์ทรงถูกมอบไว้ในพระหัตถ์ของกษัตริย์แห่งอิสราเอล ผู้ชนะพระองค์ด้วยการฆ่าฟันอย่างใหญ่หลวง

Ahaz and Pekah at War (2 Kin. 16:5-6)
28:5 Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.

28:6 เพราะว่าเปคาห์บุตรชายเรมาลิยาห์ได้ฆ่าเสียหนึ่งแสนสองหมื่นคนในยูดาห์ในวันเดียว ทั้งสิ้นเป็นทหารกล้าแข็ง เพราะเขาทั้งหลายได้ทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขาทั้งหลาย

28:6 For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers.

28:7 และศิครีทแกล้วทหารของเอฟราอิมได้สังหารมาอาเสอาห์โอรสของกษัตริย์ และอัสรีคัมอธิบดีกรมวังและเอลคานาห์อุปราช

28:7 And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king.

28:8 คนอิสราเอลได้จับญาติพี่น้องของตนเป็นเชลยสองแสนคน มีผู้หญิง บุตรชาย และบุตรสาว และได้ริบของเป็นอันมากมาจากเขานำมายังสะมาเรีย

28:8 And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.

28:9 แต่ผู้พยากรณ์คนหนึ่งของพระเยโฮวาห์อยู่ที่นั่นชื่อว่าโอเดด ท่านออกไปพบกองทัพซึ่งมายังสะมาเรีย และพูดกับเขาทั้งหลายว่า “ดูเถิด เพราะพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านทั้งหลายทรงกริ้วต่อยูดาห์ พระองค์ทรงมอบเขาทั้งหลายไว้ในมือของท่าน แต่ท่านทั้งหลายได้สังหารเขาเสียด้วยความเกรี้ยวกราดซึ่งขึ้นไปถึงสวรรค์

28:9 But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.

28:10 และบัดนี้ท่านทั้งหลายเจตนาจะข่มขี่ประชาชนแห่งยูดาห์และเยรูซาเล็มให้เป็นทาสชายและทาสหญิงของท่าน ตัวท่านเองไม่มีบาปต่อพระเยโฮวาห์พระเจ้าของท่านหรือ

28:10 And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God?

28:11 บัดนี้ขอฟังข้าพเจ้า และขอส่งเชลยซึ่งท่านได้นำมาจากญาติพี่น้องของท่านกลับไป เพราะว่าพระพิโรธอันแรงกล้าของพระเยโฮวาห์อยู่เหนือท่านทั้งหลาย”

28:11 Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you.

28:12 บางคนในหัวหน้าคนเอฟราอิมคือ อาซาริยาห์บุตรชายโยฮานัน เบเรคิยาห์บุตรชายเมซิลเลโมท เยฮิสคียาห์บุตรชายชัลลูมและอามาสาบุตรชายหัดลัย ได้ยืนขึ้นขัดขวางบรรดาผู้ที่กลับมาจากสงคราม

28:12 Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,

28:13 พูดกับเขาทั้งหลายว่า “เจ้าอย่านำเชลยเข้ามาที่นี่ เพราะเจ้ามุ่งหมายที่จะนำโทษบาปมาเหนือเราต่อพระเยโฮวาห์ เพิ่มเข้ากับบาปและการละเมิดในปัจจุบันของเรา เพราะว่าการละเมิดของเราก็ใหญ่โตอยู่ พระพิโรธอันแรงกล้าต่ออิสราเอลมีอยู่แล้ว”

28:13 And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.

28:14 เพราะฉะนั้น ผู้ถืออาวุธจึงทิ้งเชลยและของที่ริบมาต่อหน้าเจ้านายและชุมนุมชนทั้งปวง

28:14 So the armed men left the captives and the spoil before the princes and all the congregation.

28:15 และผู้ชายซึ่งถูกระบุชื่อนั้นได้ลุกขึ้นเอาเสื้อผ้าอันเป็นของที่ริบมาให้แก่คนที่เปลือยกายอยู่ในพวกเชลยและเขาก็นุ่งห่มให้เขาไว้ และให้รองเท้า และจัดหาอาหารและเครื่องดื่มให้ และชโลมเขา และนำคนที่อ่อนเปลี้ยในพวกเขาขึ้นลา นำเขากลับมายังญาติพี่น้องของเขาที่เมืองเยรีโค คือเมืองต้นอินทผลัม และเขาทั้งหลายก็กลับไปยังสะมาเรีย

28:15 And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.

คนเอโดมกับคนฟีลิสเตียบุกรุกยูดาห์
28:16 ครั้งนั้นกษัตริย์อาหัสทรงใช้ให้ไปหากษัตริย์แห่งอัสซีเรียเพื่อขอความช่วยเหลือ

Judah Invaded by Edomites and Philistines
28:16 At that time did king Ahaz send unto the kings of Assyria to help him.

28:17 เพราะคนเอโดมได้บุกรุกเข้ามาอีก และโจมตียูดาห์ และจับไปเป็นเชลยบ้าง

28:17 For again the Edomites had come and smitten Judah, and carried away captives.

28:18 และคนฟีลิสเตียได้เข้าปล้นหัวเมืองในหุบเขาและที่ภาคใต้ของยูดาห์ และได้ยึดเมืองเบธเชเมช อัยยาโลน เกเดโรท และโสโคกับชนบท ทิมนาห์กับชนบท และทั้งกิมโซกับชนบท และเขาก็ตั้งอยู่ที่นั่น

28:18 The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Bethshemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.

28:19 เพราะพระเยโฮวาห์ทรงกระทำให้ยูดาห์ต้อยต่ำลงด้วยเหตุอาหัสกษัตริย์แห่งอิสราเอล เพราะอาหัสทรงกระทำให้ยูดาห์เปลือยเปล่าไปแล้วและได้ละเมิดต่อพระเยโฮวาห์อย่างร้ายแรง

28:19 For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD.

28:20 ฉะนั้นทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียจึงยกขึ้นมาต่อสู้กับพระองค์ และกระทำให้พระองค์ทุกข์พระทัยแทนที่จะสนับสนุนพระองค์ให้เข้มแข็ง

28:20 And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not.

28:21 เพราะอาหัสทรงเอาของส่วนหนึ่งจากพระนิเวศของพระเยโฮวาห์ และจากราชสำนัก และจากเจ้านายถวายเป็นบรรณาการแด่กษัตริย์ของอัสซีเรีย แต่หาเป็นประโยชน์แก่พระองค์ไม่

28:21 For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.

28:22 ในคราวทุกข์ยากนั้น พระองค์ยิ่งละเมิดต่อพระเยโฮวาห์ คือกษัตริย์อาหัสองค์เดียวกันนี้แหละ

28:22 And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz.

28:23 เพราะพระองค์ทรงถวายสัตวบูชาแก่พระของเมืองดามัสกัสซึ่งได้ให้พระองค์พ่ายแพ้และตรัสว่า “เพราะว่าพระแห่งกษัตริย์ของซีเรียได้ช่วยเขาทั้งหลาย เราจึงจะถวายสัตวบูชาแก่พระเหล่านั้นเพื่อจะช่วยเรา” แต่พระเหล่านั้นเป็นเครื่องทำลายพระองค์ และทั้งอิสราเอลทั้งปวงด้วย

28:23 For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.

28:24 และอาหัสทรงรวบรวมเครื่องใช้ของพระนิเวศแห่งพระเจ้า และตัดเครื่องใช้แห่งพระนิเวศของพระเจ้าเป็นชิ้นๆ และพระองค์ทรงปิดประตูพระนิเวศของพระเยโฮวาห์ และพระองค์ทรงสร้างแท่นบูชาสำหรับพระองค์ทุกมุมเมืองเยรูซาเล็ม

28:24 And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem.

28:25 พระองค์ทรงสร้างปูชนียสถานสูงในหัวเมืองของยูดาห์ทุกหัวเมืองเพื่อเผาเครื่องหอมถวายพระอื่น กระทำให้พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพระองค์ทรงพระพิโรธ

28:25 And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers.

การสิ้นพระชนม์ของอาหัส เฮเซคียาห์ครอบครองแทนพระองค์ (2 พกษ 16:19-20)
28:26 ส่วนพระราชกิจนอกนั้นของพระองค์ และพระราชวัตรของพระองค์ทั้งสิ้น ตั้งแต่ต้นจนปลาย ดูเถิด เขาบันทึกไว้ในหนังสือของกษัตริย์แห่งยูดาห์และอิสราเอล

Death of Ahaz; Hezekiah Becomes King (2 Kin. 16:19-20)
28:26 Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.

28:27 และอาหัสก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ เขาก็ฝังพระศพไว้ในกรุง คือในเยรูซาเล็ม แต่เขามิได้นำพระศพไปไว้ในอุโมงค์ของกษัตริย์แห่งอิสราเอล และเฮเซคียาห์โอรสของพระองค์ได้ครอบครองแทนพระองค์

28:27 And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.


2 พงศาวดาร 29 / 2 Chronicles 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เฮเซคียาห์ทรงครอบครองเหนือยูดาห์ (2 พกษ 18:1; อสย 36-39)
29:1 เมื่อเฮเซคียาห์มีพระชนมายุยี่สิบห้าพรรษา พระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มยี่สิบเก้าปี พระมารดาของพระองค์ทรงพระนามว่า อาบียาห์ บุตรสาวของเศคาริยาห์

Hezekiah Reigns over Judah (2 Kin. 18:1; Isa. 36-39)
29:1 Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah.

29:2 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามซึ่งดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำทุกประการ

29:2 And he did that which was right in the sight of the LORD, according to all that David his father had done.

29:3 ในปีแรกแห่งรัชกาลของพระองค์ในเดือนแรก พระองค์ทรงเปิดประตูพระนิเวศของพระเยโฮวาห์ และได้ทรงทำการซ่อมแซมประตูนั้น

29:3 He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.

29:4 พระองค์ทรงนำปุโรหิตและคนเลวีเข้ามาและทรงให้เขาชุมนุมที่ถนนด้านตะวันออก

29:4 And he brought in the priests and the Levites, and gathered them together into the east street,

29:5 และตรัสกับเขาว่า “คนเลวีเอ๋ย ขอฟังเรา จงชำระตัวให้บริสุทธิ์ และชำระพระนิเวศของพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านให้บริสุทธิ์ และขนสิ่งสกปรกออกเสียจากสถานบริสุทธิ์

29:5 And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place.

29:6 เพราะบรรพบุรุษของเราทั้งหลายได้กระทำการละเมิด และได้กระทำสิ่งที่ชั่วในสายพระเนตรพระเยโฮวาห์พระเจ้าของเรา เขาทั้งหลายได้ทอดทิ้งพระองค์ และหันหน้าของเขาเสียจากที่ประทับของพระเยโฮวาห์ และได้หันหลังให้

29:6 For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.

29:7 เขาปิดประตูมุขพระนิเวศด้วย และได้ดับประทีปเสีย และมิได้เผาเครื่องหอมหรือถวายเครื่องเผาบูชาในสถานบริสุทธิ์แด่พระเจ้าแห่งอิสราเอล

29:7 Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.

29:8 เพราะฉะนั้นพระพิโรธของพระเยโฮวาห์จึงมาบนยูดาห์และเยรูซาเล็ม และพระองค์ทรงกระทำให้เขาเป็นสิ่งที่น่าหวาดเสียว เป็นที่สยดสยอง และเป็นที่เย้ยหยันตามที่ท่านได้เห็นกับตาของท่านแล้ว

29:8 Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.

29:9 เพราะดูเถิด บิดาทั้งหลายของเราได้ล้มลงด้วยดาบ และบุตรชายบุตรสาวกับภรรยาของเราได้เป็นเชลยเพราะเหตุนี้

29:9 For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.

29:10 บัดนี้เรามีใจประสงค์ที่จะกระทำพันธสัญญากับพระเยโฮวาห์พระเจ้าแห่งอิสราเอล เพื่อว่าพระพิโรธอันแรงกล้าของพระองค์จะหันไปเสียจากเรา

29:10 Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.

29:11 บุตรชายทั้งหลายของข้าพเจ้าเอ๋ย อย่าเพิกเฉยเพราะพระเยโฮวาห์ได้ทรงเลือกท่านให้ยืนอยู่เฉพาะพระพักตร์ของพระองค์ เพื่อปรนนิบัติพระองค์ และเป็นผู้ปรนนิบัติของพระองค์ และเผาเครื่องหอม”

29:11 My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.

29:12 แล้วคนเลวีก็ลุกขึ้น คือมาฮาทบุตรชายอามาสัย และโยเอลบุตรชายอาซาริยาห์ ผู้เป็นลูกหลานของโคฮาท และลูกหลานของเมรารี มีคีชบุตรชายอับดี และอาซาริยาห์บุตรชายเยฮาลเลเลล และของคนเกอร์โชน มีโยอาห์บุตรชายศิมมาห์ และเอเดนบุตรชายโยอาห์

29:12 Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:

29:13 และลูกหลานของเอลีซาฟาน มีชิมรีและเยอีเอล และลูกหลานของอาสาฟ มีเศคาริยาห์และมัทธานิยาห์

29:13 And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:

29:14 และลูกหลานของเฮมาน มีเยฮีเอลและชิเมอี และลูกหลานของเยดูธูน มีเชไมอาห์และอุสซีเอล

29:14 And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.

29:15 เขาทั้งหลายรวบรวมพี่น้องของเขา และชำระตนให้บริสุทธิ์ และเข้าไปตามที่กษัตริย์ได้ทรงบัญชา โดยพระวจนะของพระเยโฮวาห์ ให้ชำระพระนิเวศของพระเยโฮวาห์ให้บริสุทธิ์

29:15 And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.

29:16 ปุโรหิตได้เข้าไปในส่วนข้างในของพระนิเวศของพระเยโฮวาห์เพื่อชำระให้บริสุทธิ์ และเขานำสิ่งสกปรกที่เขาพบในพระวิหารของพระเยโฮวาห์ออกมาที่ลานพระนิเวศของพระเยโฮวาห์ และคนเลวีก็ขนเอาของนั้นออกไปยังลำธารขิดโรน

29:16 And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron.

29:17 เขาเริ่มชำระในวันแรกของเดือนแรก และในวันที่แปดของเดือนนั้นเขามายังมุขของพระเยโฮวาห์ เขาชำระพระนิเวศของพระเยโฮวาห์อยู่แปดวัน และในวันที่สิบหกของเดือนแรกก็เสร็จ

29:17 Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end.

29:18 แล้วเขาเข้าไปหากษัตริย์เฮเซคียาห์และทูลว่า “ข้าพระองค์ทั้งหลายได้กระทำความสะอาดพระนิเวศของพระเยโฮวาห์สิ้นเสร็จแล้ว ทั้งแท่นเครื่องเผาบูชา และเครื่องใช้ของแท่นนั้นทั้งสิ้น และโต๊ะขนมปังหน้าพระพักตร์ และเครื่องใช้ของโต๊ะนั้นทั้งสิ้น

29:18 Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.

29:19 เครื่องใช้ทั้งสิ้นซึ่งกษัตริย์อาหัสคัดทิ้งในรัชสมัยของพระองค์ เมื่อพระองค์ได้กระทำการละเมิด ข้าพระองค์ทั้งหลายได้เตรียมพร้อมและได้ชำระแล้ว และดูเถิด ของเหล่านั้นก็อยู่หน้าแท่นบูชาของพระเยโฮวาห์”

29:19 Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD.

เฮเซคียาห์ให้ประชาชนนมัสการพระเจ้าในพระวิหารอีก
29:20 แล้วกษัตริย์เฮเซคียาห์ทรงลุกขึ้นแต่เช้า และรวบรวมเจ้านายของกรุง และเสด็จขึ้นไปยังพระนิเวศของพระเยโฮวาห์

Hezekiah Restores Temple Worship
29:20 Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD.

29:21 และเขาได้นำวัวผู้เจ็ดตัว แกะผู้เจ็ดตัว ลูกแกะเจ็ดตัว และแพะผู้เจ็ดตัวเป็นเครื่องบูชาไถ่บาปสำหรับราชอาณาจักร สถานบริสุทธิ์และยูดาห์ และพระองค์ทรงบัญชาให้ลูกหลานของอาโรน คือปุโรหิตให้ถวายของเหล่านั้นบนแท่นบูชาของพระเยโฮวาห์

29:21 And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.

29:22 เขาทั้งหลายจึงฆ่าวัวผู้และปุโรหิตก็รับเลือดและพรมที่แท่นบูชา และเขาทั้งหลายฆ่าแกะผู้ และเอาเลือดของมันพรมแท่นบูชา และฆ่าลูกแกะ เอาเลือดของมันพรมแท่นบูชา

29:22 So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.

29:23 แล้วแพะผู้สำหรับเป็นเครื่องบูชาไถ่บาปนั้นเขานำมาที่กษัตริย์และที่ประชุมชน และเขาทั้งหลายก็เอามือของเขาวางบนแพะนั้น

29:23 And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:

29:24 และปุโรหิตก็ฆ่าแพะเสีย และเอาเลือดของมันทำการคืนดีกันบนแท่นนั้นเพื่อทำการลบมลทินบาปให้อิสราเอลทั้งปวง เพราะกษัตริย์ทรงบัญชาว่า ให้ทำเครื่องเผาบูชาและเครื่องบูชาไถ่บาปสำหรับอิสราเอลทั้งปวง

29:24 And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.

29:25 แล้วพระองค์ทรงให้คนเลวีประจำอยู่ในพระนิเวศของพระเยโฮวาห์ มีฉาบ พิณใหญ่ และพิณเขาคู่ ตามบัญญัติของดาวิด และของกาดผู้ทำนายของกษัตริย์ และของนาธันผู้พยากรณ์ เพราะว่าพระบัญญัตินั้นมาจากพระเยโฮวาห์ทางผู้พยากรณ์ของพระองค์

29:25 And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.

29:26 คนเลวีก็ยืนอยู่ ถือเครื่องดนตรีของดาวิด และปุโรหิตถือแตร

29:26 And the Levites stood with the instruments of David, and the priests with the trumpets.

29:27 แล้วเฮเซคียาห์ทรงบัญชาว่า ให้ถวายเครื่องเผาบูชานั้นบนแท่น และเมื่อเริ่มถวายเครื่องเผาบูชา ก็เริ่มถวายเพลงแด่พระเยโฮวาห์ และแตรกับเครื่องดนตรีของดาวิดกษัตริย์ของอิสราเอลก็เริ่มด้วย

29:27 And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.

29:28 ชุมนุมชนทั้งสิ้นก็นมัสการ และนักร้องก็ร้องเพลง และคนดนตรีก็เป่าแตร ทำอย่างนี้อยู่จนถวายเครื่องเผาบูชาเสร็จ

29:28 And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.

29:29 เมื่อการถวายบูชาเสร็จแล้ว กษัตริย์และคนทั้งปวงที่อยู่กับพระองค์ก็กราบลงนมัสการ

29:29 And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.

29:30 และกษัตริย์เฮเซคียาห์และเจ้านายก็บัญชาให้คนเลวีร้องเพลงสรรเสริญพระเยโฮวาห์ด้วยถ้อยคำของดาวิดและของอาสาฟผู้ทำนาย และเขาทั้งหลายร้องเพลงสรรเสริญด้วยความยินดี และเขาก็ก้มศีรษะลงนมัสการ

29:30 Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.

29:31 แล้วเฮเซคียาห์ตรัสว่า “บัดนี้ท่านทั้งหลายได้ชำระตัวของท่านให้บริสุทธิ์ต่อพระเยโฮวาห์ จงเข้ามาใกล้ นำเครื่องสัตวบูชา และเครื่องบูชาโมทนามายังพระนิเวศของพระเยโฮวาห์” และชุมนุมชนก็นำเครื่องสัตวบูชาและเครื่องบูชาโมทนา และทุกคนที่มีใจสมัครก็ได้นำเครื่องเผาบูชามา

29:31 Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings.

29:32 จำนวนเครื่องเผาบูชาซึ่งชุมนุมชนนำมา คือวัวผู้เจ็ดสิบตัว แกะผู้หนึ่งร้อยและลูกแกะสองร้อย ทั้งสิ้นนี้เป็นเครื่องเผาบูชาแด่พระเยโฮวาห์

29:32 And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD.

29:33 และเครื่องบูชาที่มอบถวายไว้ มีวัวผู้หกร้อยตัว และแกะสามพันตัว

29:33 And the consecrated things were six hundred oxen and three thousand sheep.

29:34 แต่มีปุโรหิตน้อยเกินไป จนถลกหนังเครื่องเผาบูชาทั้งหมดไม่ได้ คนเลวีพี่น้องของเขาก็ได้ช่วยจนเสร็จงาน และจนกว่าปุโรหิตคนอื่นจะเสร็จการชำระตนให้บริสุทธิ์ เพราะในการชำระตนนั้นคนเลวีจริงจังยิ่งกว่าพวกปุโรหิต

29:34 But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.

29:35 นอกจากเครื่องเผาบูชามีจำนวนมากมายแล้วยังมีไขมันของเครื่องสันติบูชา และมีเครื่องดื่มบูชาคู่กับเครื่องเผาบูชาด้วย ดังนี้แหละงานปรนนิบัติในพระนิเวศของพระเยโฮวาห์ก็ฟื้นคืนมาอีก

29:35 And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order.

29:36 เฮเซคียาห์กับประชาชนทั้งปวงก็เปรมปรีดิ์ด้วยการที่พระเจ้าได้ทรงกระทำให้แก่ประชาชนครั้งนี้ เพราะเรื่องนี้เกิดขึ้นปัจจุบันทันด่วน

29:36 And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.


2 พงศาวดาร 30 / 2 Chronicles 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การตระเตรียมสำหรับเทศกาลปัสกา
30:1 เฮเซคียาห์ทรงรับสั่งไปถึงอิสราเอลและยูดาห์ทั้งปวง และทรงพระอักษรถึงเอฟราอิมกับมนัสเสห์ด้วยว่า เขาทั้งหลายควรจะมายังพระนิเวศของพระเยโฮวาห์ที่เยรูซาเล็ม เพื่อจะถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าของอิสราเอล

Preparation for the Passover
30:1 And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel.

30:2 เพราะว่ากษัตริย์และเจ้านายของพระองค์ทั้งชุมนุมชนทั้งปวงในเยรูซาเล็มได้ปรึกษากันที่จะถือเทศกาลปัสกาในเดือนที่สอง

30:2 For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.

30:3 ด้วยเขาทั้งหลายจะถือปัสกาตามกำหนดไม่ได้ เพราะว่าพวกปุโรหิตยังมิได้ชำระตนให้บริสุทธิ์เพียงพอแก่จำนวน และประชาชนยังมิได้ชุมนุมกันในเยรูซาเล็ม

30:3 For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.

30:4 และแผนงานนั้นก็เป็นที่ชอบแก่กษัตริย์และชุมนุมชนทั้งปวง

30:4 And the thing pleased the king and all the congregation.

30:5 เขาจึงลงมติให้ทำประกาศออกไปทั่วอิสราเอล ตั้งแต่เบเออร์เชบาถึงเมืองดานว่า ประชาชนควรมาถือปัสกาถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลที่เยรูซาเล็ม เพราะเขามิได้ถือเป็นเวลานานตามที่ได้กำหนดไว้

30:5 So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written.

30:6 คนเดินหนังสือจึงออกไปทั่วอิสราเอลและยูดาห์ ถือหนังสือจากกษัตริย์และบรรดาเจ้านายของพระองค์ เพราะกษัตริย์ได้ทรงบัญชาว่า “ชนอิสราเอลเอ๋ย จงกลับมาหาพระเยโฮวาห์ พระเจ้าของอับราฮัม อิสอัค และอิสราเอล เพื่อพระองค์จะหันกลับมายังคนส่วนที่เหลืออยู่ของท่าน ผู้ซึ่งหนีรอดจากพระหัตถ์ของกษัตริย์แห่งอัสซีเรีย

30:6 So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.

30:7 ท่านอย่าเป็นเหมือนบิดาและเหมือนพี่น้องของท่านผู้ได้กระทำการละเมิดต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา พระองค์จึงทรงมอบเขาให้ถึงความเศร้าสลดตามที่ท่านเองก็เห็นอยู่

30:7 And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see.

30:8 และคราวนี้อย่าคอแข็งอย่างบิดาของท่านทั้งหลายเลย แต่จงยอมมอบตัวท่านแด่พระเยโฮวาห์ และมายังสถานบริสุทธิ์ของพระองค์ซึ่งพระองค์ทรงชำระไว้ให้บริสุทธิ์เป็นนิตย์ และปรนนิบัติพระเยโฮวาห์พระเจ้าของท่าน เพื่อพระพิโรธอันแรงกล้าของพระองค์จะหันไปเสียจากท่าน

30:8 Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.

30:9 เพราะถ้าท่านทั้งหลายหันกลับมายังพระเยโฮวาห์ พี่น้องของท่านและลูกหลานของท่านจะประสบความเอ็นดูจากผู้ที่จับเขาไปเป็นเชลย และจะได้กลับมายังแผ่นดินนี้อีก เพราะพระเยโฮวาห์พระเจ้าของท่านทรงพระเมตตาและกรุณา ถ้าท่านกลับมาหาพระองค์ พระองค์จะไม่ทรงหันพระพักตร์ไปจากท่าน”

30:9 For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.

30:10 คนเดินหนังสือจึงไปตามหัวเมืองต่างๆทั่วแผ่นดินเอฟราอิมและมนัสเสห์ไกลไปจนถึงเศบูลุน แต่คนทั้งหลายก็หัวเราะเยาะเขา และเย้ยหยันเขา

30:10 So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them.

30:11 มีแต่คนอาเชอร์ มนัสเสห์และเศบูลุนบางคนที่ถ่อมตัวและมายังเยรูซาเล็ม

30:11 Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.

30:12 พระหัตถ์ของพระเจ้าอยู่เหนือยูดาห์ด้วย ทรงให้เขาเป็นใจเดียวกันที่จะกระทำตามซึ่งกษัตริย์และเจ้านายได้บัญชาเขาไว้ตามพระวจนะของพระเยโฮวาห์

30:12 Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.

30:13 ประชาชนเป็นอันมากมาประชุมกันในเยรูซาเล็มเพื่อถือเทศกาลกินขนมปังไร้เชื้อในเดือนที่สอง เป็นการชุมนุมใหญ่ยิ่งนัก

30:13 And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation.

30:14 พวกเขาลุกขึ้นและได้กำจัดแท่นบูชาที่อยู่ในเยรูซาเล็มและแท่นสำหรับเผาเครื่องหอมทั้งปวงนั้น เขาขนไปทิ้งเสียในลำธารขิดโรน

30:14 And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.

การถือเทศกาลปัสกาด้วยความยินดี
30:15 และเขาทั้งหลายได้ฆ่าแกะปัสกาในวันที่สิบสี่ของเดือนที่สอง ปุโรหิตและคนเลวีก็ต้องรู้สึกละอาย เพราะฉะนั้นเขาจึงชำระตัวให้บริสุทธิ์ และนำเครื่องเผาบูชามาในพระนิเวศของพระเยโฮวาห์

Passover Kept Joyfully
30:15 Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD.

30:16 เขาทั้งหลายเข้าประจำตำแหน่งที่เขาเคย ตามพระราชบัญญัติของโมเสสคนของพระเจ้า ปุโรหิตก็เอาเลือดซึ่งเขารับมาจากมือของคนเลวีประพรม

30:16 And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites.

30:17 เพราะว่ามีหลายคนในชุมนุมชนนั้นยังมิได้ชำระตนให้บริสุทธิ์ เพราะฉะนั้นคนเลวีจึงต้องฆ่าแกะปัสกาแทนทุกคนที่มลทิน เพื่อกระทำให้บริสุทธิ์ต่อพระเยโฮวาห์

30:17 For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD.

30:18 เพราะว่ามวลชนนั้น คนเป็นอันมากที่มาจากเอฟราอิม มนัสเสห์ อิสสาคาร์ และเศบูลุนยังไม่ได้ชำระตน ถึงกระนั้นเขาก็ยังรับประทานปัสกาผิดต่อข้อที่กำหนดไว้ แต่เฮเซคียาห์ทรงอธิษฐานเผื่อเขาว่า “ขอพระเยโฮวาห์ผู้ประเสริฐทรงให้อภัยแก่ทุกๆคน

30:18 For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one

30:19 ผู้ปักใจเสาะหาพระเจ้า คือพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา ถึงแม้ว่าจะไม่ชำระตัวตามกฎของความบริสุทธิ์แห่งสถานบริสุทธิ์นี้”

30:19 That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary.

30:20 พระเยโฮวาห์ทรงฟังเฮเซคียาห์และทรงรักษาประชาชน

30:20 And the LORD hearkened to Hezekiah, and healed the people.

30:21 และประชาชนอิสราเอลที่อยู่ ณ เยรูซาเล็มได้ถือเทศกาลกินขนมปังไร้เชื้อเจ็ดวันด้วยความยินดียิ่ง และคนเลวีกับปุโรหิตได้สรรเสริญพระเยโฮวาห์ทุกวันๆ ร้องเพลงทำเสียงดังด้วยเครื่องดนตรีของเขาถวายแด่พระเยโฮวาห์

30:21 And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD.

30:22 และเฮเซคียาห์ทรงกล่าวหนุนใจพวกคนเลวีทั้งปวงผู้สอนถึงความรู้อันประเสริฐแห่งพระเยโฮวาห์ พวกเขาจึงรับประทานอาหารในเทศกาลนั้นเจ็ดวัน ได้ถวายสัตว์เป็นเครื่องสันติบูชา และสารภาพความผิดบาปต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของตน

30:22 And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers.

การถือเทศกาลปัสกาอีกเจ็ดวัน
30:23 แล้วชุมนุมชนทั้งสิ้นก็ตกลงกันที่จะถือเทศกาลไปอีกเจ็ดวัน เขาจึงถือเทศกาลไปอีกเจ็ดวันด้วยความยินดี

Seven Days' Feast Repeated
30:23 And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.

30:24 เพราะเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้ทรงประทานวัวผู้หนึ่งพันตัวและแกะเจ็ดพันตัวแก่ชุมนุมชน และพวกเจ้านายได้ให้วัวผู้หนึ่งพันตัวและแกะหนึ่งหมื่นตัวแก่ชุมนุมชน และปุโรหิตเป็นจำนวนมากก็ได้ชำระตนให้บริสุทธิ์

30:24 For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.

30:25 ชุมนุมชนทั้งสิ้นของยูดาห์ กับบรรดาปุโรหิตและคนเลวี และชุมนุมชนทั้งสิ้นซึ่งออกมาจากอิสราเอล และคนต่างด้าวซึ่งออกมาจากแผ่นดินอิสราเอลและซึ่งอยู่ในยูดาห์เปรมปรีดิ์กัน

30:25 And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.

30:26 จึงมีความชื่นบานใหญ่ยิ่งในเยรูซาเล็ม เพราะตั้งแต่สมัยของซาโลมอนโอรสของดาวิดกษัตริย์แห่งอิสราเอลไม่เคยมีอย่างนี้เลยในเยรูซาเล็ม

30:26 So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.

30:27 แล้วบรรดาปุโรหิตและคนเลวีได้ลุกขึ้นอวยพรประชาชน เสียงของเขาก็ถึงพระกรรณ และคำอธิษฐานของเขาก็ขึ้นมายังที่ประทับบริสุทธิ์ของพระองค์คือสวรรค์

30:27 Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.


2 พงศาวดาร 31 / 2 Chronicles 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การทำลายรูปเคารพ (2 พกษ 18:4)
31:1 เมื่อสำเร็จงานนี้ทั้งสิ้นแล้วอิสราเอลทั้งปวงผู้อยู่ที่นั่นได้ออกไปยังหัวเมืองยูดาห์และทำลายเสาศักดิ์สิทธิ์เป็นชิ้นๆ และโค่นบรรดาเสารูปเคารพลง และพังปูชนียสถานสูงลง และพังแท่นทั่วยูดาห์และเบนยามินทั้งสิ้นและในเอฟราอิมกับมนัสเสห์ จนเขาทำลายเสียหมดสิ้น แล้วประชาชนอิสราเอลทั้งปวงก็กลับไปยังหัวเมืองของตน ทุกคนกลับไปยังที่ดินของเขา

Idols Destroyed (2 Kin. 18:4)
31:1 Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.

เฮเซคียาห์นำให้มีการปฏิรูปใหม่
31:2 เฮเซคียาห์ได้ทรงจัดการแบ่งบรรดาปุโรหิตและคนเลวีเป็นกองๆ แต่ละกองตามหน้าที่ปรนนิบัติของตน คือบรรดาปุโรหิตและคนเลวี ให้เป็นพนักงานฝ่ายเครื่องเผาบูชาและเครื่องสันติบูชาให้ปรนนิบัติ และให้ถวายโมทนาและสรรเสริญภายในประตูค่ายของพระเยโฮวาห์

More Reforms under Hezekiah
31:2 And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.

31:3 ส่วนที่กษัตริย์ทรงบริจาคจากทรัพย์สินส่วนพระองค์นั้น เป็นเครื่องเผาบูชาคือเครื่องเผาบูชาสำหรับเช้าและสำหรับเย็น และเครื่องเผาบูชาสำหรับวันสะบาโต วันขึ้นหนึ่งค่ำและเทศกาลตามกำหนด ดังที่บันทึกไว้ในพระราชบัญญัติของพระเยโฮวาห์

31:3 He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD.

31:4 และพระองค์ทรงบัญชาประชาชนผู้อยู่ในเยรูซาเล็มให้บริจาคส่วนที่เป็นของปุโรหิตและของคนเลวี เพื่อเขาเหล่านั้นจะได้เข้มแข็งขึ้นในพระราชบัญญัติของพระเยโฮวาห์

31:4 Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.

31:5 พอพระบัญชากระจายออกไป ประชาชนอิสราเอลก็ได้บริจาคเข้ามาอย่างมากมาย มีผลรุ่นแรกของข้าว น้ำองุ่น น้ำมัน น้ำผึ้ง และผลิตผลทุกอย่างของไร่นา และเขานำสิบชักหนึ่งแห่งของทุกชนิดเข้ามาอย่างมากมาย

31:5 And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.

31:6 และประชาชนอิสราเอลและยูดาห์ผู้อาศัยอยู่ในหัวเมืองของยูดาห์ได้นำสิบชักหนึ่งของวัวและแกะ และสิบชักหนึ่งของสิ่งบริสุทธิ์ที่มอบถวายแด่พระเยโฮวาห์พระเจ้าของเขา และเก็บไว้เป็นกองๆ

31:6 And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps.

31:7 ในเดือนที่สามเขาเริ่มกองสุมขึ้นและสำเร็จในเดือนที่เจ็ด

31:7 In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.

31:8 เมื่อเฮเซคียาห์และเจ้านายมาเห็นกองเหล่านั้น ท่านทั้งหลายก็ถวายสาธุการแด่พระเยโฮวาห์ และอวยพรแก่อิสราเอลประชาชนของพระองค์

31:8 And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.

31:9 เฮเซคียาห์ก็ทรงไต่ถามปุโรหิตและคนเลวีถึงเรื่องกองเหล่านั้น

31:9 Then Hezekiah questioned with the priests and the Levites concerning the heaps.

31:10 อาซาริยาห์ปุโรหิตใหญ่ ผู้เป็นวงศ์วานของศาโดกทูลตอบพระองค์ว่า “ตั้งแต่ประชาชนได้เริ่มนำส่วนบริจาคเข้ามาในพระนิเวศของพระเยโฮวาห์ พวกข้าพระองค์ได้รับประทานและมีพอกับมีเหลือมาก เพราะพระเยโฮวาห์ได้ทรงอำนวยพระพรประชาชนของพระองค์ จึงมีเหลืออยู่ใหญ่โตอย่างนี้”

31:10 And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store.

31:11 แล้วเฮเซคียาห์จึงทรงบัญชาให้เขาจัดห้องในพระนิเวศของพระเยโฮวาห์และเขาทั้งหลายก็จัดไว้

31:11 Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them,

31:12 และเขาทั้งหลายนำสิ่งบริจาคเข้ามาอย่างสัตย์ซื่อทั้งสิบชักหนึ่งและของมอบถวาย หัวหน้าเจ้าหน้าที่ผู้ดูแลคือโคนานิยาห์คนเลวีกับชิเมอีน้องชายเป็นคนรอง

31:12 And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.

31:13 เยฮีเอล อาซาซิยาห์ นาหัท อาสาเฮล เยรีโมท โยซาบาด เอลีเอล อิสมาคิยาห์ มาฮาท และเบไนยาห์ เป็นผู้ควบคุมช่วยเหลือโคนานิยาห์ และชิเมอีน้องชายของเขา โดยการแต่งตั้งของกษัตริย์เฮเซคียาห์ และอาซาริยาห์เจ้าหน้าที่ชั้นผู้ใหญ่ของพระนิเวศของพระเจ้า

31:13 And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.

31:14 โคเร บุตรชายอิมนาห์คนเลวี ผู้เฝ้าประตูตะวันออก เป็นผู้ดูแลของบูชาที่ถวายตามใจสมัครแด่พระเจ้า แจกส่วนบริจาคที่สงวนไว้สำหรับพระเยโฮวาห์และสิ่งบริสุทธิ์ที่สุด

31:14 And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things.

31:15 เอเดน มินยามิน เยชูอา เชไมอาห์ อามาริยาห์ เชคานิยาห์ได้ช่วยเขาในตำแหน่งหน้าที่ในหัวเมืองของปุโรหิต ให้แจกแก่พี่น้องของเขาทั้งหลาย ทั้งผู้ใหญ่และผู้น้อยเหมือนกันตามกองเวร

31:15 And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:

31:16 เว้นแต่คนเหล่านั้นที่ขึ้นทะเบียนไว้ตามผู้ชาย ตั้งแต่สามขวบขึ้นไป ทุกคนที่เข้าไปในพระนิเวศของพระเยโฮวาห์ เป็นเวรตามหน้าที่ประจำวันที่ต้องทำ เพื่อทำการปรนนิบัติตามหน้าที่โดยกองของเขา

31:16 Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;

31:17 การขึ้นทะเบียนปุโรหิตก็กระทำตามวงศ์วานแห่งบรรพบุรุษของเขา ส่วนคนเลวีตั้งแต่อายุยี่สิบปีขึ้นไปก็ขึ้นตามหน้าที่ของเขา ตามกองเวรของเขาทั้งหลาย

31:17 Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;

31:18 และขึ้นทะเบียนทั้งลูกเล็กๆของเขา ภรรยาของเขา บุตรชายบุตรสาวของเขามวลชนทั้งสิ้น เพราะในตำแหน่งหน้าที่นั้นเขาทั้งหลายได้ชำระตัวให้บริสุทธิ์

31:18 And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:

31:19 สำหรับลูกหลานของอาโรนคือพวกปุโรหิต ผู้อยู่ในทุ่งนารวมรอบหัวเมืองของเขานั้น มีผู้ชายในหัวเมืองต่างๆ ผู้ถูกระบุชื่อให้แจกจ่ายส่วนแบ่งแก่ผู้ชายทุกคนในพวกปุโรหิต และทุกคนในพวกคนเลวีผู้ซึ่งได้ขึ้นทะเบียนไว้

31:19 Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.

31:20 เฮเซคียาห์ทรงกระทำดังนี้ทั่วทั้งยูดาห์ และพระองค์ทรงกระทำสิ่งที่ดีและชอบ และที่เป็นความจริงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพระองค์

31:20 And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God.

31:21 และงานทุกอย่างซึ่งพระองค์ทรงเริ่มกระทำในการปรนนิบัติแห่งพระนิเวศของพระเจ้า และตามพระราชบัญญัติและพระบัญญัติ เพื่อแสวงหาพระเจ้าของพระองค์ พระองค์ทรงกระทำด้วยเต็มพระทัย และทรงจำเริญขึ้น

31:21 And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.


2 พงศาวดาร 32 / 2 Chronicles 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เซนนาเคอริบมาบุกรุกยูดาห์ (2 พกษ 18:13-19:37; อสย 36:1-22)
32:1 ภายหลังเหตุการณ์เหล่านี้และการสถาปนาขึ้นนั้น เซนนาเคอริบกษัตริย์อัสซีเรียยกมาบุกรุกยูดาห์ และตั้งค่ายล้อมหัวเมืองที่มีป้อมไว้ ทรงดำริที่จะยึดไว้

Judah Invaded by Sennacherib (2 Kin. 18:13-19:37; Isa. 36:1-22)
32:1 After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.

32:2 และเมื่อเฮเซคียาห์ทรงเห็นว่าเซนนาเคอริบยกมาด้วยเจตนาจะต่อสู้กับเยรูซาเล็ม

32:2 And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,

32:3 พระองค์ทรงวางแผนการกับเจ้านายของพระองค์ และทแกล้วทหารของพระองค์ ที่จะอุดน้ำตามน้ำพุที่อยู่นอกเมืองเสีย และเขาทั้งหลายก็ทรงช่วยพระองค์

32:3 He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.

32:4 มีประชาชนเป็นอันมากรวบรวมกันเข้ามา และเขาทั้งหลายอุดน้ำพุและปิดลำธารซึ่งไหลผ่านแผ่นดินเสีย พูดว่า “ทำไมจะให้บรรดากษัตริย์อัสซีเรียยกมาพบน้ำเป็นอันมากเล่า”

32:4 So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?

32:5 พระองค์ทรงประกอบกิจอย่างบึกบึน สร้างกำแพงที่ปรักหักพังนั้นทั่วไปใหม่ และสร้างหอคอยขึ้น และทรงสร้างกำแพงข้างนอกอีกชั้นหนึ่ง และพระองค์ทรงเสริมกำแพงป้อมมิลโลที่นครดาวิด ทรงสร้างหอกและโล่เป็นจำนวนมาก

32:5 Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance.

32:6 และพระองค์ทรงตั้งผู้บังคับการต่อต้านไว้เหนือประชาชน และทรงรวบรวมเข้าไว้ด้วยกัน ณ ถนนที่ประตูนคร และตรัสอย่างหนุนใจเขาทั้งหลายว่า

32:6 And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,

32:7 “จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวหรือท้อถอยต่อกษัตริย์อัสซีเรีย และต่อกองทัพทั้งสิ้นที่อยู่กับเขานั้น เพราะมีผู้หนึ่งฝ่ายเราที่ใหญ่กว่าฝ่ายเขา

32:7 Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:

32:8 ฝ่ายเขามีแต่กำลังเนื้อหนัง แต่ฝ่ายเรามีพระเยโฮวาห์พระเจ้าของเราทรงสถิตกับเราที่ทรงช่วยเราและสู้รบฝ่ายเรา” ประชาชนก็วางใจในพระดำรัสของเฮเซคียาห์กษัตริย์แห่งยูดาห์

32:8 With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.

การขู่เข็ญอย่างหยิ่งยโสของเซนนาเคอริบ (2 พกษ 18:17-25)
32:9 ภายหลังเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย (ผู้ซึ่งกำลังล้อมเมืองลาคีชอยู่ด้วยกำลังรบทั้งสิ้นของพระองค์) ได้รับสั่งให้ข้าราชการของพระองค์ไปยังกรุงเยรูซาเล็มถึงเฮเซคียาห์กษัตริย์ของยูดาห์ และถึงประชาชนทั้งปวงของยูดาห์ที่อยู่ในเยรูซาเล็มว่า

Arrogant Threats of Sennacherib (2 Kin. 18:17-25)
32:9 After this did Sennacherib king of Assyria send his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,

32:10 “เซนนาเคอริบกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘เจ้าทั้งหลายพึ่งอะไร เจ้าจึงยืนมั่นให้ล้อมอยู่ในกรุงเยรูซาเล็ม

32:10 Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?

32:11 เฮเซคียาห์มิได้พาเจ้าให้หลงเพื่อจะมอบให้เจ้าตายด้วยการอดอาหารและความกระหายหรือ ในเมื่อเขาบอกเจ้าว่า “พระเยโฮวาห์พระเจ้าของเราจะทรงช่วยเราให้พ้นจากมือของกษัตริย์แห่งอัสซีเรีย”

32:11 Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria?

32:12 เฮเซคียาห์คนนี้แหละมิใช่หรือที่ได้กำจัดปูชนียสถานสูง และแท่นบูชาของพระองค์ และบัญชาแก่ยูดาห์กับเยรูซาเล็มว่า “เจ้าจงนมัสการอยู่หน้าแท่นบูชาแท่นเดียว และเจ้าจงเผาเครื่องหอมบนแท่นนั้น”

32:12 Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?

32:13 เจ้าไม่รู้หรือว่าเราและบรรพบุรุษของเราได้กระทำอะไรแก่ชนชาติทั้งหลายแห่งประเทศต่างๆ พระของบรรดาประชาชาติแห่งประเทศเหล่านั้นสามารถที่จะช่วยประเทศของเขาให้พ้นจากมือของเราหรือ

32:13 Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?

32:14 ในพวกพระทั้งปวงแห่งประชาชาติเหล่านั้นที่บรรพบุรุษของเราได้ทำลายเสียอย่างสิ้นเชิง ยังมีพระองค์ใดเล่าที่สามารถช่วยประชาชนของตนให้พ้นจากมือของเรา แล้วพระเจ้าของเจ้าน่ะหรือจะสามารถช่วยเจ้าให้พ้นจากมือของเรา

32:14 Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?

32:15 เพราะฉะนั้นบัดนี้อย่าให้เฮเซคียาห์ล่อลวงเจ้า หรือพาเจ้าให้หลงในทำนองนี้ อย่าเชื่อเขา เพราะไม่มีพระแห่งประชาชาติหรือราชอาณาจักรใดที่สามารถช่วยประชาชนของตนให้พ้นจากมือของเรา หรือจากมือบรรพบุรุษของเรา พระเจ้าของเจ้าจะช่วยเจ้าให้พ้นจากมือของเราได้น้อยยิ่งกว่านั้นสักเท่าใดเล่า’”

32:15 Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?

32:16 และข้าราชการของพระองค์ก็กล่าวทับถมพระเยโฮวาห์พระเจ้าและเฮเซคียาห์ผู้รับใช้ของพระองค์มากยิ่งกว่านั้น

32:16 And his servants spake yet more against the LORD God, and against his servant Hezekiah.

เซนนาเคอริบหมิ่นประมาทพระเจ้าของเฮเซคียาห์ (2 พกษ 19:9-13)
32:17 และพระองค์ทรงพระอักษรหมิ่นประมาทพระเยโฮวาห์พระเจ้าของอิสราเอล และตรัสทับถมพระองค์ว่า “พระของบรรดาประชาชาติแห่งประเทศทั้งหลายมิได้ช่วยประชาชนของตนให้พ้นจากมือของเราฉันใด พระเจ้าของเฮเซคียาห์ก็จะไม่ช่วยประชาชนของตนให้พ้นจากมือของเราฉันนั้น”

Sennacherib Rails at the God of Hezekiah (2 Kin. 19:9-13)
32:17 He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.

32:18 และเขาทั้งหลายก็ตะโกนความนี้ด้วยเสียงอันดังเป็นภาษาฮีบรูให้ชาวเยรูซาเล็มผู้อยู่บนกำแพงฟัง เพื่อให้เขาตกใจและหวาดหวั่นไหว จะได้ยึดเอาเมืองนั้น

32:18 Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.

32:19 เขาได้พูดถึงพระเจ้าแห่งเยรูซาเล็มอย่างกับที่เขาพูดถึงพระแห่งชนชาติทั้งหลายของแผ่นดินโลก ซึ่งเป็นผลงานของมือมนุษย์

32:19 And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.

32:20 และกษัตริย์เฮเซคียาห์และผู้พยากรณ์อิสยาห์บุตรชายอามอสได้อธิษฐานเพราะเรื่องนี้และร้องทูลต่อสวรรค์

32:20 And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.

32:21 และพระเยโฮวาห์ทรงใช้ทูตสวรรค์องค์หนึ่ง ซึ่งได้ตัดทแกล้วทหารทั้งปวงและผู้บังคับกองและนายทหารในค่ายของกษัตริย์แห่งอัสซีเรียออกเสีย เพราะฉะนั้นพระองค์จึงเสด็จกลับไปยังแผ่นดินของพระองค์ด้วยความอับอายขายพระพักตร์ และเมื่อพระองค์เสด็จเข้าในนิเวศแห่งพระของพระองค์ คนเหล่านั้นที่ออกมาจากบั้นเอวของพระองค์เองได้ฆ่าพระองค์ด้วยดาบเสียที่นั่น

32:21 And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.

32:22 ดังนั้นพระเยโฮวาห์จึงทรงช่วยเฮเซคียาห์และชาวเยรูซาเล็มให้พ้นจากพระหัตถ์ของเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย และจากมือของศัตรูทั้งสิ้นของพระองค์ และพระองค์ทรงนำเขาทั้งหลายอยู่ทุกด้าน

32:22 Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.

32:23 และคนเป็นอันมากนำของถวายพระเยโฮวาห์มายังกรุงเยรูซาเล็ม และของกำนัลต่างๆมาถวายเฮเซคียาห์กษัตริย์แห่งยูดาห์ พระองค์จึงทรงเป็นที่ยกย่องในสายตาของทั้งปวงตั้งแต่เวลานั้นเป็นต้นมา

32:23 And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.

เฮเซคียาห์ทรงประชวรและทรงกลับฟื้นมาใหม่ (2 พกษ 20:1-11)
32:24 ครั้งนั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และพระองค์ทูลอธิษฐานต่อพระเยโฮวาห์ และพระเยโฮวาห์ทรงตอบ และประทานหมายสำคัญอย่างหนึ่งให้แก่เฮเซคียาห์

Hezekiah's Illness and Recovery (2 Kin. 20:1-11)
32:24 In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign.

32:25 แต่เฮเซคียาห์มิได้สนองพระคุณนั้น เพราะพระทัยของพระองค์ผยองขึ้น เพราะฉะนั้นพระพิโรธจึงมาเหนือพระองค์ ยูดาห์และเยรูซาเล็ม

32:25 But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.

32:26 แต่เฮเซคียาห์ทรงอ่อนน้อมถ่อมพระทัยที่กำเริบนั้นลง ทั้งพระองค์และชาวเยรูซาเล็ม พระพิโรธของพระเยโฮวาห์จึงมิได้มาเหนือเขาทั้งหลายในรัชกาลเฮเซคียาห์

32:26 Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.

32:27 เฮเซคียาห์ทรงมีราชทรัพย์และเกียรติใหญ่ยิ่ง และพระองค์ทรงสร้างคลังไว้สำหรับพระองค์ เพื่อเก็บเงิน ทองคำ และเพชรพลอยต่างๆ เครื่องเทศ โล่ และสำหรับทรัพย์สินที่มีค่าทุกชนิด

32:27 And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels;

32:28 ทั้งฉางสำหรับข้าว น้ำองุ่น และน้ำมัน ที่ผลิตมา และโรงเก็บสัตว์เลี้ยงทุกชนิดและคอกแกะ

32:28 Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.

32:29 พระองค์ทรงจัดหัวเมืองเพื่อพระองค์ด้วย ทั้งฝูงแพะแกะและฝูงวัวเป็นอันมาก เพราะพระเจ้าทรงประทานทรัพย์สินให้พระองค์มากยิ่ง

32:29 Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.

32:30 เฮเซคียาห์องค์นี้เองทรงปิดทางน้ำออกตอนบนของน้ำพุกีโฮนเสีย แล้วนำไปให้ไหลลงไปทางทิศตะวันตกของนครดาวิด และเฮเซคียาห์ทรงจำเริญในพระราชกิจทั้งสิ้นของพระองค์

32:30 This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.

32:31 อย่างไรก็ตามในเรื่องทูตที่เจ้านายเมืองบาบิโลนใช้ให้มาถามถึงการมหัศจรรย์ซึ่งได้เกิดขึ้นในแผ่นดิน พระเจ้าก็ทรงปล่อยพระองค์ตามอำเภอใจ เพื่อจะทดลองพระองค์ และเพื่อจะทราบพระดำริทั้งสิ้นในพระทัยของพระองค์

32:31 Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.

32:32 ฝ่ายพระราชกิจนอกนั้นของเฮเซคียาห์ และความดีของพระองค์ ดูเถิด มีบันทึกไว้ในนิมิตของอิสยาห์ผู้พยากรณ์บุตรชายอามอส และในหนังสือของกษัตริย์แห่งยูดาห์และอิสราเอล

32:32 Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.

การสิ้นพระชนม์ของเฮเซคียาห์ (2 พกษ 20:20-21)
32:33 และเฮเซคียาห์ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในอุโมงค์สำคัญที่สุดของโอรสของดาวิด และบรรดาคนยูดาห์และชาวเยรูซาเล็มทั้งปวงได้ถวายเกียรติเมื่อพระองค์สิ้นพระชนม์ และมนัสเสห์โอรสของพระองค์ได้ครอบครองแทนพระองค์

The Death of Hezekiah (2 Kin. 20:20-21)
32:33 And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.


2 พงศาวดาร 33 / 2 Chronicles 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

มนัสเสห์ผู้ชั่วร้ายครอบครองเหนือยูดาห์ (2 พกษ 21:2-9)
33:1 เมื่อมนัสเสห์เริ่มครอบครองมีพระชนมายุสิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มห้าสิบห้าปี

Evil Manasseh Reigns over Judah (2 Kin. 21:2-9)
33:1 Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:

33:2 พระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามการกระทำที่น่าสะอิดสะเอียนของประชาชาติ ซึ่งพระเยโฮวาห์ทรงขับไล่ไปเสียให้พ้นหน้าประชาชนอิสราเอล

33:2 But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel.

33:3 เพราะพระองค์ทรงสร้างปูชนียสถานสูงขึ้นใหม่ ซึ่งเฮเซคียาห์พระราชบิดาของพระองค์ได้ทรงพังลงนั้น และทรงสร้างแท่นบูชาแก่พระบาอัล และทรงทำบรรดาเสารูปเคารพ และนมัสการบริวารทั้งสิ้นของฟ้าสวรรค์ และปรนนิบัติพระเหล่านั้น

33:3 For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them.

33:4 และพระองค์ทรงสร้างแท่นบูชาในพระนิเวศของพระเยโฮวาห์ ซึ่งพระเยโฮวาห์ตรัสว่า “นามของเราจะอยู่ในเยรูซาเล็มเป็นนิตย์”

33:4 Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever.

33:5 และพระองค์ได้ทรงสร้างแท่นบูชาสำหรับบรรดาบริวารแห่งฟ้าสวรรค์ในลานทั้งสองแห่งพระนิเวศของพระเยโฮวาห์

33:5 And he built altars for all the host of heaven in the two courts of the house of the LORD.

33:6 และพระองค์ได้ทรงถวายโอรสของพระองค์ให้ลุยไฟในหุบเขาบุตรชายของฮินโนม ถือฤกษ์ยาม ใช้เวทมนตร์ ใช้ไสยศาสตร์ ติดต่อกับคนทรงและพ่อมดหมอผี พระองค์ทรงกระทำสิ่งที่ชั่วร้ายเป็นอันมากในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ

33:6 And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.

33:7 และรูปเคารพสลัก ซึ่งคือรูปเคารพที่พระองค์ทรงสร้างนั้น พระองค์ทรงตั้งไว้ในพระนิเวศของพระเจ้า ซึ่งพระเจ้าตรัสกับดาวิดและซาโลมอนโอรสของดาวิดว่า “ในนิเวศนี้และในเยรูซาเล็ม ซึ่งเราได้เลือกออกจากตระกูลทั้งสิ้นของอิสราเอล เราจะบรรจุนามของเราไว้เป็นนิตย์

33:7 And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:

33:8 และเราจะไม่ให้เท้าของอิสราเอลพเนจรออกไปจากแผ่นดินซึ่งเราได้กำหนดให้บรรพบุรุษของเจ้าอีกเลย ถ้าเขาเพียงแต่จะระมัดระวังกระทำทุกอย่างซึ่งเราได้บัญชาเขาไว้ คือราชบัญญัติ กฎเกณฑ์ และกฎทั้งสิ้นซึ่งได้ให้ไว้โดยทางโมเสส”

33:8 Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.

33:9 มนัสเสห์ทรงชักจูงยูดาห์และชาวเยรูซาเล็มให้หลง เขาจึงได้กระทำความชั่วร้ายยิ่งกว่าบรรดาประชาชาติ ซึ่งพระเยโฮวาห์ได้ทรงทำลายให้พ้นหน้าประชาชนอิสราเอลนั้น

33:9 So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel.

33:10 พระเยโฮวาห์ตรัสกับมนัสเสห์และประชาชนของพระองค์ แต่เขาทั้งหลายไม่ฟัง

33:10 And the LORD spake to Manasseh, and to his people: but they would not hearken.

มนัสเสห์เป็นเชลยแล้วกลับคืนมา
33:11 เพราะฉะนั้นพระเยโฮวาห์ทรงให้ผู้บังคับกองทหารของกษัตริย์แห่งอัสซีเรียมาต่อสู้เขาทั้งหลาย ได้จับมนัสเสห์ท่ามกลางพงหนามและจองจำด้วยตรวนและนำพระองค์มายังบาบิโลน

Manasseh's Captivity and Restoration
33:11 Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.

33:12 และเมื่อพระองค์ทรงทุกข์ยาก พระองค์ทรงวิงวอนขอพระกรุณาต่อพระเยโฮวาห์พระเจ้าของพระองค์ และถ่อมพระทัยลงอย่างมากต่อพระพักตร์พระเจ้าของบรรพบุรุษของพระองค์

33:12 And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,

33:13 พระองค์ทรงอธิษฐานต่อพระเจ้า และพระเจ้าทรงรับคำวิงวอนของพระองค์ และทรงฟังคำอ้อนวอนของพระองค์ และนำพระองค์กลับมายังกรุงเยรูซาเล็มในราชอาณาจักรของพระองค์อีก แล้วมนัสเสห์ทรงทราบว่าพระเยโฮวาห์ทรงเป็นพระเจ้า

33:13 And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.

33:14 ภายหลังพระองค์ทรงสร้างกำแพงชั้นนอกให้นครดาวิดทางตะวันตกของกีโฮนในหุบเขาไปจนถึงทางเข้าประตูปลา แล้ววนรอบตำบลโอเฟล และก่อขึ้นให้สูงมาก และพระองค์ทรงตั้งผู้บังคับบัญชากองทัพให้อยู่ในหัวเมืองมีป้อมในยูดาห์ทั้งสิ้น

33:14 Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah.

33:15 และพระองค์ทรงเอาพระต่างด้าวและรูปเคารพไปเสียจากพระนิเวศของพระเยโฮวาห์ และแท่นบูชาทั้งสิ้นซึ่งพระองค์ได้ทรงสร้างไว้บนภูเขาแห่งพระนิเวศของพระเยโฮวาห์ และในเยรูซาเล็ม และพระองค์ทรงทิ้งออกไปนอกเมือง

33:15 And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city.

33:16 และพระองค์ทรงซ่อมแท่นบูชาของพระเยโฮวาห์ และทรงถวายเครื่องสัตวบูชาเป็นเครื่องสันติบูชาและเครื่องโมทนาพระคุณบนแท่นนั้น และพระองค์ทรงบัญชาให้ยูดาห์ปรนนิบัติพระเยโฮวาห์พระเจ้าแห่งอิสราเอล

33:16 And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel.

33:17 ถึงกระนั้นก็ดีประชาชนก็ยังถวายสัตวบูชาที่ปูชนียสถานสูง แต่ถวายต่อพระเยโฮวาห์พระเจ้าของเขาเท่านั้น

33:17 Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.

33:18 ส่วนพระราชกิจนอกนั้นของมนัสเสห์ และคำอธิษฐานของพระองค์ต่อพระเจ้า และถ้อยคำของผู้ทำนาย ผู้ทูลพระองค์ในพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ดูเถิด มีบันทึกไว้ในหนังสือของกษัตริย์แห่งอิสราเอล

33:18 Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel.

33:19 และคำอธิษฐานของพระองค์ และเรื่องที่พระเจ้าทรงรับคำวิงวอนของพระองค์ บาปทั้งสิ้นของพระองค์ และการละเมิดของพระองค์ทั้งสิ้น และสถานที่ซึ่งพระองค์ทรงสร้างปูชนียสถานสูง และตั้งบรรดาเสารูปเคารพและรูปเคารพสลัก ก่อนที่พระองค์ทรงถ่อมพระองค์ลงนั้น ดูเถิด เขาบันทึกไว้ในหนังสือประวัติที่ผู้ทำนายแต่ง

33:19 His prayer also, and how God was intreated of him, and all his sin, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers.

33:20 มนัสเสห์จึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในพระราชวังของพระองค์ และอาโมนโอรสของพระองค์ได้ครอบครองแทนพระองค์

33:20 So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.

อาโมนครอบครองเหนือยูดาห์ (2 พกษ 21:18-22)
33:21 เมื่ออาโมนเริ่มครอบครองมีพระชนมายุยี่สิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสองปี

Amon Reigns over Judah (2 Kin. 21:18-22)
33:21 Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.

33:22 พระองค์ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ อย่างมนัสเสห์ราชบิดาของพระองค์ทรงกระทำนั้น อาโมนถวายสัตวบูชาแก่รูปเคารพสลักทั้งสิ้น ซึ่งมนัสเสห์ราชบิดาของพระองค์ได้ทรงสร้างขึ้น และทรงปรนนิบัติรูปเคารพนั้น

33:22 But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;

33:23 และพระองค์มิได้ถ่อมพระองค์ลงต่อพระพักตร์พระเยโฮวาห์ อย่างมนัสเสห์ราชบิดาของพระองค์ได้ถ่อมพระองค์ลงนั้น แต่อาโมนองค์นี้ได้ละเมิดยิ่งขึ้นๆ

33:23 And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.

การสิ้นพระชนม์ของอาโมน (2 พกษ 21:23-26)
33:24 แล้วข้าราชการของพระองค์ก็ร่วมกันคิดกบฏต่อพระองค์ และได้ฆ่าพระองค์เสียในพระราชวังของพระองค์

The Death of Amon (2 Kin. 21:23-26)
33:24 And his servants conspired against him, and slew him in his own house.

33:25 แต่ประชาชนแห่งแผ่นดินได้ประหารบรรดาคนเหล่านั้นที่คิดกบฏต่อกษัตริย์อาโมน และประชาชนแห่งแผ่นดินได้แต่งตั้งให้โยสิยาห์โอรสของพระองค์ครอบครองแทนพระองค์

33:25 But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.


2 พงศาวดาร 34 / 2 Chronicles 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยสิยาห์ครอบครองเหนือยูดาห์ (2 พกษ 22:1--23:30)
34:1 เมื่อโยสิยาห์เริ่มครอบครองมีพระชนมายุแปดพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสามสิบเอ็ดปี

Josiah Reigns over Judah (2 Kin. 22:1--23:30)
34:1 Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.

34:2 พระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ และดำเนินในมรรคาของดาวิดบรรพบุรุษของพระองค์ และพระองค์มิได้ทรงเอนเอียงไปทางขวามือหรือทางซ้าย

34:2 And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.

34:3 เพราะในปีที่แปดแห่งรัชกาลของพระองค์ เมื่อพระองค์ยังทรงพระเยาว์อยู่ พระองค์ทรงเริ่มแสวงหาพระเจ้าของดาวิดบรรพบุรุษของพระองค์ และในปีที่สิบสองพระองค์ทรงเริ่มกวาดล้างยูดาห์และเยรูซาเล็มด้วยการกำจัดปูชนียสถานสูง ทั้งบรรดาเสารูปเคารพและรูปเคารพแกะสลักและรูปเคารพหล่อ

34:3 For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.

34:4 และเขาพังแท่นบูชาพระบาอัลลงต่อพระพักตร์ของพระองค์ และพระองค์ทรงโค่นบรรดารูปเคารพซึ่งตั้งอยู่บนนั้นลง และพระองค์ทรงทุบบรรดาเสารูปเคารพและรูปเคารพแกะสลักกับรูปเคารพหล่อเป็นชิ้นๆ และทรงกระทำให้เป็นผงโรยบนหลุมศพของบรรดาคนที่ถวายสัตวบูชาแก่พระเหล่านั้น

34:4 And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.

34:5 และพระองค์ทรงเผากระดูกของปุโรหิตบนแท่นพระเหล่านั้น และทรงกวาดยูดาห์และเยรูซาเล็ม

34:5 And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.

34:6 และพระองค์ทรงกระทำเช่นกันในหัวเมืองของมนัสเสห์ เอฟราอิมและสิเมโอน และไปถึงนัฟทาลี ในที่ปรักหักพังซึ่งอยู่โดยรอบ

34:6 And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.

34:7 เมื่อพระองค์ทรงทำลายแท่นบูชาและบรรดาเสารูปเคารพ และทรงทุบรูปเคารพสลักให้เป็นผง และทรงโค่นบรรดารูปเคารพทั้งสิ้นลงทั่วแผ่นดินอิสราเอลแล้ว พระองค์เสด็จกลับเยรูซาเล็ม

34:7 And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.

การซ่อมแซมพระวิหาร (2 พกษ 22:3-7)
34:8 ในปีที่สิบแปดแห่งรัชกาลของพระองค์ เมื่อพระองค์ทรงกวาดล้างแผ่นดินและพระนิเวศแล้ว พระองค์ทรงใช้ชาฟานบุตรชายอาซาลิยาห์ และมาอาเสอาห์ผู้ว่าราชการนคร และโยอาห์บุตรชายโยอาฮาสเจ้ากรมสารบรรณ ให้ซ่อมแซมพระนิเวศของพระเยโฮวาห์พระเจ้าของพระองค์

Temple Repaired (2 Kin. 22:3-7)
34:8 Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.

34:9 เมื่อเขาทั้งหลายมาหาฮิลคียาห์มหาปุโรหิตแล้ว เขาได้มอบเงินซึ่งคนทั้งหลายนำมายังพระนิเวศของพระเจ้า ซึ่งคนเลวีผู้เฝ้าธรณีประตูได้เก็บจากมนัสเสห์และเอฟราอิม และจากบรรดาคนที่เหลือของอิสราเอล และจากยูดาห์กับเบนยามินทั้งสิ้น แล้วพวกเขากลับไปยังเยรูซาเล็ม

34:9 And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.

34:10 เขาทั้งหลายมอบให้แก่คนทำงานผู้ดูแลพระนิเวศของพระเยโฮวาห์ และมอบให้แก่คนทำงานผู้ทำงานอยู่ในพระนิเวศของพระเยโฮวาห์ เพื่อการซ่อมแซมพระนิเวศให้มั่นคง

34:10 And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house:

34:11 เขาทั้งหลายมอบให้แก่ช่างไม้และช่างก่อสร้างเพื่อจะซื้อหินสลักและไม้กระดาน เพื่อประกับและเป็นคานสำหรับอาคาร ซึ่งกษัตริย์แห่งยูดาห์ได้ปล่อยให้ทรุดโทรมพังทลายไป

34:11 Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.

34:12 และคนทั้งหลายก็ทำงานอย่างสัตย์ซื่อ ผู้คุมงานมียาหาทและโอบาดีห์คนเลวีลูกหลานของเมรารี และเศคาริยาห์กับเมชุลลัมลูกหลานของคนโคฮาทเป็นผู้ดูแล คนเลวีทุกคนที่ชำนาญเครื่องดนตรี

34:12 And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.

34:13 เป็นผู้ดูแลคนหาบหาม และบรรดาคนที่ทำงานปรนนิบัติทุกอย่าง คนเลวีบางคนเป็นอาลักษณ์ เป็นเจ้าหน้าที่และเป็นนายประตู

34:13 Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters.

ฮิลคียาห์ได้พบพระราชบัญญัติของโมเสส (2 พกษ 22:8)
34:14 ขณะที่เขาทั้งหลายนำเงินที่ได้ถวายในพระนิเวศของพระเยโฮวาห์ออกมา ฮิลคียาห์ปุโรหิตได้พบหนังสือพระราชบัญญัติของพระเยโฮวาห์ซึ่งทรงประทานทางโมเสส

Hilkiah Finds Law of Moses (2 Kin. 22:8)
34:14 And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses.

34:15 และฮิลคียาห์พูดกับชาฟานราชเลขาว่า “ข้าพเจ้าได้พบหนังสือพระราชบัญญัติในพระนิเวศของพระเยโฮวาห์” และฮิลคียาห์ก็มอบหนังสือนั้นให้ชาฟาน

34:15 And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.

34:16 และชาฟานได้นำหนังสือไปถวายกษัตริย์ และต่อไปก็ทูลรายงานกษัตริย์ว่า “สิ่งทั้งปวงที่พระองค์ทรงมอบหมายแก่ผู้รับใช้ของพระองค์ให้กระทำนั้น เขากำลังกระทำอยู่แล้ว”

34:16 And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.

34:17 เขารวบรวมเงินซึ่งพบในพระนิเวศของพระเยโฮวาห์ และได้มอบไว้ในมือของผู้ดูแลและคนงาน

34:17 And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.

การอ่านพระราชบัญญัติได้นำการกลับใจยิ่งใหญ่มา (2 พกษ 22:9-13)
34:18 แล้วชาฟานราชเลขาทูลกษัตริย์ว่า “ฮิลคียาห์ปุโรหิตได้มอบหนังสือแก่ข้าพระองค์ม้วนหนึ่ง” แล้วชาฟานก็อ่านถวายต่อพระพักตร์กษัตริย์

The Law Read; Brings Great Repentance (2 Kin. 22:9-13)
34:18 Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.

34:19 และอยู่มาเมื่อกษัตริย์ทรงสดับถ้อยคำของพระราชบัญญัตินั้น พระองค์ทรงฉีกฉลองพระองค์

34:19 And it came to pass, when the king had heard the words of the law, that he rent his clothes.

34:20 และกษัตริย์ทรงบัญชาแก่ฮิลคียาห์ อาหิคัมบุตรชายชาฟาน อับโดนบุตรชายมีคาห์ ชาฟานราชเลขา และอาสายาห์ผู้รับใช้ของกษัตริย์ ตรัสว่า

34:20 And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,

34:21 “จงไปทูลถามพระเยโฮวาห์ให้แก่เรา และให้แก่บรรดาผู้ที่เหลืออยู่ในอิสราเอลและในยูดาห์ เกี่ยวกับถ้อยคำในหนังสือซึ่งได้พบนั้น เพราะว่าพระพิโรธของพระเยโฮวาห์ซึ่งเทลงเหนือเรานั้นใหญ่ยิ่งนัก เพราะว่าบรรพบุรุษของเราไม่ได้รักษาพระวจนะของพระเยโฮวาห์ ตามซึ่งเขียนไว้ในหนังสือนี้ทุกประการ”

34:21 Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.

คำพยากรณ์ของนางฮุลดาห์ (2 พกษ 22:14-20)
34:22 ฮิลคียาห์และคนเหล่านั้นซึ่งกษัตริย์ทรงใช้ไปจึงไปยังฮุลดาห์หญิงผู้พยากรณ์ภรรยาของชัลลูม บุตรชายทิกวาห์ บุตรชายหัสราห์ผู้ดูแลฉลองพระองค์ (นางอยู่ในเยรูซาเล็มที่แขวงสอง) และพูดกับนางถึงเรื่องนั้น

Huldah's Prophecy (2 Kin. 22:14-20)
34:22 And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spake to her to that effect.

34:23 และนางพูดกับเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า จงบอกชายผู้ซึ่งใช้พวกเจ้าให้มาหาเราว่า

34:23 And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me,

34:24 ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุชั่วร้ายมาเหนือสถานที่นี้ และเหนือชาวเมืองนี้ คือคำสาปทั้งสิ้นที่บันทึกไว้ในหนังสือซึ่งได้อ่านถวายต่อพระพักตร์กษัตริย์แห่งยูดาห์นั้น

34:24 Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah:

34:25 เพราะว่าเขาทั้งหลายได้ทอดทิ้งเรา และได้เผาเครื่องหอมถวายพระอื่น เพื่อเขาจะกระทำให้เราโกรธด้วยการงานทั้งสิ้นแห่งมือของเขา เพราะฉะนั้นความพิโรธของเราจะเทลงเหนือสถานที่นี้และจะดับไม่ได้’

34:25 Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.

34:26 แต่กษัตริย์ของยูดาห์ผู้ใช้เจ้าให้มาทูลพระเยโฮวาห์นั้น เจ้าจงทูลท่านดังนี้ว่า ‘พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เรื่องถ้อยคำซึ่งเจ้าได้ยินนั้น

34:26 And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard;

34:27 เพราะจิตใจของเจ้าอ่อนโยน และเจ้าได้ถ่อมตัวลงต่อพระพักตร์พระเจ้า เมื่อเจ้าได้ยินถ้อยคำที่ปรักปรำสถานที่นี้ และชาวเมืองนี้ เจ้าได้ถ่อมตัวลงต่อหน้าเรา และเจ้าได้ฉีกเสื้อผ้าของเจ้าและร้องไห้ต่อหน้าเรา พระเยโฮวาห์ตรัสว่า เราได้ฟังเจ้าด้วย

34:27 Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD.

34:28 ดูเถิด เราจะรวบเจ้าไปอยู่กับบรรพบุรุษของเจ้า และเขาจะรวบเจ้าไปสู่ที่ฝังศพอย่างสันติ และตาของเจ้าจะไม่เห็นบรรดาเหตุชั่วร้ายซึ่งเราจะนำมาเหนือสถานที่นี้และชาวเมืองนี้’” และเขาทั้งหลายนำพระวจนะกลับมายังกษัตริย์

34:28 Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.

การอ่านพระราชบัญญัติให้ประชาชนทั้งปวงฟัง (2 พกษ 23:1-2)
34:29 แล้วกษัตริย์รับสั่งให้รวบรวมบรรดาผู้ใหญ่ของยูดาห์และเยรูซาเล็ม

The Law Read to All the People (2 Kin. 23:1-2)
34:29 Then the king sent and gathered together all the elders of Judah and Jerusalem.

34:30 และกษัตริย์เสด็จขึ้นไปยังพระนิเวศของพระเยโฮวาห์ พร้อมกับคนทั้งปวงของยูดาห์และชาวเยรูซาเล็มกับปุโรหิตและคนเลวี คนทั้งปวงทั้งใหญ่และเล็ก และพระองค์ทรงอ่านถ้อยคำทั้งสิ้นในหนังสือพันธสัญญา ซึ่งได้พบในพระนิเวศของพระเยโฮวาห์ให้เขาฟัง

34:30 And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.

กษัตริย์และประชาชนทำพันธสัญญากับพระเจ้า (2 พกษ 23:3)
34:31 และกษัตริย์ประทับยืนอยู่ในพระที่ของพระองค์ และกระทำพันธสัญญาต่อพระพักตร์พระเยโฮวาห์ ที่จะทรงดำเนินตามพระเยโฮวาห์ และรักษาพระบัญญัติ พระโอวาทและกฎเกณฑ์ของพระองค์ด้วยสุดพระจิตสุดพระทัย ที่จะทรงประกอบกิจตามถ้อยคำของพันธสัญญาซึ่งบันทึกไว้ในหนังสือม้วนนี้

King and People Make Covenant with God (2 Kin. 23:3)
34:31 And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.

34:32 แล้วพระองค์ทรงรับสั่งบรรดาผู้ที่อยู่ในเยรูซาเล็มและในเบนยามินให้เข้าส่วนในพันธสัญญานั้น และชาวเยรูซาเล็มก็กระทำตามพันธสัญญาของพระเจ้า พระเจ้าของบรรพบุรุษของเขาทั้งหลาย

34:32 And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.

34:33 และโยสิยาห์ได้เอาสิ่งที่น่าสะอิดสะเอียนทั้งปวงออกไปเสียจากดินแดนทั้งสิ้นซึ่งเป็นของประชาชนอิสราเอล และทรงกระทำให้บรรดาผู้ที่อยู่ในอิสราเอลปรนนิบัติพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย เขาทั้งหลายก็มิได้พรากไปจากการติดตามพระเยโฮวาห์พระเจ้าของบรรพบุรุษของเขาทั้งหลายตลอดรัชสมัยของพระองค์

34:33 And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.


2 พงศาวดาร 35 / 2 Chronicles 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การถือเทศกาลปัสกา (2 พกษ 23:21-23)
35:1 ยิ่งกว่านั้นโยสิยาห์ทรงถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์ในกรุงเยรูซาเล็ม เขาฆ่าแกะปัสกาในวันที่สิบสี่ของเดือนต้น

The Passover Kept (2 Kin. 23:21-23)
35:1 Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month.

35:2 พระองค์ทรงแต่งตั้งปุโรหิตให้ประจำหน้าที่ และทรงสนับสนุนเขาในการปรนนิบัติของพระนิเวศแห่งพระเยโฮวาห์

35:2 And he set the priests in their charges, and encouraged them to the service of the house of the LORD,

35:3 และพระองค์ตรัสกับคนเลวี ผู้บริสุทธิ์เฉพาะพระเยโฮวาห์ ผู้สอนอิสราเอลทั้งปวงว่า “จงวางหีบบริสุทธิ์ไว้ในพระนิเวศ ซึ่งซาโลมอนโอรสของดาวิดกษัตริย์ของอิสราเอลทรงสร้างไว้ เจ้าทั้งหลายไม่ต้องใส่บ่าหามไปอีก บัดนี้จงปรนนิบัติพระเยโฮวาห์พระเจ้าของเจ้า และอิสราเอลประชาชนของพระองค์

35:3 And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel,

35:4 จงเตรียมตัวของเจ้าตามเรือนบรรพบุรุษของเจ้าเป็นกองๆ ตามบันทึกพระราชดำรัสชี้แจงของดาวิดกษัตริย์แห่งอิสราเอล และตามบันทึกพระราชดำรัสชี้แจงของซาโลมอนโอรสของพระองค์

35:4 And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.

35:5 และยืนประจำอยู่ในสถานบริสุทธิ์ ตามพวกต่างๆตามครอบครัวของบรรพบุรุษที่เป็นพี่น้องของท่าน ผู้เป็นประชาชน และตามส่วนแบ่งของแต่ละครอบครัวของคนเลวี

35:5 And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.

35:6 และฆ่าแกะปัสกาและชำระตนให้บริสุทธิ์ และเตรียมไว้ให้พี่น้องของเจ้า เพื่อให้เขากระทำตามพระวจนะของพระเยโฮวาห์ทางโมเสสนั้น”

35:6 So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses.

35:7 แล้วโยสิยาห์ได้ทรงบริจาคแก่ประชาชนเป็นเครื่องปัสกาบูชาสำหรับคนทั้งปวงที่อยู่ที่นั่น เป็นลูกแกะและลูกแพะจากฝูงแพะแกะจำนวนสามหมื่นตัว และวัวผู้สามพันตัว สัตว์เหล่านี้ได้มาจากทรัพย์สินของกษัตริย์

35:7 And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.

35:8 และเจ้านายของพระองค์บริจาคด้วยความเต็มใจแก่ประชาชน แก่ปุโรหิต และแก่คนเลวี ฮิลคียาห์ เศคาริยาห์และเยฮีเอล เจ้าหน้าที่ชั้นหัวหน้าของพระนิเวศแห่งพระเจ้า ได้มอบลูกแกะและลูกแพะสองพันหกร้อยตัวกับวัวผู้สามร้อยตัวแก่ปุโรหิตเป็นเครื่องปัสกาบูชา

35:8 And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle, and three hundred oxen.

35:9 กับโคนานิยาห์ และเชไมอาห์ กับเนธันเอล พวกน้องชายของเขา และฮาชาบิยาห์ และเยอีเอล กับโยซาบาด หัวหน้าของคนเลวี ได้ให้ลูกแกะและลูกแพะห้าพันตัวกับวัวผู้ห้าร้อยตัวแก่คนเลวีเป็นเครื่องปัสกาบูชา

35:9 Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.

35:10 เมื่อเตรียมการเรียบร้อยแล้วบรรดาปุโรหิตก็ยืนประจำที่ของตน และคนเลวีก็อยู่ตามกองของตน ตามพระบัญชาของกษัตริย์

35:10 So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.

35:11 แล้วเขาก็ฆ่าแกะปัสกา แล้วปุโรหิตก็เอาเลือดซึ่งรับมาจากมือเขาประพรม ส่วนคนเลวีถลกหนังสัตว์นั้น

35:11 And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them.

35:12 แล้วเขาก็แยกส่วนที่เป็นเครื่องเผาบูชาไว้ต่างหากเพื่อแจกจ่ายได้ตามพวกต่างๆ ผู้เป็นประชาชนที่แบ่งเป็นแต่ละครอบครัว ให้ถวายแด่พระเยโฮวาห์ ดังที่บันทึกไว้ในหนังสือของโมเสส และเขากระทำกับวัวผู้ทำนองเดียวกัน

35:12 And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen.

35:13 และเขาก็ปิ้งแกะปัสกาด้วยไฟตามกฎ และเขาทั้งหลายต้มเครื่องบูชาบริสุทธิ์อื่นๆในหม้อ ในหม้อขนาดใหญ่ และในกระทะ และนำไปให้ประชาชนทั้งปวงโดยเร็ว

35:13 And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.

35:14 ภายหลังเขาทั้งหลายจึงเตรียมสำหรับตนเองและสำหรับปุโรหิต เพราะว่าปุโรหิตลูกหลานของอาโรนติดธุระในการถวายเครื่องเผาบูชาและส่วนไขมันจนกลางคืน คนเลวีจึงเตรียมเพื่อตนเองและเพื่อปุโรหิตลูกหลานของอาโรน

35:14 And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.

35:15 บรรดานักร้องซึ่งเป็นลูกหลานของอาสาฟอยู่ประจำที่ของตน ตามบัญชาของดาวิด อาสาฟ และเฮมาน กับเยดูธูนผู้ทำนายของกษัตริย์ และคนเฝ้าประตูก็อยู่ประจำทุกประตู เขาไม่จำเป็นละงานหน้าที่ของเขา เพราะคนเลวีพี่น้องของเขาได้เตรียมไว้ให้เขา

35:15 And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.

35:16 เขาจึงเตรียมการปรนนิบัติทั้งสิ้นแด่พระเยโฮวาห์ในวันเดียวนั้นเอง เพื่อจะถือเทศกาลปัสกา และถวายเครื่องเผาบูชาบนแท่นบูชาของพระเยโฮวาห์ ตามพระบัญชาของกษัตริย์โยสิยาห์

35:16 So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah.

35:17 และประชาชนอิสราเอลผู้อยู่ที่นั่นได้ถือเทศกาลปัสกาเวลานั้น และเทศกาลกินขนมปังไร้เชื้อเจ็ดวัน

35:17 And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.

35:18 ตั้งแต่สมัยของซามูเอลผู้พยากรณ์ ไม่มีเทศกาลปัสกาเหมือนอย่างนี้ได้ถือกันมาในอิสราเอล ไม่มีกษัตริย์แห่งอิสราเอลสักองค์หนึ่งที่ถือเทศกาลปัสกาอย่างที่โยสิยาห์ได้ทรงถือนี้ และบรรดาปุโรหิตกับคนเลวี และยูดาห์กับอิสราเอลทั้งปวงซึ่งอยู่พร้อมกัน ทั้งชาวเยรูซาเล็ม

35:18 And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.

35:19 เขาถือเทศกาลปัสกานี้ในปีที่สิบแปดแห่งรัชกาลโยสิยาห์

35:19 In the eighteenth year of the reign of Josiah was this passover kept.

การสิ้นพระชนม์ของโยสิยาห์ (2 พกษ 23:28-30)
35:20 หลังจากสิ่งทั้งปวงเหล่านี้เมื่อโยสิยาห์ได้เตรียมพระวิหารไว้ เนโคกษัตริย์แห่งอียิปต์ได้เสด็จขึ้นไปสู้รบที่คารเคมิชที่แม่น้ำยูเฟรติส และโยสิยาห์เสด็จออกไปสู้รบกับพระองค์

The Death of Josiah (2 Kin. 23:28-30)
35:20 After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Carchemish by Euphrates: and Josiah went out against him.

35:21 แต่พระองค์รับสั่งให้ทูตไปทูลโยสิยาห์ว่า “กษัตริย์แห่งยูดาห์เอ๋ย เรามีเรื่องอะไรเกี่ยวข้องกับท่าน วันนี้เรามิได้มาต่อสู้ท่านแต่ต่อสู้กับวงศ์วานซึ่งเราทำสงครามด้วย เพราะพระเจ้าทรงบัญชาเราให้เร่งรีบ ขอยับยั้งการขัดขวางพระเจ้าผู้ทรงสถิตกับเรา เกรงว่าพระองค์จะทรงทำลายท่านเสีย”

35:21 But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.

35:22 ถึงกระนั้นก็ดีโยสิยาห์มิได้หันพระพักตร์ไปจากพระองค์ แต่ทรงปลอมพระองค์ เพื่อจะสู้รบกับพระองค์ มิได้ฟังพระดำรัสของเนโคที่ออกจากพระโอษฐ์ของพระเจ้า แต่เข้ารบ ณ ที่หุบเขาเมกิดโด

35:22 Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.

35:23 และนักธนูได้ยิงกษัตริย์โยสิยาห์ และกษัตริย์ตรัสกับข้าราชการของพระองค์ว่า “จงพาเราไปเสียเถอะ เพราะเราถูกบาดเจ็บสาหัสแล้ว”

35:23 And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.

35:24 ข้าราชการของพระองค์จึงนำพระองค์ออกจากรถรบ และให้พระองค์ประทับในรถรบคันที่สองของพระองค์ และนำพระองค์มาเยรูซาเล็มและพระองค์ก็สิ้นพระชนม์ และเขาฝังไว้ในอุโมงค์แห่งบรรพบุรุษของพระองค์ ยูดาห์และเยรูซาเล็มทั้งปวงได้ไว้ทุกข์ให้โยสิยาห์

35:24 His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.

35:25 เยเรมีย์กล่าวคำคร่ำครวญถวายโยสิยาห์ด้วย และบรรดานักร้องชายและนักร้องหญิงทั้งปวงกล่าวถึงโยสิยาห์ในคำคร่ำครวญของเขาจนทุกวันนี้ เขาทั้งหลายกระทำเรื่องนี้ให้เป็นกฎในอิสราเอล ดูเถิด มีบันทึกไว้ในหนังสือคร่ำครวญ

35:25 And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.

35:26 ส่วนพระราชกิจนอกนั้นของโยสิยาห์ และความดีของพระองค์ ตามที่บันทึกไว้ในพระราชบัญญัติของพระเยโฮวาห์

35:26 Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD,

35:27 และพระราชกิจของพระองค์ ตั้งแต่ต้นจนปลาย ดูเถิด มีบันทึกไว้ในหนังสือของกษัตริย์แห่งอิสราเอลและยูดาห์

35:27 And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.


2 พงศาวดาร 36 / 2 Chronicles 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮอาหาสครอบครอง แต่ถูกถอดออกจากราชสมบัติ (2 พกษ 23:30-33)
36:1 ประชาชนแห่งแผ่นดินได้ตั้งเยโฮอาหาสโอรสของโยสิยาห์ และให้พระองค์เป็นกษัตริย์แทนราชบิดาของพระองค์ในเยรูซาเล็ม

Jehoahaz Reigns, But Is Dethroned (2 Kin. 23:30-33)
36:1 Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.

36:2 เมื่อเยโฮอาหาสเริ่มครอบครองมีพระชนมายุยี่สิบสามพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสามเดือน

36:2 Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.

36:3 แล้วกษัตริย์แห่งอียิปต์ทรงถอดพระองค์ในเยรูซาเล็ม และกำหนดให้แผ่นดินนั้นถวายบรรณาการเป็นเงินหนึ่งร้อยตะลันต์ และทองคำหนึ่งตะลันต์

36:3 And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold.

36:4 และกษัตริย์แห่งอียิปต์ตั้งให้เอลียาคิมพระอนุชาของพระองค์เป็นกษัตริย์เหนือยูดาห์และเยรูซาเล็ม และทรงเปลี่ยนพระนามของพระองค์ใหม่ว่า เยโฮยาคิม แต่เนโคทรงจับเยโฮอาหาสพระเชษฐานำไปยังอียิปต์

36:4 And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.

36:5 เมื่อเยโฮยาคิมเริ่มครองราชย์นั้นทรงมีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครองราชย์ในเยรูซาเล็มสิบเอ็ดปี พระองค์ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์พระเจ้าของพระองค์

36:5 Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God.

36:6 เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนเสด็จขึ้นมาต่อสู้กับพระองค์ และจองจำพระองค์ด้วยตรวนเพื่อพาพระองค์ไปยังบาบิโลน

36:6 Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.

36:7 เนบูคัดเนสซาร์ทรงนำเครื่องใช้ส่วนหนึ่งของพระนิเวศของพระเยโฮวาห์ไปยังบาบิโลน และทรงเก็บไว้ในวิหารของพระองค์ในบาบิโลน

36:7 Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.

เยโฮยาคีนได้ครอบครองเป็นเวลาสามเดือน (2 พกษ 24:6-10)
36:8 ส่วนพระราชกิจนอกนั้นของเยโฮยาคิม และการอันน่าสะอิดสะเอียนซึ่งพระองค์ทรงกระทำ และเหตุการณ์อื่นๆซึ่งเกี่ยวกับพระองค์ ดูเถิด สิ่งเหล่านี้ก็ถูกบันทึกไว้ในหนังสือของกษัตริย์แห่งอิสราเอลและยูดาห์ และเยโฮยาคีนโอรสของพระองค์ได้ครองราชย์แทนพระองค์

Jehoiachin Takes Throne for Three Months (2 Kin. 24:6-10)
36:8 Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.

36:9 เมื่อเยโฮยาคีนเริ่มครองราชย์นั้นทรงมีพระชนมายุสิบแปดพรรษา และพระองค์ทรงครองราชย์ในเยรูซาเล็มสามเดือนกับสิบวัน พระองค์ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์

36:9 Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD.

36:10 พอถึงสิ้นปีแล้วกษัตริย์เนบูคัดเนสซาร์ทรงใช้ให้นำพระองค์มายังบาบิโลน พร้อมกับเครื่องใช้ประเสริฐแห่งพระนิเวศของพระเยโฮวาห์ และตั้งให้เศเดคียาห์ปิตุลาของพระองค์เป็นกษัตริย์เหนือยูดาห์และเยรูซาเล็ม

36:10 And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.

เศเดคียาห์ครอบครองเหนือยูดาห์ (2 พกษ 24:17-18)
36:11 เมื่อเศเดคียาห์เริ่มครอบครองมีพระชนมายุยี่สิบเอ็ดพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสิบเอ็ดปี

Zedekiah Reigns over Judah (2 Kin. 24:17-18)
36:11 Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.

36:12 พระองค์ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์พระเจ้าของพระองค์ พระองค์มิได้ถ่อมพระองค์ลงต่อหน้าเยเรมีย์ผู้พยากรณ์ ผู้กล่าวจากพระโอษฐ์ของพระเยโฮวาห์

36:12 And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD.

36:13 พระองค์ทรงกบฏเช่นกันต่อกษัตริย์เนบูคัดเนสซาร์ ผู้ซึ่งทรงให้พระองค์ปฏิญาณในพระนามของพระเจ้า พระองค์ทรงแข็งพระศอของพระองค์ ทำพระทัยให้กระด้าง ไม่หันไปหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอล

36:13 And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel.

36:14 ยิ่งกว่านั้นบรรดาปุโรหิตใหญ่และประชาชนก็ทำการละเมิดอย่างยิ่งโดยการติดตามบรรดาสิ่งที่น่าสะอิดสะเอียนของประชาชาติ และเขาทั้งหลายกระทำให้พระนิเวศของพระเยโฮวาห์ซึ่งพระองค์ทรงชำระให้บริสุทธิ์ในเยรูซาเล็มนั้นเป็นมลทินไป

36:14 Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.

คนยูดาห์ถูกกวาดไปเป็นเชลย (2 พกษ 25:1-17)
36:15 พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขาทรงใช้ให้ทูตของพระองค์มาอย่างไม่หยุดยั้ง เพราะพระองค์ทรงมีพระทัยกรุณาต่อประชาชนของพระองค์และต่อที่ประทับของพระองค์

Captivity of Judah (2 Kin. 25:1-17)
36:15 And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place:

36:16 แต่เขาทั้งหลายเยาะเย้ยทูตของพระเจ้า และดูหมิ่นพระวจนะของพระองค์ และด่าผู้พยากรณ์ของพระองค์ จนพระพิโรธของพระเยโฮวาห์พลุ่งขึ้นต่อประชาชนของพระองค์จนแก้ไม่ไหว

36:16 But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.

36:17 พระองค์จึงทรงนำกษัตริย์แห่งคนเคลเดียมาต่อสู้เขาทั้งหลาย ผู้ซึ่งฆ่าชายหนุ่มของเขาด้วยดาบในพระนิเวศอันเป็นสถานบริสุทธิ์ของเขา และไม่มีความกรุณาแก่ชายหนุ่มหรือหญิงพรหมจารี คนแก่หรือคนชรา พระองค์ทรงมอบทั้งหมดไว้ในมือของเขา

36:17 Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.

36:18 และเครื่องใช้ทั้งสิ้นของพระนิเวศของพระเจ้า ทั้งใหญ่และเล็ก และทรัพย์สมบัติแห่งพระนิเวศของพระเยโฮวาห์ และทรัพย์สมบัติแห่งกษัตริย์และแห่งเจ้านายของพระองค์ สิ่งทั้งหมดนี้พระองค์ทรงนำมายังบาบิโลน

36:18 And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon.

36:19 และเขาเผาพระนิเวศของพระเจ้า และพังกำแพงเยรูซาเล็มลง และเอาไฟเผาวังของเมืองนั้นเสียสิ้น และทำลายเครื่องใช้ประเสริฐทั้งปวงในนั้น

36:19 And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.

36:20 และบรรดาผู้ที่รอดจากดาบนั้นพระองค์ทรงให้กวาดไปเป็นเชลยยังบาบิโลน และเขาทั้งหลายเป็นผู้รับใช้ของพระองค์และแก่ราชวงศ์ของพระองค์ จนถึงการสถาปนาราชอาณาจักรเปอร์เซีย

36:20 And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:

36:21 เพื่อให้สำเร็จตามพระวจนะของพระเยโฮวาห์ผ่านปากของเยเรมีย์ จนกว่าแผ่นดินจะได้ชื่นชมกับปีสะบาโตของมัน เพราะตราบเท่าที่มันยังว่างเปล่าอยู่ มันก็รักษาสะบาโต เพื่อจะให้ครบตามกำหนดเจ็ดสิบปี

36:21 To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years.

กษัตริย์ไซรัสทรงประกาศให้สร้างพระวิหารของพระเจ้าขึ้นใหม่
36:22 ในปีแรกแห่งรัชกาลไซรัสกษัตริย์ของเปอร์เซีย เพื่อพระวจนะของพระเยโฮวาห์ทางปากของเยเรมีย์จะสำเร็จ พระเยโฮวาห์ทรงรบเร้าจิตใจของไซรัสกษัตริย์ของเปอร์เซีย กษัตริย์จึงทรงมีประกาศตลอดราชอาณาจักรของพระองค์ และบันทึกเป็นลายลักษณ์อักษรลงด้วยว่า

Emperor Cyrus Decrees Rebuilding of Temple
36:22 Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

36:23 “ไซรัสกษัตริย์แห่งเปอร์เซียตรัสดังนี้ว่า ‘พระเยโฮวาห์พระเจ้าของฟ้าสวรรค์ได้พระราชทานบรรดาราชอาณาจักรแห่งแผ่นดินโลกแก่เรา และพระองค์ทรงกำชับให้เราสร้างพระนิเวศให้พระองค์ที่เยรูซาเล็ม ซึ่งอยู่ในยูดาห์ มีผู้ใดในท่ามกลางท่านทั้งหลายที่เป็นประชาชนของพระองค์ ขอพระเยโฮวาห์พระเจ้าของเขาสถิตกับเขา ขอให้เขาขึ้นไปเถิด’”

36:23 Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.


เอสรา 1 / Ezra 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

กษัตริย์ไซรัสทรงประกาศให้สร้างพระวิหารของพระเจ้าใหม่
1:1 ในปีแรกแห่งรัชกาลไซรัสกษัตริย์ของเปอร์เซีย เพื่อพระวจนะของพระเยโฮวาห์ทางปากของเยเรมีย์จะสำเร็จ พระเยโฮวาห์ทรงรบเร้าจิตใจของไซรัสกษัตริย์ของเปอร์เซีย กษัตริย์จึงทรงมีประกาศตลอดราชอาณาจักรของพระองค์ และบันทึกเป็นลายลักษณ์อักษรลงด้วยว่า

Cyrus Decrees the Temple Is to Be Restored
1:1 Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

1:2 “ไซรัสกษัตริย์แห่งเปอร์เซียตรัสดังนี้ว่า ‘พระเยโฮวาห์พระเจ้าของฟ้าสวรรค์ได้พระราชทานบรรดาราชอาณาจักรแห่งแผ่นดินโลกแก่เรา และพระองค์ทรงกำชับให้เราสร้างพระนิเวศให้พระองค์ที่เยรูซาเล็ม ซึ่งอยู่ในยูดาห์

1:2 Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah.

1:3 มีผู้ใดในท่ามกลางท่านทั้งหลายที่เป็นประชาชนของพระองค์ ขอพระเจ้าของเขาสถิตกับเขา และขอให้เขาขึ้นไปยังเยรูซาเล็มซึ่งอยู่ในยูดาห์และสร้างพระนิเวศของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล (คือพระองค์ทรงเป็นพระเจ้า) ซึ่งอยู่ในเยรูซาเล็ม

1:3 Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, (he is the God,) which is in Jerusalem.

1:4 และคนใดก็ตามที่เหลืออยู่ ไม่ว่าเขาจะอาศัยอยู่ ณ ที่ใด ขอให้คนซึ่งอยู่ในที่ของเขาช่วยเขาด้วยเงินและด้วยทองคำ ด้วยข้าวของและสัตว์ นอกเหนือจากเครื่องบูชาตามใจสมัครสำหรับพระนิเวศของพระเจ้าซึ่งอยู่ในเยรูซาเล็ม’”

1:4 And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.

ผู้ถูกเนรเทศกลับไปยังเยรูซาเล็ม
1:5 แล้วประมุขของบรรพบุรุษแห่งยูดาห์และเบนยามินได้ลุกขึ้น ทั้งบรรดาปุโรหิตและคนเลวี คือทุกคนที่พระเจ้าทรงเร้าจิตใจของเขาให้ไปสร้างพระนิเวศของพระเยโฮวาห์ซึ่งอยู่ในเยรูซาเล็ม

Exiles Return to Jerusalem
1:5 Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem.

1:6 และทุกคนที่อยู่ใกล้เขาก็ได้ช่วยมือเขาด้วยเครื่องเงิน ด้วยทองคำ ด้วยข้าวของและด้วยสัตว์ และด้วยของมีค่า นอกเหนือจากทุกสิ่งที่ถวายบูชาตามใจสมัคร

1:6 And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.

1:7 กษัตริย์ไซรัสก็ทรงนำเครื่องใช้ของพระนิเวศแห่งพระเยโฮวาห์ออกมา ซึ่งเป็นเครื่องใช้ที่เนบูคัดเนสซาร์ได้ทรงกวาดมาจากเยรูซาเล็ม และทรงเก็บไว้ในนิเวศแห่งพระของพระองค์

1:7 Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods;

1:8 ไซรัสกษัตริย์แห่งเปอร์เซียทรงนำสิ่งเหล่านี้ออกมาในความดูแลของมิทเรดาท สมุหพระคลัง ผู้นับออกให้แก่เชชบัสซาร์เจ้านายของยูดาห์

1:8 Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.

1:9 และนี่เป็นจำนวนของสิ่งเหล่านั้น อ่างทองคำสามสิบ อ่างเงินหนึ่งพัน มีดยี่สิบเก้าเล่ม

1:9 And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,

1:10 ชามทองคำสามสิบ ชามเงินอีกชนิดหนึ่งมีสี่ร้อยสิบ และภาชนะอย่างอื่นหนึ่งพัน

1:10 Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand.

1:11 ภาชนะที่ทำด้วยทองคำและทำด้วยเงินทั้งสิ้นรวมห้าพันสี่ร้อย ทั้งหมดนี้เชชบัสซาร์ได้นำขึ้นมา เมื่อได้นำพวกเชลยขึ้นมาจากบาบิโลนถึงกรุงเยรูซาเล็ม

1:11 All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.


เอสรา 2 / Ezra 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

รายการประชาชนที่กลับไปยังเยรูซาเล็ม
2:1 ต่อไปนี้เป็นประชาชนแห่งมณฑลที่ขึ้นมาจากการเป็นเชลยในพวกที่ถูกกวาดไป ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กวาดเอาไปเป็นเชลยยังบาบิโลน และกลับไปยังเยรูซาเล็มและยูดาห์ ต่างก็ไปยังเมืองของตน

List of People Who Return
2:1 Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city;

2:2 เขาทั้งหลายมากับเศรุบบาเบลคือ เยชูอา เนหะมีย์ เสไรอาห์ เรเอไลยาห์ โมรเดคัย บิลชาน มิสปาร์ บิกวัย เรฮูม และบาอานาห์ จำนวนผู้ชายของประชาชนอิสราเอลคือ

2:2 Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:

2:3 คนปาโรช สองพันหนึ่งร้อยเจ็ดสิบสองคน

2:3 The children of Parosh, two thousand an hundred seventy and two.

2:4 คนเชฟาทิยาห์ สามร้อยเจ็ดสิบสองคน

2:4 The children of Shephatiah, three hundred seventy and two.

2:5 คนอาราห์ เจ็ดร้อยเจ็ดสิบห้าคน

2:5 The children of Arah, seven hundred seventy and five.

2:6 คนปาหัทโมอับ คือลูกหลานของเยชูอาและโยอาบ สองพันแปดร้อยสิบสองคน

2:6 The children of Pahathmoab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.

2:7 คนเอลาม หนึ่งพันสองร้อยห้าสิบสี่คน

2:7 The children of Elam, a thousand two hundred fifty and four.

2:8 คนศัทธู เก้าร้อยสี่สิบห้าคน

2:8 The children of Zattu, nine hundred forty and five.

2:9 คนศักคัย เจ็ดร้อยหกสิบคน

2:9 The children of Zaccai, seven hundred and threescore.

2:10 คนบานี หกร้อยสี่สิบสองคน

2:10 The children of Bani, six hundred forty and two.

2:11 คนเบบัย หกร้อยยี่สิบสามคน

2:11 The children of Bebai, six hundred twenty and three.

2:12 คนอัสกาด หนึ่งพันสองร้อยยี่สิบสองคน

2:12 The children of Azgad, a thousand two hundred twenty and two.

2:13 คนอาโดนีคัม หกร้อยหกสิบหกคน

2:13 The children of Adonikam, six hundred sixty and six.

2:14 คนบิกวัย สองพันห้าสิบหกคน

2:14 The children of Bigvai, two thousand fifty and six.

2:15 คนอาดีน สี่ร้อยห้าสิบสี่คน

2:15 The children of Adin, four hundred fifty and four.

2:16 คนอาเทอร์คือของเฮเซคียาห์ เก้าสิบแปดคน

2:16 The children of Ater of Hezekiah, ninety and eight.

2:17 คนเบไซ สามร้อยยี่สิบสามคน

2:17 The children of Bezai, three hundred twenty and three.

2:18 คนโยราห์ หนึ่งร้อยสิบสองคน

2:18 The children of Jorah, an hundred and twelve.

2:19 คนฮาชูม สองร้อยยี่สิบสามคน

2:19 The children of Hashum, two hundred twenty and three.

2:20 คนกิบบาร์ เก้าสิบห้าคน

2:20 The children of Gibbar, ninety and five.

2:21 คนชาวเบธเลเฮม หนึ่งร้อยยี่สิบสามคน

2:21 The children of Bethlehem, an hundred twenty and three.

2:22 ชาวเนโทฟาห์ ห้าสิบหกคน

2:22 The men of Netophah, fifty and six.

2:23 ชาวอานาโธท หนึ่งร้อยยี่สิบแปดคน

2:23 The men of Anathoth, an hundred twenty and eight.

2:24 คนอัสมาเวท สี่สิบสองคน

2:24 The children of Azmaveth, forty and two.

2:25 คนชาวคีริยาทอาริม ชาวเคฟีราห์ และชาวเบเอโรท เจ็ดร้อยสี่สิบสามคน

2:25 The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three.

2:26 คนชาวรามาห์ และชาวเกบา หกร้อยยี่สิบเอ็ดคน

2:26 The children of Ramah and Gaba, six hundred twenty and one.

2:27 ชาวมิคมาส หนึ่งร้อยยี่สิบสองคน

2:27 The men of Michmas, an hundred twenty and two.

2:28 ชาวเบธเอลและชาวอัย สองร้อยยี่สิบสามคน

2:28 The men of Bethel and Ai, two hundred twenty and three.

2:29 คนชาวเนโบ ห้าสิบสองคน

2:29 The children of Nebo, fifty and two.

2:30 คนชาวมักบีช หนึ่งร้อยห้าสิบหกคน

2:30 The children of Magbish, an hundred fifty and six.

2:31 คนเอลามอีกคนหนึ่ง หนึ่งพันสองร้อยห้าสิบสี่คน

2:31 The children of the other Elam, a thousand two hundred fifty and four.

2:32 คนชาวฮาริม สามร้อยยี่สิบคน

2:32 The children of Harim, three hundred and twenty.

2:33 คนชาวโลด ชาวฮาดิด และชาวโอโน เจ็ดร้อยยี่สิบห้าคน

2:33 The children of Lod, Hadid, and Ono, seven hundred twenty and five.

2:34 คนชาวเยรีโค สามร้อยสี่สิบห้าคน

2:34 The children of Jericho, three hundred forty and five.

2:35 คนเสนาอาห์ สามพันหกร้อยสามสิบคน

2:35 The children of Senaah, three thousand and six hundred and thirty.

พวกปุโรหิตที่กลับไป
2:36 บรรดาปุโรหิตคือ คนเยดายาห์ วงศ์วานเยชูอา เก้าร้อยเจ็ดสิบสามคน

Returning Priests
2:36 The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

2:37 คนอิมเมอร์ หนึ่งพันห้าสิบสองคน

2:37 The children of Immer, a thousand fifty and two.

2:38 คนปาชเฮอร์ หนึ่งพันสองร้อยสี่สิบเจ็ดคน

2:38 The children of Pashur, a thousand two hundred forty and seven.

2:39 คนฮาริม หนึ่งพันสิบเจ็ดคน

2:39 The children of Harim, a thousand and seventeen.

พวกคนเลวีที่กลับไป
2:40 คนเลวีคือ คนเยชูอาและขัดมีเอล ฝ่ายคนโฮดาวิยาห์ เจ็ดสิบสี่คน

Levites Returning
2:40 The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.

2:41 พวกนักร้องคือ คนอาสาฟ หนึ่งร้อยยี่สิบแปดคน

2:41 The singers: the children of Asaph, an hundred twenty and eight.

2:42 ลูกหลานคนเฝ้าประตูคือ คนชัลลูม คนอาเทอร์ คนทัลโมน คนอักขูบ คนฮาทิธา และคนโชบัย รวมกันหนึ่งร้อยสามสิบเก้าคน

2:42 The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.

2:43 คนใช้ประจำพระวิหาร คือคนศีหะ คนฮาสูฟา คนทับบาโอท

2:43 The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,

2:44 คนเคโรส คนสีอาฮา คนพาโดน

2:44 The children of Keros, the children of Siaha, the children of Padon,

2:45 คนเลบานาห์ คนฮากาบาห์ คนอักขูบ

2:45 The children of Lebanah, the children of Hagabah, the children of Akkub,

2:46 คนฮากาบ คนชัลมัย คนฮานัน

2:46 The children of Hagab, the children of Shalmai, the children of Hanan,

2:47 คนกิดเดล คนกาฮาร์ คนเรอายาห์

2:47 The children of Giddel, the children of Gahar, the children of Reaiah,

2:48 คนเรซีน คนเนโคดา คนกัสซาม

2:48 The children of Rezin, the children of Nekoda, the children of Gazzam,

2:49 คนอุสซาห์ คนปาเสอาห์ คนเบสัย

2:49 The children of Uzza, the children of Paseah, the children of Besai,

2:50 คนอัสนาห์ คนเมอูนิม คนเนฟิสิม

2:50 The children of Asnah, the children of Mehunim, the children of Nephusim,

2:51 คนบัคบูค คนฮาคูฟา คนฮารฮูร

2:51 The children of Bakbuk, the children of Hakupha, the children of Harhur,

2:52 คนบัสลูท คนเมหิดา คนฮารชา

2:52 The children of Bazluth, the children of Mehida, the children of Harsha,

2:53 คนบารโขส คนสิเสรา คนเทมาห์

2:53 The children of Barkos, the children of Sisera, the children of Thamah,

2:54 คนเนซิยาห์ และคนฮาทิฟา

2:54 The children of Neziah, the children of Hatipha.

2:55 ลูกหลานข้าราชการของซาโลมอนคือ คนโสทัย คนโสเฟเรท คนเปรุดา

2:55 The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,

2:56 คนยาอาลาห์ คนดารโคน คนกิดเดล

2:56 The children of Jaalah, the children of Darkon, the children of Giddel,

2:57 คนเชฟาทิยาห์ คนฮัทธิล คนโปเคเรทแห่งซาบาอิม และคนอามี

2:57 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.

2:58 คนใช้ประจำพระวิหารและลูกหลานของข้าราชการของซาโลมอนทั้งสิ้น เป็นสามร้อยเก้าสิบสองคน

2:58 All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

2:59 ต่อไปนี้เป็นบรรดาผู้ที่ขึ้นมาจากเทลเมลาห์ เทลฮารชา เครูบ อัดดาน และอิมเมอร์ แต่เขาพิสูจน์เรือนบรรพบุรุษของเขาหรือเชื้อสายของเขาไม่ได้ ว่าเขาเป็นคนอิสราเอลหรือไม่

2:59 And these were they which went up from Telmelah, Telharsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel:

2:60 คือคนเดไลยาห์ คนโทบีอาห์ และคนเนโคดา รวมหกร้อยห้าสิบสองคน

2:60 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.

2:61 และจากลูกหลานของปุโรหิตด้วยคือ คนฮาบายาห์ คนฮักโขส และคนบารซิลลัย ผู้ได้ภรรยาจากบุตรสาวของบารซิลลัย คนกิเลอาด จึงได้ชื่อตามนั้น

2:61 And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:

2:62 คนเหล่านี้เมื่อค้นหาชื่อในทะเบียนที่เขาขึ้นไว้ในสำมะโนครัวเชื้อสายก็ไม่พบ จึงถือว่าเป็นมลทิน และถูกตัดออกจากตำแหน่งปุโรหิต

2:62 These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.

2:63 ผู้ว่าราชการเมืองสั่งเขามิให้รับประทานอาหารบริสุทธิ์ที่สุด จนกว่าจะมีปุโรหิตที่จะปรึกษากับอูริมและทูมมิมเสียก่อน

2:63 And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.

จำนวนคนที่กลับไปทั้งหมด
2:64 ชุมนุมชนทั้งหมดรวมกันมี สี่หมื่นสองพันสามร้อยหกสิบคน

Total Returning
2:64 The whole congregation together was forty and two thousand three hundred and threescore,

2:65 นอกเหนือจากคนใช้ชายหญิงซึ่งมีอยู่เจ็ดพันสามร้อยสามสิบเจ็ดคน และเขามีนักร้องชายหญิงสองร้อยคน

2:65 Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.

ทรัพย์สินของคนที่กลับไป
2:66 ม้าของเขามีเจ็ดร้อยสามสิบหกตัว ล่อของเขาสองร้อยสี่สิบห้าตัว

Property and Gifts of Those Returning
2:66 Their horses were seven hundred thirty and six; their mules, two hundred forty and five;

2:67 อูฐของเขาสี่ร้อยสามสิบห้าตัว และลาของเขาหกพันเจ็ดร้อยยี่สิบตัว

2:67 Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.

2:68 ประมุขของบรรพบุรุษบางคน เมื่อเขามาถึงที่พระนิเวศของพระเยโฮวาห์ซึ่งอยู่ในเยรูซาเล็ม ได้ถวายตามใจสมัครเพื่อพระนิเวศของพระเจ้า เพื่อจะสร้างพระนิเวศขึ้นในที่เดิม

2:68 And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place:

2:69 เขาถวายตามกำลังของเขาแก่กองทรัพย์เพื่อพระราชกิจ เป็นทองคำหกหมื่นหนึ่งพันดาริค เงินห้าพันมาเน และเครื่องแต่งกายปุโรหิตหนึ่งร้อยตัว

2:69 They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments.

2:70 บรรดาปุโรหิต คนเลวี ประชาชนส่วนหนึ่ง นักร้อง คนเฝ้าประตู และคนใช้ประจำพระวิหารอยู่ตามเมืองของตน และอิสราเอลทั้งปวงอยู่ตามเมืองของเขา

2:70 So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.


เอสรา 3 / Ezra 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เยชูอากับเศรุบบาเบลตั้งแท่นบูชาขึ้นมา
3:1 เมื่อมาถึงเดือนที่เจ็ดที่คนอิสราเอลอยู่ตามหัวเมือง ประชาชนได้มาพร้อมหน้ากันที่เยรูซาเล็ม

Jeshua and Zerubbabel Set Up an Altar
3:1 And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.

3:2 แล้วเยชูอาบุตรชายโยซาดักได้ลุกขึ้นพร้อมกับพวกปุโรหิตผู้เป็นญาติของเขาด้วยกัน กับเศรุบบาเบลบุตรชายเชอัลทิเอล พร้อมกับญาติของเขา และได้สร้างแท่นบูชาของพระเจ้าแห่งอิสราเอล เพื่อถวายเครื่องเผาบูชาบนนั้น ตามที่บันทึกไว้ในพระราชบัญญัติของโมเสสคนของพระเจ้า

3:2 Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.

3:3 เขาได้ตั้งแท่นบูชาไว้บนฐาน เพราะความกลัวอยู่เหนือเขาเหตุด้วยชนชาติทั้งหลายแห่งแผ่นดินเหล่านั้น และเขาถวายเครื่องเผาบูชาบนแท่นนั้นต่อพระเยโฮวาห์ เป็นเครื่องเผาบูชาเวลาเช้าและเวลาเย็น

3:3 And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening.

เทศกาลอยู่เพิงและเครื่องเผาบูชาต่างๆ
3:4 และเขาถือเทศกาลอยู่เพิงตามที่บันทึกไว้ และถวายเครื่องเผาบูชาประจำวันตามจำนวนที่กำหนดไว้ ตามธรรมเนียม อันเป็นหน้าที่พึงทำทุกวัน

Feast of Tabernacles and Burnt Offerings
3:4 They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;

3:5 ต่อมาก็ถวายเครื่องเผาบูชาเนืองนิตย์ ถวายเครื่องบูชาในวันขึ้นหนึ่งค่ำ และตามบรรดาเทศกาลกำหนดของพระเยโฮวาห์ที่ตั้งไว้ และถวายเครื่องบูชาของทุกคนที่ถวายตามใจสมัครแด่พระเยโฮวาห์

3:5 And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD.

3:6 เขาเริ่มต้นถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ตั้งแต่วันที่หนึ่งของเดือนที่เจ็ด แต่เขายังมิได้วางรากฐานพระวิหารของพระเยโฮวาห์

3:6 From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid.

3:7 เขาทั้งหลายจึงให้เงินแก่ช่างสกัดหิน และช่างไม้ และมอบอาหาร เครื่องดื่มและน้ำมันแก่คนไซดอนและคนไทระ เพื่อให้นำไม้สนสีดาร์มาจากเลบานอนไปถึงทะเลถึงเมืองยัฟฟา ตามที่เขาได้รับอนุญาตมาจากไซรัสกษัตริย์แห่งเปอร์เซีย

3:7 They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.

การวางรากฐานของพระวิหาร
3:8 ในปีที่สองซึ่งเขามาถึงพระนิเวศแห่งพระเจ้าที่เยรูซาเล็ม ในเดือนที่สอง เศรุบบาเบลบุตรชายเชอัลทิเอล และเยชูอาบุตรชายโยซาดัก ได้ทำการตั้งต้นพร้อมพี่น้องของเขาที่เหลืออยู่ คือบรรดาปุโรหิตและคนเลวีและคนทั้งปวงซึ่งมาจากการเป็นเชลยยังเยรูซาเล็ม เขาได้เลือกตั้งคนเลวี ตั้งแต่อายุยี่สิบปีขึ้นไป เพื่อให้ดูแลการงานของพระนิเวศแห่งพระเยโฮวาห์

Temple Foundations Laid
3:8 Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.

3:9 และเยชูอากับบุตรชายและพี่น้องของท่าน กับขัดมีเอลและบุตรชายของเขา คนของยูดาห์ รวมกันควบคุมคนงานในพระนิเวศแห่งพระเจ้า รวมกับบุตรชายเฮนาดัดพร้อมกับบุตรชายและญาติของเขาผู้เป็นคนเลวี

3:9 Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.

3:10 และเมื่อช่างก่อได้วางรากฐานของพระวิหารแห่งพระเยโฮวาห์ บรรดาปุโรหิตก็แต่งเครื่องยศออกมาพร้อมกับแตรและคนเลวี คนของอาสาฟพร้อมกับฉาบ ถวายสรรเสริญพระเยโฮวาห์ตามพระราชกำหนดของดาวิดกษัตริย์แห่งอิสราเอล

3:10 And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.

3:11 และเขาร้องเพลงตอบกัน สรรเสริญและโมทนาแด่พระเยโฮวาห์ว่า “เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์ต่ออิสราเอล” และประชาชนทั้งปวงก็โห่ร้องด้วยเสียงดังเมื่อเขาสรรเสริญพระเยโฮวาห์ เพราะว่ารากฐานของพระนิเวศแห่งพระเยโฮวาห์วางเสร็จแล้ว

3:11 And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.

3:12 แต่ปุโรหิตและคนเลวีและประมุขของบรรพบุรุษเป็นอันมาก คือคนแก่ผู้ได้เห็นพระวิหารหลังก่อน เมื่อเขาเห็นรากฐานของพระวิหารหลังนี้ได้วางแล้ว ได้ร้องไห้ด้วยเสียงดัง คนเป็นอันมากได้โห่ร้องด้วยความชื่นบาน

3:12 But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:

3:13 ประชาชนจึงสังเกตไม่ได้ว่าไหนเป็นเสียงโห่ร้องด้วยความชื่นบาน และไหนเป็นเสียงประชาชนร้องไห้ เพราะประชาชนโห่ร้องเสียงดังมาก และเสียงนั้นก็ได้ยินไปไกล

3:13 So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.


เอสรา 4 / Ezra 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

คนที่ไม่เชื่อพระเจ้าพยายามขัดขวางงานก่อสร้าง
4:1 เมื่อปฏิปักษ์ของยูดาห์และเบนยามินได้ยินว่า ลูกหลานของพวกที่ถูกกวาดไปเป็นเชลย กำลังสร้างพระวิหารถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล

Heathen People Seek to Hinder Work
4:1 Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel;

4:2 เขาทั้งหลายได้เข้ามาหาเศรุบบาเบลและประมุขของบรรพบุรุษและพูดกับเขาว่า “ให้เราสร้างด้วยกันกับท่าน เพราะว่าพวกเราแสวงหาพระเจ้าของท่านอย่างท่านทั้งหลาย และเราได้ถวายสัตวบูชาแด่พระองค์ตั้งแต่วันที่เอสารฮัดโดนกษัตริย์แห่งอัสซีเรียได้นำเรามาที่นี่”

4:2 Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up hither.

4:3 แต่เศรุบบาเบล เยชูอา และคนอื่นๆที่เป็นพวกประมุขของบรรพบุรุษที่เหลืออยู่ในอิสราเอล พูดกับเขาทั้งหลายว่า “ท่านทั้งหลายไม่มีส่วนกับเราในการสร้างพระนิเวศถวายแด่พระเจ้าของเรา แต่พวกเราจะสร้างแต่ลำพังถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ตามที่กษัตริย์ไซรัสกษัตริย์แห่งเปอร์เซียทรงบัญชาไว้แก่เรา”

4:3 But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.

4:4 แล้วประชาชนแห่งแผ่นดินนั้นได้กระทำให้ประชาชนยูดาห์ท้อถอย และรบกวนพวกเขาในการสร้าง

4:4 Then the people of the land weakened the hands of the people of Judah, and troubled them in building,

4:5 และได้จ้างที่ปรึกษาไว้ขัดขวางเขาเพื่อมิให้เขาสมหวังตามจุดประสงค์ของเขา ตลอดรัชสมัยของไซรัสกษัตริย์แห่งเปอร์เซีย แม้ถึงรัชกาลของดาริอัสกษัตริย์แห่งเปอร์เซีย

4:5 And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.

4:6 และในรัชกาลอาหสุเอรัส ต้นรัชกาลของพระองค์ เขาทั้งหลายได้เขียนฟ้องชาวยูดาห์และเยรูซาเล็ม

4:6 And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.

4:7 และในรัชสมัยของอารทาเซอร์ซีสนั้น บิชลาม มิทเรดาท และทาเบเอล และพวกภาคีทั้งปวงของเขาได้เขียนไปทูลอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย และฎีกานั้นได้เขียนขึ้นเป็นอักษรภาษาของคนซีเรียและก็แปลเป็นภาษาของคนซีเรีย

4:7 And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue.

4:8 เรฮูมผู้บังคับบัญชา และชิมชัยอาลักษณ์ได้เขียนหนังสือปรักปรำเยรูซาเล็มถวายกษัตริย์อารทาเซอร์ซีสดังต่อไปนี้

4:8 Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:

4:9 แล้วเรฮูมผู้บังคับบัญชา ชิมชัยอาลักษณ์ กับภาคีทั้งปวงของท่าน และชาวดินา คนอาฟอาร์เซคา คนทาร์เปลี คนอาฟอาร์ซี คนเอเรก ชาวบาบิโลน ชาวสุสา คนเดฮาวาห์ และคนเอลาม

4:9 Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,

4:10 และคนประชาชาติอื่นๆ ผู้ซึ่งโอสนัปปาร์ เจ้านายผู้ใหญ่ได้ส่งมาให้ตั้งอยู่ในหัวเมืองสะมาเรีย และในส่วนที่เหลือของมณฑลทางฟากแม่น้ำข้างนี้ เป็นต้น

4:10 And the rest of the nations whom the great and noble Asnappar brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time.

พวกปฏิปักษ์เขียนจดหมายถึงกษัตริย์อารทาเซอร์ซีส
4:11 และนี่เป็นสำเนาจดหมายที่เขาส่งไปถึงพระองค์ คือถึงกษัตริย์อารทาเซอร์ซีสว่า “ขอกราบทูล ข้าราชการของพระองค์ คือคนของมณฑลฟากแม่น้ำข้างนี้ เป็นต้น

Hinderers Write King Artaxerxes
4:11 This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.

4:12 บัดนี้ขอกษัตริย์ทรงทราบว่า พวกยิวซึ่งมาจากพระองค์มาหาข้าพระองค์นั้นได้ไปยังเยรูซาเล็ม เขากำลังก่อสร้างเมืองที่มักกบฏและชั่วร้ายขึ้นใหม่ เขากำลังจะทำกำแพงเมืองเสร็จและซ่อมแซมรากฐาน

4:12 Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.

4:13 บัดนี้ขอกษัตริย์ทรงทราบว่า ถ้าเมืองนี้ได้สร้างขึ้นใหม่และกำแพงเมืองเสร็จแล้ว เขาจะไม่ส่งบรรณาการ ค่าธรรมเนียม หรือค่าภาษี และเงินรายได้ของหลวงก็จะขาดตกบกพร่องไป

4:13 Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.

4:14 เพราะเมื่อข้าพระองค์ทั้งหลายได้รับพระบรมราชูปถัมภ์จากราชวังของกษัตริย์ จึงไม่สมควรที่ข้าพระองค์ทั้งหลายจะเห็นการเสื่อมเกียรติของกษัตริย์ เพราะฉะนั้นข้าพระองค์ทั้งหลายจึงส่งมากราบทูลแก่กษัตริย์

4:14 Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king;

4:15 เพื่อว่าจะได้ค้นดูในหนังสือบันทึกของบรรพบุรุษของพระองค์ พระองค์จะพบในหนังสือบันทึกแล้วทราบว่าเมืองนี้เป็นเมืองมักกบฏ เป็นภยันตรายแก่บรรดากษัตริย์และมณฑลทั้งหลาย และได้มีการปลุกปั่นขึ้นจากสมัยเก่าก่อน เพราะเหตุนี้เองเมืองนี้จึงถูกทิ้งร้าง

4:15 That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.

4:16 ข้าพระองค์ทั้งหลายขอกราบทูลให้กษัตริย์ทรงทราบว่า ถ้าเมืองนี้ได้สร้างใหม่เสร็จและกำแพงเมืองก็สำเร็จแล้ว พระองค์จะไม่มีกรรมสิทธิ์ในมณฑลฟากแม่น้ำข้างนี้”

4:16 We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.

กฤษฎีกาจากกษัตริย์อารทาเซอร์ซีส
4:17 กษัตริย์ทรงส่งพระราชสารตอบไปถึงเรฮูมผู้บังคับบัญชา และชิมชัยอาลักษณ์ และภาคีทั้งปวงของเขาผู้อาศัยในสะมาเรีย และในส่วนที่เหลือของมณฑลทางฟากแม่น้ำข้างโน้นว่า “ขอให้อยู่เย็นเป็นสุขเถิด เป็นต้น

Decree of Artaxerxes
4:17 Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.

4:18 บัดนี้หนังสือที่ท่านส่งไปยังเราได้ให้แปลต่อหน้าเรา

4:18 The letter which ye sent unto us hath been plainly read before me.

4:19 และเราได้ออกคำสั่ง และได้สอบสวนแล้ว เห็นว่าเมืองนี้แต่ก่อนโน้นได้ลุกขึ้นต่อสู้กษัตริย์ และการกบฏ และการปลุกปั่นได้เกิดขึ้นในเมืองนั้น

4:19 And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.

4:20 เคยมีกษัตริย์ผู้ทรงอำนาจได้ครองเยรูซาเล็ม เป็นผู้ทรงปกครองมณฑลทั้งสิ้นฟากแม่น้ำข้างโน้น ซึ่งเขาถวายบรรณาการ ค่าธรรมเนียมและภาษีให้

4:20 There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.

4:21 เพราะฉะนั้นท่านทั้งหลายจงออกคำสั่งว่า ให้คนเหล่านี้หยุดและไม่ต้องสร้างเมืองนี้ใหม่ จนกว่าเราจะออกกฤษฎีกา

4:21 Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me.

4:22 และขอระวังอย่าหย่อนในเรื่องนี้ ทำไมจะให้ความเสื่อมเสียเกิดขึ้นเป็นภยันตรายต่อกษัตริย์”

4:22 Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?

การก่อสร้างได้หยุด
4:23 แล้วเมื่อได้อ่านสำเนาราชสารของกษัตริย์อารทาเซอร์ซีสต่อหน้าเรฮูม และชิมชัยอาลักษณ์ และภาคีทั้งหลายของท่าน ท่านทั้งหลายก็รีบไปหาพวกยิวที่เยรูซาเล็ม และใช้กำลังและอำนาจกระทำให้เขาหยุด

Work is Stopped
4:23 Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.

4:24 งานพระนิเวศแห่งพระเจ้าซึ่งอยู่ในเยรูซาเล็มจึงหยุด งานนั้นได้หยุดจนถึงปีที่สองแห่งรัชกาลดาริอัสกษัตริย์แห่งเปอร์เซีย

4:24 Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.


เอสรา 5 / Ezra 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ฮักกัยและเศคาริยาห์หนุนใจประชาชนให้ทำการก่อสร้างต่อไป
5:1 ฝ่ายผู้พยากรณ์คือ ฮักกัยผู้พยากรณ์ และเศคาริยาห์บุตรชายอิดโด ได้พยากรณ์แก่พวกยิวผู้อยู่ในยูดาห์และเยรูซาเล็มในพระนามของพระเจ้าแห่งอิสราเอล คือแก่พวกเขา

Haggai and Zechariah Encourage Resumption of the Work
5:1 Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.

5:2 แล้วเศรุบบาเบลบุตรชายเชอัลทิเอล และเยชูอาบุตรชายโยซาดัก ได้ลุกขึ้นตั้งต้นสร้างพระนิเวศแห่งพระเจ้าซึ่งอยู่ในเยรูซาเล็มขึ้นใหม่ และผู้พยากรณ์ของพระเจ้าได้อยู่กับท่านช่วยเหลือท่าน

5:2 Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.

5:3 ในเวลาเดียวกันนั้นทัทเธนัย ผู้ว่าราชการมณฑลฟากแม่น้ำข้างนี้ และเชธาร์โบเซนัย และคณะของเขาได้มาหาท่าน และพูดกับท่านดังนี้ว่า “ผู้ใดที่ให้กฤษฎีกาแก่ท่าน ให้สร้างพระนิเวศและกำแพงนี้จนสำเร็จ”

5:3 At the same time came to them Tatnai, governor on this side the river, and Shetharboznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?

5:4 เขาถามท่านอย่างนี้ด้วยว่า “ผู้ที่กำลังสร้างตึกนี้นั้นมีชื่อใครบ้าง”

5:4 Then said we unto them after this manner, What are the names of the men that make this building?

5:5 แต่พระเนตรของพระเจ้าของเขาทั้งหลายอยู่เหนือพวกผู้ใหญ่ของพวกยิว และเขาก็ยับยั้งเขาทั้งหลายไม่ได้จนกว่าเรื่องนี้จะทราบถึงดาริอัส และมีคำตอบเป็นหนังสือเกี่ยวกับเรื่องนี้มา

5:5 But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.

5:6 สำเนาจดหมายซึ่งทัทเธนัยผู้ว่าราชการมณฑลฟากแม่น้ำข้างนี้ และเชธาร์โบเซนัย และคณะของท่านคือคนอาฟอาร์เซคาซึ่งอยู่ในมณฑลฟากแม่น้ำข้างนี้ ส่งไปทูลกษัตริย์ดาริอัส

5:6 The copy of the letter that Tatnai, governor on this side the river, and Shetharboznai, and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:

พวกศัตรูเขียนถึงกษัตริย์ดาริอัส
5:7 ท่านทั้งหลายได้ส่งหนังสือซึ่งมีข้อความต่อไปนี้ “กราบทูลกษัตริย์ดาริอัส ขอทรงพระเจริญ

Enemies Write King Darius
5:7 They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.

5:8 ขอกษัตริย์ทรงทราบว่าข้าพระองค์ทั้งหลายไปยังมณฑลยูดาห์ ถึงพระนิเวศของพระเจ้าใหญ่ยิ่ง ซึ่งกำลังสร้างขึ้นด้วยหินใหญ่ และวางไม้ไว้บนผนัง งานนี้ได้ดำเนินไปอย่างขยันขันแข็งและเจริญขึ้นในมือของเขา

5:8 Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.

5:9 แล้วข้าพระองค์ทั้งหลายได้ถามพวกผู้ใหญ่เหล่านั้นว่า ‘ผู้ใดที่ให้กฤษฎีกาแก่ท่านให้สร้างพระนิเวศและทำกำแพงนี้จนสำเร็จ’

5:9 Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?

5:10 ข้าพระองค์ทั้งหลายได้ถามชื่อของเขาด้วย เพื่อกราบทูลให้พระองค์ทรงทราบ เพื่อข้าพระองค์จะได้เขียนชื่อบุคคลเหล่านั้นที่เป็นหัวหน้าของเขาลงไว้

5:10 We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.

5:11 และนี่เป็นคำตอบของเขาแก่ข้าพระองค์ ‘เราเป็นผู้รับใช้ของพระเจ้าแห่งฟ้าสวรรค์และแผ่นดินโลก และเรากำลังสร้างพระนิเวศซึ่งได้สร้างมาหลายปีแล้วขึ้นใหม่ ซึ่งกษัตริย์ผู้ยิ่งใหญ่ของอิสราเอลได้ทรงสร้างให้สำเร็จ

5:11 And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.

5:12 แต่เพราะว่าบรรพบุรุษของเราได้กระทำให้พระเจ้าแห่งฟ้าสวรรค์ทรงกริ้ว พระองค์ทรงมอบท่านเหล่านั้นไว้ในพระหัตถ์ของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน คนเคลเดียผู้ทรงทำลายพระนิเวศนี้ และทรงกวาดเอาประชาชนไปยังบาบิโลน

5:12 But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.

5:13 ถึงอย่างไรก็ดีในปีต้นแห่งรัชกาลไซรัสกษัตริย์แห่งบาบิโลน กษัตริย์ไซรัสได้ทรงออกกฤษฎีกาให้สร้างพระนิเวศหลังนี้ของพระเจ้าขึ้นใหม่

5:13 But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God.

5:14 และเครื่องใช้ทองคำและเงินของพระนิเวศของพระเจ้า ซึ่งเนบูคัดเนสซาร์ได้ทรงกวาดไปจากพระวิหารซึ่งอยู่ในเยรูซาเล็มนั้น และทรงนำไปยังวิหารของบาบิโลน สิ่งเหล่านี้กษัตริย์ไซรัสทรงนำออกมาจากวิหารของบาบิโลน และทรงมอบไว้กับคนหนึ่งชื่อเชชบัสซาร์ ผู้ซึ่งพระองค์ทรงตั้งให้เป็นผู้ว่าราชการเมือง

5:14 And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;

5:15 และพระองค์ตรัสกับท่านดังนี้ว่า “จงรับเครื่องใช้เหล่านี้ไปเก็บไว้ในพระวิหารซึ่งอยู่ในเยรูซาเล็ม และจงสร้างพระนิเวศของพระเจ้าขึ้นใหม่ในที่เดิมนั้น”

5:15 And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.

5:16 แล้วเชชบัสซาร์คนนี้ได้มาวางรากฐานพระนิเวศของพระเจ้าซึ่งอยู่ในเยรูซาเล็ม และตั้งแต่เวลานั้นจนบัดนี้ก็กำลังสร้างอยู่และยังไม่สำเร็จ’

5:16 Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.

5:17 เพราะฉะนั้นบัดนี้ถ้ากษัตริย์ทรงเห็นดีก็ขอทรงให้ค้นดูในคลังราชทรัพย์ที่อยู่ในบาบิโลน เพื่อดูว่ากษัตริย์ไซรัสทรงออกกฤษฎีกาให้สร้างพระนิเวศหลังนี้ของพระเจ้าขึ้นใหม่ในเยรูซาเล็มหรือไม่ และขอกษัตริย์รับสั่งแก่ข้าพระองค์ทั้งหลายตามพอพระทัยของพระองค์ในเรื่องนี้”

5:17 Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.


เอสรา 6 / Ezra 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ดาริอัสทรงรับรองกฤษฎีกาของไซรัส
6:1 แล้วกษัตริย์ดาริอัสทรงออกกฤษฎีกาและทรงให้ค้นดูในหอเก็บหนังสือซึ่งเป็นที่ราชทรัพย์สะสมไว้ในบาบิโลน

Darius Confirms Decree of Cyrus
6:1 Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.

6:2 และได้มีการพบหนังสือม้วนหนึ่งที่อาคเมตาห์ในพระราชวังซึ่งอยู่ในมณฑลมีเดีย และมีข้อความเขียนอยู่ในหนังสือม้วนนั้นดังต่อไปนี้

6:2 And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written:

6:3 “ในปีต้นแห่งรัชกาลกษัตริย์ไซรัส กษัตริย์ไซรัสทรงออกกฤษฎีกาว่า เรื่องพระนิเวศของพระเจ้าที่เยรูซาเล็มว่า ‘ให้สร้างพระนิเวศนั้นขึ้นใหม่ คือที่ซึ่งเขานำเครื่องสัตวบูชามาถวาย ให้ลงรากมั่นคง ให้พระนิเวศสูงหกสิบศอกและกว้างหกสิบศอก

6:3 In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;

6:4 ให้ก่อด้วยหินใหญ่สามชั้นและไม้ใหม่ชั้นหนึ่ง และให้เสียเงินค่าก่อสร้างจากพระคลังหลวง

6:4 With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:

6:5 และเครื่องใช้ทองคำและเงินของพระนิเวศแห่งพระเจ้า ซึ่งเนบูคัดเนสซาร์ทรงนำออกมาจากพระวิหารที่อยู่ในเยรูซาเล็มนำมาไว้ที่บาบิโลนนั้น ให้คืนเสียและให้นำกลับไปยังพระวิหารซึ่งอยู่ในเยรูซาเล็ม ไว้ตามที่ของสิ่งนั้นๆ ท่านจงเก็บไว้ในพระนิเวศแห่งพระเจ้า’

6:5 And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.

6:6 เพราะฉะนั้นบัดนี้ทัทเธนัยผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น เชธาร์โบเซนัย และภาคีของท่าน คือคนอาฟอาร์เซคาซึ่งอยู่ในมณฑลฟากแม่น้ำข้างโน้น จงไปเสียให้ห่างเถิด

6:6 Now therefore, Tatnai, governor beyond the river, Shetharboznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:

6:7 จงให้งานสร้างพระนิเวศของพระเจ้าดำเนินไปเถิด ให้ผู้ว่าราชการของพวกยิว และบรรดาพวกผู้ใหญ่ของพวกยิวสร้างพระนิเวศของพระเจ้านี้ในที่เดิมขึ้นใหม่

6:7 Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.

6:8 ยิ่งกว่านั้นอีก เราออกกฤษฎีกาเกี่ยวกับสิ่งที่ท่านพึงกระทำเพื่อพวกผู้ใหญ่ของพวกยิวในการสร้างพระนิเวศของพระเจ้า ให้ชำระเงินค่าก่อสร้างแก่คนเหล่านี้เต็ม เพื่อพวกเขาไม่ถูกหยุดยั้ง เอาเงินจากราชทรัพย์ คือบรรณาการของมณฑลฟากแม่น้ำข้างโน้น

6:8 Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.

6:9 และสิ่งใดๆที่เขาต้องการ เช่น วัวหนุ่ม แกะผู้ หรือแกะสำหรับเครื่องเผาบูชาถวายแด่พระเจ้าแห่งฟ้าสวรรค์ ทั้งข้าวสาลี เกลือ น้ำองุ่น หรือน้ำมัน ตามที่ปุโรหิตเยรูซาเล็มกำหนดไว้ ให้มอบแก่เขาเป็นวันๆไปอย่าได้ขาด

6:9 And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:

6:10 เพื่อเขาจะได้ถวายเครื่องสัตวบูชา อันเป็นกลิ่นที่พอพระทัยแด่พระเจ้าแห่งฟ้าสวรรค์ และให้อธิษฐานเพื่อชีวิตของกษัตริย์และโอรสของพระองค์

6:10 That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons.

6:11 และเราออกกฤษฎีกาว่า ถ้าผู้ใดเปลี่ยนแปลงประกาศิตนี้ ก็ให้ดึงไม้ใหญ่อันหนึ่งออกเสียจากเรือนของเขา และให้เขาถูกตรึงไว้บนไม้นั้น และให้เรือนของเขาเป็นกองขยะเพราะเรื่องนี้

6:11 Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.

6:12 และขอพระเจ้าผู้ทรงกระทำให้พระนามของพระองค์สถิตที่นั่นทรงคว่ำกษัตริย์ทั้งหมดหรือประชาชาติใดๆ ที่ยื่นมือออกเปลี่ยนแปลงข้อนี้ คือเพื่อทำลายพระนิเวศของพระเจ้าซึ่งอยู่ในเยรูซาเล็ม ข้าพเจ้าดาริอัสออกกฤษฎีกานี้ ขอให้กระทำกันด้วยความขยันขันแข็ง”

6:12 And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.

6:13 แล้วทัทเธนัยผู้ว่าราชการมณฑลฟากแม่น้ำข้างนี้ เชธาร์โบเซนัย และภาคีของท่านทั้งสองก็ได้กระทำทุกอย่างด้วยความขยันขันแข็งตามพระดำรัสซึ่งกษัตริย์ดาริอัสได้ทรงบัญชามา

6:13 Then Tatnai, governor on this side the river, Shetharboznai, and their companions, according to that which Darius the king had sent, so they did speedily.

6:14 และพวกผู้ใหญ่ของพวกยิวก็ได้ทำการก่อสร้างให้ก้าวหน้าไป ตามการพยากรณ์ของฮักกัยผู้พยากรณ์ และเศคาริยาห์บุตรชายอิดโด เขาสร้างเสร็จตามพระบัญชาแห่งพระเจ้าของอิสราเอล และตามกฤษฎีกาของไซรัสและดาริอัสและอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย

6:14 And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.

พระวิหารได้สำเร็จและถวายแด่พระเจ้า
6:15 และพระนิเวศนี้ได้สำเร็จในวันที่สามของเดือนอาดาร์ ในปีที่หกแห่งรัชกาลกษัตริย์ดาริอัส

The Temple Finished and Dedicated
6:15 And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.

6:16 และชนชาติอิสราเอล บรรดาปุโรหิตและคนเลวี และลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยที่เหลืออยู่ ได้ฉลองการมอบถวายพระนิเวศแห่งพระเจ้านี้ด้วยความชื่นบาน

6:16 And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy,

6:17 ณ การถวายพระนิเวศแห่งพระเจ้านี้ เขาทั้งหลายได้ถวายวัวผู้หนึ่งร้อยตัว แกะผู้สองร้อยตัว ลูกแกะสี่ร้อยตัว และส่วนเครื่องบูชาไถ่บาปสำหรับอิสราเอลทั้งปวงนั้นมีแพะผู้สิบสองตัว ตามจำนวนตระกูลของอิสราเอล

6:17 And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.

6:18 และเขาตั้งปุโรหิตไว้ในกองของเขาทั้งหลาย และคนเลวีในเวรของเขา สำหรับการปรนนิบัติพระเจ้าที่เยรูซาเล็ม ตามที่บันทึกไว้ในหนังสือของโมเสส

6:18 And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.

การถือเทศกาลปัสกาอีก
6:19 ในวันที่สิบสี่ของเดือนที่หนึ่งลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยได้ถือเทศกาลปัสกา

The Passover Again Observed
6:19 And the children of the captivity kept the passover upon the fourteenth day of the first month.

6:20 เพราะบรรดาปุโรหิตและคนเลวีได้ชำระตนทุกคน เขาบริสุทธิ์หมดด้วยกัน เขาจึงฆ่าแกะปัสกาสำหรับลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยทั้งหมด สำหรับพวกพี่น้องที่เป็นปุโรหิต และสำหรับตัวเขาทั้งหลายเอง

6:20 For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.

6:21 ประชาชนอิสราเอลผู้ได้กลับมาจากการถูกกวาดไปเป็นเชลย และทุกคนที่สมทบกับเขาและแยกตัวออกจากการมลทินของบรรดาประชาชาติแห่งแผ่นดินนั้น เพื่อจะแสวงหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอลก็ได้รับประทาน

6:21 And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,

6:22 และเขาได้ถือเทศกาลกินขนมปังไร้เชื้อเจ็ดวันด้วยความชื่นบาน เพราะว่าพระเยโฮวาห์ได้ทรงกระทำให้เขาชื่นบาน และทรงหันพระทัยของกษัตริย์อัสซีเรียมาหาเขา เพื่อเสริมกำลังมือของเขาในการสร้างพระนิเวศของพระเจ้า พระเจ้าแห่งอิสราเอล

6:22 And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.


เอสรา 7 / Ezra 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เอสรากับเพื่อนร่วมงานไปเยรูซาเล็ม
7:1 ภายหลังเหตุการณ์เหล่านี้ในรัชกาลของอารทาเซอร์ซีส กษัตริย์แห่งเปอร์เซีย เอสราบุตรชายเสไรอาห์ ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายฮิลคียาห์

Ezra and Companions Go to Jerusalem
7:1 Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,

7:2 ผู้เป็นบุตรชายชัลลูม ผู้เป็นบุตรชายศาโดก ผู้เป็นบุตรชายอาหิทูบ

7:2 The son of Shallum, the son of Zadok, the son of Ahitub,

7:3 ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายเมราโยท

7:3 The son of Amariah, the son of Azariah, the son of Meraioth,

7:4 ผู้เป็นบุตรชายเศ-ราหิยาห์ ผู้เป็นบุตรชายอุสซี ผู้เป็นบุตรชายบุคคี

7:4 The son of Zerahiah, the son of Uzzi, the son of Bukki,

7:5 ผู้เป็นบุตรชายอาบีชูวา ผู้เป็นบุตรชายฟีเนหัส ผู้เป็นบุตรชายเอเลอาซาร์ ผู้เป็นบุตรชายอาโรนปุโรหิตใหญ่

7:5 The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:

7:6 เอสราคนนี้ได้ขึ้นไปจากบาบิโลน ท่านเป็นธรรมาจารย์ชำนาญในเรื่องพระราชบัญญัติของโมเสส ซึ่งพระเยโฮวาห์พระเจ้าแห่งอิสราเอลประทานให้ และกษัตริย์ประทานทุกอย่างที่ท่านทูลขอ เพราะว่าพระหัตถ์ของพระเยโฮวาห์พระเจ้าของท่านอยู่กับท่าน

7:6 This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.

7:7 มีบางคนในคนอิสราเอลและในบรรดาปุโรหิต บรรดาคนเลวี บรรดานักร้อง และคนเฝ้าประตู และคนใช้ประจำพระวิหาร ได้ขึ้นไปด้วย ถึงเยรูซาเล็มในปีที่เจ็ดแห่งรัชกาลกษัตริย์อารทาเซอร์ซีส

7:7 And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.

7:8 และท่านมาถึงเยรูซาเล็มในเดือนที่ห้า ซึ่งเป็นปีที่เจ็ดของกษัตริย์

7:8 And he came to Jerusalem in the fifth month, which was in the seventh year of the king.

7:9 เพราะในวันที่หนึ่งของเดือนที่หนึ่งท่านได้เริ่มขึ้นไปจากบาบิโลน และในวันที่หนึ่งของเดือนที่ห้าท่านมายังเยรูซาเล็ม เพราะว่าพระหัตถ์ประเสริฐของพระเจ้าของท่านอยู่กับท่าน

7:9 For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.

7:10 เพราะเอสราได้ตั้งใจของท่านที่จะแสวงหาพระราชบัญญัติของพระเยโฮวาห์ และกระทำตาม และสอนกฎเกณฑ์และคำตัดสินต่างๆในอิสราเอล

7:10 For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.

อารทาเซอร์ซีสบัญชาให้เอสราได้รับความช่วยเหลือ
7:11 ต่อไปนี้เป็นสำเนาจดหมายซึ่งกษัตริย์อารทาเซอร์ซีสพระราชทานแก่เอสราปุโรหิตผู้เป็นธรรมาจารย์ ผู้เป็นธรรมาจารย์แห่งเรื่องราวของพระบัญญัติของพระเยโฮวาห์และกฎเกณฑ์ของพระองค์เพื่ออิสราเอลว่า

Artaxerxes Orders Support for Ezra
7:11 Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel.

7:12 “อารทาเซอร์ซีส พระมหากษัตริย์เหนือกษัตริย์ทั้งหลาย ถึงเอสราปุโรหิต ธรรมาจารย์ของพระราชบัญญัติแห่งพระเจ้าของฟ้าสวรรค์ ขอให้อยู่เย็นเป็นสุขอย่างสมบูรณ์เถิด เป็นต้น

7:12 Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.

7:13 บัดนี้เราออกกฤษฎีกาว่า ประชาชนอิสราเอลผู้หนึ่งผู้ใด หรือปุโรหิตของเขาทั้งหลาย หรือคนเลวีในราชอาณาจักรของเรา ผู้ซึ่งสมัครใจที่จะไปยังเยรูซาเล็ม ก็ให้ไปกับเจ้าได้

7:13 I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.

7:14 เพราะกษัตริย์และที่ปรึกษาทั้งเจ็ดได้ใช้เจ้าไป ให้ถามถึงยูดาห์และเยรูซาเล็ม ตามพระราชบัญญัติของพระเจ้าของเจ้าซึ่งอยู่ในมือเจ้านั้น

7:14 Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;

7:15 และให้นำเงินและทองคำซึ่งกษัตริย์และที่ปรึกษาของพระองค์สมัครใจถวายแด่พระเจ้าแห่งอิสราเอล ผู้ประทับในเยรูซาเล็ม

7:15 And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,

7:16 พร้อมทั้งเงินและทองคำทั้งสิ้นซึ่งเจ้าจะหาได้ทั่วไปในมณฑลบาบิโลน พร้อมกับของถวายด้วยใจสมัครของประชาชนและปุโรหิต เต็มใจถวายแด่พระนิเวศของพระเจ้าของเขา ซึ่งอยู่ในเยรูซาเล็ม

7:16 And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:

7:17 แล้วด้วยเงินนี้เจ้าจงขยันขันแข็งซื้อวัวผู้ แกะผู้และลูกแกะ กับธัญญบูชาคู่กัน และเครื่องดื่มบูชาคู่กัน และเจ้าจงถวายสิ่งเหล่านี้บนแท่นบูชาของพระนิเวศแห่งพระเจ้าของเจ้าซึ่งอยู่ในเยรูซาเล็ม

7:17 That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.

7:18 ส่วนเงินและทองคำที่เหลืออยู่นั้นเจ้าและพี่น้องของเจ้าเห็นดีที่จะทำประการใด ก็จงกระทำเถิด ตามน้ำพระทัยของพระเจ้าของเจ้า

7:18 And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God.

7:19 และเครื่องใช้ซึ่งได้มอบให้เจ้าสำหรับการปรนนิบัติในพระนิเวศของพระเจ้าของเจ้า เจ้าจงมอบถวายไว้ต่อพระพักตร์พระเจ้าแห่งเยรูซาเล็ม

7:19 The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.

7:20 และสิ่งใดๆซึ่งยังต้องการสำหรับพระนิเวศของพระเจ้าของเจ้าซึ่งเจ้าจะต้องจัดหานั้น เจ้าจงจัดหาด้วยเงินพระคลังของกษัตริย์

7:20 And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house.

7:21 และเรา คือกษัตริย์อารทาเซอร์ซีส ได้ออกกฤษฎีกาไปยังบรรดานายคลังในมณฑลฟากแม่น้ำข้างโน้นว่า สิ่งใดๆที่เอสราปุโรหิตธรรมาจารย์ของพระราชบัญญัติแห่งพระเจ้าของฟ้าสวรรค์ต้องการจากท่าน จงกระทำให้เขาด้วยความขยันขันแข็ง

7:21 And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,

7:22 ถึงจำนวนเงินหนึ่งร้อยตะลันต์ และข้าวสาลีถึงหนึ่งร้อยโคระ น้ำองุ่นหนึ่งร้อยบัท น้ำมันหนึ่งร้อยบัท และเกลือไม่จำกัดจำนวนว่าเท่าไร

7:22 Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.

7:23 สิ่งใดที่พระเจ้าแห่งฟ้าสวรรค์ทรงบัญชา ก็จงกระทำให้อย่างเต็มขนาดสำหรับพระนิเวศของพระเจ้าแห่งฟ้าสวรรค์ เกลือกว่าพระพิโรธของพระองค์จะมีต่อดินแดนของกษัตริย์และโอรสของพระองค์

7:23 Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?

7:24 เราขอแจ้งแก่ท่านทั้งหลายด้วยว่า ไม่เป็นการถูกต้องตามกฎหมายที่จะเอาบรรณาการ ค่าธรรมเนียม หรือส่วยจากคนหนึ่งคนใดในบรรดาปุโรหิต คนเลวี นักร้อง คนเฝ้าประตู คนใช้ประจำพระวิหาร หรือผู้รับใช้อื่นๆของพระนิเวศของพระเจ้านี้

7:24 Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.

7:25 ส่วนเจ้า เอสรา ตามพระสติปัญญาแห่งพระเจ้าของเจ้าอันอยู่ในมือของเจ้า จงแต่งตั้งพนักงานผู้ปกครองและผู้พิพากษา ให้พิพากษาประชาชนทั้งปวงในมณฑลฟากแม่น้ำข้างโน้น คือทุกคนที่รู้บรรดาพระราชบัญญัติของพระเจ้าของเจ้า และคนเหล่านั้นที่ไม่รู้ เจ้าทั้งหลายจะต้องสอน

7:25 And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not.

7:26 ผู้ใดที่ไม่เชื่อฟังพระราชบัญญัติของพระเจ้าของเจ้า และกฎหมายของกษัตริย์ ก็ให้พิพากษาลงโทษเขาอย่างเคร่งครัด จะเป็นโทษถึงตาย หรือถึงเนรเทศ หรือถึงริบทรัพย์ของเขา หรือถึงจำขังก็ได้”

7:26 And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.

เอสราขอบพระคุณพระเจ้า
7:27 สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเรา ผู้ทรงดลพระทัยของกษัตริย์ ให้เสริมความงามแก่พระนิเวศของพระเยโฮวาห์ซึ่งอยู่ในเยรูซาเล็ม

Ezra Thanks God
7:27 Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem:

7:28 และทรงบันดาลให้ข้าพเจ้ามีความเมตตาต่อพระพักตร์กษัตริย์ และที่ปรึกษาของพระองค์ และต่อหน้าเจ้านายผู้ทรงอำนาจของกษัตริย์ และข้าพเจ้าก็มีใจกล้าขึ้น เพราะพระหัตถ์ของพระเยโฮวาห์พระเจ้าของข้าพเจ้าอยู่กับข้าพเจ้า และข้าพเจ้าได้รวบรวมบุคคลชั้นผู้นำจากอิสราเอลขึ้นไปกับข้าพเจ้า

7:28 And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.


เอสรา 8 / Ezra 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

รายชื่อเพื่อนร่วมงานของเอสรา
8:1 ต่อไปนี้เป็นประมุขของบรรพบุรุษของเขาทั้งหลาย และนี่เป็นสำมะโนครัวเชื้อสายของบรรดาผู้ที่ขึ้นไปกับข้าพเจ้าจากบาบิโลน ในรัชกาลกษัตริย์อารทาเซอร์ซีส คือ

Ezra's Companions Listed
8:1 These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.

8:2 จากคนฟีเนหัสมี เกอร์โชม จากคนอิธามาร์มี ดาเนียล จากคนดาวิดมี ฮัทธัช

8:2 Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.

8:3 จากคนเชคานิยาห์ จากคนปาโรชมี เศคาริยาห์ พร้อมกับท่านมีผู้ชายผู้ขึ้นทะเบียนไว้หนึ่งร้อยห้าสิบคน

8:3 Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.

8:4 จากคนปาหัทโมอับมี เอลีโอนัย บุตรชายเศ-ราหิยาห์ พร้อมกับท่านมีผู้ชายสองร้อยคน

8:4 Of the sons of Pahathmoab; Elihoenai the son of Zerahiah, and with him two hundred males.

8:5 จากคนเชคานิยาห์มี บุตรชายของยาฮาซีเอล พร้อมกับท่านมีผู้ชายสามร้อยคน

8:5 Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.

8:6 จากคนอาดีนมี เอเบด บุตรชายโยนาธาน พร้อมกับท่านมีผู้ชายห้าสิบคน

8:6 Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.

8:7 จากคนเอลามมี เยชายาห์ บุตรชายอาธาลิยาห์ พร้อมกับท่านมีผู้ชายเจ็ดสิบคน

8:7 And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.

8:8 จากคนเชฟาทิยาห์มี เศบาดิยาห์ บุตรชายมีคาเอล พร้อมกับท่านมีผู้ชายแปดสิบคน

8:8 And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.

8:9 จากคนโยอาบมี โอบาดีห์ บุตรชายเยฮีเอล พร้อมกับท่านมีผู้ชายสองร้อยสิบแปดคน

8:9 Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.

8:10 จากคนเชโลมิทมี บุตรชายของโยสิฟียาห์ พร้อมกับท่านมีผู้ชายหนึ่งร้อยหกสิบคน

8:10 And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.

8:11 จากคนเบบัยมี เศคาริยาห์ บุตรชายเบบัย พร้อมกับท่านมีผู้ชายยี่สิบแปดคน

8:11 And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.

8:12 จากคนอัสกาดมี โยฮานัน บุตรชายฮักคาทาน พร้อมกับท่านมีผู้ชายหนึ่งร้อยสิบคน

8:12 And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.

8:13 จากคนอาโดนีคัมมีผู้ที่มาทีหลัง นี่เป็นชื่อของเขาคือ เอลีเฟเลท เยอีเอลและเชไมยาห์ พร้อมกับพวกเขามีผู้ชายหกสิบคน

8:13 And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.

8:14 จากคนบิกวัยมี อุธัยและศับบูด พร้อมกับเขาทั้งสองมีผู้ชายเจ็ดสิบคน

8:14 Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.

เอสราต้องการให้มีคนเลวีและคนใช้ประจำพระวิหารไปเพิ่มเติม
8:15 ข้าพเจ้าได้รวบรวมเขาทั้งหลายเข้ามายังแม่น้ำที่ไหลไปสู่อาหะวา เราตั้งค่ายอยู่ที่นั่นสามวัน เมื่อข้าพเจ้าสำรวจดูประชาชนและปุโรหิต ข้าพเจ้าไม่เห็นลูกหลานของเลวีที่นั่นเลย

Ezra Sends for Levites and Nethinim
8:15 And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.

8:16 แล้วข้าพเจ้าจึงให้ไปเรียกเอลีเยเซอร์ อารีเอล เชไมยาห์ เอลนาธัน ยารีบ เอลนาธัน นาธัน เศคาริยาห์ และเมชุลลาม บุคคลชั้นหัวหน้า และให้หาโยยาริบ และเอลนาธัน ผู้เป็นคนมีความเข้าใจ

8:16 Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.

8:17 และส่งเขาด้วยคำสั่งไปยังท่านอิดโด บุคคลชั้นหัวหน้ายังสถานที่ที่ชื่อคาสิเฟีย คือให้บอกท่านอิดโดและพี่น้องของท่านผู้เป็นคนใช้ประจำพระวิหารที่สถานที่ที่ชื่อคาสิเฟียว่า ขอส่งผู้ปรนนิบัติสำหรับพระนิเวศของพระเจ้าของเรามายังเรา

8:17 And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.

8:18 และโดยพระหัตถ์อันทรงพระคุณของพระเจ้าของเราอยู่กับเรา เขาได้นำคนที่มีความสุขุมมาให้เรา เป็นลูกหลานของมาห์ลีบุตรชายเลวี ผู้เป็นบุตรชายอิสราเอล ชื่อเชเรบิยาห์ กับบุตรชายและญาติพี่น้อง รวมสิบแปดคน

8:18 And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;

8:19 ทั้งฮาชาบิยาห์และเยชายาห์ ลูกหลานของเมรารีกับญาติพี่น้องและบุตรชายของเขารวมยี่สิบคน

8:19 And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;

8:20 และคนใช้ประจำพระวิหาร ซึ่งดาวิดและข้าราชการของพระองค์ได้จัดตั้งขึ้นไว้เพื่อปรนนิบัติคนเลวี มีคนใช้ประจำพระวิหารสองร้อยยี่สิบคน บุคคลเหล่านี้ทั้งสิ้นมีชื่อระบุไว้

8:20 Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.

การถืออดอาหารที่แม่น้ำอาหะวา
8:21 แล้วข้าพเจ้าก็ประกาศให้ถืออดอาหารที่นั่น คือที่แม่น้ำอาหะวา เพื่อเราทั้งหลายจะได้ถ่อมตัวลงต่อพระพักตร์พระเจ้าของเรา เพื่อจะทูลขอหนทางอันถูกต้องจากพระองค์ สำหรับเรา ลูกหลานของเรา และข้าวของทั้งสิ้นของเรา

Fast at the River Ahava
8:21 Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.

8:22 เพราะข้าพเจ้าละอายที่จะทูลขอกองทหารและพลม้าจากกษัตริย์เพื่อช่วยเราสู้ศัตรูตามทางของเรา ในเมื่อเราได้กราบทูลกษัตริย์แล้วว่า “พระหัตถ์ของพระเจ้าของเราอยู่กับบรรดาผู้ที่แสวงหาพระองค์ให้ยังผลดี แต่ฤทธานุภาพและพระพิโรธของพระองค์ต่อสู้คนเหล่านั้นที่ละทิ้งพระองค์”

8:22 For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him.

8:23 เราจึงอดอาหารและวิงวอนพระเจ้าของเราเพื่อเรื่องนี้ และพระองค์ทรงฟังเสียงร้องทูลของเรา

8:23 So we fasted and besought our God for this: and he was intreated of us.

ทรัพย์สมบัติมอบไว้แก่ปุโรหิตสิบสองคน
8:24 และข้าพเจ้าได้แยกปุโรหิตใหญ่ออกสิบสองคนคือ เชเรบิยาห์ ฮาชาบิยาห์ และพี่น้องสิบคนของเขาที่อยู่กับเขา

Treasure Committed to Twelve Priests
8:24 Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,

8:25 และข้าพเจ้าได้ชั่งเงิน และทองคำ และเครื่องใช้ กับเครื่องบูชาสำหรับพระนิเวศของพระเจ้าของเรา มอบให้เขาทั้งหลายซึ่งกษัตริย์และที่ปรึกษาและเจ้านายของพระองค์ และคนอิสราเอลทั้งปวงที่นั่นได้ถวายไว้

8:25 And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:

8:26 ข้าพเจ้าได้ชั่งใส่มือของเขาเป็นเงินหกร้อยห้าสิบตะลันต์ และเครื่องใช้ที่ทำด้วยเงินมีค่าหนึ่งร้อยตะลันต์ และทองคำร้อยตะลันต์

8:26 I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;

8:27 ชามทองคำยี่สิบลูกมีค่าหนึ่งพันดาริค และเครื่องใช้ทองสัมฤทธิ์เนื้อละเอียดสุกใสสองลูกมีค่าเท่ากับทองคำ

8:27 Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold.

8:28 และข้าพเจ้าบอกเขาว่า “ท่านทั้งหลายบริสุทธิ์ต่อพระเยโฮวาห์ และเครื่องใช้ก็บริสุทธิ์ และเงินกับทองคำเป็นของถวายด้วยใจสมัครแด่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านทั้งหลาย

8:28 And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers.

8:29 จงเฝ้าดูแลไว้จนกว่าท่านชั่งสิ่งเหล่านั้นต่อหน้าพวกปุโรหิตใหญ่และคนเลวี และประมุขของบรรพบุรุษอิสราเอลในเยรูซาเล็ม ภายในห้องพระนิเวศของพระเยโฮวาห์”

8:29 Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.

8:30 บรรดาปุโรหิตและคนเลวีจึงรับเงินและทองคำที่ได้ชั่ง และเครื่องใช้ เพื่อนำไปยังเยรูซาเล็ม ยังพระนิเวศของพระเจ้าของเรา

8:30 So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.

เอสราถึงเยรูซาเล็ม
8:31 และเราก็ออกจากแม่น้ำอาหะวาในวันที่สิบสองของเดือนต้น เพื่อไปยังเยรูซาเล็ม และพระหัตถ์ของพระเจ้าของเราอยู่กับเรา และพระองค์ทรงช่วยเราให้พ้นจากมือของศัตรูและจากพวกซุ่มคอยอยู่ตามทาง

Ezra Arrives at Jerusalem
8:31 Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.

8:32 เรามาถึงเยรูซาเล็มและพักอยู่ที่นั่นสามวัน

8:32 And we came to Jerusalem, and abode there three days.

8:33 ในวันที่สี่ภายในพระนิเวศของพระเจ้าของเรา ก็ชั่งเงิน ทองคำและเครื่องใช้ใส่มือของเมเรโมทปุโรหิต บุตรชายอุรียอาห์ และคนที่อยู่กับเขาคือเอเลอาซาร์บุตรชายฟีเนหัส และคนที่อยู่กับเขาทั้งหลายคือ โยซาบาด บุตรชายเยชูอา และโนอัดยาห์บุตรชายบินนุย คนเลวี

8:33 Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;

8:34 เขาชั่งและนับทั้งหมดและบันทึกน้ำหนักของทุกสิ่งไว้

8:34 By number and by weight of every one: and all the weight was written at that time.

8:35 บรรดาลูกหลานของพวกที่ถูกกวาดไปเป็นเชลย ซึ่งมาจากการเป็นเชลย ได้ถวายเครื่องเผาบูชาแด่พระเจ้าแห่งอิสราเอล มีวัวผู้สิบสองตัวสำหรับพวกอิสราเอลทั้งปวง แกะผู้เก้าสิบหกตัว ลูกแกะเจ็ดสิบเจ็ดตัว และแพะผู้สิบสองตัวเป็นเครื่องบูชาไถ่บาป ทั้งสิ้นนี้เป็นเครื่องเผาบูชาถวายพระเยโฮวาห์

8:35 Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD.

พวกเขามอบพระราชโองการให้แก่ผู้ว่าราชการมณฑล
8:36 เขาทั้งหลายได้มอบพระราชโองการให้แก่สมุหเทศาภิบาลของกษัตริย์ และแก่ผู้ว่าราชการมณฑลฟากแม่น้ำข้างนี้ และท่านเหล่านี้ได้ช่วยเหลือประชาชนและพระนิเวศของพระเจ้า

King's Decree Given to the Governors
8:36 And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.


เอสรา 9 / Ezra 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

การสมรสกับชนชาติที่ไม่เชื่อพระเจ้าเป็นสิ่งที่ผิดพลาด
9:1 เมื่อเหตุการณ์เหล่านี้ได้เสร็จสิ้นลงแล้ว พวกเจ้านายก็เข้ามาหาข้าพเจ้า กล่าวว่า “ประชาชนแห่งอิสราเอล และพวกปุโรหิตกับคนเลวีมิได้แยกตนเองออกจากชนชาติทั้งหลายแห่งแผ่นดินเหล่านั้น โดยได้ประพฤติตามการกระทำอันน่าสะอิดสะเอียนของเขา คือออกจากคนคานาอัน คนฮิตไทต์ คนเปริสซี คนเยบุส คนอัมโมน คนโมอับ คนอียิปต์ และคนอาโมไรต์

Intermarriage with Heathen People Was Wrong
9:1 Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.

9:2 เพราะเขารับบุตรสาวของชนเหล่านี้เป็นภรรยาของเขาเอง และของบุตรชายของเขา ดังนั้นเชื้อสายบริสุทธิ์ได้ปะปนกับชนชาติทั้งหลายของแผ่นดินเหล่านั้น นี่แหละในการละเมิดข้อนี้ มือของเจ้าหน้าที่ชั้นหัวหน้าและผู้ครองเมืองได้เด่นที่สุด”

9:2 For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.

9:3 เมื่อข้าพเจ้าได้ยินอย่างนี้ ข้าพเจ้าก็ฉีกเสื้อของข้าพเจ้าทั้งเสื้อคลุมของข้าพเจ้า และทึ้งผมออกจากศีรษะของข้าพเจ้าและทึ้งหนวดเครา และนั่งลงตะลึงอยู่

9:3 And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.

9:4 แล้วบรรดาคนที่สั่นสะท้านไปด้วยพระวจนะของพระเจ้าแห่งอิสราเอล เหตุด้วยการละเมิดของพวกที่ถูกกวาดไปเป็นเชลยนั้น ได้มาประชุมต่อหน้าข้าพเจ้าเมื่อข้าพเจ้านั่งตะลึงอยู่จนถึงเวลาถวายเครื่องสักการบูชาตอนเย็น

9:4 Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.

คำอธิษฐานและการสารภาพของเอสรา
9:5 ณ เวลาสักการบูชาตอนเย็นนั้นข้าพเจ้าได้ลุกขึ้นจากการถ่อมตัว มีเครื่องแต่งกายและเสื้อคลุมของข้าพเจ้าฉีกขาด และข้าพเจ้าก็คุกเข่าลงและชูมือขึ้นต่อพระเยโฮวาห์พระเจ้าของข้าพเจ้า

Ezra's Prayer and Confession
9:5 And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God,

9:6 และข้าพเจ้าทูลว่า “โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ละอายขวยเขินที่จะเงยหน้าหาพระองค์ พระเจ้าของข้าพระองค์ เพราะว่าความชั่วช้าของข้าพระองค์ทั้งหลายขึ้นสูงกว่าศีรษะของข้าพระองค์ และการละเมิดของข้าพระองค์ทั้งหลายกองขึ้นไปถึงฟ้าสวรรค์

9:6 And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.

9:7 ข้าพระองค์ทั้งหลายมีการละเมิดยิ่งใหญ่ตั้งแต่สมัยบรรพบุรุษของข้าพระองค์ทั้งหลายจนถึงทุกวันนี้ และเพราะความชั่วช้าของข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลาย ทั้งบรรดากษัตริย์ของข้าพระองค์ และบรรดาปุโรหิตของข้าพระองค์ได้ถูกมอบไว้ในมือของบรรดากษัตริย์แห่งแผ่นดินเหล่านั้น ให้แก่ดาบ แก่การเป็นเชลย แก่การปล้น และแก่การขายหน้าอย่างที่สุด อย่างทุกวันนี้

9:7 Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day.

9:8 แต่บัดนี้พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลายทรงสำแดงพระกรุณา พอพระทัยชั่วครู่หนึ่งสั้นๆ และได้ทรงประทานให้ข้าพระองค์ทั้งหลายมีคนที่เหลืออยู่และมีที่ยึดมั่นในที่บริสุทธิ์ของพระองค์ เพื่อว่าพระเจ้าของข้าพระองค์จะได้ทรงให้ตาของข้าพระองค์ทั้งหลายแจ่มขึ้น และทรงประสาทความฟื้นคืนมาเล็กน้อยจากการเป็นทาสของข้าพระองค์ทั้งหลาย

9:8 And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.

9:9 เพราะว่าข้าพระองค์ทั้งหลายเป็นทาส แต่พระเจ้าของข้าพระองค์มิได้ทรงละทิ้งข้าพระองค์ไว้ในความเป็นทาส แต่ทรงบันดาลให้ข้าพระองค์ทั้งหลายได้รับความเมตตาในสายพระเนตรกษัตริย์ทั้งหลายแห่งเปอร์เซีย ทรงให้ข้าพระองค์ทั้งหลายมีการฟื้นฟูขึ้น เพื่อจะตั้งพระนิเวศของพระเจ้าของข้าพระองค์ทั้งหลายขึ้นไว้ เพื่อจะซ่อมแซมสิ่งที่ปรักหักพังในพระนิเวศ เพื่อจะประทานกำแพงแก่ข้าพระองค์ทั้งหลายในยูดาห์และในเยรูซาเล็ม

9:9 For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.

9:10 และบัดนี้ โอ ข้าแต่พระเจ้าของข้าพระองค์ทั้งหลาย ต่อจากนี้ข้าพระองค์จะทูลอะไรอีก เพราะข้าพระองค์ทั้งหลายได้ละทิ้งพระบัญญัติของพระองค์

9:10 And now, O our God, what shall we say after this? for we have forsaken thy commandments,

9:11 ซึ่งพระองค์ได้ทรงบัญชาไว้โดยผู้พยากรณ์ผู้รับใช้ของพระองค์ว่า ‘แผ่นดินซึ่งเจ้ากำลังเข้าไปเพื่อยึดเป็นกรรมสิทธิ์นั้น เป็นแผ่นดินมลทินด้วยความโสโครกของชนชาติทั้งหลายในแผ่นดินเหล่านั้น ด้วยการกระทำอันน่าสะอิดสะเอียนของเขา ซึ่งเต็มไปหมดตั้งแต่ปลายข้างนี้ถึงปลายข้างโน้น ด้วยความมลทินของเขาทั้งหลาย

9:11 Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.

9:12 เพราะฉะนั้นบัดนี้ อย่ามอบพวกบุตรสาวของเจ้าแก่พวกบุตรชายของเขา หรืออย่ารับพวกบุตรสาวของเขาให้พวกบุตรชายของเจ้า หรืออย่าเสริมสันติภาพและความเจริญมั่งคั่งของเขาทั้งหลายเป็นนิตย์ เพื่อเจ้าทั้งหลายจะแข็งแรง และกินของดีๆแห่งแผ่นดินนั้น และมอบแผ่นดินนั้นไว้เป็นมรดกแก่ลูกหลานของเจ้าทั้งหลายเป็นนิตย์’

9:12 Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.

9:13 และเมื่อข้าพระองค์ทั้งหลายรับโทษเพราะการชั่วร้ายของข้าพระองค์ และเพราะการละเมิดใหญ่ยิ่งของข้าพระองค์ และเมื่อพระองค์คือพระเจ้าของข้าพระองค์ทั้งหลายได้ทรงลงโทษข้าพระองค์ เหตุความชั่วช้าของข้าพระองค์ น้อยกว่าที่พึงควรได้รับ และทรงประทานการช่วยให้พ้นแก่ข้าพระองค์ทั้งหลายอย่างนี้

9:13 And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this;

9:14 สมควรที่ข้าพระองค์ทั้งหลายจะฝ่าฝืนพระบัญญัติของพระองค์อีก และเข้าเกี่ยวดองด้วยการแต่งงานกับชนชาติทั้งหลายที่กระทำสิ่งที่น่าสะอิดสะเอียนเหล่านี้หรือ พระองค์จะไม่ทรงกริ้วต่อข้าพระองค์ทั้งหลายจนพระองค์ผลาญข้าพระองค์ทั้งหลายเสีย จนไม่มีคนที่เหลืออยู่และไม่มีใครรอดได้เลยหรือ

9:14 Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?

9:15 โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล พระองค์ชอบธรรม เพราะข้าพระองค์ทั้งหลายเป็นคนที่เหลืออยู่ซึ่งรอดพ้นมาอย่างทุกวันนี้ ดูเถิด ข้าพระองค์ทั้งหลายอยู่ต่อพระพักตร์พระองค์ มีการละเมิดของข้าพระองค์อยู่ เพราะไม่มีสักคนเดียวที่จะยืนต่อพระพักตร์พระองค์ได้เหตุเรื่องนี้”

9:15 O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.


เอสรา 10 / Ezra 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

คนของพระเจ้าแยกออกจากชาวโลก
10:1 ขณะที่เอสราอธิษฐานและทำการสารภาพร้องไห้ทิ้งตัวลงต่อหน้าพระนิเวศของพระเจ้า มีชุมนุมชนหมู่ใหญ่โตมากทั้งชายหญิงและเด็กจากอิสราเอลประชุมต่อหน้าท่าน เพราะประชาชนได้ร้องไห้อย่างขมขื่น

Separation Restored
10:1 Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.

10:2 และเชคานิยาห์บุตรชายเยฮีเอล คนเอลามกล่าวแก่เอสราว่า “พวกเราทั้งหลายได้ละเมิดต่อพระเจ้าของเราเสียแล้ว และได้แต่งงานกับหญิงต่างชาติจากชนชาติทั้งหลายของแผ่นดินนี้ แต่ถึงจะมีเรื่องอย่างนี้ ก็ยังมีความหวังในอิสราเอลอยู่

10:2 And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing.

10:3 เพราะฉะนั้นบัดนี้ ให้เรากระทำพันธสัญญากับพระเจ้าของเราที่จะทิ้งภรรยาและลูกเหล่านี้ซึ่งเกิดมาจากเขาทั้งหลายเสียทั้งสิ้น ตามคำปรึกษาของเจ้านายของข้าพเจ้า และของบรรดาผู้ที่สั่นสะท้านด้วยพระบัญญัติของพระเจ้าของเราทั้งหลาย และขอให้กระทำตามพระราชบัญญัติเถิด

10:3 Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.

10:4 จงลุกขึ้นเถิด เพราะเป็นหน้าที่ของท่าน และเราทั้งหลายจะสนับสนุนท่าน ขอจงเข้มแข็งและกระทำเสียเถิด”

10:4 Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it.

10:5 แล้วเอสราได้ลุกขึ้นให้บรรดาปุโรหิตใหญ่และเลวีและอิสราเอลทั้งปวงกระทำสัตย์ปฏิญาณว่า เขาจะกระทำตามที่ได้พูดแล้ว เขาทั้งหลายจึงกระทำสัตย์ปฏิญาณ

10:5 Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.

10:6 แล้วเอสราก็ถอยไปจากต่อหน้าพระนิเวศของพระเจ้า เข้าไปในห้องของโยฮานันบุตรชายเอลียาชีบ เมื่อมาถึงที่นั่นแล้วก็ไม่รับประทานขนมปังหรือดื่มน้ำ เพราะท่านโศกเศร้าด้วยเรื่องการละเมิดของพวกที่ถูกกวาดไปเป็นเชลยนั้น

10:6 Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.

10:7 และเขาทำการป่าวร้องทั่วยูดาห์และเยรูซาเล็ม แก่ลูกหลานทั้งสิ้นของพวกที่ถูกกวาดไปเป็นเชลยว่า ให้มาชุมนุมกันที่เยรูซาเล็ม

10:7 And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;

10:8 และถ้าผู้ใดไม่มาภายในสามวัน ตามคำสั่งของเจ้าหน้าที่และพวกผู้ใหญ่ทั้งหลาย จะต้องริบทรัพย์สมบัติของเขาเสียทั้งสิ้น และผู้นั้นต้องขาดจากชุมนุมชนของพวกที่ถูกกวาดไปเป็นเชลย

10:8 And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.

10:9 และชายทั้งปวงของยูดาห์และเบนยามินได้ชุมนุมกันที่เยรูซาเล็มภายในสามวัน ในเดือนที่เก้า ณ วันที่ยี่สิบของเดือนนั้น และประชาชนทั้งปวงนั่งอยู่ที่ถนนหน้าพระนิเวศของพระเจ้า ตัวสั่นสะท้านด้วยเรื่องนี้ และด้วยเรื่องฝนตกหนัก

10:9 Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.

10:10 และเอสราปุโรหิตได้ลุกขึ้นพูดกับเขาทั้งหลายว่า “ท่านทั้งหลายได้ละเมิดและได้แต่งงานกับหญิงต่างชาติ จึงได้ทวีการละเมิดของอิสราเอล

10:10 And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel.

10:11 เหตุฉะนั้นบัดนี้ จงสารภาพต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่าน และกระทำตามน้ำพระทัยของพระองค์ จงแยกตัวท่านออกเสียจากชนชาติทั้งหลายแห่งแผ่นดินและจากภรรยาต่างชาติ”

10:11 Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives.

10:12 แล้วชุมนุมชนทั้งสิ้นได้ตอบด้วยเสียงอันดังว่า “เป็นดังนั้นแหละ เราต้องกระทำตามที่ท่านพูดแล้ว”

10:12 Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.

10:13 แต่มีประชาชนมากและเป็นเวลาที่ฝนตกหนัก เราอยู่กลางแจ้งไม่ไหวและจะจัดให้เสร็จในวันสองวันก็ไม่ได้ เพราะเราได้ละเมิดในเรื่องนี้มากนัก

10:13 But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.

10:14 ขอให้เจ้าหน้าที่ของเราทำการแทนชุมนุมชนทั้งสิ้น และให้บรรดาคนในหัวเมืองของเราที่ได้รับภรรยาต่างชาติมาตามเวลากำหนด พร้อมกับพวกผู้ใหญ่และผู้วินิจฉัยของทุกเมืองจนกว่าพระพิโรธอันแรงกล้าของพระเจ้าของเรา ที่ทรงมีในเรื่องนี้หันเหไปจากเราทั้งหลาย”

10:14 Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.

10:15 โยนาธานบุตรชายอาสาเฮล และยาไซอาห์บุตรชายทิกวาห์ เท่านั้นที่คัดค้านเรื่องนี้ และเมชุลลามกับชับเบธัย คนเลวีสนับสนุนเขาทั้งสอง

10:15 Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them.

10:16 แล้วลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยก็ได้กระทำตาม เอสราปุโรหิต และประมุขของบรรพบุรุษบางคน ตามเรือนบรรพบุรุษของเขา แต่ละคนที่ระบุชื่อไว้ได้ถูกเลือก ในวันที่หนึ่งของเดือนที่สิบเขานั่งประชุมกันพิจารณาเรื่องนี้

10:16 And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.

10:17 พอถึงวันที่หนึ่งของเดือนที่หนึ่ง เขาก็จบเรื่องที่ชายทั้งปวงได้แต่งงานกับหญิงต่างชาติ

10:17 And they made an end with all the men that had taken strange wives by the first day of the first month.

10:18 ลูกหลานของปุโรหิตผู้ได้แต่งงานกับหญิงต่างชาติ จากคนเยชูอาบุตรชายโยซาดักและพี่น้องของท่านมี มาอาเสอาห์ เอลีเยเซอร์ ยารีบและเกดาลิยาห์

10:18 And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.

10:19 เขาทั้งหลายปฏิญาณตนว่าเขาจะทิ้งภรรยาของเขาเสีย และเพราะเขามีความผิด เขาจึงถวายแกะผู้ตัวหนึ่งจากฝูงแพะแกะเป็นเครื่องบูชา เพราะเหตุการละเมิดของเขา

10:19 And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass.

10:20 จากคนอิมเมอร์ มี ฮานานีและเศบาดิยาห์

10:20 And of the sons of Immer; Hanani, and Zebadiah.

10:21 จากคนฮาริม มี มาอาเสอาห์ เอลียาห์ เชไมอาห์ เยฮีเอล และอุสซียาห์

10:21 And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.

10:22 จากคนปาชเฮอร์ มี เอลีโอนัย มาอาเสอาห์ อิชมาเอล เนธันเอล โยซาบาด และเอลาสาห์

10:22 And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.

10:23 จากพวกคนเลวี มี โยซาบาด ชิเมอี เคลายาห์ (คือเคลิทา) เปธาหิยาห์ ยูดาห์และเอลีเยเซอร์

10:23 Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.

10:24 จากพวกนักร้อง มี เอลียาชีบ จากคนเฝ้าประตู มี ชัลลูม เทเลม และอุรี

10:24 Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.

10:25 และจากพวกอิสราเอล คือจากคนปาโรช มี รามียาห์ อิสซียาห์ มัลคิยาห์ มิยามิน เอเลอาซาร์ มัลคิยาห์ และเบไนยาห์

10:25 Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.

10:26 จากคนเอลาม คือ มัทธานิยาห์ เศคาริยาห์ เยฮีเอล อับดี เยรีโมท เอลียาห์

10:26 And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.

10:27 จากคนศัทธู มี เอลีโอนัย เอลียาชีบ มัทธานิยาห์ เยรีโมท ศาบาด และอาซีซา

10:27 And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.

10:28 จากคนเบบัย มี เยโฮฮานัน ฮานันยาห์ ศับบัย อัทลัย

10:28 Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.

10:29 จากคนบานี มี เมชุลลาม มัลลูค อาดายาห์ ยาชูบ เชอัล และเยรีโมท

10:29 And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.

10:30 จากคนปาหัทโมอับ มี อัดนา เคลาล เบไนยาห์ มาอาเสอาห์ มัทธานิยาห์ เบซาเลล บินนุย และมนัสเสห์

10:30 And of the sons of Pahathmoab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.

10:31 จากคนฮาริม มี เอลีเยเซอร์ อิสชีอาห์ มัลคิยาห์ เชไมอาห์ ชิเมโอน

10:31 And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,

10:32 เบนยามิน มัลลูค เชมาริยาห์

10:32 Benjamin, Malluch, and Shemariah.

10:33 จากคนฮาชูม มี มัทเธนัย มัทธัตตาห์ ศาบาด เอลีเฟเลท เยเรมัย มนัสเสห์และชิเมอี

10:33 Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.

10:34 จากคนบานี มี มาอาดัย อัมราม อูเอล

10:34 Of the sons of Bani; Maadai, Amram, and Uel,

10:35 เบไนยาห์ เบดัยยาห์ เชลลูห์

10:35 Benaiah, Bedeiah, Chelluh,

10:36 วานิยาห์ เมเรโมท เอลียาชีบ

10:36 Vaniah, Meremoth, Eliashib,

10:37 มัทธานิยาห์ มัทเธนัย ยาอาสุ

10:37 Mattaniah, Mattenai, and Jaasau,

10:38 บานี บินนุย ชิเมอี

10:38 And Bani, and Binnui, Shimei,

10:39 เชเลมิยาห์ นาธัน อาดายาห์

10:39 And Shelemiah, and Nathan, and Adaiah,

10:40 มัคนาเดบัย ชาชัย ชารัย

10:40 Machnadebai, Shashai, Sharai,

10:41 อาซาเรล เชเลมิยาห์ เชมาริยาห์

10:41 Azareel, and Shelemiah, Shemariah,

10:42 ชัลลูม อามาริยาห์ และโยเซฟ

10:42 Shallum, Amariah, and Joseph.

10:43 จากคนเนโบ มี เยอีเอล มัททีธิยาห์ ศาบาด เศบินา ยาดดัย โยเอล และเบไนยาห์

10:43 Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.

10:44 บุคคลเหล่านี้ทั้งสิ้นได้แต่งงานกับหญิงต่างชาติ บางคนมีบุตรเกิดจากภรรยาเหล่านั้นด้วย

10:44 All these had taken strange wives: and some of them had wives by whom they had children.


เนหะมีย์ 1 / Nehemiah 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พี่น้องของเนหะมีย์รายงานเรื่องความทุกข์ใจในเยรูซาเล็ม
1:1 ถ้อยคำของเนหะมีย์ บุตรชายฮาคาลิยาห์ ต่อมาในเดือนคิสลิว ในปีที่ยี่สิบขณะที่ข้าพเจ้าอยู่ในสุสาปราสาท

Nehemiah's Brother Reports Distress in Jerusalem
1:1 The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,

1:2 ฮานานีพี่น้องของข้าพเจ้าคนหนึ่งมาจากยูดาห์กับชายบางคน ข้าพเจ้าได้ไต่ถามถึงพวกยิวที่หนีได้ ผู้ซึ่งเหลือจากพวกที่ถูกกวาดไปเป็นเชลย และถามเรื่องเกี่ยวกับเยรูซาเล็ม

1:2 That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.

1:3 เขาทั้งหลายพูดกับข้าพเจ้าว่า “ผู้ที่เหลือจากพวกที่ถูกกวาดไปเป็นเชลยซึ่งอยู่ในมณฑลมีความลำบากและความอับอายมาก กำแพงเมืองเยรูซาเล็มก็พังลง และประตูเมืองก็ถูกไฟทำลายเสีย”

1:3 And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.

1:4 อยู่มาเมื่อข้าพเจ้าได้ยินถ้อยคำเหล่านี้ ข้าพเจ้าก็นั่งลงร้องไห้และโศกเศร้าอยู่หลายวัน ข้าพเจ้าอดอาหารและอธิษฐานต่อพระพักตร์พระเจ้าแห่งฟ้าสวรรค์เรื่อยมา

1:4 And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven,

เนหะมีย์เสียใจจึงอธิษฐาน
1:5 ข้าพเจ้าทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งฟ้าสวรรค์ พระเจ้าผู้ใหญ่ยิ่งและน่าเกรงกลัว ผู้ทรงรักษาพันธสัญญา และดำรงความเมตตากับบรรดาผู้ที่รักพระองค์ และรักษาพระบัญญัติของพระองค์

Nehemiah's Heartbroken Prayer
1:5 And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:

1:6 ขอพระองค์ทรงเงี่ยพระกรรณสดับ และขอทรงลืมพระเนตรของพระองค์ดูอยู่ เพื่อจะทรงฟังคำอธิษฐานของผู้รับใช้ของพระองค์ ซึ่งข้าพระองค์ทูลอธิษฐานต่อพระพักตร์พระองค์ ณ บัดนี้ทั้งกลางวันและกลางคืน เพื่อประชาชนอิสราเอลผู้รับใช้ของพระองค์ สารภาพบาปของประชาชนอิสราเอล ซึ่งข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์ ด้วยว่าข้าพระองค์กับเรือนบรรพบุรุษของข้าพระองค์ทำบาปแล้ว

1:6 Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.

1:7 ข้าพระองค์ทั้งหลายประพฤติเลวทรามมากต่อพระองค์ และมิได้รักษาพระบัญญัติ กฎเกณฑ์ และคำตัดสินซึ่งพระองค์ได้ทรงบัญชาไว้กับโมเสสผู้รับใช้ของพระองค์

1:7 We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.

1:8 ขอพระองค์ทรงระลึกถึงพระวจนะซึ่งพระองค์ได้บัญชาไว้กับโมเสสผู้รับใช้ของพระองค์ว่า ‘ถ้าเจ้าทั้งหลายกระทำการละเมิด เราจะกระจายเจ้าทั้งหลายไปในหมู่ชนชาติทั้งหลาย

1:8 Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations:

1:9 แต่ถ้าเจ้ากลับมาหาเรา และรักษาบัญญัติของเราและประพฤติตาม ถึงแม้ว่าพวกเจ้ากระจัดกระจายไปอยู่ใต้ฟ้าที่ไกลที่สุด เราจะรวบรวมเจ้ามาจากที่นั่น และนำเจ้ามายังสถานที่ซึ่งเราได้เลือกไว้ เพื่อกระทำให้นามของเราดำรงอยู่ที่นั่น’

1:9 But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.

1:10 เขาเหล่านี้เป็นผู้รับใช้และเป็นประชาชนของพระองค์ ผู้ซึ่งพระองค์ได้ทรงไถ่ไว้ด้วยฤทธานุภาพยิ่งใหญ่ของพระองค์ และด้วยพระหัตถ์อันทรงฤทธิ์ของพระองค์

1:10 Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.

1:11 โอ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์ทูลวิงวอนต่อพระองค์ ขอทรงเงี่ยพระกรรณตั้งพระทัยสดับฟังคำอธิษฐานของผู้รับใช้ของพระองค์ และคำอธิษฐานของบรรดาผู้รับใช้ของพระองค์ ผู้ปรารถนาจะยำเกรงพระนามของพระองค์ ข้าพระองค์ทูลวิงวอนต่อพระองค์ ขอทรงให้ผู้รับใช้ของพระองค์จำเริญขึ้นในวันนี้ และขอทรงโปรดให้เขาได้รับความเมตตาในสายตาของชายคนนี้” ขณะนั้น ข้าพเจ้าเป็นพนักงานเชิญถ้วยเสวยของกษัตริย์

1:11 O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.


เนหะมีย์ 2 / Nehemiah 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

กษัตริย์อารทาเซอร์ซีสทรงอนุญาตให้เนหะมีย์ไปสร้างกำแพงเยรูซาเล็ม
2:1 และอยู่มาในเดือนนิสาน ในปีที่ยี่สิบแห่งรัชกาลกษัตริย์อารทาเซอร์ซีส เมื่อน้ำองุ่นจัดตั้งไว้ตรงพระพักตร์พระองค์ ข้าพเจ้าก็หยิบน้ำองุ่นถวายกษัตริย์ แต่ก่อนนี้ข้าพเจ้ามิได้โศกเศร้าต่อพระพักตร์พระองค์

King Artaxerxes Approves Nehemiah's Plan to Build Jerusalem Walls
2:1 And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.

2:2 ด้วยเหตุนี้กษัตริย์จึงตรัสกับข้าพเจ้าว่า “ทำไมสีหน้าของเจ้าจึงเศร้าหมอง เจ้าก็ไม่เจ็บไม่ป่วยมิใช่หรือ เห็นจะไม่มีอะไรนอกจากเศร้าใจ” และข้าพเจ้าก็เกรงกลัวยิ่งนัก

2:2 Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,

2:3 ข้าพเจ้าทูลกษัตริย์ว่า “ขอกษัตริย์ทรงพระเจริญเป็นนิตย์เถิด ไฉนสีหน้าของข้าพระองค์จะไม่เศร้าหมองเล่าในเมื่อเมืองสถานที่ฝังศพของบรรพบุรุษของข้าพระองค์ร้างเปล่าอยู่ และประตูเมืองก็ถูกไฟทำลายเสีย”

2:3 And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?

2:4 แล้วกษัตริย์ตรัสกับข้าพเจ้าว่า “เจ้าปรารถนาจะขออะไร” ข้าพเจ้าจึงอธิษฐานต่อพระเจ้าของฟ้าสวรรค์

2:4 Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.

2:5 และข้าพเจ้าทูลกษัตริย์ว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ และถ้าผู้รับใช้ของพระองค์เป็นที่โปรดปรานในสายพระเนตรของพระองค์ ขอทรงใช้ข้าพระองค์ให้ไปยังยูดาห์ ยังเมืองซึ่งเป็นที่ฝังศพของบรรพบุรุษของข้าพระองค์ เพื่อข้าพระองค์จะสร้างขึ้นใหม่”

2:5 And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.

2:6 และกษัตริย์ตรัสกับข้าพเจ้า (มีพระราชินีประทับข้างพระองค์) ว่า “เจ้าจะไปนานสักเท่าใด เมื่อไรเจ้าจะกลับมา” จึงเป็นที่พอพระทัยกษัตริย์ที่จะให้ข้าพเจ้าไป และข้าพเจ้าก็กำหนดเวลาให้พระองค์ทรงทราบ

2:6 And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.

2:7 และข้าพเจ้ากราบทูลกษัตริย์ว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอทรงโปรดมีพระราชสารให้ข้าพระองค์นำไปถึงผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น เพื่อเขาจะได้อนุญาตให้ข้าพระองค์ผ่านไปจนข้าพระองค์จะไปถึงยูดาห์

2:7 Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah;

2:8 และพระราชสารถึงอาสาฟเจ้าพนักงานผู้ดูแลป่าไม้หลวง เพื่อเขาจะได้ให้ไม้แก่ข้าพระองค์ เพื่อทำคานประตูพระราชวังของพระนิเวศ และทำกำแพงเมือง และเพื่อทำบ้านที่ข้าพระองค์จะได้เข้าอาศัย” กษัตริย์ก็ทรงพระราชทานให้ตามพระหัตถ์อันประเสริฐของพระเจ้าของข้าพเจ้าที่อยู่เหนือข้าพเจ้า

2:8 And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.

2:9 แล้วข้าพเจ้ามายังผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น และมอบพระราชสารของกษัตริย์ให้แก่เขา อนึ่งกษัตริย์ทรงจัดให้นายทหารและพลม้าไปกับข้าพเจ้าด้วย

2:9 Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.

2:10 แต่เมื่อสันบาลลัทชาวโฮโรนาอิม และโทบีอาห์คนอัมโมนข้าราชการได้ยินเรื่องนี้ เป็นเรื่องที่ไม่พอใจเขาอย่างยิ่งที่มีคนมาหาความสุขให้คนอิสราเอล

2:10 When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.

เนหะมีย์แอบดูกำแพงเมือง
2:11 ข้าพเจ้าจึงมายังเยรูซาเล็มและพักอยู่ที่นั่นสามวัน

Nehemiah Secretly Views the Ruins
2:11 So I came to Jerusalem, and was there three days.

2:12 แล้วข้าพเจ้าลุกขึ้นในกลางคืน คือข้าพเจ้ากับบางคนที่อยู่กับข้าพเจ้า ข้าพเจ้าไม่ได้บอกผู้หนึ่งผู้ใดถึงเรื่องที่พระเจ้าของข้าพเจ้าดลใจข้าพเจ้าให้กระทำเพื่อเยรูซาเล็ม ข้าพเจ้าไม่มีสัตว์อื่นกับข้าพเจ้านอกจากสัตว์ที่ข้าพเจ้าขี่อยู่

2:12 And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.

2:13 ในกลางคืนข้าพเจ้าออกไปทางประตูหุบเขา ถึงบ่อมังกร และถึงประตูกองขยะ และข้าพเจ้าได้ตรวจดูกำแพงเยรูซาเล็มที่พัง และประตูเมืองที่ถูกไฟทำลาย

2:13 And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.

2:14 แล้วข้าพเจ้าก็ไปต่อยังประตูน้ำพุ ถึงสระหลวง แต่ไม่มีที่ที่จะให้สัตว์ซึ่งข้าพเจ้าขี่อยู่ผ่านไปได้

2:14 Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass.

2:15 แล้วข้าพเจ้าขึ้นไปกลางคืนทางลำธารและตรวจดูกำแพง แล้วกลับมาเข้าทางประตูหุบเขากลับที่เดิม

2:15 Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.

2:16 ส่วนพวกเจ้าหน้าที่ก็ไม่ทราบว่าข้าพเจ้าไปไหน หรือข้าพเจ้าทำอะไร และข้าพเจ้าก็ยังไม่ได้บอกพวกยิว บรรดาปุโรหิต พวกขุนนาง พวกเจ้าหน้าที่ และคนอื่นๆที่จะรับผิดชอบการงาน

2:16 And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.

การหนุนใจของเนหะมีย์ พวกเขาสร้างกำแพงขึ้นได้
2:17 แล้วข้าพเจ้าพูดกับเขาทั้งหลายว่า “ท่านทั้งหลายเห็นแล้วว่าเราตกอยู่ในความลำบากอย่างไร ที่เยรูซาเล็มปรักหักพังลง และไฟไหม้ประตูเมืองเสียนั้น มาเถิด ให้เราสร้างกำแพงเยรูซาเล็มขึ้น เพื่อเราจะไม่ต้องอับอายขายหน้าอีก”

Nehemiah's Encouragement: They Can Build the Walls
2:17 Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.

2:18 แล้วข้าพเจ้าบอกเขาถึงการที่พระหัตถ์ของพระเจ้าอยู่กับข้าพเจ้า เพื่อยังผลดี ทั้งพระดำรัสซึ่งกษัตริย์ตรัสกับข้าพเจ้า และเขาทั้งหลายพูดว่า “ให้เราลุกขึ้นสร้างเถิด” เขาก็ปลงใจลงมือทำการดีนั้น

2:18 Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.

2:19 แต่เมื่อสันบาลลัทคนโฮโรนาอิม และโทบีอาห์ข้าราชการ คนอัมโมน กับเกเชมชาวอาระเบียได้ยินเรื่องนั้น เขาทั้งหลายเยาะเย้ยและดูถูกเรา พูดว่า “เจ้าทั้งหลายทำอะไรกันนี่ เจ้ากำลังกบฏต่อกษัตริย์หรือ”

2:19 But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?

2:20 แล้วข้าพเจ้าตอบเขาทั้งหลายว่า “พระเจ้าแห่งฟ้าสวรรค์จะทรงให้เรากระทำสำเร็จ และเราทั้งหลายผู้รับใช้ของพระองค์จะลุกขึ้นสร้าง แต่ท่านทั้งหลายไม่มีส่วนหรือสิทธิหรือที่ระลึกในเยรูซาเล็ม”

2:20 Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.


เนหะมีย์ 3 / Nehemiah 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ประชาชนช่วยกันสร้างกำแพงเมือง
3:1 แล้วเอลียาชีบมหาปุโรหิตได้ลุกขึ้นพร้อมกับพี่น้องของท่าน บรรดาปุโรหิต และเขาทั้งหลายได้สร้างประตูแกะ เขาได้ทำพิธีชำระให้บริสุทธิ์และได้ตั้งบานประตู เขาทั้งหลายได้ทำพิธีชำระให้บริสุทธิ์จนถึงหอคอยเมอาห์ไกลไปจนถึงหอคอยฮานันเอล

Many People Help Build the Wall
3:1 Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.

3:2 และถัดท่านไป คนชาวเยรีโคก็ได้สร้าง และถัดเขาไป ศักเกอร์บุตรชายอิมรีก็ได้สร้าง

3:2 And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.

3:3 และลูกหลานของหัสเสนาอาห์ได้สร้างประตูปลา เขาได้วางวงกบและได้ตั้งบานประตู ติดลูกสลักและดาลประตู

3:3 But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.

3:4 ถัดเขาไปเมเรโมทบุตรชายอุรีอาห์ ผู้เป็นบุตรชายฮักโขสได้ซ่อมแซม และถัดเขาไปเมชุลลามบุตรชายเบเรคิยาห์ ผู้เป็นบุตรชายเมเชซาเบลได้ซ่อมแซม และถัดเขาไปซาโดกบุตรชายบาอานาได้ซ่อมแซม

3:4 And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.

3:5 และถัดเขาไปชาวเทโคอาได้ซ่อมแซม แต่พวกขุนนางของเขาไม่ยอมเอาคอมารับงานขององค์พระผู้เป็นเจ้าของเขาทั้งหลาย

3:5 And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their Lord.

3:6 และเยโฮยาดาบุตรชายปาเสอาห์ และเมชุลลามบุตรชายเบโสไดอาห์ได้ซ่อมแซมประตูเก่า เขาวางวงกบและตั้งบานประตู ติดลูกสลักและดาลประตู

3:6 Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.

3:7 และถัดเขาไป คือ เมลาติยาห์ชาวกิเบโอน และยาโดนชาวเมโรโนท คนเมืองกิเบโอนและเมืองมิสปาห์ได้ซ่อมแซม ซึ่งอยู่ใต้ปกครองของเจ้าเมืองฟากแม่น้ำข้างนี้

3:7 And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river.

3:8 ถัดเขาไปคืออุสซีเอลบุตรชายฮารฮายาห์ช่างทองได้ซ่อมแซม ถัดเขาไปคือฮานันยาห์ผู้เป็นบุตรชายของช่างน้ำหอมคนหนึ่งได้ซ่อมแซม เขาบูรณะเยรูซาเล็มไกลไปจนถึงตอนกำแพงกว้าง

3:8 Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall.

3:9 ถัดเขาไป คือเรไฟยาห์บุตรชายเฮอร์ ผู้ปกครองแขวงครึ่งหนึ่งของเยรูซาเล็มได้ซ่อมแซม

3:9 And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.

3:10 ถัดเขาไปคือ เยดายาห์บุตรชายฮารุมัฟได้ซ่อมแซมตรงข้ามกับบ้านของเขา และถัดเขาไปคือ ฮัทธัชบุตรชายฮาชับนิยาห์ได้ซ่อมแซม

3:10 And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.

3:11 มัลคิยาห์บุตรชายฮาริม และหัสชูบบุตรชายปาหัทโมอับได้ซ่อมแซมอีกส่วนหนึ่ง และหอคอยเตาอบ

3:11 Malchijah the son of Harim, and Hashub the son of Pahathmoab, repaired the other piece, and the tower of the furnaces.

3:12 ถัดเขาไปคือ ชัลลูมบุตรชายฮัลโลเหช ผู้ปกครองแขวงครึ่งหนึ่งของเยรูซาเล็มได้ซ่อมแซม ทั้งตัวเขาและบุตรสาวของเขา

3:12 And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.

3:13 ฮานูนและชาวเมืองศาโนอาห์ได้ซ่อมแซมประตูหุบเขา เขาสร้างประตูขึ้นใหม่และตั้งบานประตู ติดลูกสลักและดาลประตู และซ่อมแซมกำแพงระยะพันศอกไกลไปจนถึงประตูกองขยะ

3:13 The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.

3:14 มัลคิยาห์บุตรชายเรคาบ ผู้ปกครองส่วนหนึ่งของแขวงเบธฮัคเคเรม ได้ซ่อมประตูกองขยะ เขาสร้างและตั้งบานประตู ติดลูกสลักและดาลประตู

3:14 But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Bethhaccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.

3:15 ชัลลูนบุตรชายคลโฮเซห์ ผู้ปกครองส่วนหนึ่งของแขวงมิสปาห์ ได้ซ่อมแซมประตูน้ำพุ ได้สร้างประตู สร้างมุงและตั้งบานประตู ติดลูกสลักและดาลประตู ท่านได้สร้างกำแพงสระชิโลอาห์ตรงไปทางราชอุทยานไกลไปจนถึงบันไดซึ่งลงไปจากนครดาวิด

3:15 But the gate of the fountain repaired Shallun the son of Colhozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David.

3:16 ถัดเขาไปเนหะมีย์บุตรชายอัสบูก ผู้ปกครองแขวงเบธซูร์ครึ่งหนึ่งได้ซ่อมแซม ไปจนถึงที่ตรงข้ามกับอุโมงค์ฝังศพของดาวิด ถึงสระขุดและถึงโรงทแกล้วทหาร

3:16 After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Bethzur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.

3:17 ถัดเขาไปคนเลวีได้ซ่อมแซม คือ เรฮูมบุตรชายบานี ถัดเขาไปคือ ฮาชาบิยาห์ ผู้ปกครองแขวงเคอีลาห์ครึ่งหนึ่ง ได้ซ่อมแซมส่วนของเขา

3:17 After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.

3:18 ถัดเขาไปพี่น้องของเขาได้ซ่อมแซมคือ บัฟวัยบุตรชายเฮนาดัด ผู้ปกครองแขวงเคอีลาห์ครึ่งหนึ่ง

3:18 After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.

3:19 ถัดเขาไปคือ เอเซอร์บุตรชายเยชูอา ผู้ปกครองเมืองมิสปาห์ได้ซ่อมแซมอีกส่วนหนึ่งตรงข้ามกับทางขึ้นไปยังคลังอาวุธตรงที่มุมหักของกำแพง

3:19 And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.

3:20 ถัดเขาไปคือ บารุคบุตรชายศับบัย ได้ซ่อมแซมอย่างร้อนใจอีกส่วนหนึ่ง ตั้งแต่มุมหักของกำแพงจนถึงประตูเรือนของเอลียาชีบมหาปุโรหิต

3:20 After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.

3:21 ถัดเขาไปคือ เมเรโมทบุตรชายอุรีอาห์ ผู้เป็นบุตรชายฮักโขส ได้ซ่อมแซมอีกส่วนหนึ่ง ตั้งแต่ประตูเรือนของเอลียาชีบถึงปลายเรือนของเอลียาชีบ

3:21 After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.

3:22 ถัดเขาไปคือบรรดาปุโรหิตชาวที่ราบได้ซ่อมแซม

3:22 And after him repaired the priests, the men of the plain.

3:23 ถัดเขาไปคือ เบนยามินและหัสชูบ ได้ซ่อมแซมตรงข้ามกับบ้านของเขาทั้งหลาย ถัดเขาไปคือ อาซาริยาห์บุตรชายมาอาเสอาห์ ผู้เป็นบุตรชายอานานิยาห์ได้ซ่อมแซมข้างเรือนของเขาเอง

3:23 After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.

3:24 ถัดเขาไปคือ บินนุยบุตรชายฮานาดัดได้ซ่อมแซมอีกส่วนหนึ่ง ตั้งแต่บ้านของอาซาริยาห์ถึงมุมหักของกำแพง คือถึงมุมเลี้ยว

3:24 After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.

3:25 ปาลาลบุตรชายอุซัยได้ซ่อมแซมที่ตรงข้ามกับมุมหักของกำแพง และหอคอยที่ยื่นจากพระราชวังหลังบนที่ลานทหารรักษาพระองค์ ถัดเขาไปคือ เปดายาห์บุตรชายปาโรช

3:25 Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh.

3:26 และคนใช้ประจำพระวิหารอยู่ที่โอเฟล ได้ซ่อมแซมไปจนถึงที่ตรงข้ามกับประตูน้ำทางด้านตะวันออกและที่หอคอยยื่นออกไป

3:26 Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out.

3:27 ถัดเขาไปชาวเทโคอาได้ซ่อมแซมอีกส่วนหนึ่งตรงข้ามกับหอคอยใหญ่ที่ยื่นออกไปไกลไปจนถึงประตูเมืองโอเฟล

3:27 After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.

3:28 บรรดาปุโรหิตได้ซ่อมแซมเหนือประตูม้าขึ้นไป ต่างก็ซ่อมที่ตรงข้ามกับเรือนของตน

3:28 From above the horse gate repaired the priests, every one over against his house.

3:29 ถัดเขาไป ซาโดกบุตรชายอิมเมอร์ ได้ซ่อมแซมที่ตรงข้ามกับเรือนของเขา ถัดเขาไป เชไมอาห์บุตรชายเชคานิยาห์ คนเฝ้าประตูตะวันออกได้ซ่อมแซม

3:29 After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.

3:30 ถัดเขาไป ฮานันยาห์บุตรชายเชเลมิยาห์ และฮานูนบุตรชายคนที่หกของศาลาฟ ได้ซ่อมแซมอีกส่วนหนึ่ง ถัดเขาไปคือ เมชุลลามบุตรชายเบเรคิยาห์ ได้ซ่อมแซมตรงข้ามกับห้องของเขา

3:30 After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.

3:31 ถัดเขาไป มิลคิยาห์บุตรชายของช่างทองคนหนึ่งได้ซ่อมแซมไกลไปจนถึงเรือนของคนใช้ประจำพระวิหาร และของพ่อค้า ตรงข้ามกับประตูมิฟคาด จนถึงห้องชั้นบนที่มุม

3:31 After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner.

3:32 และระหว่างห้องชั้นบนที่มุมกับประตูแกะนั้น บรรดาช่างทองและพ่อค้าได้ซ่อมแซม

3:32 And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.


เนหะมีย์ 4 / Nehemiah 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

สันบาลลัทกับโทบีอาห์เยาะเย้ยพวกยิว
4:1 ต่อมาเมื่อสันบาลลัทได้ยินว่าเรากำลังก่อสร้างกำแพง เขาโกรธและเดือดดาลมาก และเขาเยาะเย้ยพวกยิว

The Ridicule by Sanballat and Tobiah
4:1 But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.

4:2 และเขาพูดต่อหน้าพี่น้องของเขาและต่อหน้ากองทัพของสะมาเรียว่า “พวกยิวที่อ่อนแอเหล่านี้ทำอะไรกัน เขาจะซ่อมกันหรือ เขาจะทำสัตวบูชาหรือ เขาจะทำให้เสร็จในวันเดียวหรือ เขาจะเอาหินที่ถูกเผาจากกองขยะมาใช้อีกหรือ”

4:2 And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?

4:3 โทบีอาห์คนอัมโมนอยู่ข้างๆท่าน และเขาพูดว่า “เออ สิ่งที่เขากำลังสร้างอยู่นั้น ถ้าสุนัขจิ้งจอกตัวหนึ่งวิ่งขึ้นไป มันจะพังกำแพงหินของเขาลงมา”

4:3 Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.

เนหะมีย์อธิษฐาน
4:4 “โอ ข้าแต่พระเจ้าของข้าพระองค์ทั้งหลาย ขอทรงสดับ เพราะข้าพระองค์ทั้งหลายเป็นที่ดูถูกดูหมิ่น ขอทรงหันการเยาะเย้ยของเขาให้ตกบนศีรษะของเขาเอง และขอทรงมอบเขาไว้ให้ถูกปล้นบนแผ่นดินที่เขาจะไปเป็นเชลยนั้น

Nehemiah Prays
4:4 Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:

4:5 ขออย่าทรงปกปิดความชั่วช้าของเขาไว้ และขออย่าลบล้างบาปของเขาทั้งหลายต่อเบื้องพระพักตร์พระองค์ เพราะเขาทั้งหลายได้ยั่วเย้าให้ทรงกริ้วต่อหน้าบรรดาผู้ก่อสร้าง”

4:5 And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.

4:6 เราจึงสร้างกำแพงขึ้น และกำแพงทั้งสิ้นก็ต่อกันสูงครึ่งหนึ่งแล้ว เพราะประชาชนมีน้ำใจที่จะทำงาน

4:6 So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work.

การวางแผนร้าย เนหะมีย์จึงอธิษฐานต่อ
4:7 แต่ต่อมาเมื่อสันบาลลัทและโทบีอาห์ กับชาวอาระเบีย และคนอัมโมน และชาวอัศโดดได้ยินว่า การซ่อมแซมกำแพงเยรูซาเล็มนั้นกำลังคืบหน้าต่อไป และกำลังปิดช่องโหว่ต่างๆ เขาทั้งหลายก็โกรธมาก

Conspiracy: Nehemiah Continues to Pray
4:7 But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,

4:8 และเขาก็ปองร้ายกันจะมาสู้รบกับเยรูซาเล็ม และก่อการโกลาหลขึ้นในนั้น

4:8 And conspired all of them together to come and to fight against Jerusalem, and to hinder it.

4:9 แต่เราทั้งหลายได้อ้อนวอนต่อพระเจ้าของเรา และวางยามป้องกันเขาทั้งหลายทั้งกลางวันและกลางคืน

4:9 Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.

บรรดาศัตรูขู่เข็ญพวกยิว
4:10 แต่ยูดาห์กล่าวว่า “เรี่ยวแรงของคนที่ขนของก็กำลังทรุดลง และมีสิ่งปรักหักพังมาก เราไม่สามารถสร้างกำแพงได้”

Violence Threatened
4:10 And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.

4:11 และศัตรูของเรากล่าวว่า “เขาจะไม่รู้ไม่เห็นจนกว่าเราจะเข้ามาท่ามกลางเขาและฆ่าเขา กับยับยั้งงานของเขา”

4:11 And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.

4:12 ต่อมาเมื่อพวกยิวที่อยู่ใกล้เขาทั้งหลายมาก็ได้บอกเราตั้งสิบครั้งว่า “เขาจะลุกขึ้นมาต่อสู้เราจากที่อยู่ของเขาทุกแห่ง”

4:12 And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.

4:13 ข้าพเจ้าจึงตั้งประชาชนไว้ในส่วนที่ต่ำที่สุดข้างหลังกำแพง และในที่สูง ตามครอบครัวของเขา โดยมีดาบ หอก และคันธนู

4:13 Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.

4:14 ข้าพเจ้ามองดู แล้วลุกขึ้นพูดกับขุนนางและเจ้าหน้าที่ทั้งหลาย กับคนนอกนั้นว่า “อย่ากลัวเขาเลย จงระลึกถึงองค์พระผู้เป็นเจ้าผู้ใหญ่ยิ่งและน่าเกรงกลัว และต่อสู้เพื่อพี่น้องของท่าน บุตรชายบุตรสาวของท่าน ภรรยาและเรือนของท่าน”

4:14 And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the Lord, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.

4:15 อยู่มาเมื่อศัตรูของเราได้ยินว่าเราได้ยินเรื่องแล้ว และพระเจ้าได้ทรงทำลายแผนงานของเขา เราต่างก็กลับมายังกำแพงที่งานของตนทุกคน

4:15 And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.

4:16 ตั้งแต่วันนั้นมา ผู้รับใช้ของข้าพเจ้าครึ่งหนึ่งทำการก่อสร้าง อีกครึ่งหนึ่งถือหอก โล่ คันธนู และเสื้อเกราะ บรรดาประมุขทั้งหลายหนุนหลังบรรดาวงศ์วานยูดาห์

4:16 And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah.

4:17 ผู้ที่ก่อสร้างกำแพง และบรรดาผู้ที่ขนของกับผู้ที่ยกของขึ้น ทุกคนมือหนึ่งทำงาน อีกมือหนึ่งถืออาวุธไว้

4:17 They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.

4:18 ผู้ก่อสร้างทุกคนมีดาบคาดอยู่ที่สีข้างขณะที่เขาสร้าง ชายที่เป่าแตรอยู่ข้างข้าพเจ้า

4:18 For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.

4:19 ข้าพเจ้าพูดกับขุนนางและเจ้าหน้าที่ทั้งปวงกับคนนอกนั้นว่า “การงานก็ใหญ่โตและกระจายกันไปมาก เพราะเราแยกกันอยู่บนกำแพงห่างจากกัน

4:19 And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.

4:20 เมื่อท่านทั้งหลายได้ยินเสียงแตรอยู่ตรงไหน จงวิ่งกรูกันไปที่พวกเรา พระเจ้าของเราทั้งหลายจะทรงต่อสู้เพื่อพวกเรา”

4:20 In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.

4:21 เราจึงทำงานกัน พวกเราครึ่งหนึ่งถือหอกตั้งแต่เช้ามืดจนดาวขึ้น

4:21 So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.

4:22 ครั้งนั้น ข้าพเจ้าพูดกับประชาชนอีกว่า “ขอให้ผู้ชายทุกคนกับคนใช้ของเขาด้วยค้างคืนเสียภายในเยรูซาเล็ม เพื่อเขาจะเป็นยามให้เราในกลางคืนและทำงานกลางวัน”

4:22 Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.

4:23 ข้าพเจ้า พี่น้องของข้าพเจ้า หรือคนใช้ของข้าพเจ้า หรือคนยามผู้ติดตามข้าพเจ้าก็ดี ไม่มีใครถอดเครื่องแต่งกายออก เว้นแต่เหล่าคนที่ถอดออกเพื่อซัก

4:23 So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.


เนหะมีย์ 5 / Nehemiah 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คนยิวมั่งมีบางคนเอาพี่น้องที่เป็นหนี้เขามาเป็นทาส
5:1 มีเสียงร้องของประชาชนและของภรรยาของเขาอย่างเกรียวกราวกล่าวโทษพี่น้องพวกยิว

Rich Jews Foreclose Mortgages and Take Jewish Bondslaves
5:1 And there was a great cry of the people and of their wives against their brethren the Jews.

5:2 เพราะมีคนที่กล่าวว่า “เรามากคนด้วยกัน ทั้งบุตรชายและบุตรสาวของเรา ขอให้เราได้ข้าว เพื่อเราจะได้รับประทานและมีชีวิตอยู่ได้”

5:2 For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.

5:3 และมีคนกล่าวว่า “เราต้องจำนำไร่นาของเรา สวนองุ่นของเรา และบ้านเรือนของเรา เพื่อจะได้ข้าว เพราะเหตุการกันดารอาหาร”

5:3 Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.

5:4 และคนอื่นๆกล่าวว่า “เราได้ขอยืมเงินมาเป็นค่าภาษีถวายกษัตริย์ โดยจำนำนาและสวนองุ่นของเรา

5:4 There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards.

5:5 เนื้อของเราเป็นเหมือนเนื้อพี่น้องของเรา ลูกของเราก็เหมือนลูกของเขา แต่ดูเถิด เราก็ยังให้บุตรชายและบุตรสาวของเราเป็นทาส บุตรสาวของเราบางคนเป็นทาสแล้ว และเราไม่มีกำลังที่จะไถ่เขาเลย เพราะคนอื่นยึดนาและสวนองุ่นของเรา”

5:5 Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.

5:6 เมื่อข้าพเจ้าได้ยินเสียงร้องของเขา และถ้อยคำของเขา ข้าพเจ้าก็โกรธมาก

5:6 And I was very angry when I heard their cry and these words.

5:7 ข้าพเจ้าตรึกตรองแล้วก็นำความนี้ไปกล่าวหาพวกขุนนางและเจ้าหน้าที่ ข้าพเจ้าพูดกับเขาว่า “ท่านทั้งหลายต่างคนต่างได้ให้ยืมเงินโดยคิดดอกเบี้ยจากพี่น้องของตน” และข้าพเจ้าก็เรียกชุมนุมใหญ่มาสู้กับเขา

5:7 Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them.

5:8 และข้าพเจ้ากล่าวแก่เขาว่า “เราได้ไถ่พวกยิวพี่น้องของเราผู้ถูกขายไปยังคนต่างประเทศคืนมา ตามแต่เราจะสามารถทำได้ แต่ท่านกลับขายพี่น้องของท่าน เพื่อเขาจะได้ถูกขายให้แก่พวกเรา” คนทั้งหลายก็นิ่งอยู่ พูดไม่ออก

5:8 And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.

5:9 ข้าพเจ้าจึงว่า “สิ่งที่ท่านทั้งหลายทำอยู่นั้นไม่ดี ไม่ควรที่ท่านจะดำเนินในความยำเกรงพระเจ้าของเราทั้งหลาย เพื่อป้องกันการเยาะเย้ยของประชาชาติเหล่านั้น ซึ่งเป็นศัตรูของเราดอกหรือ

5:9 Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?

5:10 ยิ่งกว่านั้นอีก ข้าพเจ้ากับพี่น้องของข้าพเจ้าและคนใช้ของข้าพเจ้าให้เขายืมเงินและยืมข้าว ให้เราเลิกการให้ยืมโดยคิดดอกเบี้ยนั้นเสียเถิด

5:10 I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.

5:11 ในวันนี้ ขอจงคืนมา ไร่นา สวนองุ่น สวนมะกอกเทศ และเรือนของเขา และส่วนร้อยของเงิน ข้าว น้ำองุ่น และน้ำมัน ซึ่งท่านได้รีดเอาจากเขานั้นเสีย”

5:11 Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.

5:12 แล้วเขาทั้งหลายพูดว่า “เราจะคืนสิ่งเหล่านี้และจะไม่เรียกร้องสิ่งใดๆจากเขาทั้งหลาย เราจะกระทำตามที่ท่านพูด” และข้าพเจ้าก็เรียกบรรดาปุโรหิตมา และให้ปุโรหิตเอาคำปฏิญาณจากเขาทั้งหลายว่า เขาจะกระทำตามที่เขาสัญญาแล้วนั้น

5:12 Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.

5:13 ข้าพเจ้าก็สลัดตักของข้าพเจ้าด้วย และพูดว่า “ดังนั้นแหละถ้าคนใดมิได้กระทำตามสัญญานี้ ขอพระเจ้าทรงสลัดเขาเสียจากเรือนของเขา และจากการงานของเขา ให้เขาถูกสลัดออกแล้วไปตัวเปล่า” และชุมนุมชนทั้งปวงกล่าวว่า “เอเมน” และได้สรรเสริญพระเยโฮวาห์ แล้วประชาชนก็ได้กระทำตามที่เขาได้สัญญาไว้

5:13 Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.

เนหะมีย์รับประทานอาหารของตนเองสิบสองปี
5:14 “ยิ่งกว่านั้นอีก ตั้งแต่เวลาที่ข้าพเจ้าได้รับแต่งตั้งให้เป็นผู้ว่าราชการในแผ่นดินยูดาห์ ตั้งแต่ปีที่ยี่สิบจนปีที่สามสิบสองแห่งรัชกาลกษัตริย์อารทาเซอร์ซีส สิบสองปีด้วยกัน ข้าพเจ้าหรือพี่น้องของข้าพเจ้ามิได้รับประทานอาหารของตำแหน่งผู้ว่าราชการ

Nehemiah Unselfishly Provides His Own Table Twelve Years
5:14 Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.

5:15 ผู้ว่าราชการคนที่อยู่ก่อนข้าพเจ้าได้เบียดเบียนประชาชน ได้เอาเงินเป็นค่าอาหารและน้ำองุ่นไปจากเขา นอกจากเงินวันละสี่สิบเชเขล แม้ข้าราชการของท่านก็ได้ใช้อำนาจเหนือประชาชน แต่ข้าพเจ้ามิได้กระทำเช่นนั้น เพราะความยำเกรงพระเจ้า

5:15 But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.

5:16 ข้าพเจ้ายังยึดงานสร้างกำแพงนี้อยู่ และมิได้ซื้อที่ดินเลย และคนใช้ของข้าพเจ้าทั้งสิ้นก็ได้ชุมนุมกันทำงานกันที่นั่น

5:16 Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.

5:17 ยิ่งกว่านั้น ข้าพเจ้ามีคนหนึ่งร้อยห้าสิบร่วมสำรับกับข้าพเจ้า คือพวกยิวและเจ้าหน้าที่ นอกเหนือจากบรรดาผู้ที่มาอยู่กับเราทั้งหลายจากประชาชาติผู้ซึ่งอยู่รอบเรา

5:17 Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.

5:18 สิ่งที่เตรียมไว้ในวันหนึ่งๆมีวัวตัวหนึ่ง และแกะที่คัดเลือกแล้วหกตัว เป็ดไก่เขาก็จัดไว้ให้ข้าพเจ้าด้วย ในทุกๆสิบวันน้ำองุ่นมากมายหลายถุงหนัง แม้จะมากอย่างนี้ ข้าพเจ้ามิได้เรียกร้องเอาส่วนอาหารของตำแหน่งผู้ว่าราชการ เพราะว่าการปรนนิบัตินั้นหนักหน้าชนชาตินี้อยู่แล้ว

5:18 Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.

5:19 ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงระลึกถึงสิ่งที่ข้าพระองค์ได้กระทำเพื่อชนชาตินี้ให้เกิดผลดีเถิด”

5:19 Think upon me, my God, for good, according to all that I have done for this people.


เนหะมีย์ 6 / Nehemiah 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เนหะมีย์ไม่ยอมพบกับผู้วิจารณ์
6:1 อยู่มาเมื่อมีรายงานให้สันบาลลัท โทบีอาห์และเกเชมชาวอาระเบียกับศัตรูอื่นๆของเราทั้งหลายได้ยินว่า ข้าพเจ้าได้ก่อกำแพง และไม่มีช่องโหว่เหลืออยู่ (แม้ว่าจนวันนั้นข้าพเจ้ายังไม่ได้ตั้งบานประตูที่ประตูเมือง)

Nehemiah Refuses to Meet with Critics
6:1 Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)

6:2 สันบาลลัทกับเกเชมใช้ให้มาหาข้าพเจ้าว่า “ขอเชิญมาพบกันในชนบทแห่งหนึ่งในที่ราบโอโน” แต่เขาทั้งหลายเจตนาจะทำอันตรายข้าพเจ้า

6:2 That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief.

6:3 ข้าพเจ้าก็ใช้ผู้สื่อสารไปหาพวกเขาว่า “ข้าพเจ้ากำลังทำงานใหญ่ ลงมาไม่ได้ ทำไมจะให้งานหยุดเสียในขณะที่ข้าพเจ้าทิ้งงานลงมาหาท่าน”

6:3 And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?

6:4 แล้วเขาใช้ให้มาหาข้าพเจ้าอย่างนี้สี่ครั้ง ข้าพเจ้าก็ตอบเขาไปทำนองเดียวกัน

6:4 Yet they sent unto me four times after this sort; and I answered them after the same manner.

6:5 สันบาลลัทได้ส่งคนใช้ของท่านมาหาข้าพเจ้าในทำนองเดียวกันเป็นครั้งที่ห้า ถือจดหมายเปิดมา

6:5 Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;

6:6 ในนั้นมีเขียนไว้ว่า “เขากล่าวกันในท่ามกลางประชาชาติทั้งหลาย และเกเชมก็กล่าวด้วยว่า ท่านและพวกยิวเจตนาจะกบฏ เหตุนั้นแหละท่านจึงสร้างกำแพง และท่านปรารถนาจะเป็นกษัตริย์ของพวกเขา ตามถ้อยคำนี้

6:6 Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.

6:7 และท่านได้แต่งตั้งผู้พยากรณ์ไว้ให้ป่าวร้องเกี่ยวกับตัวท่านในเยรูซาเล็มว่า ‘มีกษัตริย์ในยูดาห์’ บัดนี้จะได้รายงานให้กษัตริย์ทรงทราบตามถ้อยคำเหล่านี้ เหตุฉะนั้นบัดนี้ขอเชิญท่านมาหารือด้วยกัน”

6:7 And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.

6:8 แล้วข้าพเจ้าก็ใช้ให้ไปหาเขากล่าวว่า “สิ่งที่ท่านกล่าวมานั้นเราไม่ได้กระทำกันเลย ท่านเสกสรรขึ้นตามใจของท่านเอง”

6:8 Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.

6:9 เพราะเขาทั้งหลายต้องการที่จะให้เราตกใจคิดว่า “มือของเขาจะผละจากงานไปเสีย และงานจะได้ไม่สำเร็จ” โอ ข้าแต่พระเจ้า ฉะนั้นบัดนี้ขอพระองค์ทรงเสริมกำลังมือของข้าพระองค์

6:9 For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.

6:10 และข้าพเจ้าเข้าไปในเรือนของเชไมอาห์ บุตรชายเดไลยาห์ ผู้เป็นบุตรชายเมเหทาเบล ผู้ที่เก็บตัวอยู่ เขาพูดว่า “ให้เราไปพบกันในพระนิเวศของพระเจ้าในพระวิหาร ให้เราปิดประตูพระวิหารเสีย เพราะเขาทั้งหลายจะมาฆ่าท่าน เวลากลางคืนเขาจะมาฆ่าท่านเสีย”

6:10 Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.

6:11 แต่ข้าพเจ้าว่า “คนอย่างข้าพเจ้าจะหนีหรือ และคนอย่างข้าพเจ้าจะเข้าไปอยู่ในพระวิหารเพื่อช่วยชีวิตให้รอดได้หรือ ข้าพเจ้าจะไม่เข้าไป”

6:11 And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in.

6:12 และดูเถิด ข้าพเจ้าเข้าใจและเห็นว่า พระเจ้ามิได้ทรงใช้เขา แต่เขาได้พยากรณ์ใส่ร้ายข้าพเจ้า เพราะโทบีอาห์และสันบาลลัทได้จ้างเขา

6:12 And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.

6:13 เขาทั้งสองได้จ้างเขามาด้วยหวังจะให้ข้าพเจ้ากลัวแล้วกระทำเช่นนั้น จะได้บาปและเขาจะมีเรื่องป้ายร้ายข้าพเจ้า เพื่อจะเยาะเย้ยข้าพเจ้า

6:13 Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.

6:14 “ข้าแต่พระเจ้าของข้าพระองค์ ขอพระองค์ทรงระลึกถึงโทบีอาห์และสันบาลลัทตามสิ่งเหล่านี้ที่เขาได้กระทำ ทั้งโนอัดยาห์หญิงผู้พยากรณ์และผู้พยากรณ์อื่นๆซึ่งต้องการให้ข้าพระองค์กลัว”

6:14 My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.

กำแพงเมืองได้สำเร็จ
6:15 กำแพงจึงสำเร็จในวันที่ยี่สิบห้าเดือนเอลูล ในห้าสิบสองวัน

The Wall is Finished
6:15 So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.

6:16 และอยู่มาเมื่อศัตรูทั้งสิ้นของเราทั้งหลายได้ยิน และเมื่อประชาชาติทั้งปวงรอบเราก็เห็นแล้ว เขาก็น้อยเนื้อต่ำใจ เพราะเขาทั้งหลายหยั่งรู้ว่างานนี้ที่ได้สำเร็จไปก็ด้วยพระเจ้าของเราทรงช่วยเหลือ

6:16 And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.

6:17 ยิ่งกว่านั้นอีก ในครั้งนั้นขุนนางทั้งหลายของยูดาห์ก็ได้ส่งจดหมายหลายฉบับไปถึงโทบีอาห์ และจดหมายของโทบีอาห์ก็มาถึงเขา

6:17 Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.

6:18 เพราะมีหลายคนในยูดาห์ได้ผูกพันกับเขาไว้ด้วยคำปฏิญาณ เพราะเขาเป็นบุตรเขยของเชคานิยาห์ ผู้เป็นบุตรชายอาราห์ และโยฮานันบุตรชายของเขาก็ได้รับบุตรสาวของเมชุลลาม ผู้เป็นบุตรชายเบเรคิยาห์เป็นภรรยาของตน

6:18 For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.

6:19 เขาทั้งหลายพูดถึงความดีของโทบีอาห์ต่อหน้าข้าพเจ้าด้วย และรายงานคำของข้าพเจ้าไปให้เขา และโทบีอาห์ก็ได้ส่งจดหมายมาให้ข้าพเจ้า เพื่อให้กลัว

6:19 Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.


เนหะมีย์ 7 / Nehemiah 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ฮานานีกับผู้ว่าการป้อมเป็นผู้ดูแลเยรูซาเล็ม
7:1 ต่อมาเมื่อสร้างกำแพงเสร็จ ข้าพเจ้าก็ตั้งบานประตู และผู้เฝ้าประตู นักร้องเพลง และแต่งตั้งคนเลวีไว้

Rulers Put in Charge with Watchmen
7:1 Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,

7:2 ข้าพเจ้ามอบให้ฮานานีน้องชายของข้าพเจ้า และฮานันยาห์ผู้ดูแลสำนักพระราชวังเป็นผู้รับผิดชอบกรุงเยรูซาเล็ม เพราะเขาเป็นคนสัตย์ซื่อและยำเกรงพระเจ้ามากกว่าคนอื่นๆ

7:2 That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many.

7:3 ข้าพเจ้าพูดกับพวกเขาว่า “อย่าให้ประตูเมืองเยรูซาเล็มเปิดจนกว่าแดดจะร้อน และเมื่อเขายืนเฝ้ายามอยู่ ก็ให้ปิดและเอาดาลกั้นไว้ จงแต่งตั้งยามจากชาวเยรูซาเล็ม ต่างก็ประจำที่ของเขา และต่างก็อยู่ยามตรงข้ามเรือนของเขา”

7:3 And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.

7:4 เมืองนั้นกว้างและใหญ่ แต่คนภายในน้อย และบ้านช่องก็ยังไม่ได้สร้าง

7:4 Now the city was large and great: but the people were few therein, and the houses were not builded.

สำมะโนครัวเชื้อสายของคนที่ขึ้นมาจากบาบิโลนครั้งแรก
7:5 แล้วพระเจ้าทรงดลใจข้าพเจ้าให้เรียกชุมนุมพวกขุนนาง และเจ้าหน้าที่และประชาชนเพื่อจะขึ้นทะเบียนสำมะโนครัวเชื้อสาย ข้าพเจ้าพบหนังสือสำมะโนครัวเชื้อสายของคนที่ขึ้นมาครั้งก่อน ข้าพเจ้าเห็นเขียนไว้ว่า

Genealogy of the First Expedition
7:5 And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein,

7:6 ต่อไปนี้ เป็นประชาชนแห่งมณฑลที่ขึ้นมาจากการเป็นเชลยในพวกที่ถูกกวาดไป ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กวาดไป เขาทั้งหลายกลับมายังเยรูซาเล็มและยูดาห์ ต่างกลับยังหัวเมืองของตน

7:6 These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;

7:7 เขาทั้งหลายที่กลับมากับเศรุบบาเบล เยชูอา เนหะมีย์ อาซาริยาห์ ราอามิยาห์ นาหะมานี โมรเดคัย บิลชาน มิสเปเรท บิกวัย เนฮูม บาอานาห์ จำนวนผู้ชายของประชาชนอิสราเอลคือ

7:7 Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;

7:8 คนปาโรช สองพันหนึ่งร้อยเจ็ดสิบสองคน

7:8 The children of Parosh, two thousand an hundred seventy and two.

7:9 คนเชฟาทิยาห์ สามร้อยเจ็ดสิบสองคน

7:9 The children of Shephatiah, three hundred seventy and two.

7:10 คนอาราห์ หกร้อยห้าสิบสองคน

7:10 The children of Arah, six hundred fifty and two.

7:11 คนปาหัทโมอับ คือลูกหลานของเยชูอาและโยอาบ สองพันแปดร้อยสิบแปดคน

7:11 The children of Pahathmoab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.

7:12 คนเอลาม หนึ่งพันสองร้อยห้าสิบสี่คน

7:12 The children of Elam, a thousand two hundred fifty and four.

7:13 คนศัทธู แปดร้อยสี่สิบห้าคน

7:13 The children of Zattu, eight hundred forty and five.

7:14 คนศักคัย เจ็ดร้อยหกสิบคน

7:14 The children of Zaccai, seven hundred and threescore.

7:15 คนบินนุย หกร้อยสี่สิบแปดคน

7:15 The children of Binnui, six hundred forty and eight.

7:16 คนบาบัย หกร้อยยี่สิบแปดคน

7:16 The children of Bebai, six hundred twenty and eight.

7:17 คนอัสกาด สองพันสามร้อยยี่สิบสองคน

7:17 The children of Azgad, two thousand three hundred twenty and two.

7:18 คนอาโดนีคัม หกร้อยหกสิบเจ็ดคน

7:18 The children of Adonikam, six hundred threescore and seven.

7:19 คนบิกวัย สองพันหกสิบเจ็ดคน

7:19 The children of Bigvai, two thousand threescore and seven.

7:20 คนอาดีน หกร้อยห้าสิบห้าคน

7:20 The children of Adin, six hundred fifty and five.

7:21 คนอาเทอร์ของเฮเซคียาห์ เก้าสิบแปดคน

7:21 The children of Ater of Hezekiah, ninety and eight.

7:22 คนฮาชูม สามร้อยยี่สิบแปดคน

7:22 The children of Hashum, three hundred twenty and eight.

7:23 คนเบไซ สามร้อยยี่สิบสี่คน

7:23 The children of Bezai, three hundred twenty and four.

7:24 คนฮาริฟ หนึ่งร้อยสิบสองคน

7:24 The children of Hariph, an hundred and twelve.

7:25 คนกิเบโอน เก้าสิบห้าคน

7:25 The children of Gibeon, ninety and five.

7:26 คนชาวเบธเลเฮมและเนโทฟาห์ หนึ่งร้อยแปดสิบแปดคน

7:26 The men of Bethlehem and Netophah, an hundred fourscore and eight.

7:27 คนชาวอานาโธท หนึ่งร้อยยี่สิบแปดคน

7:27 The men of Anathoth, an hundred twenty and eight.

7:28 คนชาวเบธอัสมาเวท สี่สิบสองคน

7:28 The men of Bethazmaveth, forty and two.

7:29 คนชาวคีริยาทเยอาริม เคฟีราห์ และเบเอโรท เจ็ดร้อยสี่สิบสามคน

7:29 The men of Kirjathjearim, Chephirah, and Beeroth, seven hundred forty and three.

7:30 คนชาวรามาห์ และเกบา หกร้อยยี่สิบเอ็ดคน

7:30 The men of Ramah and Geba, six hundred twenty and one.

7:31 คนชาวมิคมาส หนึ่งร้อยยี่สิบสองคน

7:31 The men of Michmas, an hundred and twenty and two.

7:32 คนชาวเบธเอลและอัย หนึ่งร้อยยี่สิบสามคน

7:32 The men of Bethel and Ai, an hundred twenty and three.

7:33 คนชาวเนโบอีกแห่งหนึ่ง ห้าสิบสองคน

7:33 The men of the other Nebo, fifty and two.

7:34 คนเอลามอีกคนหนึ่ง หนึ่งพันสองร้อยห้าสิบสี่คน

7:34 The children of the other Elam, a thousand two hundred fifty and four.

7:35 คนฮาริม สามร้อยยี่สิบคน

7:35 The children of Harim, three hundred and twenty.

7:36 คนชาวเยรีโค สามร้อยสี่สิบห้าคน

7:36 The children of Jericho, three hundred forty and five.

7:37 คนชาวโลด ชาวฮาดิด และชาวโอโน เจ็ดร้อยยี่สิบเอ็ดคน

7:37 The children of Lod, Hadid, and Ono, seven hundred twenty and one.

7:38 คนชาวเสนาอาห์ สามพันเก้าร้อยสามสิบคน

7:38 The children of Senaah, three thousand nine hundred and thirty.

สำมะโนครัวเชื้อสายของบรรดาปุโรหิต
7:39 บรรดาปุโรหิต คนเยดายาห์ คือวงศ์วานของเยชูอา เก้าร้อยเจ็ดสิบสามคน

Register of the Priests
7:39 The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

7:40 คนอิมเมอร์ หนึ่งพันห้าสิบสองคน

7:40 The children of Immer, a thousand fifty and two.

7:41 คนปาชเฮอร์ หนึ่งพันสองร้อยสี่สิบเจ็ดคน

7:41 The children of Pashur, a thousand two hundred forty and seven.

7:42 คนฮาริม หนึ่งพันสิบเจ็ดคน

7:42 The children of Harim, a thousand and seventeen.

สำมะโนครัวเชื้อสายของคนเลวี
7:43 คนเลวี คือคนเยชูอาคือ ของขัดมีเอล และของคนโฮเดวาห์ เจ็ดสิบสี่คน

Levites Are Listed
7:43 The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.

7:44 บรรดานักร้องคือ คนอาสาฟ หนึ่งร้อยสี่สิบแปดคน

7:44 The singers: the children of Asaph, an hundred forty and eight.

7:45 คนเฝ้าประตูคือ คนชัลลูม คนอาเทอร์ คนทัลโมน คนอักขูบ คนฮาทิธา คนโชบัย หนึ่งร้อยสามสิบแปดคน

7:45 The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.

สำมะโนครัวเชื้อสายของคนใช้ประจำพระวิหาร
7:46 คนใช้ประจำพระวิหารคือ คนศีหะ คนฮาสูฟา คนทับบาโอท

Nethinims Are Registered
7:46 The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,

7:47 คนเคโรส คนสีอา คนพาโดน

7:47 The children of Keros, the children of Sia, the children of Padon,

7:48 คนเลบานา คนฮากาบา คนชัลมัย

7:48 The children of Lebana, the children of Hagaba, the children of Shalmai,

7:49 คนฮานัน คนกิดเดล คนกาฮาร์

7:49 The children of Hanan, the children of Giddel, the children of Gahar,

7:50 คนเรอายาห์ คนเรซีน คนเนโคดา

7:50 The children of Reaiah, the children of Rezin, the children of Nekoda,

7:51 คนกัสซาม คนอุสซาห์ คนปาเสอาห์

7:51 The children of Gazzam, the children of Uzza, the children of Phaseah,

7:52 คนเบสัย คนเมอูนิม คนเนฟิชิสิม

7:52 The children of Besai, the children of Meunim, the children of Nephishesim,

7:53 คนบัคบูค คนฮาคูฟา คนฮารฮูร

7:53 The children of Bakbuk, the children of Hakupha, the children of Harhur,

7:54 คนบัสลีท คนเมหิดา คนฮารชา

7:54 The children of Bazlith, the children of Mehida, the children of Harsha,

7:55 คนบารโขส คนสิเสรา คนเทมาห์

7:55 The children of Barkos, the children of Sisera, the children of Tamah,

7:56 คนเนซิยาห์ คนฮาทิฟา

7:56 The children of Neziah, the children of Hatipha.

สำมะโนครัวเชื้อสายลูกหลานผู้รับใช้ของซาโลมอน
7:57 ลูกหลานผู้รับใช้ของซาโลมอน คนโสทัย คนโสเฟเรท คนเปรีดา

Children of Solomon's Servants Are Listed
7:57 The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,

7:58 คนยาอาลา คนดารโคน คนกิดเดล

7:58 The children of Jaala, the children of Darkon, the children of Giddel,

7:59 คนเชฟาทิยาห์ คนฮัทธิล คนโปเคเรทแห่งซาบาอิม คนอาโมน

7:59 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.

7:60 คนใช้ประจำพระวิหารทั้งสิ้น และลูกหลานแห่งข้าราชการของซาโลมอน มีสามร้อยเก้าสิบสองคน

7:60 All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

7:61 ต่อไปนี้ เป็นบรรดาคนที่ขึ้นมาจากเทลเมลาห์ เทลฮารชา เครูบ อัดโดน และอิมเมอร์ แต่เขาพิสูจน์เรือนบรรพบุรุษของเขาหรือเชื้อสายของเขาไม่ได้ ว่าเขาเป็นคนอิสราเอลหรือไม่

7:61 And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel.

7:62 คือคนเดลายาห์ คนโทบีอาห์ คนเนโคดา หกร้อยสี่สิบสองคน

7:62 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.

ปุโรหิตบางคนพิสูจน์สายวงศ์ตระกูลของเขาไม่ได้
7:63 จากบรรดาปุโรหิตด้วยคือ คนฮาบายาห์ คนฮักโขส คนบารซิลลัย ผู้มีภรรยาคนหนึ่งเป็นบุตรสาวของบารซิลลัยคนกิเลอาด จึงได้ชื่อตามนั้น

Certain Priests Cannot Prove Their Pedigrees
7:63 And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.

7:64 คนเหล่านี้หาการลงทะเบียนของเขาในทะเบียนสำมะโนครัวเชื้อสาย แต่หาไม่พบ จึงถือว่าเป็นมลทิน และถูกตัดออกจากตำแหน่งปุโรหิต

7:64 These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.

7:65 ผู้ว่าราชการเมืองสั่งเขามิให้รับอาหารบริสุทธิ์ที่สุด จนกว่าจะมีปุโรหิตที่จะปรึกษากับอูริมและทูมมิมเสียก่อน

7:65 And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.

จำนวนชุมนุมชนทั้งหมด
7:66 ชุมนุมชนทั้งหมดด้วยกันมีสี่หมื่นสองพันสามร้อยหกสิบคน

Total Congregation
7:66 The whole congregation together was forty and two thousand three hundred and threescore,

7:67 นอกเหนือจากคนใช้ชายหญิงของเขา ซึ่งมีอยู่เจ็ดพันสามร้อยสามสิบเจ็ดคน และเขามีนักร้องสองร้อยสี่สิบห้าคนทั้งชายและหญิง

7:67 Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.

ทรัพย์สมบัติของพวกเขา
7:68 ม้าของเขามีเจ็ดร้อยสามสิบหกตัว ล่อของเขามีสองร้อยสี่สิบห้าตัว

Their Property
7:68 Their horses, seven hundred thirty and six: their mules, two hundred forty and five:

7:69 อูฐของเขามีสี่ร้อยสามสิบห้าตัว และลาของเขามีหกพันเจ็ดร้อยยี่สิบตัว

7:69 Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.

7:70 ประมุขของบรรพบุรุษบางคนได้ถวายให้แก่งาน ผู้ว่าราชการถวายเข้าพระคลังเป็นทองคำหนึ่งพันดาริค ชามห้าสิบลูก เสื้อปุโรหิตห้าร้อยสามสิบตัว

7:70 And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments.

7:71 และประมุขของบรรพบุรุษบางคนถวายให้แก่พระคลังของงาน เป็นทองคำสองหมื่นดาริค เงินสองพันสองร้อยมาเน

7:71 And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.

7:72 และสิ่งที่ประชาชนส่วนที่เหลือถวายนั้น มีทองคำสองหมื่นดาริค เงินสองพันมาเน และเสื้อปุโรหิตหกสิบเจ็ดตัว

7:72 And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments.

7:73 ดังนั้นบรรดาปุโรหิต คนเลวี คนเฝ้าประตู นักร้อง ประชาชนบางคน คนใช้ประจำพระวิหาร และคนอิสราเอลทั้งปวงอาศัยอยู่ในหัวเมืองของตน เมื่อถึงเดือนที่เจ็ด คนอิสราเอลอยู่ในหัวเมืองของเขาทั้งหลาย

7:73 So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.


เนหะมีย์ 8 / Nehemiah 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เอสราอ่านพระราชบัญญัติให้ประชาชนทั้งหลายฟัง
8:1 ประชาชนทั้งปวงได้ชุมนุมพร้อมหน้ากันที่ถนนซึ่งอยู่หน้าประตูน้ำ และเขาบอกเอสราธรรมาจารย์ให้นำหนังสือพระราชบัญญัติของโมเสส ซึ่งพระเยโฮวาห์ทรงบัญชาแก่อิสราเอลนั้นมา

Ezra Reads the Law to All the People
8:1 And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.

8:2 เอสราปุโรหิตได้นำพระราชบัญญัติมาหน้าชุมนุมชน ทั้งชายและหญิง และบรรดาผู้ที่ฟังเข้าใจได้ ณ วันต้นของเดือนที่เจ็ด

8:2 And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.

8:3 และท่านหันหน้าไปทางถนนซึ่งอยู่หน้าประตูน้ำ อ่านตั้งแต่เช้าตรู่จนเที่ยงวัน ต่อหน้าผู้ชายผู้หญิงกับบรรดาผู้ที่ฟังเข้าใจได้ และประชาชนก็ตะแคงหูฟังหนังสือพระราชบัญญัติ

8:3 And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law.

8:4 เอสราธรรมาจารย์ยืนอยู่บนแท่นไม้ ซึ่งเขาทำไว้เพื่อการนี้ ข้างๆท่านมีมัททีธิยาห์ เชมา อานายาห์ อุรีอาห์ ฮิลคียาห์และมาอาสอาห์ยืนอยู่ข้างขวามือของท่าน กับมีเปดายาห์ มิชาเอล มัลคิยาห์ ฮาชูม ฮัชบัดดานาห์ เศคาริยาห์และเมชุลลามอยู่ข้างซ้ายมือของท่าน

8:4 And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.

8:5 และเอสราได้เปิดหนังสือต่อสายตาของประชาชนทั้งปวง (เพราะท่านอยู่สูงกว่าประชาชนทั้งปวงนั้น) เมื่อท่านเปิดหนังสือประชาชนทั้งหมดก็ยืนขึ้น

8:5 And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:

8:6 เอสราสรรเสริญพระเยโฮวาห์ พระเจ้าใหญ่ยิ่ง และประชาชนทั้งปวงตอบว่า “เอเมน เอเมน” พร้อมกับยกมือขึ้น และเขาทั้งหลายโน้มตัวลงนมัสการพระเยโฮวาห์ ซบหน้าลงถึงดิน

8:6 And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground.

8:7 อนึ่งเยชูอา บานี เชเรบิยาห์ ยามีน อักขูบ ชับเบธัย โฮดียาห์ มาอาเสอาห์ เคลิทา อาซาริยาห์ โยซาบาด ฮานัน เปไลยาห์และพวกคนเลวี ได้ช่วยประชาชนให้เข้าใจพระราชบัญญัติ ฝ่ายประชาชนก็ยังอยู่ในที่ของตน

8:7 Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.

8:8 และเขาทั้งหลายอ่านจากหนังสือ จากพระราชบัญญัติของพระเจ้าเป็นตอนๆ และเขาก็แปลความ ประชาชนจึงเข้าใจข้อความที่อ่านนั้น

8:8 So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading.

8:9 และเนหะมีย์ที่เป็นผู้ว่าราชการ และเอสราปุโรหิตและธรรมาจารย์ และคนเลวีผู้สอนประชาชน ได้พูดกับประชาชนทั้งปวงว่า “วันนี้เป็นวันบริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่านทั้งหลาย อย่าคร่ำครวญหรือร้องไห้” เพราะประชาชนได้ร้องไห้เมื่อเขาได้ยินถ้อยคำของพระราชบัญญัติ

8:9 And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.

8:10 แล้วท่านพูดกับเขาทั้งหลายว่า “ไปเถิด ไปรับประทานไขมัน และดื่มน้ำหวาน และส่งส่วนอาหารไปให้คนที่ไม่มีอะไรเตรียมไว้ เพราะว่าวันนี้เป็นวันบริสุทธิ์แด่องค์พระผู้เป็นเจ้าของเรา อย่าโศกเศร้าเลย เพราะความชื่นบานของตนในพระเยโฮวาห์เป็นกำลังของท่าน”

8:10 Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our Lord: neither be ye sorry; for the joy of the LORD is your strength.

8:11 บรรดาคนเลวีจึงให้ประชาชนทั้งปวงเงียบ กล่าวว่า “จงนิ่งเสีย เพราะวันนี้เป็นวันบริสุทธิ์ อย่าทุกข์โศกเลย”

8:11 So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.

8:12 และประชาชนทั้งปวงจึงไปกินและดื่มและส่งส่วนอาหาร เปรมปรีดิ์กันเป็นที่ยิ่ง เพราะเขาทั้งหลายเข้าใจถ้อยคำซึ่งประกาศให้เขาฟังนั้น

8:12 And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.

8:13 ณ วันที่สอง ประมุขของบรรพบุรุษแห่งประชาชนทั้งปวง พร้อมกับบรรดาปุโรหิตและคนเลวีมาหาเอสราธรรมาจารย์พร้อมกัน เพื่อจะศึกษาถ้อยคำของพระราชบัญญัติ

8:13 And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law.

การถือเทศกาลอยู่เพิง
8:14 และเขาเห็นเขียนไว้ในพระราชบัญญัติว่า พระเยโฮวาห์ได้ทรงบัญชาโดยทางโมเสสว่า ประชาชนอิสราเอลควรจะอยู่เพิงระหว่างเทศกาลเลี้ยงในเดือนที่เจ็ด

Feast of Tabernacles Observed
8:14 And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:

8:15 และเขาควรจะประกาศและป่าวร้องในหัวเมืองทั้งปวง และในเยรูซาเล็มว่า “จงออกไปที่ภูเขา และนำกิ่งมะกอกเทศ กิ่งไม้สน กิ่งต้นน้ำมันเขียว ใบอินทผลัม และกิ่งไม้ใบดกอื่นๆ เพื่อทำเพิง ดังที่ได้เขียนไว้”

8:15 And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.

8:16 ประชาชนจึงออกไป เอากิ่งไม้เหล่านั้นมาและทำเพิงสำหรับตัวต่างอยู่บนหลังคาบ้านของตน และตามลานบ้านของตน และในลานพระนิเวศของพระเจ้า และในถนนที่ประตูน้ำ และในถนนที่ประตูเอฟราอิม

8:16 So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim.

8:17 และชุมนุมชนทั้งปวง ผู้ได้กลับมาจากการเป็นเชลยได้ทำเพิงและพักอยู่ในเพิง เขามีความเปรมปรีดิ์ยิ่งนัก เพราะตั้งแต่สมัยของเยชูอาบุตรชายนูนถึงวันนั้นประชาชนอิสราเอลไม่ได้กระทำเลย

8:17 And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.

8:18 และทุกวันท่านอ่านจากหนังสือพระราชบัญญัติของพระเจ้า ตั้งแต่วันแรกจนวันสุดท้าย เขาถือเทศกาลเลี้ยงอยู่เจ็ดวัน และในวันที่แปดมีการประชุมอันศักดิ์สิทธิ์ตามระเบียบปฏิบัติ

8:18 Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.


เนหะมีย์ 9 / Nehemiah 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การสารภาพ การถืออดอาหารและการกลับใจเสียใหม่
9:1 ในวันที่ยี่สิบสี่เดือนนี้ ประชาชนอิสราเอลได้ชุมนุมกันถืออดอาหาร และนุ่งห่มผ้ากระสอบ และเอาดินใส่ศีรษะ

Confession, Fasting and Repentance
9:1 Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.

9:2 และเชื้อสายของอิสราเอลได้แยกตนออกจากชนต่างชาติทั้งปวง และยืนสารภาพบาปของตน และสารภาพความชั่วช้าแห่งบรรพบุรุษของเขา

9:2 And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.

9:3 และเขาลุกขึ้นในที่ของเขา และอ่านหนังสือพระราชบัญญัติของพระเยโฮวาห์พระเจ้าของเขาอยู่สามชั่วโมง อีกสามชั่วโมงเขาสารภาพและนมัสการพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย

9:3 And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.

พวกปุโรหิตและคนเลวีสารภาพบาปของตน
9:4 เยชูอา บานี ขัดมีเอล เชบานิยาห์ บุนนี เชเรบิยาห์ บานีและเคนานี คนเลวี ได้ยืนขึ้นที่บันได และเขาได้ร้องด้วยเสียงดังต่อพระเยโฮวาห์พระเจ้าของเขา

Confession of Priests and Levites
9:4 Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God.

9:5 แล้วคนเลวี เยชูอา ขัดมีเอล บานี ฮาชับนิยาห์ เชเรบิยาห์ โฮดียาห์ เชบานิยาห์ และเปธาหิยาห์ กล่าวว่า “จงยืนขึ้นและสรรเสริญพระเยโฮวาห์พระเจ้าของท่านทั้งหลายตั้งแต่นิรันดร์กาลจนนิรันดร์กาล สาธุการแด่พระนามอันรุ่งโรจน์ของพระองค์ ซึ่งยิ่งใหญ่เหนือการโมทนาและการสรรเสริญทั้งปวง

9:5 Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.

9:6 พระองค์คือพระเยโฮวาห์พระองค์องค์เดียว พระองค์ได้ทรงสร้างฟ้าสวรรค์ สวรรค์แห่งฟ้าสวรรค์พร้อมกับบริวารทั้งสิ้นของฟ้าสวรรค์นั้น แผ่นดินโลกและบรรดาสิ่งที่อยู่ในนั้น ทะเลและบรรดาสิ่งที่อยู่ในนั้น และพระองค์ทรงรักษาสิ่งทั้งปวงเหล่านั้นไว้ และบริวารของฟ้าสวรรค์ได้นมัสการพระองค์

9:6 Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee.

9:7 พระองค์คือพระเยโฮวาห์พระเจ้าผู้ทรงเลือกอับราม และทรงนำท่านออกมาจากเมืองเออร์แห่งประเทศเคลเดีย และทรงประทานนามท่านว่าอับราฮัม

9:7 Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;

9:8 และพระองค์ทรงเห็นว่าน้ำใจของท่านสัตย์ซื่อต่อพระพักตร์พระองค์ และพระองค์ได้ทรงกระทำพันธสัญญากับท่าน ที่จะประทานแผ่นดินของคนคานาอัน คนฮิตไทต์ คนอาโมไรต์ คนเปริสซี คนเยบุส และคนเกอร์กาชีให้แก่เชื้อสายของท่าน และพระองค์ทรงกระทำให้คำตรัสของพระองค์สำเร็จ เพราะพระองค์ชอบธรรม

9:8 And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous:

9:9 และพระองค์ทอดพระเนตรความทุกข์ใจของบรรพบุรุษของข้าพระองค์ในอียิปต์ และฟังเสียงร้องทุกข์ของเขาทั้งหลายที่ทะเลแดง

9:9 And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea;

9:10 และพระองค์ทรงกระทำหมายสำคัญและการมหัศจรรย์สู้ฟาโรห์และข้าราชการทั้งสิ้น และต่อประชาชนทั้งสิ้นแห่งแผ่นดินของฟาโรห์ เพราะพระองค์ทรงทราบว่าเขาทั้งหลายได้ประพฤติอย่างหยิ่งยโสต่อบรรพบุรุษของข้าพระองค์ และพระนามของพระองค์ก็ลือไป ดังทุกวันนี้

9:10 And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day.

9:11 และพระองค์ได้ทรงแยกทะเลต่อหน้าเขาทั้งหลาย เขาจึงเดินไปกลางทะเลบนดินแห้ง และพระองค์ได้ทรงเหวี่ยงผู้ข่มเหงเขาทั้งหลายลงในที่ลึกอย่างกับทรงเหวี่ยงหินลงไปในมหาสมุทร

9:11 And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.

9:12 ยิ่งกว่านั้นอีก พระองค์ทรงนำเขาในกลางวันด้วยเสาเมฆและในกลางคืนด้วยเสาเพลิง เพื่อให้แสงแก่เขาในทางที่เขาควรจะไป

9:12 Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.

9:13 พระองค์เสด็จลงมาบนภูเขาซีนายและตรัสกับเขาจากฟ้าสวรรค์ และประทานคำตัดสินอันชอบ และพระราชบัญญัติที่แท้ กฎเกณฑ์และพระบัญญัติที่ดีแก่เขา

9:13 Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:

9:14 และพระองค์ทรงให้เขาทราบถึงวันสะบาโตบริสุทธิ์ของพระองค์ และทรงบัญชาข้อบังคับ กฎเกณฑ์และพระราชบัญญัติทางโมเสสผู้รับใช้ของพระองค์

9:14 And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:

9:15 พระองค์ประทานอาหารแก่เขาจากฟ้าสวรรค์แก้ความหิว และทรงนำน้ำออกมาจากศิลาให้เขาแก้กระหาย และพระองค์ทรงสัญญาไว้ว่าจะให้เขาเข้าไปยึดแผ่นดินซึ่งพระองค์ทรงปฏิญาณว่าจะประทานให้เขานั้น

9:15 And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.

9:16 แต่เขาทั้งหลาย คือบรรพบุรุษของข้าพระองค์ทั้งหลายได้ประพฤติอย่างหยิ่งยโส และแข็งคอของเขาเสีย มิได้เชื่อฟังพระบัญญัติของพระองค์

9:16 But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,

9:17 เขาทั้งหลายปฏิเสธไม่เชื่อฟัง และไม่เอาใจใส่ในการมหัศจรรย์ซึ่งพระองค์ทรงประกอบขึ้นท่ามกลางเขา แต่เขาแข็งคอของเขา และในการกบฏนั้นได้แต่งตั้งหัวหน้าเพื่อจะกลับไปสู่ความเป็นทาสเขา แต่พระองค์ทรงเป็นพระเจ้าพร้อมที่จะทรงให้อภัย มีพระทัยเมตตาและกรุณา ทรงพระพิโรธช้า และทรงอุดมด้วยความเมตตา และมิได้ทรงละทิ้งเขาทั้งหลาย

9:17 And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.

9:18 แม้ว่าเขาทั้งหลายได้สร้างรูปวัวหล่อไว้สำหรับตัวและกล่าวว่า ‘นี่คือพระเจ้าของเจ้า ผู้ทรงนำเจ้าขึ้นมาจากอียิปต์’ และได้กระทำการหมิ่นประมาทอย่างใหญ่หลวง

9:18 Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;

9:19 ด้วยพระกรุณาซับซ้อนของพระองค์ พระองค์ก็มิได้ทรงละทิ้งเขาในถิ่นทุรกันดาร เสาเมฆซึ่งนำเขาในกลางวันมิได้พรากจากเขาไป หรือเสาเพลิงในกลางคืนซึ่งให้แสงแก่เขาตามทางซึ่งเขาควรจะไปก็มิได้ขาดไป

9:19 Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.

9:20 พระองค์ประทานพระวิญญาณอันประเสริฐให้สั่งสอนเขา และมิได้ทรงยับยั้งมานาของพระองค์เสียจากปากของเขาทั้งหลาย และประทานน้ำแก้กระหายของเขา

9:20 Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.

9:21 เออ พระองค์ทรงชุบเลี้ยงเขาทั้งหลายในถิ่นทุรกันดารสี่สิบปี และเขามิได้ขาดสิ่งใดเลย เสื้อผ้าของเขาไม่ขาดวิ่น และเท้าของเขามิได้บวม

9:21 Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.

9:22 และยิ่งกว่านั้นอีก พระองค์ทรงมอบราชอาณาจักรและชนชาติทั้งหลายแก่เขา และทรงปันให้เขาตามเขตแดน เขาจึงได้ยึดแผ่นดินแห่งสิโหน และแผ่นดินของกษัตริย์แห่งเมืองเฮชโบน และแผ่นดินของโอกกษัตริย์แห่งเมืองบาชาน

9:22 Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.

9:23 พระองค์ทรงทวีลูกหลานของเขาอย่างดวงดาวแห่งฟ้าสวรรค์ และพระองค์ทรงนำเขาเข้าไปในแผ่นดิน ซึ่งพระองค์ตรัสสัญญาไว้กับบรรพบุรุษของเขาให้เข้าไปยึดนั้น

9:23 Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.

9:24 ลูกหลานเหล่านั้นจึงเข้าไปและยึดแผ่นดินนั้น พระองค์ทรงปราบปรามชาวแผ่นดินนั้น คือคนคานาอันให้พ้นหน้าเขา และทรงมอบเขาทั้งหลายไว้ในมือของเขา พร้อมกับกษัตริย์และชนชาติทั้งหลายแห่งแผ่นดินนั้น ให้ได้กระทำแก่คนเหล่านั้นตามชอบใจเขา

9:24 So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.

9:25 และเขาจึงเข้ายึดหัวเมืองที่มีป้อม และแผ่นดินอุดม และถือกรรมสิทธิ์เรือนซึ่งเต็มด้วยของดีทั้งปวง ทั้งที่ขังน้ำซึ่งสกัดไว้ สวนองุ่น สวนมะกอกเทศ และต้นผลไม้มากมาย เขาจึงได้กินอิ่มจนอ้วน และปีติยินดีในพระคุณยิ่งของพระองค์

9:25 And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.

9:26 ถึงกระนั้นก็ดี เขาไม่เชื่อฟังและได้กบฏต่อพระองค์ เหวี่ยงพระราชบัญญัติของพระองค์ไว้เบื้องหลัง และได้ฆ่าผู้พยากรณ์ของพระองค์ ผู้ซึ่งได้ตักเตือนเขาเพื่อให้เขากลับมาหาพระองค์ และเขากระทำการหมิ่นประมาทอย่างใหญ่หลวง

9:26 Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations.

9:27 เพราะฉะนั้นพระองค์ทรงมอบเขาไว้ในมือศัตรูของเขา ผู้ซึ่งกระทำให้เขาทนทุกข์และในเวลาแห่งการทนทุกข์ของเขานั้น เขาร้องทูลต่อพระองค์ และพระองค์ทรงฟังเขาจากสวรรค์ และพระองค์ได้ประทานบรรดาผู้ช่วยแก่เขา ผู้ได้ช่วยเขาให้พ้นจากมือศัตรูของเขาตามพระกรุณาซับซ้อนของพระองค์

9:27 Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies.

9:28 แต่เมื่อเขาพักสงบแล้ว เขาก็กระทำความชั่วต่อพระพักตร์พระองค์อีก พระองค์จึงทรงสละเขาไว้ในมือศัตรูของเขา ศัตรูจึงได้ปกครองเขา ถึงกระนั้นเมื่อเขาหันมาร้องทูลต่อพระองค์ พระองค์ทรงฟังเขาจากสวรรค์ และพระองค์ทรงช่วยเขาให้พ้นหลายครั้งหลายหน ตามพระกรุณาของพระองค์

9:28 But after they had rest, they did evil again before thee: therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;

9:29 และพระองค์ทรงตักเตือนเขา เพื่อว่าจะทรงหันเขาให้กลับมาสู่พระราชบัญญัติของพระองค์ แต่เขาก็ยังประพฤติอย่างเย่อหยิ่งอวดดี ไม่ยอมเชื่อฟังพระบัญญัติของพระองค์ แต่ได้กระทำผิดต่อคำตัดสินของพระองค์ (อันเป็นข้อปฏิบัติซึ่งมนุษย์จะดำรงชีพอยู่ได้) และได้หันบ่าดื้อและคอแข็งเข้าสู้และมิได้เชื่อฟัง

9:29 And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.

9:30 พระองค์ทรงอดทนกับเขาอยู่หลายปี และทรงเตือนเขาด้วยพระวิญญาณของพระองค์ทางผู้พยากรณ์ของพระองค์ เขาก็ยังไม่เงี่ยหูฟัง เพราะฉะนั้นพระองค์จึงทรงมอบเขาไว้ในมือของชนชาติทั้งหลายแห่งแผ่นดินนั้น

9:30 Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.

9:31 ถึงกระนั้นด้วยพระกรุณาซับซ้อนของพระองค์ พระองค์มิได้ทรงกระทำให้เขาพินาศหรือละทิ้งเขาเสีย เพราะพระองค์ทรงเป็นพระเจ้าผู้ทรงพระเมตตาและพระกรุณา

9:31 Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God.

9:32 ข้าแต่พระเจ้าของข้าพระองค์ทั้งหลาย ซึ่งเป็นพระเจ้าใหญ่ยิ่ง ทรงฤทธิ์และน่าเกรงกลัว ผู้ทรงรักษาพันธสัญญาและความเมตตา ฉะนั้นบัดนี้ขอพระองค์อย่าทรงเห็นว่าความทุกข์ยากลำบากทั้งสิ้นนั้นเป็นแต่สิ่งเล็กน้อยซึ่งบังเกิดขึ้นกับข้าพระองค์ทั้งหลาย กับบรรดากษัตริย์ของข้าพระองค์ กับบรรดาเจ้านาย บรรดาปุโรหิต บรรดาผู้พยากรณ์ บรรพบุรุษ และชนชาติของพระองค์ทั้งสิ้น ตั้งแต่สมัยกษัตริย์อัสซีเรีย จนถึงวันนี้

9:32 Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.

9:33 แต่ในบรรดาสิ่งที่เกิดขึ้นแก่ข้าพระองค์ทั้งหลาย พระองค์ยุติธรรม เพราะพระองค์ทรงประกอบกิจอย่างเที่ยงตรง แต่ข้าพระองค์ทั้งหลายประพฤติอย่างชั่วร้าย

9:33 Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly:

9:34 บรรดากษัตริย์ เจ้านาย ปุโรหิต และบรรพบุรุษของข้าพระองค์ทั้งหลาย มิได้รักษาพระราชบัญญัติของพระองค์ หรือเชื่อฟังพระบัญญัติของพระองค์ และพระโอวาทของพระองค์ซึ่งพระองค์ทรงเตือนเขา

9:34 Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.

9:35 เพราะเขาทั้งหลายมิได้ปรนนิบัติพระองค์ในราชอาณาจักรของเขา ในพระคุณยิ่งของพระองค์ซึ่งพระองค์ทรงประทานแก่เขา และในแผ่นดินที่ใหญ่อุดมซึ่งพระองค์ทรงยกให้แก่เขา และเขามิได้หันกลับจากการชั่วร้ายของเขา

9:35 For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.

9:36 ดูเถิด วันนี้ข้าพระองค์ทั้งหลายเป็นทาสในแผ่นดินที่พระองค์ประทานแก่บรรพบุรุษของข้าพระองค์ทั้งหลาย เพื่อให้ได้รับประทานพืชผลกับของอันดีของมัน ดูเถิด ข้าพระองค์ทั้งหลายเป็นทาสในแผ่นดินนั้น

9:36 Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:

9:37 และผลิตผลอันมากมายของแผ่นดินนั้นก็ตกแก่กษัตริย์ผู้ที่พระองค์ทรงตั้งไว้เหนือข้าพระองค์ทั้งหลาย ด้วยเหตุบาปของข้าพระองค์ทั้งหลาย เขาทั้งหลายมีอำนาจเหนือร่างกาย และเหนือฝูงสัตว์ของข้าพระองค์ทั้งหลาย ตามความพอใจของเขาทั้งหลาย และข้าพระองค์ทั้งหลายทุกข์นัก

9:37 And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.

9:38 เหตุบรรดาสิ่งเหล่านี้เราทั้งหลายจึงกระทำพันธสัญญามั่นคงและบันทึกไว้ เจ้านาย คนเลวีและปุโรหิตของเราทั้งหลายจึงประทับตราของเขาไว้”

9:38 And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.


เนหะมีย์ 10 / Nehemiah 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

รายชื่อของคนที่ประทับตราไว้ที่พันธสัญญา
10:1 บรรดาผู้ที่ประทับตราของเขาไว้คือ เนหะมีย์ผู้ว่าราชการ ผู้เป็นบุตรชายฮาคาลิยาห์ เศเดคียาห์

Those Who Signed the Covenant
10:1 Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,

10:2 เสไรอาห์ อาซาริยาห์ เยเรมีย์

10:2 Seraiah, Azariah, Jeremiah,

10:3 ปาชเฮอร์ อามาริยาห์ มัลคิยาห์

10:3 Pashur, Amariah, Malchijah,

10:4 ฮัทธัช เชบานิยาห์ มัลลูค

10:4 Hattush, Shebaniah, Malluch,

10:5 ฮาริม เมเรโมท โอบาดีห์

10:5 Harim, Meremoth, Obadiah,

10:6 ดาเนียล กินเนโธน บารุค

10:6 Daniel, Ginnethon, Baruch,

10:7 เมชุลลาม อาบียาห์ มิยามิน

10:7 Meshullam, Abijah, Mijamin,

10:8 มาอาซิยาห์ บิลกัย เชไมอาห์ คนเหล่านี้เป็นปุโรหิต

10:8 Maaziah, Bilgai, Shemaiah: these were the priests.

10:9 และคนเลวีคือ เยชูอาผู้เป็นบุตรชายอาซันยาห์ บินนุยลูกหลานเฮนาดัด ขัดมีเอล

10:9 And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;

10:10 และพี่น้องของเขา เชบานิยาห์ โฮดียาห์ เคลิทา เปไลยาห์ ฮานัน

10:10 And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,

10:11 มีคา เรโหบ ฮาชาบิยาห์

10:11 Micha, Rehob, Hashabiah,

10:12 ศักเกอร์ เชเรบิยาห์ เชบานิยาห์

10:12 Zaccur, Sherebiah, Shebaniah,

10:13 โฮดียาห์ บานี เบนินู

10:13 Hodijah, Bani, Beninu.

10:14 บรรดาหัวหน้าของประชาชนคือ ปาโรส ปาหัทโมอับ เอลาม ศัทธู บานี

10:14 The chief of the people; Parosh, Pahathmoab, Elam, Zatthu, Bani,

10:15 บุนนี อัสกาด เบบัย

10:15 Bunni, Azgad, Bebai,

10:16 อาโดนียาห์ บิกวัย อาดีน

10:16 Adonijah, Bigvai, Adin,

10:17 อาเทอร์ เฮเซคียาห์ อัสซูร์

10:17 Ater, Hizkijah, Azzur,

10:18 โฮดียาห์ ฮาชูม เบไซ

10:18 Hodijah, Hashum, Bezai,

10:19 ฮาริฟ อานาโธท เนบัย

10:19 Hariph, Anathoth, Nebai,

10:20 มักปีอาช เมชุลลาม เฮซีร์

10:20 Magpiash, Meshullam, Hezir,

10:21 เมเชซาเบล ศาโดก ยาดดูวา

10:21 Meshezabeel, Zadok, Jaddua,

10:22 เป-ลาทียาห์ ฮานัน อานายาห์

10:22 Pelatiah, Hanan, Anaiah,

10:23 โฮเชยา ฮานันยาห์ หัสชูบ

10:23 Hoshea, Hananiah, Hashub,

10:24 ฮัลโลเหช ปิลหา โชเบก

10:24 Hallohesh, Pileha, Shobek,

10:25 เรฮูม ฮาชับนาห์ มาอาเสอาห์

10:25 Rehum, Hashabnah, Maaseiah,

10:26 อาหิอาห์ ฮานัน อานัน

10:26 And Ahijah, Hanan, Anan,

10:27 มัลลูค ฮาริม บาอานาห์

10:27 Malluch, Harim, Baanah.

10:28 ส่วนประชาชนนอกนั้น บรรดาปุโรหิต คนเลวี คนเฝ้าประตู นักร้อง คนใช้ประจำพระวิหาร และคนทั้งปวงผู้ได้แยกตัวออกจากชนชาติทั้งหลายของแผ่นดินเหล่านั้นมาถือพระราชบัญญัติของพระเจ้า ทั้งภรรยาของเขา บุตรชายบุตรสาวของเขา และคนทั้งปวงผู้มีความรู้และความเข้าใจ

10:28 And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;

10:29 ได้สมทบกับพี่น้องของเขา กับขุนนางของเขา ได้เข้าในการสาปแช่งและในการปฏิญาณที่จะดำเนินตามพระราชบัญญัติของพระเจ้า ซึ่งทรงมอบไว้ทางโมเสสผู้รับใช้ของพระเจ้า และที่จะปฏิบัติและกระทำตามพระบัญญัติทั้งสิ้นของพระเยโฮวาห์องค์พระผู้เป็นเจ้าของเรา และตามคำตัดสินและกฎเกณฑ์ของพระองค์

10:29 They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;

10:30 และที่เราทั้งหลายจะไม่ยกบุตรสาวของเราให้แก่ชนชาติทั้งหลายของแผ่นดินนั้น และไม่รับบุตรสาวของเขาทั้งหลายให้แก่บุตรชายของเรา

10:30 And that we would not give our daughters unto the people of the land, nor take their daughters for our sons:

10:31 และถ้าชนชาติทั้งหลายของแผ่นดินนั้นนำเครื่องใช้หรือข้าวอย่างใดๆมาขายในวันสะบาโต เราจะไม่ซื้อจากเขาในวันสะบาโตหรือในวันบริสุทธิ์ และเราจะไม่เก็บผลของปีที่เจ็ด และไม่เก็บหนี้สินทุกอย่าง

10:31 And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt.

10:32 และเราทั้งหลายกำหนดไว้ว่าจะให้คิดกับตัวเราเป็นรายปีให้เสียคนละจำนวนหนึ่งส่วนสามเชเขล เพื่อการปรนนิบัติในพระนิเวศของพระเจ้าของเรา

10:32 Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;

10:33 คือให้เป็นราคาขนมปังหน้าพระพักตร์ ธัญญบูชาเนืองนิตย์ เครื่องเผาบูชาเนืองนิตย์ สำหรับสะบาโตต่างๆ วันขึ้นหนึ่งค่ำ เทศกาลกำหนดต่างๆ สิ่งของบริสุทธิ์ และเครื่องบูชาไถ่บาปเพื่อทำการลบมลทินบาปของพวกอิสราเอล สำหรับงานทุกอย่างในพระนิเวศของพระเจ้าของเราทั้งหลาย

10:33 For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God.

10:34 เราได้จับสลากด้วย คือบรรดาปุโรหิต คนเลวี และประชาชนทั้งหลายเพื่อเอาฟืนถวาย นำเข้ามาในพระนิเวศของพระเจ้าของเรา ตามเรือนบรรพบุรุษของเรา ตามเวลากำหนดเป็นปีๆไป เพื่อเผาบนแท่นบูชาแห่งพระเยโฮวาห์พระเจ้าของเรา ตามที่บันทึกไว้ในพระราชบัญญัติ

10:34 And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law:

10:35 และเพื่อนำผลแรกแห่งที่ดินของเรา และผลแรกของผลต้นไม้ทั้งสิ้นทุกปี มายังพระนิเวศของพระเยโฮวาห์

10:35 And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD:

10:36 และจะนำบุตรชายหัวปี และสัตว์หัวปีของเรา ตามที่บันทึกไว้ในพระราชบัญญัติ และลูกหัวปีแห่งฝูงวัว และฝูงแพะแกะของเรามายังพระนิเวศของพระเจ้าของเรา ยังปุโรหิตผู้ปรนนิบัติอยู่ในพระนิเวศแห่งพระเจ้าของเรา

10:36 Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:

10:37 และที่จะนำยอดแป้งเปียกของเรา สิ่งบริจาคของเรา ผลไม้ของต้นไม้ทุกต้น น้ำองุ่นและน้ำมัน มายังบรรดาปุโรหิต มายังห้องพระนิเวศของพระเจ้าของเรา และที่จะนำสิบชักหนึ่งจากแผ่นดินของเรามาให้คนเลวี เพราะคนเลวีเป็นผู้เก็บสิบชักหนึ่งแห่งงานของเราจากหัวเมืองชนบททั้งสิ้นของเรา

10:37 And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.

10:38 และปุโรหิต ลูกหลานของอาโรน จะอยู่กับคนเลวีเมื่อคนเลวีได้รับสิบชักหนึ่ง และคนเลวีจะนำสิบชักหนึ่งของสิบชักหนึ่งมายังพระนิเวศของพระเจ้าของเรา มายังห้อง ยังคลังพัสดุ

10:38 And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house.

10:39 เพราะประชาชนอิสราเอลและคนเลวีจะนำส่วนบริจาคคือ ข้าว น้ำองุ่นใหม่และน้ำมัน มายังห้องซึ่งเป็นที่เก็บเครื่องใช้ของสถานบริสุทธิ์ และที่อยู่ของปุโรหิตผู้ปรนนิบัติ และคนเฝ้าประตู และนักร้อง เราจะไม่เพิกเฉยต่อพระนิเวศของพระเจ้าของเรา

10:39 For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.


เนหะมีย์ 11 / Nehemiah 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

รายชื่อของคนที่อาศัยอยู่ในเยรูซาเล็ม
11:1 พวกประมุขของประชาชนอาศัยอยู่ในเยรูซาเล็ม และประชาชนนอกนั้นจับสลากกัน เพื่อจะนำเอาคนส่วนหนึ่งในสิบส่วนให้เข้าไปอยู่ในเยรูซาเล็มนครบริสุทธิ์ ฝ่ายอีกเก้าส่วนสิบนั้นให้อยู่ในหัวเมืองต่างๆ

Those Who Lived in Jerusalem
11:1 And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities.

11:2 และประชาชนได้โมทนาแก่บรรดาผู้ที่สมัครใจไปอยู่ในเยรูซาเล็ม

11:2 And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.

11:3 ต่อไปนี้เป็นหัวหน้ามณฑลที่มาอาศัยอยู่ในเยรูซาเล็ม แต่ในหัวเมืองของประเทศยูดาห์ต่างคนต่างอาศัยอยู่ในที่ดินของตนในหัวเมืองของตน คืออิสราเอล บรรดาปุโรหิต คนเลวี คนใช้ประจำพระวิหาร และลูกหลานข้าราชการของซาโลมอน

11:3 Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.

11:4 บางคนในลูกหลานของยูดาห์และลูกหลานของเบนยามินอาศัยอยู่ในเยรูซาเล็ม ลูกหลานของยูดาห์มี อาธายาห์บุตรชายอุสซียาห์ ผู้เป็นบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นบุตรชายเชฟาทิยาห์ ผู้เป็นบุตรชายมาหะลาเลล แห่งคนเปเรศ

11:4 And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;

11:5 และมาอาเสอาห์บุตรชายบารุค ผู้เป็นบุตรชายคลโฮเซห์ ผู้เป็นบุตรชายฮาซายาห์ ผู้เป็นบุตรชายอาดายาห์ ผู้เป็นบุตรชายโยยาริบ ผู้เป็นบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายชาวชีโลห์

11:5 And Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.

11:6 ลูกหลานของเปเรศทั้งสิ้นที่อาศัยอยู่ในเยรูซาเล็ม มีคนเก่งกล้า สี่ร้อยหกสิบแปดคน

11:6 All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.

11:7 และต่อไปนี้เป็นคนเบนยามิน คือสัลลูบุตรชายเมชุลลาม ผู้เป็นบุตรชายโยเอด ผู้เป็นบุตรชายเปดายาห์ ผู้เป็นบุตรชายโคลายาห์ ผู้เป็นบุตรชายมาอาเสอาห์ ผู้เป็นบุตรชายอิธีเอล ผู้เป็นบุตรชายเยชายาห์

11:7 And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.

11:8 และถัดเขาไปคือ กับบัย สัลลัย มีเก้าร้อยยี่สิบแปดคน

11:8 And after him Gabbai, Sallai, nine hundred twenty and eight.

11:9 โยเอลบุตรชายศิครีเป็นผู้ดูแลเขาทั้งหลาย และเหนือเมืองนั้นยูดาห์บุตรชายเสนูอาห์เป็นที่สอง

11:9 And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.

11:10 จากบรรดาปุโรหิตคือ เยดายาห์บุตรชายโยยาริบ ยาคีน

11:10 Of the priests: Jedaiah the son of Joiarib, Jachin.

11:11 เสไรยาห์บุตรชายฮิลคียาห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายศาโดก ผู้เป็นบุตรชายเมราโยท ผู้เป็นบุตรชายอาหิทูบ ผู้ปกครองพระนิเวศของพระเจ้า

11:11 Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.

11:12 และพี่น้องของเขาที่ทำงานอยู่ในพระนิเวศ มีแปดร้อยยี่สิบสองคน และอาดายาห์บุตรชายเยโรฮัม ผู้เป็นบุตรชายเปลาลิยาห์ ผู้เป็นบุตรชายอัมซี ผู้เป็นบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายปาชเฮอร์ ผู้เป็นบุตรชายมัลคิยาห์

11:12 And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah,

11:13 และพี่น้องของเขา ประมุขของบรรพบุรุษ มีสองร้อยสี่สิบสองคน และอามาชสัยบุตรชายอาซาเรล ผู้เป็นบุตรชายอัคซัย ผู้เป็นบุตรชายเมชิลเลโมท ผู้เป็นบุตรชายอิมเมอร์

11:13 And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,

11:14 และพี่น้องของเขาเป็นทแกล้วทหาร มีหนึ่งร้อยยี่สิบแปดคน ผู้ดูแลของเขาคือ ศับดีเอลบุตรชายของคนใหญ่คนโตคนหนึ่ง

11:14 And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.

11:15 จากคนเลวีคือ เชไมอาห์บุตรชายหัสชูบ ผู้เป็นบุตรชายอัสรีคัม ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายบุนนี

11:15 Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;

11:16 และชับเบธัยกับโยซาบาด จากพวกหัวหน้าของคนเลวี ผู้ควบคุมการงานภายนอกพระนิเวศของพระเจ้า

11:16 And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God.

11:17 และมัทธานิยาห์บุตรชายมีคา ผู้เป็นบุตรชายศับดี ผู้เป็นบุตรชายอาสาฟ ผู้เป็นหัวหน้าในการเริ่มต้นการโมทนาพระคุณในการอธิษฐาน และบัคบูคิยาห์เป็นที่สองในหมู่พี่น้องของเขา และอับดาบุตรชายชัมมูอา ผู้เป็นบุตรชายกาลาล ผู้เป็นบุตรชายเยดูธูน

11:17 And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.

11:18 คนเลวีทั้งหมดในนครบริสุทธิ์มี สองร้อยแปดสิบสี่คน

11:18 All the Levites in the holy city were two hundred fourscore and four.

11:19 คนเฝ้าประตูมี อักขูบ ทัลโมนและพี่น้องของเขา ผู้เฝ้าบรรดาประตูมีหนึ่งร้อยเจ็ดสิบสองคน

11:19 Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.

คนอิสราเอลนอกนั้นอาศัยอยู่ในหัวเมืองต่างๆ
11:20 คนอิสราเอลนอกนั้น ที่เป็นพวกปุโรหิตและคนเลวี อยู่ในหัวเมืองทั้งสิ้นของยูดาห์ ทุกคนอยู่ในที่ดินมรดกของเขา

Those Who Dwelt in Other Cities
11:20 And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.

11:21 แต่คนใช้ประจำพระวิหารอยู่ที่โอเฟล และศีหะกับกิชปาควบคุมคนใช้ประจำพระวิหาร

11:21 But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.

11:22 ผู้ดูแลคนเลวีในเยรูซาเล็มคือ อุสซีบุตรชายบานี ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายมัทธานิยาห์ ผู้เป็นบุตรชายมีคา สำหรับลูกหลานของอาสาฟ พวกนักร้องดูแลการงานพระนิเวศของพระเจ้า

11:22 The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.

11:23 เพราะมีพระบัญชาจากกษัตริย์ถึงเรื่องเขา และมีของปันส่วนที่ได้ตกลงกันไว้สำหรับนักร้อง ตามที่ต้องการทุกๆวัน

11:23 For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day.

11:24 และเปธาหิยาห์บุตรชายเมเชซาเบล คนเศ-ราห์ บุตรชายยูดาห์เป็นสนองโอษฐ์ของกษัตริย์ในเรื่องกิจการต่างๆอันเกี่ยวกับประชาชน

11:24 And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.

11:25 ส่วนที่ชนบทและไร่นาของชนบทเหล่านั้น ประชาชนพวกยูดาห์บางคนอาศัยอยู่ในคีริยาทอารบา และชนบทของเมืองนั้น และในดีโบนกับชนบทของเมืองนั้น และในเยขับเซเอลกับชนบทของเมืองนั้น

11:25 And for the villages, with their fields, some of the children of Judah dwelt at Kirjatharba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,

11:26 และในเยชูอากับในโมลาดาห์ และเบธเปเลต

11:26 And at Jeshua, and at Moladah, and at Bethphelet,

11:27 ในฮาซารชูอาล ในเบเออร์เชบากับชนบทของเมืองนั้น

11:27 And at Hazarshual, and at Beersheba, and in the villages thereof,

11:28 ในศิกลาก ในเมโคนาห์กับชนบทของเมืองนั้น

11:28 And at Ziklag, and at Mekonah, and in the villages thereof,

11:29 ในเอนริมโมน ในโศราห์ ในยารมูท

11:29 And at Enrimmon, and at Zareah, and at Jarmuth,

11:30 ศาโนอาห์ อดุลลัมและชนบทของเมืองนั้น ลาคีชและไร่นาของเมืองนั้น อาเซคาห์กับชนบทของเมืองนั้น เขาจึงตั้งค่ายจากเบเออร์เชบาถึงหุบเขาฮินโนม

11:30 Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beersheba unto the valley of Hinnom.

11:31 ประชาชนเบนยามินอยู่ต่อจากเกบาไปด้วย ที่มิคมาช ที่อัยยา เบธเอลและชนบทของเมืองนั้น

11:31 The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages,

11:32 ที่อานาโธท โนบ อานานิยาห์

11:32 And at Anathoth, Nob, Ananiah,

11:33 ฮาโซร์ รามา กิททาอิม

11:33 Hazor, Ramah, Gittaim,

11:34 ฮาดิด เสโบอิม เนบัลลัท

11:34 Hadid, Zeboim, Neballat,

11:35 โลด และโอโน หุบเขาของพวกช่างฝีมือ

11:35 Lod, and Ono, the valley of craftsmen.

11:36 และบางส่วนของคนเลวีอยู่ในยูดาห์และในเบนยามิน

11:36 And of the Levites were divisions in Judah, and in Benjamin.


เนหะมีย์ 12 / Nehemiah 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พวกปุโรหิตและคนเลวีที่ขึ้นมากับเศรุบบาเบล
12:1 ต่อไปนี้เป็นปุโรหิตและคนเลวีที่ขึ้นมากับเศรุบบาเบลบุตรชายเชอัลทิเอล และกับเยชูอาคือ เสไรอาห์ เยเรมีย์ เอสรา

Priests and Levites Who Went up with Zerubbabel
12:1 Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,

12:2 อามาริยาห์ มัลลูค ฮัทธัช

12:2 Amariah, Malluch, Hattush,

12:3 เชคานิยาห์ เรฮูม เมเรโมท

12:3 Shechaniah, Rehum, Meremoth,

12:4 อิดโด กินเนโธน อาบียาห์

12:4 Iddo, Ginnetho, Abijah,

12:5 มิยามิน มาอาดียาห์ บิลกาห์

12:5 Miamin, Maadiah, Bilgah,

12:6 เชไมอาห์ โยยาริบ เยดายาห์

12:6 Shemaiah, and Joiarib, Jedaiah,

12:7 สัลลู อาโมค ฮิลคียาห์ เยดายาห์ คนเหล่านี้เป็นปุโรหิตใหญ่และพี่น้องของเขาในสมัยของเยชูอา

12:7 Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.

12:8 คนเลวีคือ เยชูอา บินนุย ขัดมีเอล เชเรบิยาห์ ยูดาห์ และมัทธานิยาห์ ผู้ซึ่งดูแลการเพลงโมทนาพร้อมกับพี่น้องของเขา

12:8 Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.

12:9 และบัคบูคิยาห์ กับอุนนีพี่น้องของเขา ยืนอยู่ตรงกันข้ามในการปรนนิบัติ

12:9 Also Bakbukiah and Unni, their brethren, were over against them in the watches.

สำมะโนครัวเชื้อสายของพวกปุโรหิต
12:10 และเยชูอาให้กำเนิดบุตรชื่อโยยาคิม โยยาคิมให้กำเนิดบุตรชื่อเอลียาชีบ เอลียาชีบให้กำเนิดบุตรชื่อโยยาดา

Genealogy of the Priests
12:10 And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,

12:11 โยยาดาให้กำเนิดบุตรชื่อโยนาธาน และโยนาธานให้กำเนิดบุตรชื่อยาดดูวา

12:11 And Joiada begat Jonathan, and Jonathan begat Jaddua.

12:12 และในรัชกาลโยยาคิม มีปุโรหิตผู้เป็นประมุขของบรรพบุรุษคือ ของคนเสไรอาห์มี เมรายาห์ ของคนเยเรมีย์มี ฮานานิยาห์

12:12 And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;

12:13 ของคนเอสรามี เมชุลลาม ของคนอามาริยาห์มี เยโฮฮานัน

12:13 Of Ezra, Meshullam; of Amariah, Jehohanan;

12:14 ของคนมัลลูคมี โยนาธาน ของคนเชบานิยาห์มี โยเซฟ

12:14 Of Melicu, Jonathan; of Shebaniah, Joseph;

12:15 ของคนฮาริมมี อัดนา ของคนเมราโยทมี เฮลคาย

12:15 Of Harim, Adna; of Meraioth, Helkai;

12:16 ของคนอิดโดมี เศคาริยาห์ ของคนกินเนโธนมี เมชุลลาม

12:16 Of Iddo, Zechariah; of Ginnethon, Meshullam;

12:17 ของคนอาบียาห์มี ศิครี ของคนมินยามิน ของคนโมอัดยาห์มี ปิลทัย

12:17 Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;

12:18 ของคนบิลกาห์มี ชัมมูอา ของคนเชไมอาห์มี เยโฮนาธัน

12:18 Of Bilgah, Shammua; of Shemaiah, Jehonathan;

12:19 และของคนโยยาริบมี มัทเธนัย ของคนเยดายาห์มี อุสซี

12:19 And of Joiarib, Mattenai; of Jedaiah, Uzzi;

12:20 ของคนสัลลัยมี คาลลัย ของคนอาโมคมี เอเบอร์

12:20 Of Sallai, Kallai; of Amok, Eber;

12:21 ของคนฮิลคียาห์มี ฮาชาบิยาห์ ของคนเยดายาห์มี เนธันเอล

12:21 Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.

พวกหัวหน้าของคนเลวี
12:22 ส่วนคนเลวีในสมัยของเอลียาชีบ โยยาดา โยฮานัน และยาดดูวา ชื่อประมุขของบรรพบุรุษมีบันทึกไว้ทั้งบรรดาปุโรหิตจนถึงรัชสมัยของดาริอัสคนเปอร์เซีย

Chief Levites
12:22 The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.

12:23 ลูกหลานของเลวี ประมุขของบรรพบุรุษ มีบันทึกไว้ในหนังสือพงศาวดาร จนสมัยของโยฮานันบุตรชายเอลียาชีบ

12:23 The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.

12:24 และหัวหน้าของคนเลวีคือ ฮาชาบิยาห์ เชเรบิยาห์ และเยชูอาบุตรชายขัดมีเอล กับญาติพี่น้องของเขาอยู่ตรงกันข้าม ที่จะสรรเสริญและโมทนาพระคุณ ตามบัญญัติของดาวิดคนของพระเจ้า เป็นยามๆไป

12:24 And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward.

12:25 มัทธานิยาห์ บัคบูคิยาห์ โอบาดีห์ เมชุลลาม ทัลโมน และอักขูบ เป็นคนเฝ้าประตู ยืนเฝ้าอยู่ที่โรงพัสดุของประตู

12:25 Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates.

12:26 คนเหล่านี้อยู่ในสมัยของโยยาคิมบุตรชายเยชูอา ผู้เป็นบุตรชายโยซาดัก และในสมัยของเนหะมีย์ผู้ว่าราชการ กับในสมัยของเอสราปุโรหิต และธรรมาจารย์

12:26 These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.

การทำพิธีมอบถวายกำแพงเมือง
12:27 คราวเมื่อทำพิธีมอบถวายกำแพงเยรูซาเล็ม เขาได้แสวงหาคนเลวีตามที่ของเขาทั่วทุกแห่ง เพื่อจะนำเขามาที่เยรูซาเล็ม เพื่อฉลองมอบถวายด้วยความยินดี ด้วยการโมทนาและด้วยการร้องเพลง ด้วยฉาบ พิณใหญ่ และพิณเขาคู่

Dedication of the Walls
12:27 And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.

12:28 ลูกหลานพวกนักร้องได้รวมกันมาจากมณฑลรอบเยรูซาเล็ม และจากชนบทของชาวเนโทฟาห์

12:28 And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;

12:29 ทั้งมาจากวงศ์วานกิลกาล และจากเขตเกบาและอัสมาเวท เพราะบรรดานักร้องได้สร้างชนบทของตนรอบเยรูซาเล็ม

12:29 Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.

12:30 บรรดาปุโรหิตและคนเลวีได้ชำระตนให้บริสุทธิ์ และเขาทั้งหลายได้ชำระประชาชน และประตูเมือง กับกำแพงให้บริสุทธิ์

12:30 And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.

12:31 แล้วข้าพเจ้าได้นำเจ้านายแห่งยูดาห์ขึ้นบนกำแพง และแต่งตั้งให้คณะใหญ่สองคณะ เป็นผู้กล่าวโมทนาและเดินเป็นกระบวนแห่ คณะหนึ่งไปทางขวาขึ้นไปบนกำแพงจนถึงประตูกองขยะ

12:31 Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate:

12:32 และถัดเขาไปมี โฮชายาห์ และเจ้านายแห่งยูดาห์ครึ่งหนึ่ง

12:32 And after them went Hoshaiah, and half of the princes of Judah,

12:33 กับอาซาริยาห์ เอสรา เมชุลลาม

12:33 And Azariah, Ezra, and Meshullam,

12:34 ยูดาห์ เบนยามิน เชไมอาห์ และเยเรมีย์

12:34 Judah, and Benjamin, and Shemaiah, and Jeremiah,

12:35 และบุตรชายของพวกปุโรหิตบางคนที่มีแตรคือ เศคาริยาห์บุตรชายโยนาธาน ผู้เป็นบุตรชายเชไมอาห์ ผู้เป็นบุตรชายมัทธานิยาห์ ผู้เป็นบุตรชายมีคายาห์ ผู้เป็นบุตรชายศักเกอร์ ผู้เป็นบุตรชายอาสาฟ

12:35 And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:

12:36 กับญาติพี่น้องของเขาคือ เชไมอาห์ อาซาเรล มิลาลัย กิลาลัย มาอัย เนธันเอลและยูดาห์ ฮานานี พร้อมกับเครื่องดนตรีของดาวิดคนของพระเจ้า และเอสราธรรมาจารย์ได้เดินนำหน้าเขา

12:36 And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.

12:37 ที่ประตูน้ำพุ ซึ่งอยู่ตรงข้ามกับพวกเขา เขาทั้งหลายเดินขึ้นบันไดของนครดาวิด ที่ทางขึ้นกำแพงเหนือพระราชวังของดาวิดถึงประตูน้ำทางทิศตะวันออก

12:37 And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.

12:38 อีกคณะหนึ่งที่กล่าวคำโมทนาเดินไปทางตรงกันข้าม และข้าพเจ้าตามเขาไป พร้อมกับประชาชนครึ่งหนึ่ง บนกำแพงเหนือหอคอยเตาไฟ ถึงกำแพงกว้าง

12:38 And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;

12:39 และเหนือประตูเอฟราอิม และทางประตูเก่า และทางประตูปลา และหอคอยฮานันเอล และหอคอยเมอาห์ ถึงประตูแกะ และเขามาหยุดอยู่ที่ประตูยาม

12:39 And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.

12:40 คณะทั้งสองผู้กล่าวคำโมทนาได้มายืนอยู่ที่พระนิเวศของพระเจ้า ทั้งข้าพเจ้าและเจ้าหน้าที่ครึ่งหนึ่งอยู่กับข้าพเจ้า

12:40 So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:

12:41 กับปุโรหิตที่ถือแตรคือ เอลียาคิม มาอาเสอาห์ มินยามิน มีคายาห์ เอลีโอนัย เศคาริยาห์ กับฮานันยาห์

12:41 And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;

12:42 และมาอาเสอาห์ เชไมอาห์ เอเลอาซาร์ อุสซี เยโฮฮานัน มัลคิยาห์ เอลาม และเอเซอร์ และบรรดานักร้องได้ร้องเพลงด้วยเสียงดัง มีอิสราหิยาห์เป็นหัวหน้าของเขา

12:42 And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.

12:43 และเขาทั้งหลายได้ถวายเครื่องสัตวบูชาใหญ่โตในวันนั้น และเปรมปรีดิ์ เพราะพระเจ้าทรงกระทำให้เขาเปรมปรีดิ์ด้วยความชื่นบานใหญ่ยิ่ง พวกภรรยาและเด็กๆก็เปรมปรีดิ์ด้วย และความชื่นบานของเยรูซาเล็มก็ได้ยินไปไกล

12:43 Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.

12:44 ในวันนั้น เขาแต่งตั้งบางคนให้ดูแลห้องสำหรับพัสดุ ของบริจาค ผลไม้รุ่นแรก ส่วนสิบชักหนึ่ง ให้รวบรวมปันส่วนซึ่งกำหนดไว้ในพระราชบัญญัติสำหรับปุโรหิตและคนเลวีเข้ามาไว้ในนั้น ตามไร่นาในหัวเมืองเหล่านั้น เพราะยูดาห์เปรมปรีดิ์ด้วยเรื่องบรรดาปุโรหิต และคนเลวีผู้ปรนนิบัติอยู่นั้น

12:44 And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.

12:45 และทั้งพวกนักร้องและพวกเฝ้าประตูได้ทำการปรนนิบัติพระเจ้าของเขาและทำการชำระให้บริสุทธิ์ ตามพระบัญชาของดาวิดและของซาโลมอนราชโอรสของพระองค์

12:45 And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.

12:46 เพราะในสมัยดาวิดและอาสาฟในดึกดำบรรพ์นั้นมีหัวหน้าพวกนักร้อง และมีบทเพลงสรรเสริญ และบทเพลงโมทนาพระคุณพระเจ้า

12:46 For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.

12:47 และอิสราเอลทั้งปวงในสมัยของเศรุบบาเบลและในสมัยของเนหะมีย์ ได้ให้ปันส่วนตามต้องการทุกวันแก่นักร้องและคนเฝ้าประตู และเขาได้กันส่วนของคนเลวีไว้ต่างหาก และคนเลวีได้กันส่วนของลูกหลานอาโรนไว้ต่างหาก

12:47 And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.


เนหะมีย์ 13 / Nehemiah 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คนอิสราเอลต้องแยกเสียจากคนต่างด้าว
13:1 ในวันนั้น เขาอ่านหนังสือของโมเสสให้ประชาชนฟัง และเขาพบที่มีเขียนไว้ว่า ไม่ควรให้คนอัมโมนหรือคนโมอับเข้าไปในที่ชุมนุมของพระเจ้าเป็นนิตย์

They Must Separate from the Mixed Multitude
13:1 On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever;

13:2 เพราะเขามิได้เอาอาหารและน้ำมาต้อนรับคนอิสราเอล แต่ได้จ้างบาลาอัมให้มาต่อต้านและแช่งเขา แต่พระเจ้าของเราทรงเปลี่ยนคำแช่งเป็นพร

13:2 Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing.

13:3 และอยู่มาเมื่อประชาชนได้ยินพระราชบัญญัติ เขาก็แยกอิสราเอลออกเสียจากคนต่างด้าวทั้งปวง

13:3 Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.

13:4 ก่อนหน้านี้ เอลียาชีบปุโรหิตผู้ได้รับการแต่งตั้งให้ดูแลห้องในพระนิเวศของพระเจ้าของเรา และผู้เกี่ยวพันกับโทบีอาห์

13:4 And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:

13:5 ได้จัดห้องใหญ่ห้องหนึ่งให้โทบีอาห์ เป็นห้องที่แต่ก่อนใช้เก็บธัญญบูชา กำยาน เครื่องใช้ต่างๆ และสิบชักหนึ่งที่เป็นข้าว น้ำองุ่นใหม่ และน้ำมัน ซึ่งเขาให้ไว้ตามบัญญัติให้แก่คนเลวี นักร้อง คนเฝ้าประตูและของบริจาคสำหรับปุโรหิต

13:5 And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.

13:6 เมื่อเกิดเรื่องนี้ข้าพเจ้ามิได้อยู่ในเยรูซาเล็ม เพราะในปีที่สามสิบสองแห่งรัชกาลอารทาเซอร์ซีสกษัตริย์แห่งบาบิโลนนั้น ข้าพเจ้าได้ไปเฝ้ากษัตริย์ และอีกไม่กี่วันข้าพเจ้าก็ทูลลากษัตริย์

13:6 But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:

เนหะมีย์ไปยังเยรูซาเล็มครั้งที่สอง
13:7 และมายังเยรูซาเล็ม แล้วข้าพเจ้าจึงทราบความชั่วร้ายซึ่งเอลียาชีบได้กระทำเพื่อโทบีอาห์ คือจัดห้องภายในบริเวณพระนิเวศของพระเจ้าให้เขา

Nehemiah's Second Visit to Jerusalem
13:7 And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.

13:8 ข้าพเจ้าโกรธนัก และข้าพเจ้าก็โยนเครื่องแต่งเรือนทั้งสิ้นของโทบีอาห์ออกเสียจากห้อง

13:8 And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.

13:9 แล้วข้าพเจ้าสั่งให้เขาชำระห้อง และข้าพเจ้าก็นำเครื่องใช้ประจำพระนิเวศของพระเจ้า ทั้งธัญญบูชากับกำยานกลับมาไว้ที่นั่นอีก

13:9 Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.

อิสราเอลนำคนเลวีกลับมายังพระวิหารและจัดเลี้ยงพวกท่าน
13:10 และข้าพเจ้ายังทราบอีกว่า ส่วนของคนเลวีนั้น เขาก็ไม่ได้มอบให้ เพราะฉะนั้นคนเลวีและนักร้องผู้ปฏิบัติการงาน ต่างก็หนีกลับไปยังไร่นาของตน

Levites Brought Back to the Temple and Provided for
13:10 And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.

13:11 ข้าพเจ้าจึงต่อว่าเจ้าหน้าที่และพูดว่า “ทำไมจึงทอดทิ้งพระนิเวศของพระเจ้าเสีย” ข้าพเจ้าจึงรวบรวมเขากลับมา และตั้งเขาไว้ตามตำแหน่งของเขาอีก

13:11 Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.

13:12 และยูดาห์ทั้งปวงได้นำสิบชักหนึ่งที่เป็นข้าว น้ำองุ่นใหม่ และน้ำมันเข้ามายังเรือนพัสดุ

13:12 Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries.

13:13 ข้าพเจ้าได้แต่งตั้งคนให้ดูแลเรือนพัสดุคือ เชเลมิยาห์ปุโรหิต ศาโดกธรรมาจารย์ และเปดายาห์แห่งคนเลวี และผู้ช่วยของเขาคือ ฮานันบุตรชายศักเกอร์ ผู้เป็นบุตรชายมัทธานิยาห์ เพราะนับได้ว่าเขาสัตย์ซื่อ และหน้าที่ของเขาคือแจกจ่ายแก่พวกพี่น้อง

13:13 And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.

13:14 “โอ ข้าแต่พระเจ้าของข้าพระองค์ เกี่ยวกับเรื่องนี้ขอทรงระลึกถึงข้าพระองค์ และขออย่าทรงลบล้างการที่ดีทั้งหลายของข้าพระองค์ที่ข้าพระองค์ได้กระทำ เพื่อพระนิเวศของพระเจ้าของข้าพระองค์ และเพื่อการปรนนิบัติในที่นั้น”

13:14 Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.

บางคนฝ่าฝืนวันสะบาโต
13:15 ครั้งนั้นในยูดาห์ ข้าพเจ้าเห็นคนย่ำน้ำองุ่นในวันสะบาโต และนำฟ่อนข้าวเข้ามาบรรทุกหลังลา ทั้งน้ำองุ่น ผลองุ่น มะเดื่อ และภาระทุกอย่าง ซึ่งเขานำมายังเยรูซาเล็มในวันสะบาโต ข้าพเจ้าได้ตักเตือนเขาในวันที่เขาทั้งหลายขายอาหาร

Some Violated the Sabbath
13:15 In those days saw I in Judah some treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.

13:16 และมีคนชาวไทระอาศัยอยู่ในเมืองได้นำปลาและสินค้าทุกอย่างเข้ามาขายในวันสะบาโตแก่ประชาชนยูดาห์ และในเยรูซาเล็ม

13:16 There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.

13:17 แล้วข้าพเจ้าได้ต่อว่าพวกขุนนางแห่งยูดาห์ และพูดกับเขาว่า “ทำไมท่านทั้งหลายกระทำความชั่วร้ายเช่นนี้ กระทำให้วันสะบาโตเป็นมลทิน

13:17 Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?

13:18 บรรพบุรุษของท่านมิได้กระทำเช่นนี้หรือ และพระเจ้าของเรามิได้ทรงนำเหตุร้ายทั้งสิ้นให้ตกอยู่บนเราและบนเมืองนี้หรือ ท่านยังจะนำพระพิโรธยิ่งกว่านั้นมาเหนืออิสราเอลด้วยการกระทำให้วันสะบาโตเป็นมลทิน”

13:18 Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.

13:19 และอยู่มาพอเริ่มมืดที่ประตูเมืองเยรูซาเล็มก่อนวันสะบาโต ข้าพเจ้าได้บัญชาให้ปิดประตูเมือง และสั่งว่า ไม่ให้เปิดจนกว่าจะพ้นวันสะบาโตแล้ว และข้าพเจ้าก็ตั้งข้าราชการบางคนของข้าพเจ้าให้ดูแลประตูเมือง ว่าไม่ให้นำภาระสิ่งใดเข้ามาในวันสะบาโต

13:19 And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.

13:20 แล้วพวกพ่อค้าและพวกขายสินค้าทุกชนิดค้างอยู่นอกเยรูซาเล็มหนหนึ่ง หรือสองหน

13:20 So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice.

13:21 ข้าพเจ้าได้ตักเตือนเขา และพูดกับเขาว่า “ทำไมท่านมานอนอยู่ข้างกำแพงเมือง ถ้าท่านทำอีกข้าพเจ้าจะจับท่าน” ตั้งแต่คราวนั้นมาเขาก็ไม่มาอีกในวันสะบาโต

13:21 Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.

13:22 และข้าพเจ้าบัญชาคนเลวีให้ชำระตัวเขาและมาเฝ้าประตูเมือง เพื่อรักษาวันสะบาโตให้บริสุทธิ์ “โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอพระองค์ทรงระลึกถึงข้าพระองค์ในเรื่องนี้ด้วย และขอทรงไว้ชีวิตข้าพระองค์ตามความยิ่งใหญ่แห่งความเมตตาของพระองค์”

13:22 And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.

การติเตียนคนที่แต่งงานกับคนต่างชาติ
13:23 ในสมัยนั้นข้าพเจ้าได้เห็นพวกยิวผู้ได้แต่งงานกับหญิงชาวอัชโดด อัมโมนและโมอับ

Intermarriage with Heathen Rebuked
13:23 In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:

13:24 และเด็กของเขาครึ่งหนึ่งพูดภาษาของคนอัชโดด เขาพูดภาษาของคนยิวไม่ได้ แต่พูดภาษาชนชาติของเขาแต่ละพวก

13:24 And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.

13:25 ข้าพเจ้าได้โต้แย้งกับเขา และแช่งเขา และตีเขาบางคนและดึงผมของเขาออก และข้าพเจ้ากระทำให้เขาปฏิญาณในพระนามของพระเจ้า ด้วยข้าพเจ้ากล่าวว่า “เจ้าทั้งหลายอย่ายกบุตรสาวของเจ้าให้แก่บุตรชายของเขา หรือรับบุตรสาวของเขาให้แก่บุตรชายของเจ้า หรือตัวเจ้าเอง

13:25 And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves.

13:26 ซาโลมอนกษัตริย์แห่งอิสราเอล มิได้ทำบาปด้วยเรื่องหญิงอย่างนี้หรือ ท่ามกลางหลายประชาชาติไม่มีกษัตริย์ใดเหมือนพระองค์ และพระเจ้าของพระองค์ก็ทรงรักพระองค์ และพระเจ้าทรงกระทำให้พระองค์เป็นกษัตริย์เหนืออิสราเอลทั้งปวง ถึงกระนั้นก็ดี แม้เป็นพระองค์หญิงต่างชาติก็เป็นเหตุให้พระองค์ทรงทำบาป

13:26 Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.

13:27 ควรหรือที่เราจะฟังเจ้าและกระทำความชั่วร้ายใหญ่ยิ่งนี้ทั้งสิ้น และประพฤติละเมิดต่อพระเจ้าของเราด้วยการแต่งงานกับหญิงต่างชาติ”

13:27 Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives?

13:28 บุตรชายคนหนึ่งของโยยาดา ผู้เป็นบุตรชายเอลียาชีบมหาปุโรหิต เป็นบุตรเขยของสันบาลลัท ชาวโฮโรนาอิม เพราะฉะนั้นข้าพเจ้าจึงขับไล่เขาไปเสียจากข้าพเจ้า

13:28 And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.

13:29 “โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงระลึกถึงเขาทั้งหลาย เพราะว่าเขาทั้งหลายได้กระทำให้การเป็นปุโรหิต และพันธสัญญาของพวกปุโรหิตและคนเลวีเป็นมลทิน”

13:29 Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.

13:30 ดังนี้แหละ ข้าพเจ้าได้ชำระเขาจากต่างด้าวทุกอย่าง และข้าพเจ้าได้ตั้งหน้าที่ของบรรดาปุโรหิตและคนเลวีต่างก็ประจำงานของตน

13:30 Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;

13:31 ข้าพเจ้าได้จัดให้หาฟืนถวายตามเวลากำหนดและสำหรับผลรุ่นแรกด้วย “โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงระลึกถึงข้าพระองค์ให้เกิดผลดีเถิด”

13:31 And for the wood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.


เอสเธอร์ 1 / Esther 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พระราชินีวัชทีไม่เชื่อฟังกษัตริย์
1:1 อยู่มาในรัชสมัยของอาหสุเอรัส (อาหสุเอรัสผู้ทรงครอบครองตั้งแต่ประเทศอินเดียถึงประเทศเอธิโอเปีย เหนือหนึ่งร้อยยี่สิบเจ็ดมณฑลนั้น)

Queen Vashti's Disobedience
1:1 Now it came to pass in the days of Ahasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces:)

1:2 ในสมัยที่กษัตริย์อาหสุเอรัสประทับบนบัลลังก์แห่งราชอาณาจักรของพระองค์ในสุสาปราสาท

1:2 That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,

1:3 ในปีที่สามแห่งรัชกาลของพระองค์ พระองค์พระราชทานการเลี้ยงแก่เจ้านาย และบรรดาข้าราชการของพระองค์ นายทัพนายกองทัพแห่งเปอร์เซียและมีเดีย และขุนนางกับผู้ว่าราชการมณฑลเฝ้าอยู่ต่อพระพักตร์พระองค์

1:3 In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:

1:4 ขณะที่พระองค์ทรงแสดงราชสมบัติแห่งราชอาณาจักรอันรุ่งเรืองของพระองค์ ทั้งความโอ่อ่าตระการอันรุ่งโรจน์ของพระองค์อยู่เป็นเวลาหลายวัน ถึงหนึ่งร้อยแปดสิบวัน

1:4 When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.

1:5 เมื่อวันเหล่านี้ผ่านพ้นไปแล้ว กษัตริย์ทรงจัดการเลี้ยงแก่บรรดาประชาชนผู้อยู่ในสุสาปราสาท ทั้งผู้ใหญ่ผู้น้อย นานเจ็ดวันในลานอุทยานแห่งสำนักพระราชวังของกษัตริย์

1:5 And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace;

1:6 มีผ้าม่านฝ้ายสีขาวและสีม่วงคล้ำ มีสายป่านและเชือกขนแกะสีม่วงคล้องห่วงเงินและเสาหินอ่อน ทั้งเตียงทองคำและเงินบนพื้นลาดปูนฝังหินแดง หินอ่อน มุกดา และหินอ่อนสีดำ

1:6 Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.

1:7 เครื่องดื่มก็ใส่ถ้วยทองคำส่งให้ (เป็นถ้วยหลากชนิด) และเหล้าองุ่นของราชสำนักมากมายตามพระทัยกว้างขวางของกษัตริย์

1:7 And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.

1:8 การดื่มก็กระทำกันตามกฎหมายที่ไม่มีการบังคับ เพราะกษัตริย์ทรงมีพระกระแสรับสั่งไปยังพนักงานทั้งปวงว่า ให้ทุกคนทำได้ตามใจปรารถนา

1:8 And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.

1:9 พระราชินีวัชทีก็พระราชทานการเลี้ยงแก่สตรีในราชสำนักซึ่งเป็นของกษัตริย์อาหสุเอรัสด้วย

1:9 Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.

1:10 ณ วันที่เจ็ดเมื่อพระทัยของกษัตริย์รื่นเริงด้วยเหล้าองุ่น พระองค์ทรงบัญชาเมหุมาน บิสธา ฮารโบนา บิกธาและอาบักธา เศธาร์ และคารคาส ขันทีทั้งเจ็ดผู้ปรนนิบัติต่อพระพักตร์กษัตริย์อาหสุเอรัส

1:10 On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,

1:11 ให้ไปเชิญพระราชินีวัชทีสวมมงกุฎมาเฝ้ากษัตริย์ เพื่อจะให้ประชาชนและเจ้านายของพระองค์ได้ชมสง่าราศีโฉมของพระนาง เพราะพระนางงามนัก

1:11 To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.

1:12 แต่พระราชินีวัชทีทรงปฏิเสธไม่มาตามพระบัญชาของกษัตริย์ที่รับสั่งไปกับขันที เมื่อเป็นเช่นนี้กษัตริย์ทรงเดือดดาล และพระพิโรธของพระองค์ระอุอยู่ในพระอุระ

1:12 But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him.

1:13 ฝ่ายกษัตริย์จึงตรัสกับคนที่มีปัญญาผู้ทราบกาลเทศะ (เพราะนี่เป็นวิธีดำเนินการของกษัตริย์ต่อบรรดาผู้ที่เจนจัดในกฎหมายและการพิพากษา

1:13 Then the king said to the wise men, which knew the times, (for so was the king's manner toward all that knew law and judgment:

1:14 ผู้ที่รองพระองค์คือ คารเชนา เชธาร์ อัดมาธา ทารชิช เมเรส มารเสนา และเมมูคาน เจ้านายทั้งเจ็ดของเปอร์เซียและมีเดีย ผู้เคยเข้าเฝ้ากษัตริย์ และนั่งก่อนในราชอาณาจักร)

1:14 And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom;)

1:15 ว่า “ตามกฎหมายจะต้องกระทำอะไรต่อพระราชินีวัชที เพราะว่าพระนางมิได้ปฏิบัติตามพระบัญชาของกษัตริย์อาหสุเอรัสซึ่งรับสั่งไปกับขันที”

1:15 What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?

1:16 เมมูคานจึงทูลต่อพระพักตร์กษัตริย์และเจ้านายทั้งปวงว่า “พระราชินีวัชทีได้ทรงกระทำผิดมิใช่ต่อกษัตริย์เท่านั้น แต่ต่อเจ้านายทั้งปวงและประชาชนทั้งปวงผู้อยู่ในมณฑลทั้งสิ้นของกษัตริย์อาหสุเอรัส

1:16 And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.

1:17 เพราะสิ่งที่พระราชินีทรงกระทำนี้จะเป็นที่ทราบแก่สตรีทั้งปวง ทำให้เขามองดูสามีของเขาด้วยความประมาท เพราะเขาจะพูดว่า ‘กษัตริย์อาหสุเอรัสมีพระบัญชาให้นำพระราชินีวัชทีมาต่อพระพักตร์พระองค์ แต่พระนางไม่เสด็จมา’

1:17 For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.

1:18 ในวันนี้ทีเดียวเจ้านายผู้หญิงแห่งเปอร์เซียและมีเดียซึ่งได้ยินถึงสิ่งที่พระราชินีทรงกระทำนี้ ก็จะเล่าให้เจ้านายทั้งปวงของกษัตริย์รู้ทั่วกัน ทำให้มีความประมาทและความโกรธขึ้นเป็นอันมาก

1:18 Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.

1:19 ถ้าเป็นที่พอพระทัยกษัตริย์ ขอให้มีพระราชโองการจากพระองค์ และให้บันทึกไว้ในกฎหมายของคนเปอร์เซียและคนมีเดีย อย่างที่คืนคำไม่ได้ว่า ‘วัชทีจะเข้าเฝ้ากษัตริย์อาหสุเอรัสอีกไม่ได้’ และขอกษัตริย์ประทานตำแหน่งราชินีให้แก่ผู้อื่นที่ดีกว่าพระนาง

1:19 If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.

1:20 ดังนั้นเมื่อกษัตริย์ทรงประกาศกฤษฎีกา ตลอดพระราชอาณาจักรของพระองค์ (อันกว้างใหญ่อย่างยิ่งนั้น) สตรีทั้งปวงจะต้องให้เกียรติสามีของตน ไม่ว่าสูงหรือต่ำ”

1:20 And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives shall give to their husbands honour, both to great and small.

1:21 คำทูลแนะนำนี้เป็นที่พอพระทัยกษัตริย์และเจ้านาย กษัตริย์จึงทรงกระทำตามที่เมมูคานทูลเสนอ

1:21 And the saying pleased the king and the princes; and the king did according to the word of Memucan:

1:22 ด้วยว่าพระองค์ทรงมีพระอักษรไปทั่วราชมณฑลของกษัตริย์ ถึงทุกมณฑลตามอักษรของมณฑลนั้น และถึงทุกชาติตามภาษาของเขา ให้ชายทุกคนเป็นเจ้าเป็นนายในเรือนของตน และให้ประกาศกฤษฎีกานี้ตามภาษาของแต่ละชนชาติ

1:22 For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.


เอสเธอร์ 2 / Esther 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เอสเธอร์รับตำแหน่งเป็นพระราชินี
2:1 ภายหลังเหตุการณ์เหล่านี้ เมื่อพระพิโรธของกษัตริย์อาหสุเอรัสสงบลง พระองค์ทรงระลึกถึงวัชทีและสิ่งที่พระนางทรงกระทำ และกฤษฎีกาที่พระองค์ทรงออกเรื่องพระนาง

Esther Becomes Queen
2:1 After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.

2:2 ข้าราชการของกษัตริย์ผู้ปรนนิบัติพระองค์อยู่จึงทูลว่า “ขอทรงให้หาหญิงพรหมจารีสาวสวยมาถวายกษัตริย์

2:2 Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:

2:3 และขอกษัตริย์ทรงแต่งตั้งเจ้าหน้าที่ทุกมณฑลแห่งราชอาณาจักรของพระองค์ เพื่อให้คนเหล่านี้รวบรวมหญิงสาวพรหมจารีงดงามทั้งหลายมายังฮาเร็มในสุสาปราสาท ให้อยู่ในอารักขาของเฮกัยข้าราชบริพารในพระราชสำนักของกษัตริย์ ผู้ดูแลสตรี และขอประทานเครื่องชำระล้างและประเทืองผิวสำหรับหญิงเหล่านั้น

2:3 And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them:

2:4 และขอให้หญิงสาวคนที่กษัตริย์พอพระทัยได้เป็นพระราชินีแทนวัชที” ข้อนี้พอพระทัยกษัตริย์ พระองค์จึงทรงกระทำตามนั้น

2:4 And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.

2:5 ยังมียิวคนหนึ่งในสุสาปราสาทชื่อโมรเดคัย บุตรชายยาอีร์ ผู้เป็นบุตรชายชิเมอี ผู้เป็นบุตรชายคีช คนเบนยามิน

2:5 Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;

2:6 ผู้ถูกกวาดต้อนจากเยรูซาเล็มในหมู่เชลยที่ถูกกวาดต้อนไปพร้อมกับเยโคนิยาห์กษัตริย์ของยูดาห์ ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์ของบาบิโลนได้กวาดต้อนไปนั้น

2:6 Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.

2:7 ท่านได้เลี้ยงดูฮาดาชาห์คือเอสเธอร์บุตรสาวลุงของท่าน เพราะเธอไม่มีพ่อแม่ สาวคนนี้รูปงามและน่าดู เมื่อบิดามารดาของเธอสิ้นชีวิตแล้ว โมรเดคัยก็รับเธอมาเลี้ยงเป็นบุตรสาว

2:7 And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.

2:8 ต่อมาเมื่อพระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์ประกาศออกไป และเมื่อเขารวบรวมหญิงสาวเป็นอันมากเข้ามาในสุสาปราสาทให้อยู่ภายใต้อารักขาของเฮกัย เอสเธอร์ก็ถูกนำเข้ามาไว้ในราชสำนักภายใต้อารักขาของเฮกัยผู้ดูแลสตรี

2:8 So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women.

2:9 หญิงนั้นเป็นที่พอใจเขาและเธอก็เป็นที่โปรดปรานแก่เขา เขาจึงรีบจัดหาเครื่องประเทืองผิว และส่วนของเธอให้เธอ พร้อมกับสาวใช้ที่คัดเลือกแล้วเจ็ดคนจากราชสำนัก แล้วก็เลื่อนเธอและสาวใช้ของเธอขึ้นไปยังสถานที่ที่ดีที่สุดในฮาเร็ม

2:9 And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women.

2:10 เอสเธอร์มิได้บอกให้ทราบถึงชาติและญาติของเธอ เพราะโมรเดคัยกำชับเธอไม่ให้ใครรู้

2:10 Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it.

2:11 ทุกๆวันโมรเดคัยเดินมาหน้าลานของฮาเร็ม เพื่อฟังข่าวเอสเธอร์เป็นอย่างไร และมีอะไรเกิดขึ้นแก่เธอ

2:11 And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.

2:12 เมื่อถึงเวรที่สาวๆทุกคนจะเข้าไปเฝ้ากษัตริย์อาหสุเอรัส หลังจากได้เตรียมตัวตามระเบียบของหญิงสิบสองเดือนแล้ว (และนี่เป็นเวลาปกติสำหรับประเทืองผิว คือชโลมกายหญิงด้วยน้ำมันกำยานหกเดือน และหกเดือนด้วยเครื่องเทศและน้ำมันประเทืองผิวผู้หญิง)

2:12 Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)

2:13 เมื่อสาวๆทุกคนจะเข้าไปเฝ้ากษัตริย์อย่างนี้ เธอต้องการจะเอาอะไรจากฮาเร็มไปยังราชสำนัก ก็เอาไปได้

2:13 Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house.

2:14 เธอเข้าไปเฝ้าเวลาเย็น และในเวลาเช้าเธอกลับออกมาในฮาเร็มที่สองในอารักขาของชาอัชกาสขันทีของกษัตริย์ผู้ดูแลนางห้าม เธอไม่ได้เข้าไปเฝ้ากษัตริย์อีก นอกจากกษัตริย์จะพอพระทัยในเธอ และทรงเรียกชื่อเธอให้เข้าเฝ้า

2:14 In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.

2:15 บัดนี้เมื่อถึงเวรของเอสเธอร์ บุตรสาวของอาบีฮาอิล ลุงของโมรเดคัยผู้ซึ่งรับเธอไว้เป็นบุตรสาว จะเข้าเฝ้ากษัตริย์ เธอมิได้ขอสิ่งใด นอกจากสิ่งที่เฮกัยข้าราชสำนักของกษัตริย์ผู้ดูแลพวกสตรีแนะนำ ฝ่ายเอสเธอร์ได้รับความโปรดปรานในสายตาของทุกคนที่ได้พบเห็น

2:15 Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.

2:16 เมื่อเขาพาเอสเธอร์เข้าไปเฝ้ากษัตริย์อาหสุเอรัสในพระราชสำนัก ในเดือนสิบซึ่งเป็นเดือนเทเบทในปีที่เจ็ดแห่งรัชกาลของพระองค์

2:16 So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.

2:17 กษัตริย์ทรงรักเอสเธอร์ยิ่งกว่าบรรดาหญิงทั้งปวงนั้น และเธอได้รับพระกรุณาและความโปรดปรานในสายพระเนตรของพระองค์มากกว่าหญิงพรหมจารีทั้งสิ้น พระองค์จึงทรงสวมพระมงกุฎบนศีรษะของเธอ และทรงตั้งเธอให้เป็นพระราชินีแทนวัชที

2:17 And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.

2:18 แล้วกษัตริย์พระราชทานการเลี้ยงใหญ่แก่เจ้านายและข้าราชการทั้งปวงของพระองค์ เป็นการเลี้ยงของพระนางเอสเธอร์ พระองค์ทรงอนุมัติให้งดส่วยแก่มณฑลทั้งปวง และพระราชทานของกำนัล ด้วยพระทัยกว้างขวางของกษัตริย์

2:18 Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.

2:19 เมื่อเขารวบรวมหญิงพรหมจารีมาครั้งที่สอง โมรเดคัยนั่งอยู่ที่ประตูของกษัตริย์

2:19 And when the virgins were gathered together the second time, then Mordecai sat in the king's gate.

2:20 ฝ่ายพระนางเอสเธอร์นั้นมิได้ทรงให้ใครทราบถึงพระญาติหรือชนชาติของพระนางดังที่โมรเดคัยกำชับพระนางไว้ เพราะพระนางเอสเธอร์ทรงทำตามคำสั่งของโมรเดคัย เช่นเดียวกับเมื่อเขาเลี้ยงดูพระนางมา

2:20 Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.

โมรเดคัยช่วยชีวิตของกษัตริย์
2:21 ในครั้งนั้นเมื่อโมรเดคัยนั่งอยู่ที่ประตูของกษัตริย์ บิกธานและเทเรช ขันทีสองคนของกษัตริย์ ผู้เฝ้าธรณีประตู มีความโกรธและหาช่องที่จะประทุษร้ายกษัตริย์อาหสุเอรัส

Mordecai Saves the King's Life
2:21 In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hand on the king Ahasuerus.

2:22 เรื่องนี้รู้ถึงโมรเดคัยและท่านก็ทูลพระราชินีเอสเธอร์ พระนางเอสเธอร์กราบทูลกษัตริย์ในนามของโมรเดคัย

2:22 And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name.

2:23 เมื่อมีการสอบสวนเรื่องนี้ว่าเป็นความจริงแล้ว กษัตริย์ก็ทรงให้แขวนสองคนนั้นเสียที่ต้นไม้ และบันทึกเรื่องไว้ในหนังสือพงศาวดารต่อพระพักตร์กษัตริย์

2:23 And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.


เอสเธอร์ 3 / Esther 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ฮามานวางแผนร้ายที่จะทำลายคนยิวทั้งปวง
3:1 ภายหลังเหตุการณ์เหล่านี้กษัตริย์อาหสุเอรัสทรงเลื่อนยศฮามานบุตรชายฮัมเมดาธา คนอากัก กษัตริย์ทรงเลื่อนท่านและทรงตั้งเก้าอี้ของท่านไว้เหนือกว่าของเจ้านายทั้งปวงที่อยู่กับพระองค์

Haman Conspires to Destroy the Jews
3:1 After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.

3:2 บรรดาข้าราชการของกษัตริย์ซึ่งอยู่ที่ประตูของกษัตริย์ก็กราบลงแสดงความเคารพต่อฮามาน เพราะกษัตริย์ทรงบัญชาให้แสดงความเคารพต่อท่านเช่นนั้น แต่โมรเดคัยมิได้กราบหรือแสดงความเคารพ

3:2 And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.

3:3 ข้าราชการของกษัตริย์ซึ่งอยู่ที่ประตูของกษัตริย์จึงพูดกับโมรเดคัยว่า “ทำไมท่านละเมิดพระบัญชาของกษัตริย์”

3:3 Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?

3:4 อยู่มาเมื่อเขาทั้งหลายพูดกับท่านวันแล้ววันเล่า และท่านไม่ฟังเขา เขาก็ไปเรียนฮามานเพื่อจะดูว่าถ้อยคำของโมรเดคัยจะชนะหรือไม่ เพราะท่านบอกเขาว่าท่านเป็นยิว

3:4 Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.

3:5 เมื่อฮามานเห็นว่าโมรเดคัยไม่กราบลงหรือแสดงความเคารพต่อท่าน ฮามานก็เดือดดาล

3:5 And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.

3:6 แต่ท่านเห็นว่าเป็นการเสียเกียรติที่จะจับกุมโมรเดคัยคนเดียว เพราะมีคนเรียนท่านให้ทราบถึงชนชาติของโมรเดคัย ฮามานจึงหาช่องที่จะทำลายยิวทั้งหมด คือชนชาติของโมรเดคัยทั่วราชอาณาจักรของอาหสุเอรัส

3:6 And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.

3:7 ในเดือนแรกซึ่งเป็นเดือนนิสานปีที่สิบสองแห่งรัชกาลกษัตริย์อาหสุเอรัส เขาพากันทอดเปอร์ คือสลาก ต่อหน้าฮามานเพื่อหาวัน และเพื่อหาเดือน ได้เดือนที่สิบสอง คือเป็นเดือนอาดาร์

3:7 In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar.

3:8 แล้วฮามานทูลกษัตริย์อาหสุเอรัสว่า “มีชนชาติหนึ่งกระจายอยู่ทั่ว และแยกกันอยู่ท่ามกลางชนชาติทั้งหลายในมณฑลทั้งหลายแห่งราชอาณาจักรของพระองค์ กฎหมายของเขาผิดกับกฎหมายของชนชาติอื่นทั้งสิ้น และพวกนี้ไม่รักษากฎหมายของกษัตริย์ การที่กษัตริย์ทรงปล่อยเขาไว้นี้ไม่บังเกิดประโยชน์แก่พระองค์

3:8 And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.

3:9 ถ้าเป็นที่พอพระทัยกษัตริย์ ขอทรงออกกฤษฎีกาให้ทำลายล้างเขาเสียเถิด และข้าพระองค์จะถวายเงินหนึ่งหมื่นตะลันต์ใส่มือบรรดาผู้ที่ดูแลพระราชกิจของกษัตริย์ เพื่อเขาจะได้ใส่ในพระคลังของกษัตริย์”

3:9 If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries.

3:10 กษัตริย์จึงถอดพระธำมรงค์ตราออกจากพระหัตถ์ของพระองค์มอบแก่ฮามานบุตรชายฮัมเมดาธา คนอากัก ศัตรูของพวกยิว

3:10 And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.

3:11 และกษัตริย์ตรัสกับฮามานว่า “เรามอบเงินนั้นให้แก่ท่าน และมอบประชาชนแก่ท่านด้วย เพื่อจะทำแก่เขาตามที่ท่านเห็นดี”

3:11 And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.

3:12 แล้วทรงเรียกราชอาลักษณ์เข้ามาในวันที่สิบสามเดือนต้น ให้เขียนกฤษฎีกาตามที่ฮามานบัญชาไว้ทุกประการ ส่งไปยังสมุหเทศาภิบาลของกษัตริย์และของเจ้าเมืองมณฑลทั้งปวงและถึงเจ้านายแห่งชนชาติทั้งปวง ถึงทุกมณฑลเป็นอักษรของมณฑลนั้น และถึงชนทุกชาติเป็นภาษาของเขา เขียนในพระนามของกษัตริย์อาหสุเอรัส และประทับตราด้วยพระธำมรงค์ของกษัตริย์

3:12 Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.

3:13 ให้คนเดินข่าวจดหมายเหล่านี้ไปถึงมณฑลของกษัตริย์ทั้งสิ้นสั่งให้ทำลาย สังหารและทำให้ยิวทั้งปวงพินาศไป ทั้งหนุ่มและแก่ เด็กและผู้หญิงในวันเดียวกัน คือวันที่สิบสามเดือนที่สิบสองซึ่งเป็นเดือนอาดาร์ และให้ริบเอาข้าวของของเขาไปหมด

3:13 And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.

3:14 ให้ออกสำเนาเอกสารนั้นเป็นกฤษฎีกาในทุกมณฑล นำไปป่าวร้องให้ชนชาติทั้งปวงพร้อมเพื่อวันนั้น

3:14 The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.

3:15 บรรดาคนเดินข่าวก็รีบไปตามพระบัญชาของกษัตริย์ และออกกฤษฎีกานั้นในสุสาปราสาท กษัตริย์ก็ประทับดื่มกับฮามาน ส่วนชาวนครสุสาพากันงุนงง

3:15 The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.


เอสเธอร์ 4 / Esther 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พวกยิวถืออดอาหาร
4:1 เมื่อโมรเดคัยทราบทุกอย่างที่ได้กระทำไปแล้ว โมรเดคัยก็ฉีกเสื้อของตนสวมผ้ากระสอบและใส่ขี้เถ้า และออกไปกลางนคร คร่ำครวญด้วยเสียงดังอย่างขมขื่น

The Jews Fast
4:1 When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;

4:2 ท่านขึ้นไปอยู่ตรงหน้าประตูของกษัตริย์ เพราะไม่มีผู้ใดที่สวมผ้ากระสอบเข้าประตูของกษัตริย์ได้

4:2 And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth.

4:3 และในทุกมณฑลที่พระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์ไปถึง ก็มีการไว้ทุกข์อย่างใหญ่หลวงท่ามกลางพวกยิว ด้วยการอดอาหาร ร้องไห้และคร่ำครวญ และคนเป็นอันมากนอนในผ้ากระสอบและมีขี้เถ้า

4:3 And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.

4:4 เมื่อสาวใช้และขันทีของพระนางเอสเธอร์มาทูลพระนาง พระราชินีก็เป็นทุกข์ในพระทัยยิ่งนัก พระนางทรงส่งเสื้อผ้าไปให้แก่โมรเดคัย เพื่อท่านจะได้ถอดผ้ากระสอบของท่านออกเสีย แต่ท่านไม่ยอมรับผ้านั้น

4:4 So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.

4:5 แล้วพระนางเอสเธอร์มีพระเสาวนีย์เรียกฮาธาคขันทีคนหนึ่งของกษัตริย์ ผู้ซึ่งพระองค์ทรงแต่งตั้งให้ปรนนิบัติ พระนางตรัสสั่งให้ไปหาโมรเดคัย เพื่อจะทรงทราบว่า เรื่องอะไร และทำอย่างนั้นทำไม

4:5 Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.

4:6 ฮาธาคออกไปหาโมรเดคัยที่ถนนในนคร ข้างหน้าประตูของกษัตริย์

4:6 So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate.

4:7 โมรเดคัยก็เล่าเรื่องทั้งสิ้นที่เกิดแก่ท่าน และจำนวนเงินถูกต้องที่ฮามานสัญญาถวายแก่พระคลังของกษัตริย์เพื่อการทำลายพวกยิว

4:7 And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.

4:8 โมรเดคัยยังได้ให้สำเนากฤษฎีกาเขียนที่ออกในสุสาสั่งให้ทำลายเขาทั้งหลายเพื่อนำไปแสดงแก่พระนางเอสเธอร์ อธิบายเรื่องให้พระนาง และกำชับให้พระนางเข้าเฝ้ากษัตริย์ เพื่อทูลอ้อนวอนพระองค์ และวิงวอนพระองค์เพื่อเห็นแก่ชนชาติของพระนาง

4:8 Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.

4:9 ฮาธาคก็กลับไปทูลพระนางเอสเธอร์ถึงสิ่งที่โมรเดคัยได้บอกไว้

4:9 And Hatach came and told Esther the words of Mordecai.

4:10 แล้วพระนางเอสเธอร์ก็บอกฮาธาคให้ส่งข่าวไปให้โมรเดคัยว่า

4:10 Again Esther spake unto Hatach, and gave him commandment unto Mordecai;

4:11 “ข้าราชการของกษัตริย์ทั้งสิ้นและประชาชนในบรรดามณฑลของกษัตริย์ทราบอยู่ว่า ถ้าชายหรือหญิงคนใดเข้าเฝ้ากษัตริย์ภายในพระลานชั้นในโดยมิได้ทรงเรียก ก็มีกฎหมายอยู่ข้อเดียวเหมือนกันหมด ให้ลงโทษถึงตาย เว้นเสียแต่ผู้ซึ่งกษัตริย์ยื่นธารพระกรทองคำออกรับคนนั้นจึงจะมีชีวิตอยู่ได้ ส่วนฉันกษัตริย์ก็มิได้ตรัสเรียกให้เข้าเฝ้ามาสามสิบวันแล้ว”

4:11 All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.

4:12 เขาทั้งหลายก็มาบอกโมรเดคัยถึงสิ่งที่พระนางเอสเธอร์ตรัสนั้น

4:12 And they told to Mordecai Esther's words.

4:13 โมรเดคัยจึงบอกเขาให้กลับไปทูลตอบพระนางเอสเธอร์ว่า “อย่าคิดว่าเธออยู่ในราชสำนักจะรอดพ้นได้ดีกว่าพวกยิวทั้งปวง

4:13 Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.

4:14 เพราะถ้าเธอเงียบอยู่ในเวลานี้ ความช่วยเหลือและการช่วยให้พ้นจะมาถึงพวกยิวจากที่อื่น แต่เธอและวงศ์วานบิดาของเธอจะพินาศ ที่จริงเธอมารับตำแหน่งราชินีก็เพื่อยามวิกฤตเช่นนี้ก็เป็นได้นะ ใครจะรู้”

4:14 For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this?

4:15 แล้วเอสเธอร์ตรัสบอกเขาให้ไปบอกโมรเดคัยว่า

4:15 Then Esther bade them return Mordecai this answer,

4:16 “ไปเถิด ให้รวบรวมพวกยิวทั้งสิ้นที่หาพบในสุสา และถืออดอาหารเพื่อฉัน อย่ารับประทาน อย่าดื่มสามวันกลางคืนหรือกลางวัน ฉันและสาวใช้ของฉันจะอดอาหารอย่างท่านด้วย แล้วฉันจะเข้าเฝ้ากษัตริย์แม้ว่าเป็นการฝ่าฝืนกฎหมาย ถ้าฉันพินาศ ฉันก็พินาศ”

4:16 Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.

4:17 โมรเดคัยก็ไปกระทำทุกอย่างตามที่พระนางเอสเธอร์รับสั่งแก่ท่าน

4:17 So Mordecai went his way, and did according to all that Esther had commanded him.


เอสเธอร์ 5 / Esther 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พระราชินีเอสเธอร์กล้าอุทธรณ์ถึงกษัตริย์
5:1 อยู่มาในวันที่สามพระนางเอสเธอร์ทรงฉลองพระองค์ และประทับยืนที่ในลานชั้นในของพระราชสำนัก ตรงข้ามกับท้องพระโรงใหญ่ของกษัตริย์ กษัตริย์ประทับบนราชบัลลังก์ภายในพระราชวัง ตรงข้ามทางเข้าพระราชวัง

Queen Esther Dares to Appeal
5:1 Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.

5:2 เมื่อกษัตริย์ทอดพระเนตรเห็นพระราชินีเอสเธอร์ประทับยืนอยู่ในพระลาน พระนางก็เป็นที่โปรดปรานในสายพระเนตรของพระองค์ พระองค์จึงทรงยื่นธารพระกรทองคำซึ่งอยู่ในพระหัตถ์ของพระองค์แก่พระนางเอสเธอร์ พระนางเอสเธอร์ก็เสด็จเข้ามาแตะยอดธารพระกร

5:2 And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.

5:3 กษัตริย์ตรัสกับพระนางว่า “พระราชินีเอสเธอร์ เรื่องอะไรกัน พระนางต้องการสิ่งใด ก็จะประทานให้แก่พระนางถึงครึ่งราชอาณาจักรของเรา”

5:3 Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom.

5:4 และพระนางเอสเธอร์ทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอกษัตริย์เสด็จมาพร้อมกับฮามานในวันนี้ถึงการเลี้ยงที่หม่อมฉันเตรียมไว้เพื่อพระองค์”

5:4 And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.

5:5 กษัตริย์จึงตรัสว่า “ให้ฮามานรีบมา เพื่อท่านจะได้กระทำตามที่พระนางเอสเธอร์ปรารถนา” กษัตริย์จึงเสด็จไปในการเลี้ยงกับฮามานซึ่งพระนางเอสเธอร์ได้ทรงเตรียมไว้

5:5 Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.

5:6 ขณะอยู่ที่การเลี้ยงเหล้าองุ่นกษัตริย์ตรัสกับเอสเธอร์ว่า “คำร้องขอของพระนางว่ากระไร เราจะให้ แล้วคำทูลขอของพระนางว่ากระไร แม้จะถึงครึ่งราชอาณาจักรของเรา ก็จะสำเร็จ”

5:6 And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.

5:7 พระนางเอสเธอร์ทูลว่า “คำร้องขอของหม่อมฉันและคำทูลขอของหม่อมฉัน คือ

5:7 Then answered Esther, and said, My petition and my request is;

5:8 ถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของกษัตริย์ และเป็นที่พอพระทัยกษัตริย์ที่จะประทานตามคำร้องขอของหม่อมฉัน และให้คำทูลขอของหม่อมฉันสำเร็จนี้ ขอกษัตริย์เสด็จมาพร้อมกับฮามานในการเลี้ยงซึ่งหม่อมฉันจะเตรียมไว้สำหรับเขาทั้งหลาย และพรุ่งนี้หม่อมฉันจะกระทำตามที่กษัตริย์ตรัสนั้น”

5:8 If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.

5:9 วันนั้นฮามานก็ออกไปด้วยใจชื่นบานและยินดี แต่เมื่อฮามานเห็นโมรเดคัยที่ประตูของกษัตริย์ ไม่ยืนขึ้นหรือตัวสั่นอยู่ต่อหน้าท่าน ท่านก็เดือดดาลต่อโมรเดคัย

5:9 Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.

5:10 ถึงอย่างนั้นก็ดี ฮามานก็อดกลั้นไว้ กลับไปบ้าน ใช้ให้คนไปตามบรรดาเพื่อนของตนและเศเรชภรรยาของตน

5:10 Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.

5:11 ฮามานพรรณนาถึงความโอ่โถงแห่งความมั่งมีของท่าน จำนวนบุตรของท่าน และเกียรติยศทั้งสิ้นซึ่งกษัตริย์พระราชทานแก่ท่าน และถึงเรื่องว่ากษัตริย์ได้เลื่อนท่านขึ้นเหนือเจ้านาย และข้าราชการของกษัตริย์อย่างไร

5:11 And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.

5:12 แล้วฮามานเสริมว่า “แม้พระราชินีเอสเธอร์ก็มิได้ทรงให้ผู้ใดไปกับกษัตริย์ในการเลี้ยงซึ่งพระนางทรงจัดขึ้นนอกจากตัวข้า และพรุ่งนี้พระนางทรงเชิญข้ากับกษัตริย์อีก

5:12 Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.

5:13 แต่สิ่งเหล่านี้หาเป็นประโยชน์แก่ข้าไม่ ตราบใดที่ข้าเห็นโมรเดคัยคนยิวนั่งอยู่ที่ประตูของกษัตริย์”

5:13 Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.

5:14 เศเรชภรรยาของท่าน และสหายทั้งสิ้นของท่านจึงพูดกับท่านว่า “ขอทำตะแลงแกงสูงห้าสิบศอก รุ่งเช้าก็ทูลกษัตริย์ให้แขวนโมรเดคัยเสียที่นั่น แล้วก็ไปกินเลี้ยงอย่างร่าเริงกับกษัตริย์” คำแนะนำนี้เป็นที่พอใจฮามาน ท่านจึงสั่งให้ทำตะแลงแกง

5:14 Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.


เอสเธอร์ 6 / Esther 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ฮามานต้องยกย่องโมรเดคัย
6:1 คืนวันนั้นกษัตริย์บรรทมไม่หลับ และพระองค์ทรงบัญชาให้นำหนังสือบันทึกเหตุที่น่าจดจำคือพระราชพงศาวดารมา เขาก็อ่านถวายกษัตริย์

Haman Compelled to Exalt Mordecai
6:1 On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.

6:2 พระองค์ทรงเห็นเขียนไว้ว่า โมรเดคัยได้ทูลเรื่องบิกธานาและเทเรชอย่างไร คือเรื่องขันทีสองคนของกษัตริย์ผู้เฝ้าธรณีประตู หาช่องจะปลงพระชนม์กษัตริย์อาหสุเอรัส

6:2 And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.

6:3 กษัตริย์ตรัสว่า “ได้ให้เกียรติและยศอะไรแก่โมรเดคัยเพราะเรื่องนี้บ้าง” ข้าราชการของกษัตริย์ผู้ปรนนิบัติพระองค์ทูลว่า “ยังไม่ได้ให้สิ่งใดพ่ะย่ะค่ะ”

6:3 And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.

6:4 กษัตริย์ตรัสว่า “ใครอยู่ในลานบ้าน” ฝ่ายฮามานพึ่งเข้ามาถึงพระลานชั้นนอกแห่งราชสำนัก เพื่อจะทูลกษัตริย์เรื่องเอาโมรเดคัยแขวนเสียที่ตะแลงแกงซึ่งท่านได้เตรียมไว้สำหรับท่าน

6:4 And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.

6:5 ข้าราชการของกษัตริย์จึงทูลพระองค์ว่า “ดูเถิด ฮามานกำลังยืนอยู่ในพระลานพ่ะย่ะค่ะ” และกษัตริย์ตรัสว่า “ให้ท่านเข้ามานี่”

6:5 And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.

6:6 ฮามานจึงเข้ามา กษัตริย์ตรัสกับท่านว่า “หากกษัตริย์มีพระประสงค์จะประทานเกียรติยศแก่บุคคลผู้ใดแล้ว กษัตริย์ควรจะทำแก่เขาประการใด” และฮามานรำพึงในใจว่า “ผู้ใดเล่าที่กษัตริย์พอพระทัยจะประทานเกียรติยศมากกว่าข้า”

6:6 So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?

6:7 แล้วฮามานจึงทูลกษัตริย์ว่า “เพื่อให้เกียรติแก่คนที่กษัตริย์พอพระทัยจะประทานเกียรติยศนั้น

6:7 And Haman answered the king, For the man whom the king delighteth to honour,

6:8 ขอนำฉลองพระองค์ซึ่งกษัตริย์ทรง และม้าซึ่งกษัตริย์ทรง และมงกุฎซึ่งพระองค์ทรงสวมบนพระเศียร

6:8 Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:

6:9 ขอทรงมอบฉลองพระองค์และม้าในมือของเจ้านายผู้ใหญ่ยิ่งที่สุดคนหนึ่งของกษัตริย์ ขอให้แต่งคนที่กษัตริย์พอพระทัยจะประทานเกียรติยศ และขอให้ชายนั้นขึ้นนั่งหลังม้าไปตามถนนของกรุง และป่าวร้องไปข้างหน้าเขาว่า ‘ผู้ที่กษัตริย์พอพระทัยจะประทานเกียรติยศก็เป็นเช่นนี้แหละ’”

6:9 And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.

6:10 กษัตริย์จึงตรัสกับฮามานว่า “รีบเข้าเถอะ เอาเสื้อและม้าอย่างที่ท่านว่า แล้วให้เกียรติแก่โมรเดคัยคนยิวซึ่งนั่งที่ประตูของกษัตริย์ อย่าเว้นสิ่งใดที่ท่านกล่าวมานั้นเลย”

6:10 Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.

6:11 ฮามานจึงนำฉลองพระองค์กับม้าและตกแต่งโมรเดคัย และให้ท่านขึ้นม้าไปตามถนนในกรุง ป่าวร้องหน้าท่านว่า “ผู้ที่กษัตริย์พอพระทัยจะประทานเกียรติยศก็เป็นเช่นนี้แหละ”

6:11 Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.

6:12 แล้วโมรเดคัยก็กลับมายังประตูของกษัตริย์ แต่ฮามานรีบกลับไปบ้านของท่าน คลุมศีรษะและคร่ำครวญ

6:12 And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.

6:13 และฮามานเล่าทุกสิ่งที่อุบัติแก่ท่านให้เศเรชภรรยาของท่านและสหายทั้งหลายของท่านฟัง คนฉลาดของท่านและเศเรชภรรยาของท่านจึงว่า “ถ้าท่านเริ่มล้มลงต่อหน้าโมรเดคัยซึ่งเป็นเชื้อสายของยิว ท่านจะไม่ชนะเขา แต่จะล้มลงต่อหน้าเขาแน่”

6:13 And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.

6:14 ขณะเมื่อเขาทั้งหลายกำลังพูดกับท่านอยู่ ขันทีของกษัตริย์ก็มาถึงรีบนำฮามานไปยังการเลี้ยงซึ่งพระนางเอสเธอร์ทรงจัดนั้น

6:14 And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.


เอสเธอร์ 7 / Esther 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

การเลี้ยงของพระราชินีเอสเธอร์
7:1 กษัตริย์จึงเสด็จกับฮามานไปในการเลี้ยงกับพระราชินีเอสเธอร์

Queen Esther's Banquet for Two
7:1 So the king and Haman came to banquet with Esther the queen.

7:2 ในวันที่สองเมื่ออยู่ที่การเลี้ยงเหล้าองุ่นกษัตริย์ตรัสกับเอสเธอร์อีกว่า “พระราชินีเอสเธอร์ คำร้องขอของพระนางคืออะไร และคำทูลขอของพระนางคืออะไร เราจะประทานให้ แม้ถึงครึ่งราชอาณาจักรของเรา ก็จะสำเร็จ”

7:2 And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.

7:3 พระราชินีเอสเธอร์ทูลตอบว่า “โอ ข้าแต่กษัตริย์ ถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของพระองค์ และถ้าเป็นที่พอพระทัยกษัตริย์ ขอพระราชทานชีวิตของหม่อมฉันให้แก่หม่อมฉันตามคำร้องขอของหม่อมฉัน และชีวิตของชนชาติของหม่อมฉันตามคำทูลขอของหม่อมฉัน

7:3 Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:

7:4 เพราะพวกเราถูกขายทั้งหม่อมฉันและชนชาติของหม่อมฉันให้ถูกทำลาย ให้ถูกสังหารและให้ถูกล้างผลาญ แต่ถ้าพวกเราถูกขายเพียงให้เป็นทาสชายและหญิง หม่อมฉันก็จะอดกลั้นสงบไว้ เพราะความทุกข์ยากของเราจะเปรียบกับผลเสียหายของกษัตริย์นั้นก็ไม่ได้”

7:4 For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage.

7:5 กษัตริย์อาหสุเอรัสจึงตรัสกับพระราชินีเอสเธอร์ว่า “ผู้นั้นคือใคร อยู่ที่ไหน จึงบังอาจคิดการกระทำเช่นนี้”

7:5 Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?

7:6 และพระนางเอสเธอร์ทูลว่า “คู่อริและศัตรูคือฮามานคนโหดร้ายผู้นี้เพคะ” ฮามานก็กลัวอยู่ต่อพระพักตร์กษัตริย์และพระราชินี

7:6 And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.

ฮามานถูกแขวนคอให้ตาย
7:7 กษัตริย์ทรงลุกขึ้นจากการเลี้ยงเหล้าองุ่นด้วยทรงพระพิโรธ และเสด็จเข้าไปในราชอุทยาน แต่ฮามานยังอยู่เพื่อทูลขอชีวิตจากพระราชินีเอสเธอร์ เพราะท่านเห็นว่ากษัตริย์ทรงมุ่งร้ายต่อท่านแล้ว

Haman Hanged
7:7 And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.

7:8 เมื่อกษัตริย์เสด็จกลับจากราชอุทยานมายังที่ซึ่งมีการเลี้ยงเหล้าองุ่น ฝ่ายฮามานยังกราบอยู่ที่พระแท่นซึ่งพระนางเอสเธอร์ประทับอยู่นั้น กษัตริย์ตรัสว่า “เขายังจะข่มขืนพระราชินีต่อหน้าต่อตาเราในบ้านของเราหรือ” พอพระวาทะหลุดจากพระโอษฐ์กษัตริย์เขาก็มาคลุมหน้าฮามาน

7:8 Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of the king's mouth, they covered Haman's face.

7:9 ฮารโบนาขันทีคนหนึ่งทูลต่อพระพักตร์กษัตริย์ว่า “ดูเถิด ตะแลงแกงซึ่งฮามานเตรียมไว้สำหรับโมรเดคัย ซึ่งรายงานช่วยพระชนม์กษัตริย์ ก็ยังตั้งอยู่ที่บ้านของฮามาน สูงห้าสิบศอกพ่ะย่ะค่ะ” กษัตริย์ตรัสว่า “แขวนมันบนนั้นแหละ”

7:9 And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon.

7:10 เขาก็แขวนฮามานบนตะแลงแกงซึ่งท่านได้เตรียมไว้สำหรับโมรเดคัย แล้วพระพิโรธของกษัตริย์ก็สงบลง

7:10 So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.


เอสเธอร์ 8 / Esther 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พวกยิวรับอนุญาตแก้แค้นศัตรูทั้งหลายของเขา
8:1 ในวันนั้นกษัตริย์อาหสุเอรัสพระราชทานวงศ์วานของฮามานศัตรูของพวกยิวแก่พระราชินีเอสเธอร์ โมรเดคัยก็เข้าเฝ้ากษัตริย์ เพราะพระนางเอสเธอร์ได้ทูลว่าท่านเป็นอะไรกับพระนาง

The Jews Are Granted Vengeance against Enemies
8:1 On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.

8:2 กษัตริย์จึงถอดพระธำมรงค์ตรา ซึ่งพระองค์ทรงเอามาจากฮามาน พระราชทานให้โมรเดคัย พระนางเอสเธอร์ก็ทรงตั้งโมรเดคัยเป็นใหญ่เหนือวงศ์วานของฮามาน

8:2 And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.

8:3 แล้วพระนางเอสเธอร์กราบทูลกษัตริย์อีก พระนางกราบลงที่พระบาทของพระองค์และวิงวอนพระองค์ด้วยน้ำพระเนตร ขอให้แผนการร้ายของฮามาน คนอากัก และการปองร้ายซึ่งท่านได้คิดขึ้นต่อพวกยิวนั้นพ้นไปเสีย

8:3 And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.

8:4 กษัตริย์จึงทรงยื่นธารพระกรทองคำแก่พระนางเอสเธอร์ พระนางเอสเธอร์ก็ทรงลุกขึ้นประทับยืนเฝ้ากษัตริย์

8:4 Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king,

8:5 พระนางทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ และถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของพระองค์ ถ้าสิ่งนั้นเป็นสิ่งที่ถูกต้องต่อพระพักตร์กษัตริย์ และหม่อมฉันเป็นที่พอพระทัยในสายพระเนตรของพระองค์ ขอทรงให้มีพระอักษรรับสั่งให้กลับความในจดหมายซึ่งฮามาน คนอากัก บุตรชายฮัมเมดาธาได้คิดขึ้น และเขียนเพื่อทำลายพวกยิวที่อยู่ในมณฑลทั้งสิ้นของกษัตริย์

8:5 And said, If it please the king, and if I have found favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces:

8:6 เพราะหม่อมฉันจะอดทนดูภัยพิบัติมาถึงชาติของหม่อมฉันอย่างไรได้ หม่อมฉันจะทนดูการทำลายญาติพี่น้องของหม่อมฉันอย่างไรได้”

8:6 For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?

8:7 กษัตริย์อาหสุเอรัสจึงตรัสกับพระราชินีเอสเธอร์และแก่โมรเดคัยคนยิวว่า “ดูเถิด เรามอบวงศ์วานของฮามานแก่พระนางเอสเธอร์แล้ว และเขาก็แขวนมันบนตะแลงแกง เพราะมันจะทำอันตรายแก่พวกยิว

8:7 Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.

8:8 ท่านจะเขียนตามที่ท่านพอใจเกี่ยวกับเรื่องยิวในนามของกษัตริย์ และประทับตราด้วยพระธำมรงค์ เพราะว่ากฤษฎีกาที่เขียนในนามของกษัตริย์และประทับตราด้วยพระธำมรงค์จะเปลี่ยนกลับไม่ได้”

8:8 Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.

8:9 แล้วพระองค์ทรงเรียกราชอาลักษณ์เข้ามาในเวลานั้นในเดือนที่สามซึ่งเป็นเดือนสิวัน ณ วันที่ยี่สิบสาม และให้เขียนกฤษฎีกาตามที่โมรเดคัยบัญชาทุกอย่างเกี่ยวกับพวกยิว ถึงบรรดาสมุหเทศาภิบาล และผู้ว่าราชการ และเจ้าหน้าที่ของมณฑล ตั้งแต่อินเดียถึงเอธิโอเปีย ร้อยยี่สิบเจ็ดมณฑล ไปถึงทุกมณฑลเป็นอักษรของมณฑลนั้น และถึงชนทุกชาติเป็นภาษาของเขา และถึงพวกยิวเป็นอักษรและในภาษาของเขา

8:9 Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.

8:10 และท่านเขียนในพระนามของกษัตริย์อาหสุเอรัสและประทับตราพระธำมรงค์ของกษัตริย์ และส่งจดหมายนั้นไปทางผู้เดินข่าวขึ้นม้าเร็ว และผู้ขี่ล่อ อูฐและม้าอาชาไนยหนุ่ม

8:10 And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries:

8:11 ตามจดหมายเหล่านี้กษัตริย์ทรงอนุญาตให้พวกยิวผู้อยู่ในทุกเมืองชุมนุมกันและป้องกันชีวิตของตน ให้ทำลาย ให้สังหารและให้ล้างผลาญกำลังพลใดๆของประชาชนหรือมณฑลใดๆซึ่งจะมาทำร้าย ทั้งเด็กและผู้หญิง และปล้นเอาข้าวของของเขา

8:11 Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,

8:12 ในวันเดียวตลอดทั่วทุกมณฑลของกษัตริย์อาหสุเอรัส คือวันที่สิบสาม เดือนที่สิบสอง ซึ่งเป็นเดือนอาดาร์

8:12 Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.

8:13 สำเนาของหนังสือที่เขียนนั้นจะต้องเป็นกฤษฎีกาในทุกมณฑล และออกโดยการป่าวร้องแก่ชนชาติทั้งปวง พวกยิวจะต้องพร้อมกันในวันนั้นแก้แค้นศัตรูของตน

8:13 The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.

8:14 คนเดินข่าวซึ่งขี่ล่อกับอูฐจึงรีบเร่งขับไปตามพระบัญชาของกษัตริย์ และกฤษฎีกานั้นออกในสุสาปราสาท

8:14 So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.

8:15 เมื่อโมรเดคัยออกไปพ้นพระพักตร์กษัตริย์ สวมฉลองพระองค์สีฟ้าและสีขาว พร้อมกับมงกุฎทองคำใหญ่และเสื้อคลุมผ้าป่านเนื้อละเอียดสีม่วง ฝ่ายชาวนครสุสาก็โห่ร้องเปรมปรีดิ์

8:15 And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.

8:16 พวกยิวมีความผ่องใส ความยินดี ชื่นบานและเกียรติ

8:16 The Jews had light, and gladness, and joy, and honour.

8:17 ทุกมณฑลทุกเมือง ไม่ว่าที่ใดที่พระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์มาถึง ก็มีความยินดีและความชื่นบานท่ามกลางพวกยิว มีการเลี้ยงและวันรื่นเริง คนเป็นอันมากมาจากชนชาติของประเทศก็ประกาศตัวเป็นพวกยิว เพราะความกลัวพวกยิวมาครอบงำเขา

8:17 And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.


เอสเธอร์ 9 / Esther 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พวกยิวป้องกันตนเองได้
9:1 ในเดือนที่สิบสองซึ่งเป็นเดือนอาดาร์ วันที่สิบสามเดือนนั้น เมื่อจะปฏิบัติตามพระบัญชาของกษัตริย์และกฤษฎีกา ในวันนั้นเองที่ศัตรูของพวกยิวหวังจะเป็นใหญ่เหนือพวกยิว (แต่ซึ่งถูกเปลี่ยนไป เป็นวันที่พวกยิวได้ความเป็นใหญ่เหนือพวกที่เกลียดชังเขา)

Jews Defend Themselves Successfully
9:1 Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)

9:2 พวกยิวก็ชุมนุมกันในบรรดาหัวเมืองตลอดทั่วทุกมณฑลของกษัตริย์อาหสุเอรัส เพื่อจะจับพวกที่หาช่องทำร้ายเขา ไม่มีผู้ใดต่อต้านพวกเขาได้ เพราะความกลัวเขาครอบงำเหนือชนชาติทั้งปวง

9:2 The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.

9:3 บรรดาเจ้านายทั้งปวงของมณฑล และสมุหเทศาภิบาล และผู้ว่าราชการเมือง และเจ้าหน้าที่ราชการก็ช่วยพวกยิวด้วย เพราะความกลัวโมรเดคัยครอบงำเขา

9:3 And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.

9:4 เหตุว่าโมรเดคัยเป็นใหญ่อยู่ในราชสำนักของกษัตริย์ และชื่อเสียงของท่านเลื่องลือไปทั่วทุกมณฑล เพราะชายที่ชื่อโมรเดคัยนั้นมีอำนาจมากยิ่งขึ้นทุกที

9:4 For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.

9:5 พวกยิวจึงโจมตีศัตรูทั้งหมดของตนด้วยฟันดาบ สังหารและทำลายเขา และทำแก่ผู้ที่เกลียดชังเขาตามใจชอบ

9:5 Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.

9:6 ในสุสาปราสาทพวกยิวได้สังหารและทำลายล้างเสียห้าร้อยคน

9:6 And in Shushan the palace the Jews slew and destroyed five hundred men.

9:7 ได้สังหารปารชันดาธา และดาลโฟน และอัสปาธา

9:7 And Parshandatha, and Dalphon, and Aspatha,

9:8 และโปราธา และอาดัลยา และอารีดาธา

9:8 And Poratha, and Adalia, and Aridatha,

9:9 และปารมัชทา และอารีสัย และอารีดัย และไวซาธา

9:9 And Parmashta, and Arisai, and Aridai, and Vajezatha,

9:10 คือเขาสังหารบุตรชายทั้งสิบของฮามาน บุตรชายฮัมเมดาธา ศัตรูของพวกยิว แต่เขามิได้ปล้นข้าวของ

9:10 The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.

9:11 ในวันนั้นจำนวนคนที่ถูกฆ่าในสุสาปราสาทก็ถูกนำมารายงานต่อเบื้องพระพักตร์กษัตริย์

9:11 On that day the number of those that were slain in Shushan the palace was brought before the king.

9:12 กษัตริย์จึงตรัสกับพระราชินีเอสเธอร์ว่า “พวกยิวได้สังหารและทำลายล้างเสียห้าร้อยคนในสุสาปราสาท รวมทั้งบุตรชายทั้งสิบคนของฮามานด้วย แล้วเขาได้ทำอะไรกันบ้างในมณฑลที่เหลืออยู่ของกษัตริย์นั้น บัดนี้คำร้องของพระนางคืออะไร เราจะประทานให้ คำทูลขอของพระนางมีอะไรอีกต่อไปอีกบ้าง เราก็จะกระทำตามนั้น”

9:12 And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.

9:13 พระนางเอสเธอร์ทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอให้พวกยิวที่อยู่ในสุสาได้กระทำตามกฤษฎีกาของวันนี้ในวันพรุ่งนี้อีก และขอให้แขวนบุตรชายทั้งสิบของฮามานบนตะแลงแกง”

9:13 Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.

9:14 กษัตริย์ได้ทรงบัญชาให้กระทำเช่นนั้น มีกฤษฎีกาออกในสุสา และบุตรชายทั้งสิบคนของฮามานก็ถูกแขวน

9:14 And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.

9:15 พวกยิวที่อยู่ในสุสาชุมนุมกันในวันที่สิบสี่เดือนอาดาร์ด้วย และได้สังหารสามร้อยคนในสุสา แต่เขามิได้ริบข้าวของ

9:15 For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.

9:16 ฝ่ายพวกยิวอื่นๆซึ่งอยู่ในมณฑลของกษัตริย์ก็ชุมนุมกันป้องกันชีวิต และพ้นศัตรูของเขา เขาสังหารผู้ที่เกลียดชังเขาเสียเจ็ดหมื่นห้าพันคน แต่เขามิได้ริบข้าวของ

9:16 But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,

9:17 เหตุนี้เกิดขึ้นในวันที่สิบสามเดือนอาดาร์ และในวันที่สิบสี่เขาหยุดพัก และกระทำวันนั้นให้เป็นวันกินเลี้ยงและยินดี

9:17 On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.

9:18 แต่พวกยิวที่อยู่ในสุสาชุมนุมกันในวันที่สิบสามและวันที่สิบสี่ และหยุดพักในวันที่สิบห้า ทำให้วันนั้นเป็นวันกินเลี้ยงและยินดี

9:18 But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.

9:19 เพราะฉะนั้นพวกยิวในชนบท ที่อยู่ตามหัวเมืองที่ไม่มีกำแพง ถือวันที่สิบสี่ของเดือนอาดาร์เป็นวันแห่งความยินดีและกินเลี้ยง และถือเป็นวันรื่นเริง และเป็นวันที่เขาส่งของขวัญไปให้กันและกัน

9:19 Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.

เทศกาลเปอร์ริมเริ่มต้น
9:20 และโมรเดคัยบันทึกเรื่องนี้และส่งจดหมายไปยังพวกยิวทั้งปวงผู้อยู่ในมณฑลทั้งปวงของกษัตริย์อาหสุเอรัส ทั้งใกล้และไกล

The Feast of Purim Begun
9:20 And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,

9:21 ชักชวนเขาให้ถือวันที่สิบสี่เดือนอาดาร์ และวันที่สิบห้าเดือนเดียวกันทุกๆปี

9:21 To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,

9:22 เป็นวันที่พวกยิวพ้นจากศัตรูของเขา และเป็นเดือนที่เปลี่ยนความโศกเศร้าเป็นความยินดี และการคร่ำครวญเป็นวันรื่นเริงให้แก่เขา และให้เขาถือเป็นวันกินเลี้ยงและวันยินดี เป็นวันที่ส่งของขวัญแก่กันและกัน และให้ของขวัญแก่คนจน

9:22 As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.

9:23 พวกยิวจึงตกลงกระทำตามที่เขาตั้งต้นแล้ว และตามที่โมรเดคัยเขียนไปถึงเขา

9:23 And the Jews undertook to do as they had begun, and as Mordecai had written unto them;

9:24 เพราะฮามานบุตรชายฮัมเมดาธา คนอากัก ศัตรูของพวกยิวทั้งปวง ได้ปองร้ายต่อพวกยิวเพื่อทำลายเขา ได้ทอดเปอร์ คือสลาก เพื่อล้างผลาญและทำลายเขา

9:24 Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;

9:25 แต่เมื่อพระนางเอสเธอร์เข้าเฝ้ากษัตริย์ พระองค์ทรงบัญชาเป็นลายลักษณ์อักษรให้แผนการมุ่งร้ายของท่าน ซึ่งท่านได้คิดต่อพวกยิวนั้น กลับตกลงบนศีรษะของท่านเอง และให้ตัวท่านกับบุตรชายของท่านถูกแขวนบนตะแลงแกง

9:25 But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.

9:26 เพราะฉะนั้นเขาจึงเรียกวันเหล่านี้ว่า เปอร์ริม ตามคำเปอร์ ดังนั้น เพราะทุกอย่างที่เขียนไว้ในจดหมายนี้ และเพราะสิ่งที่พวกยิวต้องเผชิญในเรื่องนี้ และสิ่งที่อุบัติแก่เขา

9:26 Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,

9:27 พวกยิวก็กำหนดและรับว่าตัวเขาเอง เชื้อสายของเขา และบรรดาผู้ที่เข้าจารีตยิวจะถือสองวันนี้ดังที่เขียนไว้ และตามเวลาที่กำหนดไว้ทุกปีมิได้ขาด

9:27 The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;

9:28 และว่าจะจดจำวันเหล่านี้ และถือตลอดทุกชั่วอายุ ทุกครอบครัว มณฑลและเมือง วันเทศกาลเปอร์ริมนี้จะไม่เลิกถือในท่ามกลางพวกยิว หรือการระลึกถึงวันเหล่านี้จะไม่สิ้นลงในเชื้อสายของเขาเลย

9:28 And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.

9:29 แล้วพระราชินีเอสเธอร์ ธิดาของอาบีฮาอิล กับโมรเดคัยคนยิว ก็เขียนเป็นลายลักษณ์อักษรรับรองจดหมายฉบับที่สองนี้เรื่องเทศกาลเปอร์ริม

9:29 Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.

9:30 ให้ส่งจดหมายไปถึงยิวทั้งปวงในหนึ่งร้อยยี่สิบเจ็ดมณฑลในราชอาณาจักรของอาหสุเอรัส เป็นคำที่แท้จริงให้อยู่เย็นเป็นสุข

9:30 And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,

9:31 และให้ถือวันเทศกาลเปอร์ริมเหล่านี้ตามกำหนดฤดูกาล ดังที่โมรเดคัยคนยิวและพระราชินีเอสเธอร์มีพระเสาวนีย์สั่งพวกยิว และตามที่เขาตั้งไว้สำหรับตนเองและสำหรับเชื้อสายของเขา เกี่ยวกับการอดอาหารและการร้องทุกข์ของเขา

9:31 To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.

9:32 พระบัญชาของพระนางเอสเธอร์ตั้งระเบียบการเทศกาลเปอร์ริมไว้และมีบันทึกไว้ในหนังสือ

9:32 And the decree of Esther confirmed these matters of Purim; and it was written in the book.


เอสเธอร์ 10 / Esther 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

โมรเดคัยได้รับตำแหน่งรองกษัตริย์
10:1 กษัตริย์อาหสุเอรัสมีรับสั่งให้เก็บบรรณาการทั่วราชอาณาจักรและตามเกาะต่างๆแห่งทะเล

Mordecai Becomes Prime Minister
10:1 And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.

10:2 พระราชกิจอันกอปรด้วยพระราชอำนาจและอานุภาพ กับเรื่องราวละเอียดของยศศักดิ์อันสูงของโมรเดคัย ซึ่งกษัตริย์ทรงเลื่อนท่านขึ้น มิได้บันทึกไว้ในหนังสือพงศาวดารของกษัตริย์แห่งมีเดียและเปอร์เซียหรือ

10:2 And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?

10:3 เพราะโมรเดคัยคนยิวมีตำแหน่งรองกษัตริย์อาหสุเอรัส และท่านเป็นใหญ่ท่ามกลางพวกยิว และเป็นที่ชอบพอของมวลญาติพี่น้องของท่าน เพราะท่านแสวงหาความมั่งคั่งให้ชนชาติของท่าน และพูดให้เกิดสันติสุขแก่เชื้อสายทั้งปวงของท่าน

10:3 For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.


โยบ 1 / Job 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

หลักความประพฤติ, ครอบครัว, ความมั่งคั่งและทางที่เป็นตามอย่างพระเจ้าของโยบ
1:1 มีชายคนหนึ่งในแผ่นดินอูส ชื่อโยบ ชายคนนั้นเป็นคนดีรอบคอบและเที่ยงธรรม เป็นผู้เกรงกลัวพระเจ้าและหันเสียจากความชั่วร้าย

Job's Character, Family, Prosperity and Godliness
1:1 There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil.

1:2 ท่านให้กำเนิดบุตรชายเจ็ดคนและบุตรสาวสามคน

1:2 And there were born unto him seven sons and three daughters.

1:3 ส่วนสัตว์เลี้ยงของท่าน มีแกะเจ็ดพันตัว อูฐสามพันตัว วัวห้าร้อยคู่ และลาตัวเมียห้าร้อยตัว และท่านมีคนใช้มากมาย ดังนั้นชายผู้นี้จึงใหญ่โตที่สุดในบรรดาชาวตะวันออก

1:3 His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.

1:4 บุตรชายของท่านเคยจัดการเลี้ยงในบ้านของแต่ละคนตามวันกำหนดของตน เขาจะใช้ให้ไปเชิญน้องสาวทั้งสามคนของเขามารับประทานและดื่มกับเขาด้วย

1:4 And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.

1:5 และเมื่อการเลี้ยงเวียนครบรอบแล้ว โยบจะใช้ให้ไปทำพิธีชำระตัวเขาทั้งหลายให้บริสุทธิ์ และท่านจะตื่นแต่เช้ามืด ถวายเครื่องเผาบูชาตามจำนวนของเขาทั้งหมด เพราะโยบกล่าวว่า “ชะรอยบุตรชายของข้าพเจ้าได้กระทำบาป และแช่งพระเจ้าอยู่ในใจของเขา” โยบกระทำดังนี้เรื่อยมา

1:5 And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.

ซาตานฟ้องว่าโยบรับใช้พระเจ้าเพราะรักความมั่งคั่ง
1:6 อยู่มาวันหนึ่ง เมื่อบุตรชายทั้งหลายของพระเจ้ามารายงานตัวต่อพระพักตร์พระเยโฮวาห์ ซาตานได้มาในหมู่เขาด้วย

Satan Accuses Job of Serving God for Prosperity
1:6 Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.

1:7 พระเยโฮวาห์ตรัสถามซาตานว่า “เจ้ามาจากไหน” ซาตานทูลตอบพระเยโฮวาห์ว่า “จากไปๆมาๆอยู่บนแผ่นดินโลก และจากเดินขึ้นเดินลงบนนั้น”

1:7 And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

1:8 และพระเยโฮวาห์ตรัสกับซาตานว่า “เจ้าได้ไตร่ตรองดูโยบผู้รับใช้ของเราหรือไม่ ว่าในแผ่นดินโลกไม่มีใครเหมือนเขา เป็นคนดีรอบคอบและเที่ยงธรรม เกรงกลัวพระเจ้าและหันเสียจากความชั่วร้าย”

1:8 And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?

1:9 แล้วซาตานทูลตอบพระเยโฮวาห์ว่า “โยบยำเกรงพระเจ้าเปล่าๆหรือ

1:9 Then Satan answered the LORD, and said, Doth Job fear God for nought?

1:10 พระองค์มิได้ทรงกั้นรั้วต้นไม้รอบตัวเขา และครัวเรือนของเขา และทุกสิ่งที่เขามีอยู่เสียทุกด้านหรือ พระองค์ได้ทรงอำนวยพระพรงานน้ำมือของเขา และฝูงสัตว์ของเขาได้ทวีขึ้นในแผ่นดิน

1:10 Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.

1:11 แต่ขอยื่นพระหัตถ์เถิด และแตะต้องสิ่งของทั้งสิ้นที่เขามีอยู่ และเขาจะแช่งพระองค์ต่อพระพักตร์พระองค์”

1:11 But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face.

1:12 และพระเยโฮวาห์ตรัสกับซาตานว่า “ดูเถิด บรรดาสิ่งที่เขามีอยู่ก็อยู่ในอำนาจของเจ้า เพียงแต่อย่ายื่นมือแตะต้องตัวเขาเท่านั้น” ซาตานจึงออกไปจากพระพักตร์ของพระเยโฮวาห์

1:12 And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD.

ซาตานรับอนุญาตฆ่าบรรดาบุตรของโยบ และทำลายฝูงสัตว์ของท่าน
1:13 อยู่มาวันหนึ่งเมื่อบุตรชายหญิงของท่านกำลังรับประทานและดื่มน้ำองุ่นอยู่ในเรือนของพี่ชายหัวปีของเขา

Satan Is Allowed to Kill Job's Children and Destroy His Property
1:13 And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house:

1:14 มีผู้สื่อสารมาหาโยบเรียนว่า “วัวกำลังไถนาอยู่ และลากำลังกินหญ้าในที่ข้างๆ

1:14 And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:

1:15 และคนเสบามาโจมตีเอามันไป และฆ่าคนใช้เสียด้วยคมดาบ และข้าพเจ้าผู้เดียวได้หนีรอดมาเรียนท่าน”

1:15 And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

1:16 ขณะที่เขากำลังพูดอยู่ ก็มีอีกคนหนึ่งมาเรียนว่า “เพลิงของพระเจ้าตกลงมาจากฟ้าสวรรค์ไหม้แกะและคนใช้และเผาผลาญเสียหมด และข้าพเจ้าแต่ผู้เดียวได้หนีรอดมาเรียนท่าน”

1:16 While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.

1:17 ขณะที่เขากำลังพูดอยู่ มีอีกคนหนึ่งมาเรียนว่า “ชาวเคลเดียจัดเป็นสามกองทำการปล้นเอาอูฐไป และฆ่าคนใช้เสียด้วยคมดาบ และข้าพเจ้าผู้เดียวได้หนีรอดมาเรียนท่าน”

1:17 While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

1:18 ขณะที่เขากำลังพูดอยู่ มีอีกคนหนึ่งมาเรียนว่า “บุตรชายหญิงของท่านกำลังรับประทานและดื่มน้ำองุ่นอยู่ในเรือนของพี่ชายหัวปีของเขา

1:18 While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house:

1:19 และดูเถิด มีพายุใหญ่ข้ามถิ่นทุรกันดารมากระทบเรือนทั้งสี่มุม และเรือนนั้นพังทับคนหนุ่ม และเขาก็ตาย และข้าพเจ้าผู้เดียวได้หนีรอดมาเรียนท่าน”

1:19 And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.

1:20 แล้วโยบก็ลุกขึ้น ฉีกเสื้อคลุมของตน โกนศีรษะ กราบลงถึงดินนมัสการ

1:20 Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped,

1:21 ท่านว่า “ข้าพเจ้ามาจากครรภ์มารดาของข้าพเจ้าตัวเปล่า และข้าพเจ้าจะกลับไปตัวเปล่า พระเยโฮวาห์ทรงประทาน และพระเยโฮวาห์ทรงเอาไปเสีย สาธุการแด่พระนามพระเยโฮวาห์”

1:21 And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD.

1:22 ในเหตุการณ์นี้ทั้งสิ้นโยบมิได้ทำบาปหรือกล่าวโทษพระเจ้าอย่างโง่เขลา

1:22 In all this Job sinned not, nor charged God foolishly.


โยบ 2 / Job 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

ซาตานรับอนุญาตทรมานตัวโยบเอง
2:1 และอยู่มาวันหนึ่ง เมื่อบุตรชายทั้งหลายของพระเจ้ามารายงานตัวต่อพระพักตร์พระเยโฮวาห์ ซาตานก็มาในหมู่พวกเขาเพื่อรายงานตัวต่อพระพักตร์พระเยโฮวาห์ด้วย

Satan Obtains Permission to Afflict Job's Body
2:1 Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.

2:2 และพระเยโฮวาห์ตรัสถามซาตานว่า “เจ้ามาจากไหน” ซาตานทูลตอบพระเยโฮวาห์ว่า “จากไปๆมาๆอยู่บนแผ่นดินโลก และจากเดินขึ้นเดินลงบนนั้น”

2:2 And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

2:3 และพระเยโฮวาห์ตรัสกับซาตานว่า “เจ้าได้ไตร่ตรองดูโยบผู้รับใช้ของเราหรือไม่ว่า บนแผ่นดินโลกไม่มีใครเหมือนเขา เป็นคนดีรอบคอบและเที่ยงธรรม เกรงกลัวพระเจ้าและหันเสียจากความชั่วร้าย เขายังยึดมั่นในความซื่อสัตย์ของเขาอยู่ ถึงแม้เจ้าชวนเราให้ต่อสู้กับเขา เพื่อทำลายเขาโดยไม่มีเหตุ”

2:3 And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.

2:4 แล้วซาตานทูลตอบพระเยโฮวาห์ว่า “หนังแทนหนัง คนย่อมให้ทุกอย่างที่เขามีอยู่แทนชีวิตของเขา

2:4 And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life.

2:5 แต่บัดนี้ ขอพระองค์เหยียดพระหัตถ์ของพระองค์ และแตะต้องกระดูกและเนื้อของเขา และเขาจะแช่งพระองค์ต่อพระพักตร์ของพระองค์”

2:5 But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face.

2:6 และพระเยโฮวาห์ตรัสกับซาตานว่า “ดูเถิด เขาอยู่ในมือของเจ้า จงไว้ชีวิตของเขาเท่านั้น”

2:6 And the LORD said unto Satan, Behold, he is in thine hand; but save his life.

2:7 ซาตานจึงออกไปจากเบื้องพระพักตร์ของพระเยโฮวาห์ และได้ให้โยบเป็นฝีร้าย ตั้งแต่ฝ่าเท้าของท่านจนถึงกระหม่อมที่ศีรษะ

2:7 So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown.

2:8 และท่านก็เอาชิ้นหม้อแตกขูดตัวของท่าน และนั่งอยู่ในกองขี้เถ้า

2:8 And he took him a potsherd to scrape himself withal; and he sat down among the ashes.

ภรรยาโยบเยาะเย้ยท่าน
2:9 แล้วภรรยาท่านเรียนว่า “ท่านยังจะยึดมั่นในความซื่อสัตย์ของท่านอีกหรือ จงแช่งพระเจ้าและตายเสียเถอะ”

Job's Wife Mocks Him
2:9 Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die.

2:10 แต่ท่านตอบนางว่า “เธอพูดอย่างหญิงโฉดจะพึงพูด อะไรกัน เราจะรับสิ่งดีจากพระหัตถ์ของพระเจ้า และจะไม่รับของชั่วบ้างหรือ” ในเหตุการณ์นี้ทั้งสิ้นโยบมิได้กระทำบาปด้วยริมฝีปากของตน

2:10 But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.

สหายสามคนของโยบ
2:11 เมื่อสหายทั้งสามของโยบได้ยินถึงภัยพิบัตินี้ทั้งสิ้นที่ได้เกิดขึ้นกับท่าน ต่างก็มาจากที่ของตน คือ เอลีฟัสชาวเทมาน บิลดัดคนชูอาห์ และโศฟาร์ชาวนาอามาห์ เขาได้นัดมาพร้อมกันเพื่อร่วมทุกข์กับท่านและเล้าโลมใจท่าน

Job's Three Self Righteous Friends
2:11 Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.

2:12 เมื่อเขาเงยหน้าขึ้นแต่ไกลเขาก็จำท่านไม่ได้ ก็เปล่งเสียงร้องไห้ ต่างก็ฉีกเสื้อคลุมของตน และซัดผงคลีดินเหนือศีรษะของตนขึ้นไปยังฟ้าสวรรค์

2:12 And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.

2:13 และนั่งกับท่านบนดินเจ็ดวันเจ็ดคืน ไม่มีสักคนหนึ่งพูดกับท่านสักคำ ด้วยเขาเห็นว่าความทุกข์ระทมของท่านนั้นใหญ่ยิ่งนัก

2:13 So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.


โยบ 3 / Job 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบกล่าวถึงความทุกข์และความหมดหวังของตน
3:1 ต่อมาโยบอ้าปากของท่านแช่งวันกำเนิดของท่าน

Job Declares His Misery and Despair
3:1 After this opened Job his mouth, and cursed his day.

3:2 และโยบว่า

3:2 And Job spake, and said,

3:3 “ขอให้วันซึ่งข้าเกิดนั้นพินาศทั้งคืนที่พูดว่า ‘ตั้งครรภ์เด็กชายคนหนึ่งแล้ว’ นั้นด้วย

3:3 Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived.

3:4 ขอให้วันนั้นเป็นความมืด ขอพระเจ้าจากเบื้องบนอย่าแสวงหาวันนั้น หรืออย่าให้แสงสว่างส่องในวันนั้น

3:4 Let that day be darkness; let not God regard it from above, neither let the light shine upon it.

3:5 ขอความมืดทึบและเงามัจจุราชยึดเอาวันนั้นไว้ ขอให้เมฆคลุมมันไว้ ขอให้ความดำทะมึนแห่งวันนั้นทำให้มันหวาดกลัว

3:5 Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.

3:6 คืนนั้นน่ะ ขอให้ความมืดทึบฉวยมันไว้ อย่าให้มันเข้าส่วนท่ามกลางบรรดาวันของปี อย่าให้นับมันเข้าเป็นส่วนของเดือนต่อไปเลย

3:6 As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.

3:7 ดูเถิด ขอให้คืนนั้นเป็นหมัน ขออย่าให้เสียงร้องอันชื่นบานได้ยินในคืนนั้น

3:7 Lo, let that night be solitary, let no joyful voice come therein.

3:8 ขอให้บรรดาผู้ที่สาปวันได้สาปคืนนั้นด้วย คือผู้ที่พร้อมจะเปล่งเสียงร้องคร่ำครวญ

3:8 Let them curse it that curse the day, who are ready to raise up their mourning.

3:9 ขอให้ดาวเวลารุ่งสางของมันมืด ขอให้มันหวังความสว่าง แต่ไม่พบ อย่าให้เห็นแสงอรุณรุ่งเช้า

3:9 Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:

3:10 เพราะว่ามันมิได้ปิดประตูแห่งครรภ์มารดาของข้า หรือซ่อนความเศร้าโศกจากตาของข้า

3:10 Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes.

3:11 ทำไมข้าไม่ตายเสียแต่กำเนิด ทำไมข้าไม่ขาดใจเสียเมื่อข้าออกมาจากครรภ์แล้วก็สิ้นไป

3:11 Why died I not from the womb? why did I not give up the ghost when I came out of the belly?

3:12 ทำไมหัวเข่าจึงรับข้าไว้ หรือทำไมหัวนมมีให้ข้าดูด

3:12 Why did the knees prevent me? or why the breasts that I should suck?

3:13 ถ้าหาไม่แล้ว ข้าจะนอนเงียบสงบอยู่ ข้าจะหลับ แล้วข้าจะได้หยุดพักอยู่

3:13 For now should I have lain still and been quiet, I should have slept: then had I been at rest,

3:14 กับพวกกษัตริย์และพวกที่ปรึกษาของแผ่นดินโลก ผู้ได้สร้างที่โดดเดี่ยวอ้างว้างไว้สำหรับตัวเอง

3:14 With kings and counsellors of the earth, which built desolate places for themselves;

3:15 หรือกับเจ้านายผู้มีทองคำ ผู้บรรจุเงินไว้เต็มบ้าน

3:15 Or with princes that had gold, who filled their houses with silver:

3:16 หรือทำไมข้าไม่เป็นอย่างลูกที่แท้งซึ่งซ่อนไว้ อย่างทารกซึ่งไม่เคยเห็นแสงสว่าง

3:16 Or as an hidden untimely birth I had not been; as infants which never saw light.

3:17 ที่นั่นคนชั่วร้ายหยุดดิ้นรน และที่นั่นผู้ที่เหนื่อยอ่อนได้หยุดพัก

3:17 There the wicked cease from troubling; and there the weary be at rest.

3:18 ที่นั่นผู้ถูกจองจำก็สบายด้วยกัน เขาทั้งหลายไม่ได้ยินเสียงของผู้กดขี่

3:18 There the prisoners rest together; they hear not the voice of the oppressor.

3:19 ผู้น้อยและผู้ใหญ่ก็อยู่ที่นั่น และทาสก็เป็นอิสระพ้นจากนายของเขา

3:19 The small and great are there; and the servant is free from his master.

3:20 ไฉนหนอผู้ที่ทนทุกข์เวทนาอย่างนี้ ยังได้รับแสงสว่าง และผู้ที่มีใจขมขื่นได้รับชีวิต

3:20 Wherefore is light given to him that is in misery, and life unto the bitter in soul;

3:21 ผู้คอยความตาย แต่มันไม่มา และขุดหามันมากกว่าหาทรัพย์ที่ซ่อนอยู่

3:21 Which long for death, but it cometh not; and dig for it more than for hid treasures;

3:22 ผู้ซึ่งเปรมปรีดิ์อย่างยิ่งและยินดี เมื่อเขาพบหลุมฝังศพ

3:22 Which rejoice exceedingly, and are glad, when they can find the grave?

3:23 ไฉนจึงประทานความสว่างแก่ผู้ที่ทางของเขาซ่อนอยู่ ผู้ซึ่งพระเจ้าทรงล้อมรั้วต้นไม้กั้นไว้

3:23 Why is light given to a man whose way is hid, and whom God hath hedged in?

3:24 เพราะการถอนหายใจของข้ามีมาก่อนอาหารของข้า และการครวญครางของข้าก็เทออกมาเหมือนน้ำทั้งหลาย

3:24 For my sighing cometh before I eat, and my roarings are poured out like the waters.

3:25 เพราะสิ่งที่ข้ากลัวมากก็มาเหนือข้า และสิ่งที่ข้าครั่นคร้ามก็ตกแก่ข้า

3:25 For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.

3:26 ข้าไม่สบายใจเลย ทั้งข้าก็ไม่สงบ ข้าไม่ได้หยุดพัก แต่ความทรมานก็มาหา”

3:26 I was not in safety, neither had I rest, neither was I quiet; yet trouble came.


โยบ 4 / Job 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสตอบโยบ
4:1 แล้วเอลีฟัสชาวเทมานตอบว่า

Eliphaz Answers Job
4:1 Then Eliphaz the Temanite answered and said,

4:2 “ถ้าจะลองพูดสักคำ ท่านจะทนไหวไหม ถึงกระนั้นใครจะอดพูดได้

4:2 If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?

4:3 ดูเถิด ท่านได้แนะนำคนมามากมายแล้ว และท่านได้เสริมมือที่อ่อนเปลี้ยให้มีกำลัง

4:3 Behold, thou hast instructed many, and thou hast strengthened the weak hands.

4:4 ถ้อยคำของท่านหนุนใจคนที่กำลังสะดุด และท่านได้ทำเข่าที่อ่อนเปลี้ยให้มั่นคง

4:4 Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.

4:5 แต่บัดนี้มาถึงท่านแล้ว และท่านก็ท้อใจ มันแตะต้องท่านเข้า และท่านก็ลำบากใจ

4:5 But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.

4:6 ความยำเกรงของท่าน ความมั่นใจของท่าน ความหวังของท่าน และการประพฤติดีรอบคอบของท่านอยู่ที่ไหนเล่า

4:6 Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways?

4:7 ข้าขอร้องให้ท่านจำไว้หน่อยเถิดว่า ผู้ที่ไร้ความผิดเคยพินาศหรือ หรือคนเที่ยงธรรมถูกตัดออกที่ไหน

4:7 Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off?

4:8 ตามที่ข้าได้เห็น บรรดาผู้ที่ไถความชั่วช้า และหว่านความชั่วร้าย ก็ได้เกี่ยวอย่างนั้น

4:8 Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.

4:9 เขาพินาศด้วยลมหายใจของพระเจ้า และเขาต้องสิ้นไปด้วยลมแห่งพระนาสิกของพระองค์

4:9 By the blast of God they perish, and by the breath of his nostrils are they consumed.

4:10 เสียงคำรามของสิงโต และเสียงของสิงโตดุร้าย และฟันของสิงโตหนุ่มก็หักเสียแล้ว

4:10 The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.

4:11 สิงโตแก่พินาศเพราะขาดเหยื่อ และลูกของสิงโตที่แข็งแรงก็กระจัดกระจายไป

4:11 The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.

4:12 มีคำหนึ่งมาถึงข้าอย่างเงียบๆ หูของข้าได้ยินเสียงกระซิบคำนั้น

4:12 Now a thing was secretly brought to me, and mine ear received a little thereof.

4:13 ท่ามกลางความคิดจากนิมิตกลางคืนเมื่อคนหลับสนิท

4:13 In thoughts from the visions of the night, when deep sleep falleth on men,

4:14 ความครั่นคร้ามมาเหนือข้าและตัวสั่น ซึ่งกระทำให้กระดูกทั้งสิ้นของข้าสั่นสะเทือน

4:14 Fear came upon me, and trembling, which made all my bones to shake.

4:15 มีวิญญาณองค์หนึ่งผ่านหน้าของข้า ขนที่เนื้อของข้าลุกชัน

4:15 Then a spirit passed before my face; the hair of my flesh stood up:

4:16 องค์นั้นนิ่งอยู่ แต่ข้าพิเคราะห์รูปร่างขององค์นั้นไม่ได้ มีสัณฐานอย่างหนึ่งข้างหน้าตาของข้า เงียบอยู่ แล้วข้าได้ยินเสียงหนึ่งว่า

4:16 It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying,

4:17 ‘มนุษย์ที่อ่อนแอจะชอบธรรมยิ่งกว่าพระเจ้าได้หรือ มนุษย์จะบริสุทธิ์ยิ่งกว่าผู้ทรงสร้างเขาได้หรือ

4:17 Shall mortal man be more just than God? shall a man be more pure than his maker?

4:18 ดูเถิด แม้ผู้รับใช้ของพระองค์พระองค์ก็ไม่ทรงวางพระทัย และทูตสวรรค์ของพระองค์พระองค์ทรงกล่าวโทษที่เขาโง่

4:18 Behold, he put no trust in his servants; and his angels he charged with folly:

4:19 ผู้ที่อาศัยในเรือนดินจะยิ่งกว่านั้นสักเท่าใด รากฐานของเขาอยู่ในผงคลีดิน ผู้ถูกขยี้เหมือนอย่างตัวมอด

4:19 How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth?

4:20 เขาถูกทำลายระหว่างเวลาเช้าและเย็น เขาพินาศไปเป็นนิตย์โดยไม่มีผู้ใดสนใจ

4:20 They are destroyed from morning to evening: they perish for ever without any regarding it.

4:21 สง่าราศีซึ่งอยู่ภายในเขาจะหายไปมิใช่หรือ เขาจะตายด้วยปราศจากปัญญา’”

4:21 Doth not their excellency which is in them go away? they die, even without wisdom.


โยบ 5 / Job 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสติเตียนโยบต่อไป
5:1 “ร้องเรียกเดี๋ยวนี้ซิ มีผู้ใดจะตอบท่าน ท่านจะหันไปหาวิสุทธิชนผู้ใด

Eliphaz Continues His Rebuke
5:1 Call now, if there be any that will answer thee; and to which of the saints wilt thou turn?

5:2 แน่ละ ความโกรธฆ่าคนโฉดและความริษยาฆ่าคนเขลา

5:2 For wrath killeth the foolish man, and envy slayeth the silly one.

5:3 ข้าเคยเห็นคนโฉดหยั่งราก แต่ทันใดนั้นข้าก็แช่งที่อาศัยของเขา

5:3 I have seen the foolish taking root: but suddenly I cursed his habitation.

5:4 บุตรของเขาห่างไกลจากความปลอดภัย เขาถูกบีบคั้นที่ประตูเมือง และไม่มีผู้ใดช่วยเขาให้พ้นได้

5:4 His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.

5:5 ผลการเกี่ยวของเขาคนหิวก็กินเสีย แม้ส่วนที่เอาหนามสะไว้ เขาก็เอาออกไป และคนกระหายก็หอบฮักๆติดตามความมั่งคั่งของเขา

5:5 Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.

5:6 เพราะความทุกข์ใจมิได้มาจากผงคลี หรือความยากลำบากงอกออกมาจากดิน

5:6 Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;

5:7 แต่มนุษย์เกิดมาเพื่อแก่ความยากลำบาก อย่างประกายไฟย่อมปลิวขึ้นบน

5:7 Yet man is born unto trouble, as the sparks fly upward.

5:8 ข้าจะแสวงหาพระเจ้า และข้าจะมอบเรื่องราวของข้ากับพระเจ้า

5:8 I would seek unto God, and unto God would I commit my cause:

5:9 ผู้ทรงกระทำการใหญ่เหลือที่จะหยั่งรู้ได้ และการมหัศจรรย์อย่างนับไม่ถ้วน

5:9 Which doeth great things and unsearchable; marvellous things without number:

5:10 พระองค์ประทานฝนบนแผ่นดินโลก และทรงส่งน้ำมาบนไร่นา

5:10 Who giveth rain upon the earth, and sendeth waters upon the fields:

5:11 พระองค์ทรงตั้งคนต่ำไว้บนที่สูง และบรรดาคนที่ไว้ทุกข์ก็ทรงยกขึ้นให้ปลอดภัย

5:11 To set up on high those that be low; that those which mourn may be exalted to safety.

5:12 พระองค์ทรงขัดขวางอุบายของเจ้าเล่ห์ เพื่อมือของเขาจะได้ทำไม่สำเร็จ

5:12 He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.

5:13 พระองค์ทรงจับคนที่มีปัญญาด้วยอุบายของเขาเอง และคำปรึกษาของคนหลักแหลมก็สิ้นลงโดยด่วน

5:13 He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.

5:14 เขาประสบความมืดในเวลากลางวัน และคลำไปในเที่ยงวันเหมือนอย่างกลางคืน

5:14 They meet with darkness in the daytime, and grope in the noonday as in the night.

5:15 แต่พระองค์ทรงช่วยคนขัดสนจากดาบ จากปากของเขา และจากมือของคนมีกำลัง

5:15 But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.

5:16 คนจนจึงมีความหวัง และความชั่วช้าก็ปิดปากของตน

5:16 So the poor hath hope, and iniquity stoppeth her mouth.

5:17 ดูเถิด มนุษย์คนใดที่พระเจ้าทรงติเตียนก็เป็นสุข เพราะฉะนั้นอย่าดูหมิ่นการตีสอนขององค์ผู้ทรงมหิทธิฤทธิ์

5:17 Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty:

5:18 เพราะพระองค์ทรงให้บาดเจ็บ แต่พระองค์ทรงพันแผลให้ พระองค์โบยตี แต่พระหัตถ์ของพระองค์ทรงรักษา

5:18 For he maketh sore, and bindeth up: he woundeth, and his hands make whole.

5:19 พระองค์จะทรงช่วยท่านให้พ้นจากความยากลำบากหกประการ เออ เจ็ดประการ จะไม่มีเหตุร้ายมาแตะต้องท่าน

5:19 He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.

5:20 ในคราวกันดารอาหาร พระองค์จะทรงไถ่ท่านออกจากความตาย และในการสงคราม จากอานุภาพของดาบ

5:20 In famine he shall redeem thee from death: and in war from the power of the sword.

5:21 จะทรงซ่อนท่านไว้จากการใส่ร้ายของลิ้น และจะไม่กลัวการทำลายเมื่อมันมาถึง

5:21 Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.

5:22 ท่านจะเยาะการทำลายและการกันดารอาหาร และจะไม่กลัวสัตว์ป่าดิน

5:22 At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.

5:23 ท่านจะพันธมิตรกับหินแห่งทุ่งนา และสัตว์ป่าทุ่งจะอยู่อย่างสันติกับท่าน

5:23 For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.

5:24 ท่านจะทราบว่าเต็นท์ของท่านปลอดภัย และท่านจะไปพักในที่อาศัยของท่าน และจะไม่ทำความผิดบาป

5:24 And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.

5:25 ท่านจะทราบด้วยว่าเชื้อสายของท่านจะมากมาย และลูกหลานของท่านจะเป็นอย่างหญ้าแห่งแผ่นดินโลก

5:25 Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth.

5:26 ท่านจะมาที่หลุมศพของท่านเมื่อแก่หง่อม อย่างฟ่อนข้าวที่นำมาสู่ลานตามฤดู

5:26 Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season.

5:27 ดูเถิด นี่แหละ เป็นข้อที่เราตรองออกมาเป็นความจริง จงฟังและทราบ เพื่อประโยชน์ของตนเถิด”

5:27 Lo this, we have searched it, so it is; hear it, and know thou it for thy good.


โยบ 6 / Job 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบขอความเมตตา
6:1 แล้วโยบตอบว่า

Job's Answer Appeals for Pity
6:1 But Job answered and said,

6:2 “โอ ข้าอยากให้ชั่งดูความเศร้าโศกของข้า และเอาความลำบากยากเย็นของข้าใส่ไว้ในตราชู

6:2 Oh that my grief were throughly weighed, and my calamity laid in the balances together!

6:3 บัดนี้ก็จะหนักกว่าทรายในทะเล เพราะเหตุนี้คำพูดของข้าก็จะถูกกลืนไปหมด

6:3 For now it would be heavier than the sand of the sea: therefore my words are swallowed up.

6:4 เพราะธนูขององค์ผู้ทรงมหิทธิฤทธิ์ก็อยู่ในตัวข้า จิตใจของข้าดื่มพิษของมัน ความน่าหวาดเสียวจากพระเจ้าขยายแนวเข้าใส่ข้า

6:4 For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.

6:5 ลาป่าร้องเมื่อมันมีหญ้าหรือ วัวผู้ร้องบนกองหญ้าของมันหรือ

6:5 Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?

6:6 จะรับประทานสิ่งที่จืดโดยไม่ใส่เกลือได้หรือ หรือไข่ขาวมีรสอะไรบ้าง

6:6 Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?

6:7 สิ่งที่จิตใจของข้าไม่ยอมแตะต้องนั้น กลับเป็นอาหารระทมทุกข์ของข้า

6:7 The things that my soul refused to touch are as my sorrowful meat.

6:8 โอ ข้าอยากจะได้สมดังที่ทูลขอ และขอพระเจ้าทรงประทานตามความปรารถนาของข้า

6:8 Oh that I might have my request; and that God would grant me the thing that I long for!

6:9 ว่าพระเจ้าพอพระทัยที่จะขยี้ข้าว่า พระองค์จะใช้พระหัตถ์ของพระองค์อย่างเต็มที่ และตัดข้าออกเสีย

6:9 Even that it would please God to destroy me; that he would let loose his hand, and cut me off!

6:10 นี่จะเป็นการปลอบโยนใจของข้า ข้าจะเสริมกำลังในความทุกข์ ขออย่าให้พระองค์แสดงพระเมตตา เพราะข้ามิได้ปกปิดพระวจนะขององค์ผู้บริสุทธิ์นั้น

6:10 Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.

6:11 ข้ามีกำลังอะไร ที่ข้าจะมีความหวัง และอะไรเป็นอวสานของข้า ที่ข้าจะต่อชีวิตของข้า

6:11 What is my strength, that I should hope? and what is mine end, that I should prolong my life?

6:12 กำลังของข้าเป็นกำลังของหินหรือ เนื้อของข้าเป็นเนื้อทองสัมฤทธิ์หรือ

6:12 Is my strength the strength of stones? or is my flesh of brass?

6:13 ข้าไม่มีความช่วยเหลือในตัวข้าหรือ ข้าจนปัญญาเสียแล้วหรือ

6:13 Is not my help in me? and is wisdom driven quite from me?

6:14 บุคคลผู้ใดสิ้นความหวังก็ควรได้รับความกรุณาจากเพื่อน แต่เขาทอดทิ้งความยำเกรงองค์ผู้ทรงมหิทธิฤทธิ์

6:14 To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty.

6:15 พี่น้องของข้าทรยศอย่างลำธาร อย่างลำธารที่น้ำไหลล้น

6:15 My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;

6:16 ซึ่งดำไปเหตุด้วยน้ำแข็ง และที่หิมะซ่อนตัวอยู่ในนั้น

6:16 Which are blackish by reason of the ice, and wherein the snow is hid:

6:17 เมื่อมันร้อนขึ้นมันก็หายไป เมื่อร้อนมันก็สูญไปจากที่ของมัน

6:17 What time they wax warm, they vanish: when it is hot, they are consumed out of their place.

6:18 หมู่คนเดินทางหันออกจากทางของเขา เขาขึ้นไปยังที่ร้างเปล่า และพินาศ

6:18 The paths of their way are turned aside; they go to nothing, and perish.

6:19 หมู่คนเดินทางของตำบลเทมามองดู คนเดินทางของเมืองเชบารอคอยหมู่คนเหล่านั้น

6:19 The troops of Tema looked, the companies of Sheba waited for them.

6:20 เพราะเขาทั้งหลายหวังใจ เขาจึงต้องผิดหวัง เขามาถึงที่นั่นและต้องละอายใจ

6:20 They were confounded because they had hoped; they came thither, and were ashamed.

6:21 เพราะบัดนี้ ท่านทั้งหลายก็ไร้ความหมาย ท่านเห็นความลำบากยากเย็นของข้า และท่านก็กลัว

6:21 For now ye are nothing; ye see my casting down, and are afraid.

6:22 ข้าพูดว่า ‘ขอของกำนัลข้าหน่อย’ หรือ ‘ขอสินบนจากทรัพย์สินของท่านให้ข้า’

6:22 Did I say, Bring unto me? or, Give a reward for me of your substance?

6:23 หรือว่า ‘ขอช่วยข้าให้พ้นจากมือของปฏิปักษ์’ หรือว่า ‘ขอไถ่ข้าจากมือของผู้มีอำนาจ’ หรือ

6:23 Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?

6:24 สอนข้าซี และข้าจะเงียบ ขอทำให้ข้าเข้าใจว่าข้าผิดตรงไหน

6:24 Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.

6:25 คำซื่อตรงมีอำนาจมากจริงๆ แต่คำติเตียนของท่านติเตียนอะไร

6:25 How forcible are right words! but what doth your arguing reprove?

6:26 ท่านคิดว่าท่านติเตียนถ้อยคำได้หรือ เมื่อคำปราศรัยของคนสิ้นหวังเป็นแต่ลม

6:26 Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?

6:27 เออ ท่านทั้งหลายเอาเปรียบลูกกำพร้าพ่อ และขุดบ่อดักจับเพื่อนของท่าน

6:27 Yea, ye overwhelm the fatherless, and ye dig a pit for your friend.

6:28 ฉะนั้นบัดนี้ ขอมองดูข้าด้วยความพอใจเถิด เพราะถ้าข้ามุสา ก็จะปรากฏแจ้งแก่ท่าน

6:28 Now therefore be content, look upon me; for it is evident unto you if I lie.

6:29 ขอทีเถอะ ขอหันคิดใหม่ อย่าทำความชั่วช้าเลย เออ กลับคิดใหม่เถอะ ข้ายังชอบธรรมอยู่

6:29 Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.

6:30 มีความชั่วช้าสิ่งใดบนลิ้นข้าหรือ ข้าไม่รู้ถึงรสภัยพิบัติหรือ”

6:30 Is there iniquity in my tongue? cannot my taste discern perverse things?


โยบ 7 / Job 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบอ้อนวอนต่อพระเจ้า
7:1 “มนุษย์ไม่มีเวลากำหนดบนแผ่นดินโลกหรือ และชีวิตของเขาไม่เหมือนชีวิตของลูกจ้างดอกหรือ

Job Pleads With God
7:1 Is there not an appointed time to man upon earth? are not his days also like the days of an hireling?

7:2 เหมือนอย่างทาสที่ปรารถนาเงา และเหมือนอย่างลูกจ้างผู้มองหาค่าจ้างแห่งงานของตน

7:2 As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:

7:3 เช่นเดียวกัน ข้าต้องได้รับส่วนเปล่าประโยชน์เป็นเดือนๆ และเขาแบ่งคืนแห่งความน่าอิดโรยแก่ข้า

7:3 So am I made to possess months of vanity, and wearisome nights are appointed to me.

7:4 เมื่อข้านอนลง ข้าว่า ‘เมื่อไรหนอข้าจะลุกขึ้น และกลางคืนจะผ่านพ้นไป’ และข้าก็พลิกไปพลิกมาจนรุ่งเช้า

7:4 When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.

7:5 เนื้อของข้าห่มหนอนและก้อนฝุ่น หนังของข้าแข็งขึ้น แล้วก็น่ารังเกียจ

7:5 My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.

7:6 วันคืนของข้าเร็วกว่ากระสวยของช่างทอ และสิ้นสุดลงด้วยไร้ความหวัง

7:6 My days are swifter than a weaver's shuttle, and are spent without hope.

7:7 โอ ขอทรงจำไว้ว่า ชีวิตของข้าพระองค์เป็นแต่ลมหายใจ ตาของข้าพระองค์จะไม่เห็นสิ่งดีอีกเลย

7:7 O remember that my life is wind: mine eye shall no more see good.

7:8 ตาของผู้ที่เห็นข้าพระองค์จะไม่ได้ดูข้าพระองค์อีกต่อไป ฝ่ายพระเนตรของพระองค์มองหาข้าพระองค์ ข้าพระองค์ก็ไปเสียแล้ว

7:8 The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.

7:9 เมฆจางและหายไปฉันใด บุคคลที่ลงไปยังแดนคนตายก็มิได้ขึ้นมาฉันนั้น

7:9 As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.

7:10 เขาจะไม่กลับไปเรือนของเขาอีก หรือที่อยู่ของเขาก็จะไม่รู้จักเขาอีกเลย

7:10 He shall return no more to his house, neither shall his place know him any more.

7:11 เพราะฉะนั้น ข้าพระองค์จึงไม่ยับยั้งปากของข้าพระองค์ ข้าพระองค์จะพูดด้วยความแสนระทมแห่งจิตใจของข้าพระองค์ ข้าพระองค์จะบ่นด้วยความขมขื่นแห่งจิตใจของข้าพระองค์

7:11 Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.

7:12 ข้าพระองค์เป็นทะเล หรือเป็นปลาวาฬหรือ พระองค์จึงทรงวางยามเฝ้าข้าพระองค์

7:12 Am I a sea, or a whale, that thou settest a watch over me?

7:13 เมื่อข้าพระองค์พูดว่า ‘เตียงของข้าจะเล้าโลมข้า ที่นอนของข้าจะบรรเทาการร้องทุกข์ของข้า’

7:13 When I say, My bed shall comfort me, my couch shall ease my complaint;

7:14 แล้วพระองค์ก็ทำให้ข้าพระองค์กลัวด้วยความฝัน และทำให้ข้าพระองค์หวาดเสียวด้วยนิมิต

7:14 Then thou scarest me with dreams, and terrifiest me through visions:

7:15 จิตใจข้าพระองค์จึงเลือกที่จะถูกรัดคอตาย และเลือกความตายแทนชีวิตของข้าพระองค์

7:15 So that my soul chooseth strangling, and death rather than my life.

7:16 ข้าพระองค์เบื่อชีวิต ข้าพระองค์จะไม่อยู่ตลอดไป ปล่อยข้าพระองค์แต่ลำพังเถิด เพราะวันคืนของข้าพระองค์เป็นแต่เพียงเปล่าประโยชน์

7:16 I loathe it; I would not live alway: let me alone; for my days are vanity.

7:17 มนุษย์เป็นอะไร พระองค์จึงทรงถือว่าเขาสำคัญนัก และที่พระองค์ใส่พระทัยเขา

7:17 What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?

7:18 ทรงเยี่ยมเขาทุกเช้า ทรงลองดูเขาทุกขณะ

7:18 And that thou shouldest visit him every morning, and try him every moment?

7:19 อีกนานเท่าใดพระองค์จึงจะไม่ทรงออกไปจากข้าพระองค์ หรือปล่อยข้าพระองค์แต่ลำพัง จนข้าพระองค์จะกลืนน้ำลายของตนได้

7:19 How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?

7:20 โอ ข้าแต่พระองค์ผู้ปกปักรักษามนุษย์ ข้าพระองค์ทำบาปแล้ว ข้าพระองค์จะทำอะไรแก่พระองค์เล่า ทำไมพระองค์จึงทรงทำให้ข้าพระองค์เป็นเป้าหมายของพระองค์ ดังนั้นจึงเป็นภาระหนักแก่ข้าพระองค์เอง

7:20 I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?

7:21 ทำไมพระองค์ไม่ทรงประทานอภัยแก่การละเมิดของข้าพระองค์ และนำเอาความชั่วช้าของข้าพระองค์ไปเสีย เพราะบัดนี้ข้าพระองค์จะนอนลงในผงคลีดิน พระองค์จะทรงเสาะหาข้าพระองค์ในเวลาเช้า แต่ข้าพระองค์จะไม่อยู่แล้ว”

7:21 And why dost thou not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.


โยบ 8 / Job 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บิลดัดว่าโยบเป็นคนหน้าซื่อใจคด
8:1 แล้วบิลดัดคนชูอาห์ตอบว่า

Bildad Accuses Job as a Hypocrite
8:1 Then answered Bildad the Shuhite, and said,

8:2 “ท่านจะพูดอย่างนี้อยู่นานเท่าใด และคำปากของท่านจะเป็นพายุนานสักเท่าใด

8:2 How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?

8:3 พระเจ้าทรงผันแปรความยุติธรรมหรือ หรือองค์ผู้ทรงมหิทธิฤทธิ์ผันแปรความเที่ยงธรรมหรือ

8:3 Doth God pervert judgment? or doth the Almighty pervert justice?

8:4 ถ้าบุตรของท่านได้กระทำบาปต่อพระองค์ และพระองค์ทรงทอดทิ้งเขาทั้งหลายเพราะเหตุการละเมิดของเขา

8:4 If thy children have sinned against him, and he have cast them away for their transgression;

8:5 ถ้าท่านจะหมั่นแสวงหาพระเจ้า และวิงวอนต่อองค์ผู้ทรงมหิทธิฤทธิ์

8:5 If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;

8:6 ถ้าท่านบริสุทธิ์และเที่ยงธรรมแน่ละ บัดนี้พระองค์ก็จะทรงตื่นขึ้นเพื่อท่าน และทรงให้ที่อาศัยแห่งความชอบธรรมของท่านเจริญเป็นแน่

8:6 If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.

8:7 ถึงแม้การเริ่มต้นของท่านจะเล็กน้อย แต่ต่อไปปลายๆจะใหญ่โตมากยิ่ง

8:7 Though thy beginning was small, yet thy latter end should greatly increase.

8:8 ข้าขอร้อง ให้ท่านถามคนโบราณดู และคิดดูว่า บรรพบุรุษค้นพบสิ่งใดบ้าง

8:8 For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:

8:9 (เพราะส่วนเราเหมือนอย่างเกิดวานนี้ จะรู้อะไรก็หาไม่ เพราะวันคืนของเราบนแผ่นดินโลกเปรียบเหมือนเงา)

8:9 (For we are but of yesterday, and know nothing, because our days upon earth are a shadow:)

8:10 เขาจะไม่สอนท่านและบอกท่าน และกล่าวคำจากใจของเขาหรือ

8:10 Shall not they teach thee, and tell thee, and utter words out of their heart?

8:11 ต้นกกจะงอกขึ้นในที่ที่ไม่มีตมได้หรือ ต้นอ้อจะงอกงามในที่ที่ไม่มีน้ำได้หรือ

8:11 Can the rush grow up without mire? can the flag grow without water?

8:12 ขณะที่มีดอกยังไม่ได้ตัดลง มันก็เหี่ยวแห้งไปก่อนต้นไม้อื่นๆ

8:12 Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.

8:13 ทางของบรรดาผู้ที่ลืมพระเจ้าก็เป็นอย่างนั้นแหละ ความหวังของคนหน้าซื่อใจคดจะพินาศไป

8:13 So are the paths of all that forget God; and the hypocrite's hope shall perish:

8:14 ความหวังใจของเขาหักสะบั้น และความไว้วางใจของเขาจะเหมือนใยแมงมุม

8:14 Whose hope shall be cut off, and whose trust shall be a spider's web.

8:15 เขาพิงเรือนของเขา แต่มันทานไม่ไหว เขายึดมันไว้ แต่มันก็หาทนอยู่ไม่

8:15 He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.

8:16 เขาเขียวสดอยู่ต่อหน้าดวงอาทิตย์ และแขนงของเขาก็แผ่ออกเหนือสวนของเขา

8:16 He is green before the sun, and his branch shooteth forth in his garden.

8:17 รากของเขาเลื้อยไปเกาะกองหิน และหยั่งลงไปในซอกก้อนหิน

8:17 His roots are wrapped about the heap, and seeth the place of stones.

8:18 ถ้าพระองค์ทำลายเขาไปจากที่ของเขาแล้วที่นั้นจะปฏิเสธเขาว่า ‘ข้าไม่เคยเห็นเจ้า’

8:18 If he destroy him from his place, then it shall deny him, saying, I have not seen thee.

8:19 ดูเถิด นี่เป็นความชื่นบานแห่งทางของเขา และผู้อื่นจะงอกออกมาจากดิน

8:19 Behold, this is the joy of his way, and out of the earth shall others grow.

8:20 ดูเถิด พระเจ้าจะไม่ทรงทอดทิ้งคนดีรอบคอบ หรือค้ำจุนผู้กระทำความชั่วร้าย

8:20 Behold, God will not cast away a perfect man, neither will he help the evil doers:

8:21 พระองค์ยังจะทรงให้ปากของท่านหัวเราะร่วน และทำให้ริมฝีปากของท่านโห่ร้องเสมอ

8:21 Till he fill thy mouth with laughing, and thy lips with rejoicing.

8:22 คนเหล่านั้นที่เกลียดชังท่านจะห่มความอับอาย และที่อาศัยของคนชั่วจะไม่มีต่อไปอีกเลย”

8:22 They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.


โยบ 9 / Job 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบยอมรับว่าท่านเป็นคนบาป
9:1 แล้วโยบตอบว่า

Job Admits He Is a Sinner
9:1 Then Job answered and said,

9:2 “จริงทีเดียว ข้าทราบว่าเป็นอย่างนั้น แต่คนเราจะชอบธรรมจำเพาะพระพักตร์พระเจ้าได้อย่างไร

9:2 I know it is so of a truth: but how should man be just with God?

9:3 ถ้าคนหนึ่งคนใดปรารถนาจะโต้แย้งกับพระองค์ ในพันครั้งผู้นั้นก็ตอบพระองค์ไม่ได้สักครั้งเดียว

9:3 If he will contend with him, he cannot answer him one of a thousand.

9:4 พระองค์ฉลาดอยู่ในพระทัย และพระกำลังก็แข็งแรง ผู้ใดเคยได้แข็งข้อต่อพระองค์และเจริญขึ้นได้เล่า

9:4 He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered?

9:5 พระองค์ผู้ทรงเคลื่อนภูเขา และภูเขาทั้งหลายก็ไม่รู้ เมื่อพระองค์ทรงคว่ำมันเสียด้วยพระพิโรธของพระองค์

9:5 Which removeth the mountains, and they know not: which overturneth them in his anger.

9:6 ผู้ทรงสั่นแผ่นดินโลกให้ออกจากที่ของมัน และเสาของมันก็สั่นสะเทือน

9:6 Which shaketh the earth out of her place, and the pillars thereof tremble.

9:7 ผู้ทรงบัญชาดวงอาทิตย์ และมันไม่ขึ้น ผู้ทรงผนึกเก็บบรรดาดวงดาวไว้

9:7 Which commandeth the sun, and it riseth not; and sealeth up the stars.

9:8 ผู้ทรงขึงฟ้าสวรรค์ออกแต่พระองค์เดียว และทรงย่ำคลื่นของทะเล

9:8 Which alone spreadeth out the heavens, and treadeth upon the waves of the sea.

9:9 ผู้ทรงสร้างหมู่ดาวจระเข้ และหมู่ดาวไถ หมู่ดาวลูกไก่ และหมู่ดาวทิศใต้

9:9 Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south.

9:10 ผู้ทรงกระทำมหกิจเหลือที่จะเข้าใจได้ และการมหัศจรรย์อย่างนับไม่ถ้วน

9:10 Which doeth great things past finding out; yea, and wonders without number.

9:11 ดูเถิด พระองค์ทรงผ่านข้าไป และข้าหาเห็นพระองค์ไม่ พระองค์ทรงเลยไป และข้าหาสังเกตเห็นไม่

9:11 Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.

9:12 ดูเถิด พระองค์ทรงฉวยไป ใครจะห้ามพระองค์ได้ ใครจะทูลพระองค์ว่า ‘พระองค์ทรงกระทำอะไรนั่น’

9:12 Behold, he taketh away, who can hinder him? who will say unto him, What doest thou?

9:13 ถ้าพระเจ้าจะไม่ทรงหันพระพิโรธของพระองค์กลับต่อพระองค์ เหล่าสมุนของความอหังการต้องกราบอยู่

9:13 If God will not withdraw his anger, the proud helpers do stoop under him.

9:14 แล้วข้าจะตอบพระองค์ได้อย่างไร จะเลือกถ้อยคำอะไรมาโต้ตอบพระองค์

9:14 How much less shall I answer him, and choose out my words to reason with him?

9:15 แม้ว่าข้าชอบธรรม ข้าก็ตอบพระองค์ไม่ได้ ข้าจะต้องขอพระกรุณาต่อผู้พิพากษาของข้า

9:15 Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge.

9:16 ถ้าข้าร้องทูลต่อพระองค์ และพระองค์ทรงตอบข้า ข้าจะไม่เชื่อว่าพระองค์ทรงฟังเสียงของข้า

9:16 If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.

9:17 เพราะพระองค์ทรงขยี้ข้าด้วยพายุ และทวีบาดแผลของข้าโดยไม่มีเหตุ

9:17 For he breaketh me with a tempest, and multiplieth my wounds without cause.

9:18 พระองค์จะไม่ทรงให้ข้าหายใจได้ แต่เติมความขมขื่นให้ข้าเต็ม

9:18 He will not suffer me to take my breath, but filleth me with bitterness.

9:19 ถ้าข้ากล่าวถึงกำลัง ดูเถิด พระองค์ทรงมีฤทธิ์ ถ้าเป็นเรื่องการพิพากษา ใครจะนัดเวลาให้ข้าสู้คดีได้

9:19 If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?

9:20 ถ้าข้าอ้างว่าตัวชอบธรรม ปากของข้าจะกล่าวโทษข้า ถ้าข้าอ้างว่าตัวดีรอบคอบ พระองค์จะพิสูจน์ว่าข้าดื้อดึง

9:20 If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.

9:21 ถึงแม้ข้าดีรอบคอบ ข้าก็ไม่เข้าใจตัวข้าเอง ข้าจะเกลียดชีวิตของข้า

9:21 Though I were perfect, yet would I not know my soul: I would despise my life.

9:22 ก็เหมือนกันหมด เพราะฉะนั้นข้าจึงว่า ‘พระองค์ทรงทำลายทั้งคนดีรอบคอบและคนชั่ว’

9:22 This is one thing, therefore I said it, He destroyeth the perfect and the wicked.

9:23 เมื่อภัยพิบัตินำความตายมาโดยฉับพลัน พระองค์ทรงเยาะเย้ยความลำบากยากเย็นของผู้ไร้ผิด

9:23 If the scourge slay suddenly, he will laugh at the trial of the innocent.

9:24 แผ่นดินโลกนี้ทรงมอบไว้ในมือของคนชั่ว พระองค์ทรงปิดหน้าบรรดาผู้วินิจฉัยโลก ถ้าไม่ใช่พระองค์ แล้วใครเล่า

9:24 The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?

9:25 ‘วันทั้งหลายของข้าพระองค์เร็วกว่านักวิ่ง มันพ้นไป มันไม่เห็นสิ่งดีอะไร

9:25 Now my days are swifter than a post: they flee away, they see no good.

9:26 มันผ่านไปอย่างกับเรือเร็ว ดังนกอินทรีโฉบลงบนเหยื่อ

9:26 They are passed away as the swift ships: as the eagle that hasteth to the prey.

9:27 ถ้าข้าพระองค์ว่า “ข้าจะลืมคำร้องทุกข์ของข้า ข้าจะทิ้งหน้าเศร้าของข้าเสีย และเบิกบาน”

9:27 If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:

9:28 ข้าพระองค์เกิดกลัวบรรดาความทุกข์ของข้าพระองค์ เพราะข้าพระองค์ทราบว่าพระองค์จะไม่ถือว่าข้าพระองค์ไร้ผิด

9:28 I am afraid of all my sorrows, I know that thou wilt not hold me innocent.

9:29 ถ้าข้าพระองค์ชั่วช้า ข้าพระองค์ตรากตรำเปล่าๆทำไม

9:29 If I be wicked, why then labour I in vain?

9:30 ถ้าข้าพระองค์ชำระตัวของข้าพระองค์ด้วยน้ำจากหิมะ และล้างมือของข้าพระองค์ด้วยน้ำด่าง

9:30 If I wash myself with snow water, and make my hands never so clean;

9:31 พระองค์ยังจะทรงจุ่มข้าพระองค์ลงไปในบ่อ แม้เสื้อผ้าของข้าพระองค์จะรังเกียจข้าพระองค์’

9:31 Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.

9:32 พระองค์มิใช่มนุษย์อย่างข้า ที่ข้าจะตอบพระองค์ ซึ่งเราจะมาสู้คดีด้วยกัน

9:32 For he is not a man, as I am, that I should answer him, and we should come together in judgment.

9:33 ไม่มีคนกลางระหว่างเรา ผู้ซึ่งจะวางมือบนเราทั้งสองได้

9:33 Neither is there any daysman betwixt us, that might lay his hand upon us both.

9:34 ขอให้พระองค์ทรงนำไม้เรียวไปจากข้าเสียที และขออย่าให้ความครั่นคร้ามจากพระองค์กระทำให้ข้ากลัวมาก

9:34 Let him take his rod away from me, and let not his fear terrify me:

9:35 แล้วข้าจะพูดและไม่กลัวพระองค์ แต่ใจจริงของข้าไม่เป็นอย่างนั้น”

9:35 Then would I speak, and not fear him; but it is not so with me.


โยบ 10 / Job 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบสิ้นหวังเพราะเหตุสภาพของตน
10:1 “จิตใจข้าเบื่อชีวิตของข้า ข้าจะร้องทุกข์อย่างไม่ยับยั้ง ข้าจะพูดด้วยจิตใจขมขื่นของข้า

Job Despairs of His Condition
10:1 My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.

10:2 ข้าจะทูลพระเจ้าว่า ‘ขออย่าทรงกล่าวโทษข้าพระองค์ ขอให้ข้าพระองค์ทราบว่าไฉนพระองค์ทรงโต้แย้งกับข้าพระองค์

10:2 I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.

10:3 พระองค์ทรงเห็นชอบแล้วหรือที่จะบีบบังคับ ที่จะหมิ่นพระหัตถกิจของพระองค์ และทรงโปรดแผนการของคนชั่ว

10:3 Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?

10:4 พระองค์ทรงมีพระเนตรอย่างตาคนหรือ พระองค์ทรงเห็นอย่างมนุษย์เห็นหรือ

10:4 Hast thou eyes of flesh? or seest thou as man seeth?

10:5 วันของพระองค์เหมือนวันของมนุษย์หรือ ปีของพระองค์เหมือนวันคืนของคนเราหรือ

10:5 Are thy days as the days of man? are thy years as man's days,

10:6 ที่พระองค์ทรงคอยจับความชั่วช้าข้าพระองค์ และค้นหาบาปของข้าพระองค์

10:6 That thou enquirest after mine iniquity, and searchest after my sin?

10:7 แม้พระองค์ทรงทราบว่าข้าพระองค์มิได้เป็นคนชั่ว และไม่มีใครช่วยให้พ้นออกจากพระหัตถ์ของพระองค์ได้

10:7 Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.

10:8 พระหัตถ์ของพระองค์ปั้นและทรงสร้างข้าพระองค์ ถึงกระนั้นพระองค์ทรงหันมาทำลายข้าพระองค์

10:8 Thine hands have made me and fashioned me together round about; yet thou dost destroy me.

10:9 ขอทรงระลึกว่าพระองค์ทรงสร้างข้าพระองค์ดุจดังดินเหนียว พระองค์จะทรงนำข้าพระองค์ให้กลับเป็นผงคลีดินอีกหรือ

10:9 Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?

10:10 พระองค์มิได้ทรงเทข้าพระองค์ออกอย่างน้ำนม และทำข้าพระองค์ให้แข็งเหมือนเนยแข็งหรือ

10:10 Hast thou not poured me out as milk, and curdled me like cheese?

10:11 พระองค์ทรงห่มข้าพระองค์ไว้ด้วยหนังและเนื้อ และทรงสานข้าพระองค์ด้วยกระดูกและเส้นเอ็น

10:11 Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.

10:12 พระองค์ทรงประสาทชีวิตและความเมตตาแก่ข้าพระองค์ และความดูแลรักษาของพระองค์ได้สงวนจิตวิญญาณข้าพระองค์ไว้

10:12 Thou hast granted me life and favour, and thy visitation hath preserved my spirit.

10:13 แต่สิ่งต่อไปนี้พระองค์ทรงซ่อนไว้ในพระทัยของพระองค์ ข้าพระองค์ทราบว่านี่เป็นพระประสงค์ของพระองค์

10:13 And these things hast thou hid in thine heart: I know that this is with thee.

10:14 ถ้าข้าพระองค์ทำบาป พระองค์ทรงหมายข้าพระองค์ไว้ และไม่ทรงปล่อยตัวข้าพระองค์ให้พ้นโทษความชั่วช้าของข้าพระองค์

10:14 If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.

10:15 ถ้าข้าพระองค์ชั่วร้าย วิบัติแก่ข้าพระองค์ ถ้าข้าพระองค์ชอบธรรม ข้าพระองค์ยังผงกศีรษะของข้าพระองค์ขึ้นไม่ได้ ข้าพระองค์เต็มด้วยความอดสู ฉะนั้นขอมองดูความทุกข์ใจของข้าพระองค์

10:15 If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;

10:16 ภัยพิบัติต่างๆเพิ่มมากขึ้น พระองค์จะทรงล่าข้าพระองค์อย่างสิงโตดุร้าย และทรงทำการมหัศจรรย์สู้ข้าพระองค์อีก

10:16 For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.

10:17 พระองค์ทรงฟื้นพยานของพระองค์ปรักปรำข้าพระองค์ใหม่ และทรงเพิ่มความร้อนพระทัยของพระองค์ในข้าพระองค์ พระองค์ทรงนำพลโยธาหลายกองมาสู้ข้าพระองค์

10:17 Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me.

10:18 ไฉนพระองค์ทรงนำข้าพระองค์ออกมาจากครรภ์ โอ ข้าพระองค์อยากตายก่อนตาใดๆได้เห็นข้าพระองค์

10:18 Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me!

10:19 เหมือนอย่างกับว่าข้าพระองค์มิได้เกิดมา ข้าพระองค์คงถูกนำจากครรภ์ไปถึงหลุมฝังศพแล้ว

10:19 I should have been as though I had not been; I should have been carried from the womb to the grave.

10:20 วันคืนชีวิตของข้าพระองค์ไม่น้อยหรือ ขอหยุดเถิด ขอให้ข้าพระองค์อยู่ลำพัง เพื่อข้าพระองค์จะชื่นใจสักหน่อย

10:20 Are not my days few? cease then, and let me alone, that I may take comfort a little,

10:21 ก่อนที่ข้าพระองค์จะไปยังที่ที่ข้าพระองค์ไม่กลับ ถึงแผ่นดินแห่งความมืดและเงามัจจุราช

10:21 Before I go whence I shall not return, even to the land of darkness and the shadow of death;

10:22 แผ่นดินแห่งความมืดทึบดังตัวความมืดทีเดียว เป็นแผ่นดินแห่งเงามัจจุราช ไม่มีระเบียบ ที่ความสว่างเป็นเหมือนความมืด’”

10:22 A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.


โยบ 11 / Job 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โศฟาร์ว่าโยบพูดมุสาและเป็นคนหน้าซื่อใจคด
11:1 แล้วโศฟาร์ชาวนาอามาห์ตอบว่า

Zophar Accuses Job of Lies and Hypocrisy
11:1 Then answered Zophar the Naamathite, and said,

11:2 “ควรที่จะฟังมวลถ้อยคำโดยไม่มีใครตอบหรือ และคนที่พูดมากควรจะนับว่าชอบธรรมหรือ

11:2 Should not the multitude of words be answered? and should a man full of talk be justified?

11:3 ควรที่คำพูดมุสาของท่านทำให้คนนิ่ง และเมื่อท่านเยาะเย้ย ไม่ควรมีผู้ใดทำให้ท่านอายหรือ

11:3 Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?

11:4 เพราะท่านว่า ‘หลักคำสอนของข้าบริสุทธิ์ และข้าก็สะอาดในสายพระเนตรพระเจ้า’

11:4 For thou hast said, My doctrine is pure, and I am clean in thine eyes.

11:5 แต่ โอ ใคร่จะให้พระเจ้าตรัสและทรงเปิดริมพระโอษฐ์ของพระองค์ตรัสกับท่าน

11:5 But oh that God would speak, and open his lips against thee;

11:6 ใคร่จะให้พระองค์ทรงสำแดงเคล็ดลับของสติปัญญาให้ท่าน เพราะความเข้าใจของพระองค์อเนกอนันต์ จงทราบเถิดว่าพระเจ้าทรงเรียกร้องจากท่านน้อยกว่าความชั่วช้าของท่านพึงได้รับ

11:6 And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth.

11:7 ท่านจะหยั่งรู้สภาพของพระเจ้าได้หรือ ท่านหยั่งรู้องค์ผู้ทรงมหิทธิฤทธิ์ได้หมดหรือ

11:7 Canst thou by searching find out God? canst thou find out the Almighty unto perfection?

11:8 นั่นสูงเท่าฟ้าสวรรค์ ท่านจะทำอะไรได้ ลึกกว่านรก ท่านจะทราบอะไรได้

11:8 It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?

11:9 วัดดูก็ยาวกว่าโลก และกว้างกว่าทะเล

11:9 The measure thereof is longer than the earth, and broader than the sea.

11:10 ถ้าพระองค์ทรงตัดออก และทรงคุมขัง และทรงเรียกมาชุมนุมกัน ใครจะขัดขวางพระองค์ได้

11:10 If he cut off, and shut up, or gather together, then who can hinder him?

11:11 เพราะพระองค์ทรงทราบคนไร้ค่า เมื่อพระองค์ทรงเห็นความชั่วร้าย พระองค์จะไม่ทรงพิจารณาหรือ

11:11 For he knoweth vain men: he seeth wickedness also; will he not then consider it?

11:12 แต่คนไร้ค่าอยากฉลาด ถึงแม้ว่ามนุษย์เกิดมาเหมือนลูกลาป่า

11:12 For vain man would be wise, though man be born like a wild ass's colt.

11:13 ถ้าท่านเตรียมใจของท่านไว้ และท่านเหยียดมือของท่านออกไปหาพระองค์

11:13 If thou prepare thine heart, and stretch out thine hands toward him;

11:14 ถ้าความชั่วช้าอยู่ในมือของท่าน ทิ้งเสียให้ไกล และอย่าให้ความชั่วร้ายอาศัยอยู่ในเต็นท์ของท่าน

11:14 If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles.

11:15 แล้วแน่ละ ท่านจะเงยหน้าขึ้นโดยปราศจากตำหนิ ท่านจะมั่นคง และไม่ต้องกลัว

11:15 For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear:

11:16 เพราะท่านจะลืมความทุกข์ยากของท่าน ท่านจะจดจำได้เหมือนน้ำที่ได้ไหลผ่านพ้นไป

11:16 Because thou shalt forget thy misery, and remember it as waters that pass away:

11:17 แล้วชีวิตของท่านจะสุกใสยิ่งกว่าเวลาเที่ยงวัน ท่านจะส่องแสงเหมือนเวลาเช้า

11:17 And thine age shall be clearer than the noonday; thou shalt shine forth, thou shalt be as the morning.

11:18 และท่านจะรู้สึกมั่นคง เพราะมีความหวัง เออ ท่านจะตรวจตราดู และนอนพักอย่างปลอดภัย

11:18 And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.

11:19 ท่านจะนอนลง และไม่มีใครทำให้ท่านกลัว เออ คนเป็นอันมากจะมาวอนขอความช่วยเหลือจากท่าน

11:19 Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.

11:20 แต่ตาของคนชั่วร้ายจะมืดมัว เขาจะหลีกเลี่ยงหลบหนีไม่ได้ และความหวังของเขาจะเหมือนความตายนั่นเอง”

11:20 But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.


โยบ 12 / Job 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบตอบและว่ากล่าวความถ่อยทรามของเพื่อนๆ
12:1 แล้วโยบตอบว่า

Job Answers; Scorns the Platitudes of His Friends
12:1 And Job answered and said,

12:2 “ไม่ต้องสงสัยเลยที่ท่านทั้งหลายเป็นเสียงของประชาชน และสติปัญญาจะตายไปพร้อมกับท่าน

12:2 No doubt but ye are the people, and wisdom shall die with you.

12:3 แต่ข้าก็มีความเข้าใจอย่างกับท่าน ข้าไม่ด้อยกว่าท่าน เออ เรื่องอย่างนี้ใครจะไม่ทราบ

12:3 But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?

12:4 ข้าเป็นเหมือนผู้ที่ให้เพื่อนบ้านหัวเราะเยาะ ผู้ร้องทูลพระเจ้าและพระองค์ทรงตอบ คนดีรอบคอบอันชอบธรรมเป็นที่ให้เขาหัวเราะเยาะ

12:4 I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.

12:5 ในความคิดของผู้ที่อยู่อย่างสบาย ผู้มีเท้าพร้อมที่จะพลาดเหมือนตะเกียงที่ถูกสบประมาท

12:5 He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.

12:6 เต็นท์ของโจรก็มั่งคั่ง และบุคคลที่ยั่วเย้าพระเจ้าก็มั่นคง พระเจ้าทรงนำของมากมายมาสู่มือของเขา

12:6 The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly.

12:7 แต่ขอถามสัตว์เดียรัจฉาน และมันจะสอนท่าน ถามนกในอากาศดู และมันจะบอกท่าน

12:7 But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:

12:8 หรือพูดกับแผ่นดินโลก และมันจะสอนท่าน และปลาทะเลจะประกาศแก่ท่าน

12:8 Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee.

12:9 ในบรรดาสิ่งเหล่านี้มีสิ่งใดที่ไม่ทราบว่าพระหัตถ์ของพระเยโฮวาห์ทรงกระทำให้เป็นไปอย่างนั้น

12:9 Who knoweth not in all these that the hand of the LORD hath wrought this?

12:10 จิตใจของสิ่งที่มีชีวิตทุกอย่างอยู่ในพระหัตถ์ของพระองค์ ทั้งลมหายใจของมนุษย์ทั้งปวง

12:10 In whose hand is the soul of every living thing, and the breath of all mankind.

12:11 หูทดลองถ้อยคำมิใช่หรือ และเพดานปากชิมรสอาหารมิใช่หรือ

12:11 Doth not the ear try words? and the mouth taste his meat?

12:12 สติปัญญาอยู่กับคนมีอายุมาก และอายุยืนยาวทำให้เกิดความเข้าใจ

12:12 With the ancient is wisdom; and in length of days understanding.

12:13 สติปัญญาและฤทธานุภาพอยู่กับพระเจ้า พระองค์ทรงมีคำแนะนำและความเข้าใจ

12:13 With him is wisdom and strength, he hath counsel and understanding.

12:14 ดูเถิด พระองค์ทรงพังทลายลงและไม่มีผู้ใดสร้างใหม่ได้ พระองค์ทรงกักขังมนุษย์คนหนึ่งไว้และไม่มีผู้ใดเปิดได้

12:14 Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.

12:15 ดูเถิด พระองค์ทรงยึดน้ำไว้และมันก็แห้งไป ดังนั้นพระองค์ทรงส่งมันออกไปและมันก็ท่วมแผ่นดิน

12:15 Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.

12:16 พระกำลังและพระสติปัญญาอยู่กับพระองค์ ผู้ถูกลวงทั้งผู้ลวงเป็นของพระองค์

12:16 With him is strength and wisdom: the deceived and the deceiver are his.

12:17 พระองค์ทรงนำที่ปรึกษาตัวล่อนจ้อนไป และพระองค์ทรงกระทำผู้พิพากษาให้เป็นคนโง่

12:17 He leadeth counsellors away spoiled, and maketh the judges fools.

12:18 พระองค์ทรงแก้พันธนาการของกษัตริย์ และทรงผูกมัดเอวของกษัตริย์เหล่านั้นด้วยผ้าคาดเอว

12:18 He looseth the bond of kings, and girdeth their loins with a girdle.

12:19 พระองค์ทรงนำเจ้าชายตัวล่อนจ้อนไป และทรงคว่ำผู้มีกำลังเสีย

12:19 He leadeth princes away spoiled, and overthroweth the mighty.

12:20 พระองค์ทรงเอาคำพูดไปเสียจากผู้ที่เขาวางใจ และทรงนำการพินิจพิจารณาไปเสียจากพวกผู้มีอายุ

12:20 He removeth away the speech of the trusty, and taketh away the understanding of the aged.

12:21 พระองค์ทรงเทความเหยียดหยามบนเจ้านาย และทรงกระทำให้ผู้ที่แข็งแรงอ่อนกำลัง

12:21 He poureth contempt upon princes, and weakeneth the strength of the mighty.

12:22 พระองค์ทรงเปิดสิ่งที่ลึกออกมาจากความมืด และทรงนำเงามัจจุราชมาสู่ความสว่าง

12:22 He discovereth deep things out of darkness, and bringeth out to light the shadow of death.

12:23 พระองค์ทรงกระทำประชาชาติให้ใหญ่โต และทรงทำลายเสีย พระองค์ทรงขยายบรรดาประชาชาติ และทรงนำเขาทั้งหลายให้แคบลงอีก

12:23 He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.

12:24 พระองค์ทรงนำความเข้าใจไปเสียจากหัวหน้าชาวโลก และทรงกระทำให้เขาพเนจรไปในถิ่นทุรกันดารซึ่งไม่มีหนทาง

12:24 He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way.

12:25 เขาทั้งหลายคลำอยู่ในความมืดปราศจากความสว่าง และพระองค์ทรงทำให้เขาโซเซอย่างคนเมา”

12:25 They grope in the dark without light, and he maketh them to stagger like a drunken man.


โยบ 13 / Job 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบปกป้องความซื่อสัตย์ของตนเอง
13:1 “ดูเถิด ตาของข้าได้เห็นสิ่งทั้งหมดนี้แล้ว หูของข้าได้ยินและเข้าใจเรื่องนี้แล้ว

Job Defends His Integrity
13:1 Lo, mine eye hath seen all this, mine ear hath heard and understood it.

13:2 อะไรที่ท่านทั้งหลายรู้ ข้าก็รู้ด้วย ข้าไม่ด้อยกว่าท่าน

13:2 What ye know, the same do I know also: I am not inferior unto you.

13:3 แต่ข้าใคร่จะทูลต่อองค์ผู้ทรงมหิทธิฤทธิ์ และปรารถนาจะสู้คดีของข้ากับพระเจ้า

13:3 Surely I would speak to the Almighty, and I desire to reason with God.

13:4 ส่วนท่าน ท่านฉาบเสียด้วยการมุสา ท่านทั้งปวงเป็นแพทย์ที่ใช้ไม่ได้

13:4 But ye are forgers of lies, ye are all physicians of no value.

13:5 โอ ท่านน่าจะนิ่งเสีย และความนิ่งนั้นจะเป็นสติปัญญาของท่าน

13:5 O that ye would altogether hold your peace! and it should be your wisdom.

13:6 บัดนี้ขอฟังการหาเหตุผลของข้า และขอฟังคำวิงวอนแห่งริมฝีปากของข้า

13:6 Hear now my reasoning, and hearken to the pleadings of my lips.

13:7 ท่านทั้งหลายจะพูดชั่วร้ายเพื่อพระเจ้าหรือ และพูดลวงเพื่อพระองค์หรือ

13:7 Will ye speak wickedly for God? and talk deceitfully for him?

13:8 ท่านทั้งหลายจะแสดงความลำเอียงเข้าข้างพระองค์หรือ ท่านจะว่าความฝ่ายพระเจ้าหรือ

13:8 Will ye accept his person? will ye contend for God?

13:9 เมื่อพระองค์ทรงค้นท่านพบ จะดีแก่ท่านไหม หรือท่านจะเยาะเย้ยพระองค์ได้อย่างผู้หนึ่งผู้ใดเยาะเย้ยมนุษย์หรือ

13:9 Is it good that he should search you out? or as one man mocketh another, do ye so mock him?

13:10 พระองค์จะทรงตำหนิท่านทั้งหลายแน่ ถ้าท่านแสดงความลำเอียงอย่างลับๆ

13:10 He will surely reprove you, if ye do secretly accept persons.

13:11 ความโอ่อ่าตระการของพระองค์จะไม่กระทำให้ท่านคร้ามกลัว และความครั่นคร้ามต่อพระองค์จะไม่ตกเหนือท่านหรือ

13:11 Shall not his excellency make you afraid? and his dread fall upon you?

13:12 ความระลึกถึงทั้งหลายของท่านเป็นเหมือนอย่างขี้เถ้า ร่างกายของท่านเป็นแต่กายดิน

13:12 Your remembrances are like unto ashes, your bodies to bodies of clay.

13:13 ขอนิ่งเถอะ และข้าจะพูด และอะไรจะเกิดแก่ข้า ก็ขอให้เกิดเถิด

13:13 Hold your peace, let me alone, that I may speak, and let come on me what will.

13:14 ทำไมน่ะหรือ ข้าจะงับเนื้อของข้าไว้ และเสี่ยงชีวิตของข้า

13:14 Wherefore do I take my flesh in my teeth, and put my life in mine hand?

13:15 ถึงแม้พระองค์ทรงประหารข้าเสีย ข้าก็จะยังวางใจในพระองค์ แต่ข้าจะยังยืนยันทางทั้งหลายของข้าจำเพาะพระพักตร์พระองค์

13:15 Though he slay me, yet will I trust in him: but I will maintain mine own ways before him.

13:16 พระองค์จะทรงเป็นความรอดของข้าด้วย เพราะคนหน้าซื่อใจคดจะไม่ได้เข้ามาต่อเบื้องพระพักตร์พระองค์

13:16 He also shall be my salvation: for an hypocrite shall not come before him.

13:17 ขอฟังถ้อยคำของข้าอย่างระมัดระวัง และให้คำกล่าวของข้าอยู่ในหูของท่าน

13:17 Hear diligently my speech, and my declaration with your ears.

13:18 ดูเถิด ข้าเตรียมคดีของข้าแล้ว ข้าทราบว่า จะปรากฏว่าข้าบริสุทธิ์

13:18 Behold now, I have ordered my cause; I know that I shall be justified.

13:19 ใครนะจะสู้คดีกับข้า เพราะบัดนี้ ถ้าข้านิ่งเสีย ข้าก็จะตาย

13:19 Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost.

13:20 ‘ขอทรงประสาทสองสิ่งแก่ข้าพระองค์ และข้าพระองค์จะไม่ซ่อนตัวจากพระพักตร์พระองค์

13:20 Only do not two things unto me: then will I not hide myself from thee.

13:21 ขอทรงหดพระหัตถ์ให้ไกลจากข้าพระองค์ และขออย่าให้ความครั่นคร้ามพระองค์ทำให้ข้าพระองค์คร้ามกลัว

13:21 Withdraw thine hand far from me: and let not thy dread make me afraid.

13:22 ขอพระองค์ทรงเรียกเถิด แล้วข้าพระองค์จะทูลตอบ หรือขอให้ข้าพระองค์ทูล และขอพระองค์ทรงตอบแก่ข้าพระองค์

13:22 Then call thou, and I will answer: or let me speak, and answer thou me.

13:23 บรรดาความชั่วช้าและความบาปผิดของข้าพระองค์มีเท่าใด ขอทรงโปรดให้ข้าพระองค์ทราบถึงการละเมิดและบาปของข้าพระองค์

13:23 How many are mine iniquities and sins? make me to know my transgression and my sin.

13:24 ทำไมพระองค์ทรงเมินพระพักตร์เสีย และทรงนับว่าข้าพระองค์เป็นศัตรูของพระองค์

13:24 Wherefore hidest thou thy face, and holdest me for thine enemy?

13:25 พระองค์จะทรงให้ใบไม้ที่ถูกลมพัดหักเสียหรือ และจะทรงไล่ติดตามฟางแห้งหรือ

13:25 Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?

13:26 เพราะพระองค์ทรงจารึกสิ่งขมขื่นต่อสู้ข้าพระองค์ และทรงกระทำให้ข้าพระองค์รับโทษความชั่วช้าที่ข้าพระองค์กระทำเมื่อยังรุ่นๆอยู่

13:26 For thou writest bitter things against me, and makest me to possess the iniquities of my youth.

13:27 พระองค์ทรงเอาเท้าของข้าพระองค์ใส่ขื่อไว้ และทรงเฝ้าดูทางทั้งสิ้นของข้าพระองค์ พระองค์ทรงจารึกเครื่องหมายไว้บนฝ่าเท้าของข้าพระองค์

13:27 Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.

13:28 มนุษย์ก็ทรุดโทรมไปเหมือนของเน่า เหมือนเครื่องแต่งกายที่ตัวมอดกิน’”

13:28 And he, as a rotten thing, consumeth, as a garment that is moth eaten.


โยบ 14 / Job 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบตอบสหายของตน
14:1 “‘มนุษย์ที่เกิดมาโดยผู้หญิงก็อยู่แต่น้อยวัน และเต็มไปด้วยความยุ่งยากใจ

Job's Answer Further
14:1 Man that is born of a woman is of few days, and full of trouble.

14:2 เขาออกมาเหมือนดอกไม้ แล้วก็ถูกตัดให้ล้มลง เขาลี้ไปอย่างเงา และไม่อยู่ต่อไปอีก

14:2 He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.

14:3 และพระองค์ทรงลืมพระเนตรมองคนอย่างนี้หรือ และทรงนำข้าพระองค์มาในการพิพากษาของพระองค์หรือ

14:3 And dost thou open thine eyes upon such an one, and bringest me into judgment with thee?

14:4 ใครจะเอาสิ่งสะอาดออกมาจากสิ่งไม่สะอาดได้ ไม่มีใครสักคน

14:4 Who can bring a clean thing out of an unclean? not one.

14:5 วันเวลาของเขาถูกกำหนดไว้เสียแล้ว และจำนวนเดือนของเขาก็อยู่กับพระองค์ พระองค์ทรงกำหนดขอบเขตของเขาไม่ให้เขาผ่านไปได้

14:5 Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass;

14:6 ฉะนั้น ขอทรงหันพระพักตร์ไปจากเขา และทรงเลิกเถิดพระเจ้าข้า เพื่อให้เขาชื่นบานด้วยวันของเขาอย่างลูกจ้าง

14:6 Turn from him, that he may rest, till he shall accomplish, as an hireling, his day.

14:7 เพราะสำหรับต้นไม้ก็มีความหวัง ถ้ามันถูกตัดลง มันก็จะแตกหน่ออีก และหน่ออ่อนของมันจะไม่หยุดยั้ง

14:7 For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.

14:8 ถึงรากของมันจะแก่อยู่ในดิน และตอของมันจะตายอยู่ในผงคลีดิน

14:8 Though the root thereof wax old in the earth, and the stock thereof die in the ground;

14:9 แต่พอได้กลิ่นไอของน้ำ มันจะงอกและแตกกิ่งออกเหมือนต้นไม้อ่อน

14:9 Yet through the scent of water it will bud, and bring forth boughs like a plant.

14:10 แต่มนุษย์ตาย และล้มพังพาบ เออ มนุษย์สิ้นลมหายใจและเขาอยู่ที่ไหนเล่า

14:10 But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he?

14:11 น้ำขาดจากทะเลไป และแม่น้ำก็เหือดและแห้งไปฉันใด

14:11 As the waters fail from the sea, and the flood decayeth and drieth up:

14:12 ฉันนั้นแหละ มนุษย์ก็นอนลงและไม่ลุกขึ้นอีก จนท้องฟ้าไม่มีอีก เขาก็ไม่ตื่นขึ้น และปลุกเขาก็ไม่ได้

14:12 So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.

14:13 โอ หากพระองค์ทรงซ่อนข้าพระองค์ไว้ในแดนคนตายก็จะดี ใคร่จะให้พระองค์ทรงปกปิดข้าพระองค์ไว้จนพระพิโรธพระองค์พ้นไป ใคร่จะให้พระองค์ทรงกำหนดเวลาให้ข้าพระองค์ และทรงระลึกถึงข้าพระองค์

14:13 O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!

14:14 ถ้ามนุษย์ตายแล้ว เขาจะมีชีวิตอีกหรือ ข้าพระองค์จะคอยอยู่ตลอดวันประจำการของข้าพระองค์ จนกว่าการปลดปล่อยของข้าพระองค์จะมาถึง

14:14 If a man die, shall he live again? all the days of my appointed time will I wait, till my change come.

14:15 พระองค์จะทรงเรียก และข้าพระองค์จะทูลตอบพระองค์ พระองค์จะทรงอาลัยอาวรณ์พระหัตถกิจของพระองค์

14:15 Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.

14:16 แต่พระองค์ทรงนับก้าวของข้าพระองค์ พระองค์มิได้ทรงจ้องจับผิดข้าพระองค์หรือ

14:16 For now thou numberest my steps: dost thou not watch over my sin?

14:17 การละเมิดของข้าพระองค์นั้นทรงใส่ไว้ในถุงที่ผนึกตรา และพระองค์ทรงมัดความชั่วช้าของข้าพระองค์ไว้

14:17 My transgression is sealed up in a bag, and thou sewest up mine iniquity.

14:18 แต่ภูเขาก็ทลายลงและผุพังไป และก้อนหินก็ถูกย้ายไปจากที่ของมัน

14:18 And surely the mountain falling cometh to nought, and the rock is removed out of his place.

14:19 น้ำเซาะหินไปเสีย พระองค์ทรงพัดพาสิ่งต่างๆที่งอกขึ้นจากผงคลีดินแห่งแผ่นดินโลกไป พระองค์ทรงทำลายความหวังของมนุษย์เช่นกัน

14:19 The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.

14:20 พระองค์ทรงชนะเขาเสมอ และเขาก็ล่วงลับไป พระองค์ทรงเปลี่ยนสีหน้าของเขาและทรงส่งเขาไปเสีย

14:20 Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.

14:21 บรรดาบุตรชายของเขาได้รับเกียรติและเขาก็ไม่ทราบ เขาทั้งหลายตกต่ำลง แต่เขาหาหยั่งรู้ไม่

14:21 His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.

14:22 เขารู้สึกเพียงความเจ็บในร่างกายของตน และจิตใจเขาคร่ำครวญ’”

14:22 But his flesh upon him shall have pain, and his soul within him shall mourn.


โยบ 15 / Job 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสว่าเขามีความรู้มากกว่าโยบ
15:1 แล้วเอลีฟัสชาวเทมานตอบว่า

Eliphaz Accuses Job and Claims Superior Knowledge
15:1 Then answered Eliphaz the Temanite, and said,

15:2 “ควรที่คนมีปัญญาจะตอบด้วยความรู้ลมๆแล้งๆหรือ และบรรจุลมตะวันออกให้เต็มท้อง

15:2 Should a wise man utter vain knowledge, and fill his belly with the east wind?

15:3 ควรที่เขาจะโต้แย้งกันในการพูดอันไร้ประโยชน์ หรือด้วยถ้อยคำซึ่งไม่ได้ผลหรือ

15:3 Should he reason with unprofitable talk? or with speeches wherewith he can do no good?

15:4 แต่ท่านกำลังขจัดความยำเกรงเสีย และขัดขวางการอธิษฐานต่อพระพักตร์พระเจ้า

15:4 Yea, thou castest off fear, and restrainest prayer before God.

15:5 เพราะปากของท่านกล่าวความชั่วช้าของท่าน และท่านเลือกเอาลิ้นของคนฉลาดแกมโกง

15:5 For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.

15:6 ปากของท่านกล่าวโทษท่านเอง ไม่ใช่ข้าพเจ้า และริมฝีปากของท่านปรักปรำท่านเอง

15:6 Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.

15:7 ท่านเป็นมนุษย์คนแรกที่เกิดมาหรือ หรือท่านคลอดมาก่อนเนินเขาหรือ

15:7 Art thou the first man that was born? or wast thou made before the hills?

15:8 ท่านได้ฟังความลึกลับของพระเจ้าหรือ และท่านจำกัดสติปัญญาไว้เฉพาะตัวท่านหรือ

15:8 Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?

15:9 ท่านทราบอะไรที่พวกเราไม่ทราบบ้าง ท่านเข้าใจอะไรที่ไม่กระจ่างแก่เราเล่า

15:9 What knowest thou, that we know not? what understandest thou, which is not in us?

15:10 ในพวกเรามีคนผมหงอกและคนสูงอายุ แก่ยิ่งกว่าบิดาของท่าน

15:10 With us are both the grayheaded and very aged men, much elder than thy father.

15:11 ท่านเห็นคำเล้าโลมของพระเจ้าเป็นของเล็กน้อยไปหรือ มีเรื่องลึกลับอะไรบ้างอยู่กับท่านหรือ

15:11 Are the consolations of God small with thee? is there any secret thing with thee?

15:12 เหตุไฉนท่านจึงปล่อยตัวไปตามใจ ท่านกระพริบตาเพราะเหตุอะไรเล่า

15:12 Why doth thine heart carry thee away? and what do thy eyes wink at,

15:13 คือที่ท่านหันจิตใจของท่านต่อสู้พระเจ้า และให้ถ้อยคำอย่างนี้ออกจากปากของท่าน

15:13 That thou turnest thy spirit against God, and lettest such words go out of thy mouth?

15:14 มนุษย์เป็นอะไรเล่า เขาจึงจะสะอาดได้ หรือเขาผู้เกิดมาโดยผู้หญิงเป็นอะไร เขาจึงชอบธรรมได้

15:14 What is man, that he should be clean? and he which is born of a woman, that he should be righteous?

15:15 ดูเถิด พระเจ้ามิได้ทรงวางใจในวิสุทธิชนของพระองค์ ใช่แล้ว ในสายพระเนตรพระองค์ ฟ้าสวรรค์ก็ไม่สะอาด

15:15 Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight.

15:16 แล้วมนุษย์ผู้ดื่มความชั่วช้าเหมือนดื่มน้ำ ก็น่าสะอิดสะเอียนและโสโครกยิ่งกว่านั้นสักเท่าใด

15:16 How much more abominable and filthy is man, which drinketh iniquity like water?

15:17 ฟังข้าซิ ข้าจะแสดงแก่ท่าน สิ่งใดที่ข้าได้เห็น ข้าจะกล่าว

15:17 I will shew thee, hear me; and that which I have seen I will declare;

15:18 สิ่งที่คนมีปัญญาได้บอกกันมาตั้งแต่บรรพบุรุษของเขา และมิได้ปิดบังไว้

15:18 Which wise men have told from their fathers, and have not hid it:

15:19 ผู้ที่ได้รับพระราชทานแผ่นดินแต่พวกเดียว และไม่มีคนต่างด้าวผ่านไปท่ามกลางเขาทั้งหลาย

15:19 Unto whom alone the earth was given, and no stranger passed among them.

15:20 คนชั่วทนทุกข์ทรมานตลอดอายุของเขา ตลอดปีทั้งปวงได้ซ่อนไว้จากผู้บีบบังคับ

15:20 The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.

15:21 เสียงที่น่าคร้ามกลัวอยู่ในหูของเขา ผู้ทำลายจะมาเหนือเขาในยามมั่งคั่ง

15:21 A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.

15:22 เขาไม่เชื่อว่าเขาจะกลับออกมาจากความมืด เขาจะต้องตายด้วยดาบ

15:22 He believeth not that he shall return out of darkness, and he is waited for of the sword.

15:23 เขาพเนจรไปเพื่อหาอาหาร กล่าวว่า ‘อยู่ที่ไหนนะ’ เขาทราบอยู่ว่าวันแห่งความมืดอยู่แค่เอื้อมมือ

15:23 He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.

15:24 ความทุกข์ใจและความแสนระทมจะทำให้เขาคร้ามกลัว มันจะชนะเขา เหมือนอย่างกษัตริย์เตรียมพร้อมแล้วสำหรับการศึก

15:24 Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.

15:25 เพราะเขาได้เหยียดมือของเขาออกสู้พระเจ้า และเพิ่มกำลังเพื่อต่อสู้องค์ผู้ทรงมหิทธิฤทธิ์

15:25 For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.

15:26 เขาวิ่งเข้าใส่พระองค์อย่างดื้อดึงพร้อมกับดั้งปุ่มหนา

15:26 He runneth upon him, even on his neck, upon the thick bosses of his bucklers:

15:27 เพราะว่าเขาได้คลุมหน้าของเขาด้วยความอ้วนของเขาแล้ว และรวบรวมไขมันมาไว้ที่บั้นเอวของเขา

15:27 Because he covereth his face with his fatness, and maketh collops of fat on his flanks.

15:28 และได้อาศัยอยู่ในหัวเมืองที่รกร้าง ในเรือนซึ่งไม่มีผู้อาศัย ซึ่งพร้อมที่จะกลายเป็นกองซากปรักหักพัง

15:28 And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps.

15:29 เขาจะไม่มั่งมี และทรัพย์สมบัติของเขาจะไม่ทนทาน และข้าวของของเขาจะไม่เพิ่มพูนในแผ่นดิน

15:29 He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.

15:30 เขาจะหนีจากความมืดไม่พ้น เปลวเพลิงจะทำให้หน่อของเขาแห้งไป และโดยลมพระโอษฐ์เขาจะต้องจากไปเสีย

15:30 He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.

15:31 อย่าให้เขาวางใจในความอนิจจังลวงตัวเขาเอง เพราะความอนิจจังจะเป็นสิ่งตอบแทนเขา

15:31 Let not him that is deceived trust in vanity: for vanity shall be his recompence.

15:32 จะชำระให้เขาเต็มก่อนเวลาของเขา และกิ่งก้านของเขาจะไม่เขียว

15:32 It shall be accomplished before his time, and his branch shall not be green.

15:33 เขาจะเป็นประดุจเถาองุ่นที่เขย่าลูกองุ่นดิบของมัน และเป็นดังต้นมะกอกเทศที่สลัดทิ้งดอกบานของมัน

15:33 He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.

15:34 เพราะว่าที่ชุมนุมของพวกหน้าซื่อใจคดนั้นจะรกร้างไป และไฟจะเผาผลาญเต็นท์แห่งสินบนเสีย

15:34 For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery.

15:35 เขาทั้งหลายตั้งครรภ์ความชั่ว และคลอดความร้ายออกมา และท้องของเขาทั้งหลายตระเตรียมการล่อลวง”

15:35 They conceive mischief, and bring forth vanity, and their belly prepareth deceit.


โยบ 16 / Job 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบบ่นเรื่องพระราชกิจของพระเจ้า
16:1 แล้วโยบตอบว่า

Job Complains of God's Dealings
16:1 Then Job answered and said,

16:2 “ข้าเคยได้ยินเรื่องอย่างนี้มามากแล้ว ท่านทุกคนเป็นผู้เล้าโลมที่กวนใจ

16:2 I have heard many such things: miserable comforters are ye all.

16:3 คำลมๆแล้งๆจะจบสิ้นเมื่อไรหนอ ท่านเป็นอะไรไป ท่านจึงตอบอย่างนี้

16:3 Shall vain words have an end? or what emboldeneth thee that thou answerest?

16:4 ข้าก็พูดอย่างท่านทั้งหลายได้เหมือนกัน ถ้าชีวิตท่านมาแทนที่ชีวิตของข้า ข้าก็สามารถสรรหาถ้อยคำมากมายก่ายกองมาต่อสู้ท่านทั้งหลายได้ และสั่นศีรษะของข้าใส่ท่าน

16:4 I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you.

16:5 ข้าจะหนุนกำลังของท่านทั้งหลายด้วยปากของข้าก็ได้ และการเคลื่อนไหวแห่งริมฝีปากของข้าจะระงับความเจ็บปวดของท่านก็ได้ด้วย

16:5 But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.

16:6 ถ้าข้าพูด ความเจ็บปวดของข้าก็ไม่ระงับ และถ้าข้านิ่งไว้ จะบรรเทาไปสักเท่าใด

16:6 Though I speak, my grief is not asswaged: and though I forbear, what am I eased?

16:7 แต่นี่แหละ เดี๋ยวนี้พระเจ้าทรงให้ข้าอ่อนเปลี้ย พระองค์ทรงกระทำให้พรรคพวกทั้งสิ้นของข้าเลิกร้างไป

16:7 But now he hath made me weary: thou hast made desolate all my company.

16:8 และพระองค์ได้ให้ข้าเต็มไปด้วยรอยย่นซึ่งสภาพนี้เป็นพยานปรักปรำข้า และความผ่ายผอมของข้าลุกขึ้นปรักปรำข้า มันเป็นพยานใส่หน้าข้า

16:8 And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.

16:9 พระองค์ทรงฉีกข้าด้วยพระพิโรธของพระองค์และทรงเกลียดชังข้า พระองค์ทรงขบเขี้ยวเคี้ยวฟันใส่ข้า ปรปักษ์ของข้าถลึงตาสู้ข้า

16:9 He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.

16:10 มีคนอ้าปากใส่ข้า เขาตบแก้มประจานข้า เขาสุมหัวกันปรักปรำข้า

16:10 They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me.

16:11 พระเจ้าทรงมอบข้าให้แก่คนอธรรม และทรงเหวี่ยงข้าไว้ในมือของคนชั่วร้าย

16:11 God hath delivered me to the ungodly, and turned me over into the hands of the wicked.

16:12 ข้าอยู่สบาย และพระองค์ทรงหักข้าสะบั้น เออ พระองค์ทรงฉวยคอข้า และฟาดข้าลงเป็นชิ้นๆ พระองค์ทรงตั้งข้าให้เป็นเป้าของพระองค์

16:12 I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.

16:13 นักธนูของพระองค์ล้อมข้า พระองค์ทรงทะลวงเปิดไตของข้าและไม่เพลามือเลย พระองค์ทรงเทน้ำดีของข้าลงบนดิน

16:13 His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.

16:14 พระองค์ทรงพังเข้าไปเป็นช่องๆ พระองค์ทรงวิ่งเข้าใส่ข้าอย่างมนุษย์ยักษ์

16:14 He breaketh me with breach upon breach, he runneth upon me like a giant.

16:15 ข้าเย็บผ้ากระสอบติดหนังของข้า และทำให้เขาสัตว์ของข้าสกปรกด้วยผงคลีดิน

16:15 I have sewed sackcloth upon my skin, and defiled my horn in the dust.

16:16 หน้าของข้าแดงด้วยการร่ำไห้ เงามัจจุราชอยู่ที่หนังตาของข้า

16:16 My face is foul with weeping, and on my eyelids is the shadow of death;

16:17 แม้ว่าในมือของข้าไม่มีความอยุติธรรมเลย และคำอธิษฐานของข้าก็บริสุทธิ์

16:17 Not for any injustice in mine hands: also my prayer is pure.

16:18 โอ แผ่นดินโลกเอ๋ย อย่าปิดบังโลหิตของข้านะ อย่าให้เสียงร้องของข้ามีที่หยุดพัก

16:18 O earth, cover not thou my blood, and let my cry have no place.

16:19 ดูเถิด เดี๋ยวนี้เองพยานของข้าก็อยู่บนสวรรค์ และพระองค์ผู้รับรองข้าก็อยู่ในที่สูง

16:19 Also now, behold, my witness is in heaven, and my record is on high.

16:20 เพื่อนของข้าดูหมิ่นข้า แต่ตาของข้าเทน้ำตาออกถวายพระเจ้า

16:20 My friends scorn me: but mine eye poureth out tears unto God.

16:21 โอ ขอให้ผู้หนึ่งผู้ใดอ้อนวอนเพื่อมนุษย์ต่อพระเจ้า อย่างที่มนุษย์อ้อนวอนเพื่อเพื่อนบ้านของเขา

16:21 O that one might plead for a man with God, as a man pleadeth for his neighbour!

16:22 เพราะว่าต่อไปอีกไม่กี่ปี ข้าจะไปตามทางที่ข้าจะไม่กลับ”

16:22 When a few years are come, then I shall go the way whence I shall not return.


โยบ 17 / Job 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบอ้อนวอนต่อพระเจ้า
17:1 “ลมหายใจของข้าได้แตกดับ วันเวลาของข้าก็จบลง หลุมฝังศพพร้อมสำหรับข้าแล้ว

Job Appeals to God
17:1 My breath is corrupt, my days are extinct, the graves are ready for me.

17:2 แน่ละ คนมักเยาะเย้ยก็อยู่รอบข้านี่เอง และตาของข้าก็จ้องอยู่ที่การยั่วเย้าของเขา

17:2 Are there not mockers with me? and doth not mine eye continue in their provocation?

17:3 ‘โปรดทรงวางประกันไว้สำหรับข้าพระองค์กับพระองค์ ใครอยู่ที่นั่นที่จะให้ประกันสำหรับข้าพระองค์ได้

17:3 Lay down now, put me in a surety with thee; who is he that will strike hands with me?

17:4 เพราะพระองค์ทรงปิดใจของเขาทั้งหลายไว้จากความเข้าใจ ฉะนั้นพระองค์จะไม่ทรงยกย่องเขา’

17:4 For thou hast hid their heart from understanding: therefore shalt thou not exalt them.

17:5 ผู้ที่กล่าวคำประจบประแจงแก่เพื่อนของเขา นัยน์ตาของลูกหลานของเขาจะมัวมืดไป

17:5 He that speaketh flattery to his friends, even the eyes of his children shall fail.

17:6 พระองค์ทรงกระทำให้ข้าเป็นที่ครหาของชนชาติทั้งหลาย แต่ก่อนนั้นข้าเป็นเหมือนรำมะนา

17:6 He hath made me also a byword of the people; and aforetime I was as a tabret.

17:7 นัยน์ตาของข้าได้มืดมัวไปด้วยความโศกสลด และอวัยวะทั้งสิ้นของข้าก็เหมือนกับเงา

17:7 Mine eye also is dim by reason of sorrow, and all my members are as a shadow.

17:8 คนเที่ยงธรรมก็จะตกตะลึงด้วยเรื่องนี้ และคนไร้ผิดก็จะเร้าตัวขึ้นปรักปรำคนหน้าซื่อใจคด

17:8 Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.

17:9 คนชอบธรรมยังจะยึดมั่นอยู่กับทางของเขา และผู้ที่มีมือสะอาดก็จะแข็งแรงยิ่งๆขึ้น

17:9 The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.

17:10 แต่พวกท่าน ท่านทุกคนมาอีกซี ข้าจะไม่พบคนที่มีปัญญาสักคนในพวกท่าน

17:10 But as for you all, do ye return, and come now: for I cannot find one wise man among you.

17:11 วันของข้าก็ผ่านพ้นไป แผนงานของข้าก็แตกหัก คือความคิดในใจของข้านั้น

17:11 My days are past, my purposes are broken off, even the thoughts of my heart.

17:12 เขาเหล่านั้นทำกลางคืนให้เป็นกลางวัน ความสว่างนั้นก็สั้นเพราะเหตุความมืด

17:12 They change the night into day: the light is short because of darkness.

17:13 ถ้าข้ารอคอย แดนคนตายจะเป็นบ้านของข้า ข้าได้กางที่นอนออกในความมืด

17:13 If I wait, the grave is mine house: I have made my bed in the darkness.

17:14 ข้าได้พูดกับความเปื่อยเน่าว่า ‘เจ้าเป็นพ่อของข้า’ และพูดกับหนอนว่า ‘เจ้าเป็นแม่ของข้าและเป็นพี่สาวของข้า’

17:14 I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.

17:15 แล้วบัดนี้ความหวังของข้าอยู่ที่ไหนเล่า ส่วนความหวังของข้านั้นใครจะเห็นได้

17:15 And where is now my hope? as for my hope, who shall see it?

17:16 ความหวังนั้นจะลงไปที่ดาลประตูแดนคนตาย เราจะลงไปด้วยกันในผงคลีดิน”

17:16 They shall go down to the bars of the pit, when our rest together is in the dust.


โยบ 18 / Job 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บิลดัดกล่าวถึงความทุกข์ของคนชั่ว
18:1 แล้วบิลดัดคนชูอาห์ตอบว่า

Bildad Speaks of the Plight of the Wicked
18:1 Then answered Bildad the Shuhite, and said,

18:2 “ท่านจะค้นหาถ้อยคำนานเท่าใด จงใคร่ครวญแล้วภายหลังพวกเราจะพูด

18:2 How long will it be ere ye make an end of words? mark, and afterwards we will speak.

18:3 ทำไมเราจึงถูกนับให้เป็นสัตว์ และถือว่าเลวทรามในสายตาของท่าน

18:3 Wherefore are we counted as beasts, and reputed vile in your sight?

18:4 ท่านผู้ฉีกตัวของท่านด้วยความโกรธของท่าน จะให้แผ่นดินโลกถูกทอดทิ้งเพราะเห็นแก่ท่านหรือ หรือจะให้ก้อนหินโยกย้ายจากที่ของมัน

18:4 He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?

18:5 เออ ความสว่างแห่งคนชั่วจะถูกดับเสีย และเปลวไฟของเขาจะไม่ส่องแสงอีก

18:5 Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine.

18:6 ความสว่างในเต็นท์ของเขาจะมืด และตะเกียงของเขาจะดับพร้อมกับเขา

18:6 The light shall be dark in his tabernacle, and his candle shall be put out with him.

18:7 ก้าวอันแข็งแรงของเขาก็จะสั้นเข้า และความคิดอ่านของเขาเองก็จะคว่ำเขาลง

18:7 The steps of his strength shall be straitened, and his own counsel shall cast him down.

18:8 เพราะเขาถูกเหวี่ยงเข้าไปในข่ายด้วยเท้าของเขาเอง และเขาเดินอยู่บนหลุมพราง

18:8 For he is cast into a net by his own feet, and he walketh upon a snare.

18:9 กับอันหนึ่งจะฉวยส้นเท้าของเขาไว้ ผู้ปล้นจะมีชัยต่อเขา

18:9 The gin shall take him by the heel, and the robber shall prevail against him.

18:10 มีบ่วงซ่อนอยู่ในดินไว้ดักเขา มีกับอยู่ในทางไว้ดักเขา

18:10 The snare is laid for him in the ground, and a trap for him in the way.

18:11 สิ่งน่าหวาดเสียวจะทำให้เขาตกใจอยู่รอบด้าน และไล่ติดส้นเท้าของเขาอยู่

18:11 Terrors shall make him afraid on every side, and shall drive him to his feet.

18:12 กำลังของเขาก็จะกร่อนไปเพราะความหิว และภัยพิบัติก็จะคอยพร้อมอยู่ที่ข้างเขา

18:12 His strength shall be hungerbitten, and destruction shall be ready at his side.

18:13 มันจะกินความแข็งแกร่งแห่งผิวหนังของเขาเสีย แม้แต่บุตรหัวปีแห่งความตายจะกินความแข็งแกร่งของเขาเสีย

18:13 It shall devour the strength of his skin: even the firstborn of death shall devour his strength.

18:14 ความไว้วางใจของเขาจะถูกถอนออกจากเต็นท์ของเขา จะถูกนำมายังกษัตริย์แห่งความน่าหวาดเสียว

18:14 His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.

18:15 สิ่งที่ไม่ใช่ของเขาจะอาศัยอยู่ในเต็นท์ของเขา จะมีกำมะถันเกลื่อนกลาดอยู่เหนือที่อยู่ของเขา

18:15 It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.

18:16 รากของเขาจะแห้งไปข้างใต้นั้น และกิ่งของเขาที่อยู่ข้างบนจะถูกตัดทิ้ง

18:16 His roots shall be dried up beneath, and above shall his branch be cut off.

18:17 การระลึกถึงเขาจะพินาศไปจากโลก และเขาจะไม่มีชื่ออยู่ในถนน

18:17 His remembrance shall perish from the earth, and he shall have no name in the street.

18:18 เขาจะถูกผลักไสจากความสว่างเข้าสู่ความมืด และจะถูกไล่ออกไปจากแผ่นดินโลก

18:18 He shall be driven from light into darkness, and chased out of the world.

18:19 เขาจะไม่มีลูกหรือหลานท่ามกลางประชาชนของเขา และจะไม่มีใครเหลืออยู่ในที่ซึ่งเขาเคยอาศัยอยู่

18:19 He shall neither have son nor nephew among his people, nor any remaining in his dwellings.

18:20 ผู้ที่มาภายหลังเขาก็จะตกตะลึงด้วยวันของเขา เหมือนกับผู้ที่มาก่อนก็หวาดกลัวด้วย

18:20 They that come after him shall be astonied at his day, as they that went before were affrighted.

18:21 แน่ละ ที่อยู่ของคนชั่วเป็นอย่างนี้แหละ และที่อยู่ของคนซึ่งไม่รู้จักพระเจ้าก็เป็นอย่างนี้แหละ”

18:21 Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.


โยบ 19 / Job 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบมั่นคงในความเชื่อ
19:1 แล้วโยบตอบว่า

Job Holds onto His Faith
19:1 Then Job answered and said,

19:2 “ท่านทั้งหลายจะทรมานจิตใจช้านานสักเท่าใด ทั้งทุบข้าเป็นชิ้นๆด้วยถ้อยคำ

19:2 How long will ye vex my soul, and break me in pieces with words?

19:3 ท่านทั้งหลายพูดสบประมาทข้าสิบหนแล้ว และที่ทำตัวเป็นคนแปลกหน้าต่อข้านั้นท่านก็ไม่อายเลย

19:3 These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.

19:4 ถ้าแม้ว่าข้าหลงทำผิดจริง ความผิดของข้าก็อยู่กับข้า

19:4 And be it indeed that I have erred, mine error remaineth with myself.

19:5 ถ้าท่านทั้งหลายจะผยองเพราะข้าจริง และใช้ความต่ำต้อยของข้าปรักปรำข้า

19:5 If indeed ye will magnify yourselves against me, and plead against me my reproach:

19:6 จงทราบเถิดว่าพระเจ้าทรงคว่ำข้าลงแล้ว และได้ทรงเอาตาข่ายของพระองค์ล้อมข้าไว้

19:6 Know now that God hath overthrown me, and hath compassed me with his net.

19:7 ดูเถิด ข้าร้องออกมาเพราะเหตุความทารุณ แต่ไม่มีใครฟัง ข้าร้องให้ช่วย แต่ไม่มีความยุติธรรมที่ไหน

19:7 Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment.

19:8 พระองค์ทรงก่อกำแพงกั้นทางข้าไว้ ข้าจึงข้ามไปไม่ได้ และพระองค์ทรงให้ทางของข้ามืดไป

19:8 He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.

19:9 พระองค์ทรงปลดสง่าราศีของข้าไปจากข้าเสีย และทรงถอดมงกุฎจากศีรษะของข้า

19:9 He hath stripped me of my glory, and taken the crown from my head.

19:10 พระองค์ทรงพังข้าลงเสียทุกด้านและข้าก็สิ้นไป พระองค์ทรงทึ้งความหวังของข้าขึ้นเหมือนถอนต้นไม้

19:10 He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.

19:11 พระพิโรธของพระองค์พลุ่งขึ้นใส่ข้า และทรงนับข้าว่าเป็นปรปักษ์ของพระองค์

19:11 He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.

19:12 กองทหารของพระองค์เข้ามาพร้อมกัน เขาทั้งหลายก่อเชิงเทินต่อสู้ข้า และตั้งค่ายล้อมเต็นท์ของข้า

19:12 His troops come together, and raise up their way against me, and encamp round about my tabernacle.

19:13 พระองค์ทรงให้พี่น้องของข้าห่างไกลจากข้า ผู้ที่คุ้นเคยของข้าก็หันไปจากข้าเสีย

19:13 He hath put my brethren far from me, and mine acquaintance are verily estranged from me.

19:14 ญาติของข้าละข้าเสีย และเพื่อนสนิทของข้าได้ลืมข้าเสียแล้ว

19:14 My kinsfolk have failed, and my familiar friends have forgotten me.

19:15 คนทั้งหลายที่อาศัยอยู่ในบ้านของข้าและสาวใช้ของข้า นับข้าเป็นคนต่างด้าว ข้ากลายเป็นคนต่างด้าวในสายตาของเขา

19:15 They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.

19:16 ข้าเรียกคนใช้ของข้า แต่เขาไม่ตอบข้า ข้าต้องวิงวอนเขาด้วยปากของข้า

19:16 I called my servant, and he gave me no answer; I intreated him with my mouth.

19:17 ลมหายใจข้าเป็นที่ขยะแขยงแก่ภรรยาของข้า ถึงแม้ข้าได้อ้อนวอนเพื่อลูกๆที่บังเกิดแก่ข้าเอง

19:17 My breath is strange to my wife, though I intreated for the children's sake of mine own body.

19:18 แม้เด็กๆดูหมิ่นข้า เมื่อข้าลุกขึ้นเขาก็ว่าข้า

19:18 Yea, young children despised me; I arose, and they spake against me.

19:19 สหายสนิททั้งสิ้นของข้ารังเกียจข้า และคนเหล่านั้นที่ข้ารัก เขาหันหลังให้ข้า

19:19 All my inward friends abhorred me: and they whom I loved are turned against me.

19:20 กระดูกของข้าเกาะติดหนังและติดเนื้อของข้า และข้ารอดได้อย่างหวุดหวิด

19:20 My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.

19:21 โอ ข้าแต่ท่าน สหายของข้า สงสารข้าเถิด สงสารข้าเถิด เพราะพระหัตถ์ของพระเจ้าได้แตะต้องข้า

19:21 Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.

19:22 ทำไมท่านทั้งหลายจึงข่มเหงข้าอย่างกับเป็นพระเจ้า ทำไมท่านไม่พอใจกับเนื้อของข้า

19:22 Why do ye persecute me as God, and are not satisfied with my flesh?

19:23 โอ ข้าอยากให้ถ้อยคำของข้าได้ถูกบันทึกไว้ โอ ข้าอยากให้จารึกไว้ในหนังสือ

19:23 Oh that my words were now written! oh that they were printed in a book!

19:24 ข้าอยากให้สลักไว้ในศิลาเป็นนิตย์ ด้วยปากกาเหล็กและตะกั่ว

19:24 That they were graven with an iron pen and lead in the rock for ever!

19:25 แต่ส่วนข้า ข้าทราบว่า พระผู้ไถ่ของข้าทรงพระชนม์อยู่ และในที่สุดพระองค์จะทรงประทับยืนบนแผ่นดินโลก

19:25 For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth:

19:26 และหลังจากตัวหนอนแห่งผิวหนังทำลายร่างกายนี้แล้ว ในเนื้อหนังของข้า ข้าจะเห็นพระเจ้า

19:26 And though after my skin worms destroy this body, yet in my flesh shall I see God:

19:27 ผู้ซึ่งข้าจะได้เห็นเอง และนัยน์ตาของข้าจะได้เห็น ไม่ใช่คนอื่น แม้ว่าจิตใจในตัวข้าก็ถูกเผาผลาญ

19:27 Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.

19:28 แต่ท่านทั้งหลายควรว่า ‘ทำไมพวกเราข่มเหงท่าน เมื่อรากของเรื่องนั้นพบอยู่ในตัวเรา’

19:28 But ye should say, Why persecute we him, seeing the root of the matter is found in me?

19:29 จงกลัวดาบ เพราะพระพิโรธนำโทษของดาบมา เพื่อท่านจะทราบว่ามีการพิพากษา”

19:29 Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.


โยบ 20 / Job 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โศฟาร์คิดว่าความบาปที่โยบซ่อนอยู่จะปรากฏ
20:1 แล้วโศฟาร์ชาวนาอามาห์ตอบว่า

Zophar Thinks Job's Hidden Sins Will Be Known
20:1 Then answered Zophar the Naamathite, and said,

20:2 “เพราะฉะนั้นเพราะเหตุความคิดของข้าๆจึงต้องตอบด้วยความเร่งร้อน

20:2 Therefore do my thoughts cause me to answer, and for this I make haste.

20:3 ข้าได้ฟังคำติเตียนที่สบประมาทแล้ว เพราะเหตุจิตใจข้ารู้เรื่องข้าจึงต้องตอบ

20:3 I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.

20:4 ตั้งแต่ดึกดำบรรพ์มา ตั้งแต่มนุษย์ถูกวางไว้บนแผ่นดินโลก ท่านไม่ทราบหรือว่า

20:4 Knowest thou not this of old, since man was placed upon earth,

20:5 เสียงไชโยของคนชั่วนั้นสั้น และความชื่นบานของคนหน้าซื่อใจคดนั้นเป็นแต่ครู่เดียว

20:5 That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment?

20:6 แม้ความสูงของเขาเด่นขึ้นไปถึงฟ้าสวรรค์ และศีรษะของเขาไปถึงหมู่เมฆ

20:6 Though his excellency mount up to the heavens, and his head reach unto the clouds;

20:7 เขาจะพินาศเป็นนิตย์อย่างอุจจาระของเขาเอง บรรดาคนที่เคยเห็นเขาจะพูดว่า ‘เขาอยู่ที่ไหน’

20:7 Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?

20:8 เขาจะบินไปเสียเหมือนความฝัน และจะไม่มีใครพบอีก เขาจะถูกไล่ไปเสียอย่างนิมิตในกลางคืน

20:8 He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.

20:9 นัยน์ตาซึ่งได้เห็นเขาจะไม่เห็นเขาอีก หรือที่ของเขาจะไม่เห็นเขาอีกเลย

20:9 The eye also which saw him shall see him no more; neither shall his place any more behold him.

20:10 ลูกหลานของเขาจะเสาะหาเป็นที่โปรดปรานของคนยากจน และมือของเขาจะคืนทรัพย์สมบัติของเขา

20:10 His children shall seek to please the poor, and his hands shall restore their goods.

20:11 กระดูกของเขาเต็มไปด้วยความบาปของคนหนุ่มซึ่งจะนอนลงกับเขาในผงคลีดิน

20:11 His bones are full of the sin of his youth, which shall lie down with him in the dust.

20:12 แม้ว่าความชั่วจะหวานอยู่ในปากของเขา แม้เขาซ่อนไว้ใต้ลิ้นของเขา

20:12 Though wickedness be sweet in his mouth, though he hide it under his tongue;

20:13 แม้เขาไม่อยากจะปล่อยและไม่ละทิ้ง แต่อมไว้ในปากของเขา

20:13 Though he spare it, and forsake it not; but keep it still within his mouth:

20:14 อาหารของเขายังเปลี่ยนในท้องของเขา เหมือนพิษของงูเห่าในตัวเขา

20:14 Yet his meat in his bowels is turned, it is the gall of asps within him.

20:15 เขากลืนทรัพย์สมบัติลงไป แต่จะอาเจียนมันออกมาอีก พระเจ้าจะเหวี่ยงมันออกมาจากท้องของเขา

20:15 He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.

20:16 เขาจะดูดพิษของงูเห่า ลิ้นของงูร้ายจะฆ่าเขา

20:16 He shall suck the poison of asps: the viper's tongue shall slay him.

20:17 เขาจะไม่ได้เห็นแม่น้ำลำธาร หรือน้ำเอ่อล้น คือลำธารที่มีน้ำผึ้งและนมข้นไหลอยู่

20:17 He shall not see the rivers, the floods, the brooks of honey and butter.

20:18 เขาจะคืนผลงานของเขา และจะไม่กลืนกินเสีย เขาได้กำไรเท่าไหร่ เขาจะต้องคืนให้เท่านั้น และเขาจะไม่ได้ความชื่นบานในสิ่งนั้นเลย

20:18 That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.

20:19 เพราะเขาได้ขยี้และทอดทิ้งคนยากจน เขาได้ชิงบ้านซึ่งเขาไม่ได้สร้าง

20:19 Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;

20:20 แน่นอนเขาจะไม่รู้สึกสงบใจ เขาจะเก็บสิ่งที่เขาปรารถนาไม่ได้เลย

20:20 Surely he shall not feel quietness in his belly, he shall not save of that which he desired.

20:21 อาหารของเขาจะไม่มีอะไรเหลือ เหตุฉะนั้นไม่มีใครเสาะหาทรัพย์สมบัติของเขา

20:21 There shall none of his meat be left; therefore shall no man look for his goods.

20:22 ในขณะที่เขาอิ่มหนำสำราญ เขาจะตกในสภาพขัดสน มือของคนชั่วทั้งปวงจะมายังเขา

20:22 In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.

20:23 เมื่อกำลังจะเติมท้องของเขาให้เต็ม พระเจ้าจะทรงส่งความพิโรธอันดุเดือดมาถึงเขา และหลั่งลงมาบนเขาเมื่อเขารับประทานอาหารอยู่

20:23 When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.

20:24 เขาจะลี้จากอาวุธเหล็ก คันธนูเหล็กกล้าจะแทงเขาทะลุ

20:24 He shall flee from the iron weapon, and the bow of steel shall strike him through.

20:25 เขาดึงมันออก และมันออกมาจากร่างกายของเขา เออ กระบี่อันวาววับออกมาจากน้ำดีของเขา ความน่าหวาดเสียวมายังเขา

20:25 It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.

20:26 ความมืดทั้งปวงจะซ่อนไว้ในที่ลึกลับของเขา ไฟที่ไม่ต้องเป่าจะกลืนเขาเสีย สิ่งใดที่เหลืออยู่ในเต็นท์ของเขาจะถูกเผาผลาญ

20:26 All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.

20:27 ฟ้าสวรรค์จะสำแดงความชั่วช้าของเขา และแผ่นดินโลกจะลุกขึ้นปรักปรำเขา

20:27 The heaven shall reveal his iniquity; and the earth shall rise up against him.

20:28 ผลกำไรแห่งครัวเรือนของเขาจะถูกนำไปเสีย ทรัพย์สมบัติของเขาจะถูกกวาดไปในวันแห่งพระพิโรธของพระเจ้า

20:28 The increase of his house shall depart, and his goods shall flow away in the day of his wrath.

20:29 นี่เป็นส่วนของคนชั่วจากพระเจ้า และเป็นมรดกที่พระเจ้าทรงกำหนดให้เขา”

20:29 This is the portion of a wicked man from God, and the heritage appointed unto him by God.


โยบ 21 / Job 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบทุกข์ใจเรื่องความเจริญของคนอธรรม
21:1 แล้วโยบตอบว่า

Job Is Distressed Over the Prosperity of the Wicked
21:1 But Job answered and said,

21:2 “ขอฟังถ้อยคำของข้าอย่างระมัดระวัง และให้คำนี้ปลอบใจท่าน

21:2 Hear diligently my speech, and let this be your consolations.

21:3 ขออดทนหน่อยและข้าจะพูด และเมื่อข้าพูดแล้ว ก็เยาะต่อไปเถอะ

21:3 Suffer me that I may speak; and after that I have spoken, mock on.

21:4 ส่วนข้านี้ จะต่อว่ามนุษย์หรือ ถ้าเป็นเช่นนั้นทำไมใจข้าจึงไม่ควรเป็นทุกข์

21:4 As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?

21:5 มองดูข้าซี และจงตกตะลึงเถิด และท่านจงเอามือปิดปากของท่าน

21:5 Mark me, and be astonished, and lay your hand upon your mouth.

21:6 เมื่อข้าระลึกถึงเรื่องนี้ข้าก็ตระหนกตกใจ และความสั่นสะท้านก็จับเนื้อของข้า

21:6 Even when I remember I am afraid, and trembling taketh hold on my flesh.

21:7 ทำไมคนชั่วจึงมีชีวิตอยู่ เออ จนถึงแก่ และเจริญมีกำลังมากขึ้น

21:7 Wherefore do the wicked live, become old, yea, are mighty in power?

21:8 เชื้อสายของเขาก็ตั้งมั่นคงอยู่ในสายตาของเขา และลูกหลานของเขาก็อยู่ต่อหน้าต่อตาเขา

21:8 Their seed is established in their sight with them, and their offspring before their eyes.

21:9 เรือนของเขาทั้งหลายก็ปลอดภัยปราศจากความกลัว และไม้เรียวของพระเจ้าก็ไม่อยู่บนเขา

21:9 Their houses are safe from fear, neither is the rod of God upon them.

21:10 วัวผู้ของเขาเกิดพันธุ์ ไม่มีขาด วัวเมียของเขาตกลูก และไม่มีแท้ง

21:10 Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.

21:11 เขาส่งเด็กๆออกไปอยู่อย่างฝูงแพะแกะ และลูกหลานเล็กของเขาก็เต้นรำ

21:11 They send forth their little ones like a flock, and their children dance.

21:12 เขาหยิบเอารำมะนาและพิณเขาคู่ และเปรมปรีดิ์ตามเสียงขลุ่ย

21:12 They take the timbrel and harp, and rejoice at the sound of the organ.

21:13 ตลอดวันเวลาของเขา เขาก็เจริญ และเขาลงไปที่แดนคนตายในพริบตาเดียว

21:13 They spend their days in wealth, and in a moment go down to the grave.

21:14 เขาจึงทูลพระเจ้าว่า ‘ขอจากเราไปเสีย เพราะเราไม่ปรารถนาความรู้ในทางของท่าน

21:14 Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.

21:15 องค์ผู้ทรงมหิทธิฤทธิ์คืออะไร ที่เราจะต้องปรนนิบัติเขา ถ้าเราอธิษฐานต่อเขา เราจะได้ประโยชน์อะไร’

21:15 What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?

21:16 ดูเถิด ความจำเริญของเขาทั้งหลายไม่อยู่ในกำมือของเขา คำปรึกษาของคนชั่วอยู่ห่างไกลจากข้า

21:16 Lo, their good is not in their hand: the counsel of the wicked is far from me.

21:17 ตะเกียงของคนชั่วดับบ่อยเท่าใด ความยากลำบากมาเหนือเขาบ่อยเท่าใด พระเจ้าทรงแจกจ่ายความเศร้าโศกด้วยพระพิโรธของพระองค์

21:17 How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.

21:18 เขาเป็นเหมือนฟางข้าวหน้าลม และเป็นเหมือนแกลบที่พายุพัดไป

21:18 They are as stubble before the wind, and as chaff that the storm carrieth away.

21:19 พระเจ้าทรงสะสมความชั่วช้าของเขาไว้ให้ลูกหลานของเขาหรือ พระองค์ทรงตอบแทนแก่เขาเอง และเขาก็จะทราบ

21:19 God layeth up his iniquity for his children: he rewardeth him, and he shall know it.

21:20 นัยน์ตาของเขาจะเห็นความพินาศของเขา และเขาจะดื่มพระพิโรธขององค์ผู้ทรงมหิทธิฤทธิ์

21:20 His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.

21:21 เพราะเขามีความพึงพอใจอะไรในเรื่องวงศ์วานที่ตามเขามา เมื่อจำนวนเดือนของเขาถูกตัดขาดกลางคันเสียแล้ว

21:21 For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?

21:22 มีผู้ใดจะสอนความรู้ให้แด่พระเจ้าได้หรือ เมื่อพระองค์ทรงพิพากษาเทวชีพ

21:22 Shall any teach God knowledge? seeing he judgeth those that are high.

21:23 คนหนึ่งตายเมื่อยังแข็งแรงเต็มที่สบายและปลอดภัยทั้งสิ้น

21:23 One dieth in his full strength, being wholly at ease and quiet.

21:24 ถังกายของเขาเต็มด้วยน้ำนม และกระดูกของเขาก็ชุ่มด้วยไขกระดูก

21:24 His breasts are full of milk, and his bones are moistened with marrow.

21:25 อีกคนหนึ่งตายด้วยใจขมขื่น ไม่เคยได้ชิมของดี

21:25 And another dieth in the bitterness of his soul, and never eateth with pleasure.

21:26 เขาทั้งสองนอนลงในผงคลีดินเหมือนกัน และตัวหนอนก็คลุมเขาทั้งสองไว้

21:26 They shall lie down alike in the dust, and the worms shall cover them.

21:27 ดูเถิด ข้ารู้ความคิดของท่านและอุบายของท่านที่จะทำผิดต่อข้า

21:27 Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.

21:28 เพราะท่านว่า ‘วังของเจ้านายอยู่ที่ไหน เต็นท์ซึ่งคนชั่วอาศัยนั้นอยู่ที่ไหน’

21:28 For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?

21:29 ท่านมิได้ถามนักท่องเที่ยว และท่านไม่ได้รับสักขีพยานของเขาหรือ

21:29 Have ye not asked them that go by the way? and do ye not know their tokens,

21:30 ว่าคนชั่วได้สงวนไว้จนถึงวันแห่งภัยพิบัติ และเขาจะถูกนำไปยังวันแห่งพระพิโรธ

21:30 That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.

21:31 ใครแจ้งวิธีการของเขาต่อหน้าเขา และผู้ใดสนองเขาในสิ่งที่เขาได้กระทำ

21:31 Who shall declare his way to his face? and who shall repay him what he hath done?

21:32 แม้กระนั้นเขาจะถูกหามไปยังหลุมศพ และจะยังอยู่ในอุโมงค์

21:32 Yet shall he be brought to the grave, and shall remain in the tomb.

21:33 สำหรับเขาก้อนดินที่หุบเขาก็เบาสบาย คนทั้งปวงก็ตามเขาไป และคนที่ไปข้างหน้าก็นับไม่ถ้วน

21:33 The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.

21:34 แล้วทำไมท่านจะมาเล้าโลมใจข้าด้วยสิ่งว่างเปล่า คำตอบของท่านไม่มีอะไรเหลือแล้วนอกจากการมุสา”

21:34 How then comfort ye me in vain, seeing in your answers there remaineth falsehood?


โยบ 22 / Job 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสฟ้องโยบเป็นครั้งที่สาม
22:1 แล้วเอลีฟัสชาวเทมานตอบว่า

Eliphaz' Third Accusation against Job
22:1 Then Eliphaz the Temanite answered and said,

22:2 “คนจะเป็นประโยชน์อะไรแก่พระเจ้าได้หรือ แน่ละ ผู้ใดฉลาดก็เป็นประโยชน์แก่ตนเองต่างหาก

22:2 Can a man be profitable unto God, as he that is wise may be profitable unto himself?

22:3 ถ้าท่านเป็นคนชอบธรรม จะเป็นที่พอพระทัยแก่องค์ผู้ทรงมหิทธิฤทธิ์หรือ หรือถ้าทางทั้งหลายของท่านดีรอบคอบจะเป็นประโยชน์อะไรแก่พระองค์

22:3 Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him, that thou makest thy ways perfect?

22:4 พระองค์จะทรงติเตียนท่านเพราะยำเกรงหรือ พระองค์จะทรงสู้ความกับท่านหรือ

22:4 Will he reprove thee for fear of thee? will he enter with thee into judgment?

22:5 ความชั่วของท่านใหญ่โตมิใช่หรือ ความชั่วช้าของท่านไม่มีที่สิ้นสุดมิใช่หรือ

22:5 Is not thy wickedness great? and thine iniquities infinite?

22:6 เพราะท่านยึดของประกันไปจากพี่น้องเปล่าๆ และริบเสื้อผ้าของคนที่เปลือยกาย

22:6 For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.

22:7 ท่านมิได้ให้น้ำแก่คนอิดโรยดื่ม และท่านหน่วงเหนี่ยวขนมปังไว้มิให้คนที่หิว

22:7 Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry.

22:8 คนที่มีอำนาจใหญ่โตย่อมได้ที่ดินเป็นกรรมสิทธิ์ และคนที่มีหน้ามีตาก็ได้เข้าอาศัยอยู่

22:8 But as for the mighty man, he had the earth; and the honourable man dwelt in it.

22:9 ท่านไล่แม่ม่ายออกไปมือเปล่า และแขนของลูกกำพร้าพ่อก็หัก

22:9 Thou hast sent widows away empty, and the arms of the fatherless have been broken.

22:10 เพราะฉะนั้นกับดักอยู่รอบท่าน และความสยดสยองอันฉับพลันก็ท่วมทับท่าน

22:10 Therefore snares are round about thee, and sudden fear troubleth thee;

22:11 หรือความมืดจนท่านไม่เห็นอะไร และน้ำที่ท่วมก็คลุมท่านไว้

22:11 Or darkness, that thou canst not see; and abundance of waters cover thee.

22:12 พระเจ้ามิได้ทรงสถิตอยู่ ณ ที่สูงในฟ้าสวรรค์หรือ ดูดาวที่สูงที่สุดเถิด มันสูงจริงๆ

22:12 Is not God in the height of heaven? and behold the height of the stars, how high they are!

22:13 เพราะฉะนั้นท่านว่า ‘พระเจ้าทรงรู้อะไร พระองค์จะทรงทะลุเมฆมืดทึบไปพิพากษาได้หรือ

22:13 And thou sayest, How doth God know? can he judge through the dark cloud?

22:14 เมฆทึบคลุมพระองค์ไว้ พระองค์ทรงมองอะไรไม่เห็น และพระองค์ทรงดำเนินโดยรอบบนพื้นฟ้า’

22:14 Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.

22:15 ท่านมุ่งไปทางเก่าหรือ ซึ่งคนชั่วเคยดำเนินนั้น

22:15 Hast thou marked the old way which wicked men have trodden?

22:16 ผู้ถูกฉวยเอาไปก่อนเวลากำหนดของเขา รากฐานของเขาถูกไหลล้นไปด้วยน้ำท่วม

22:16 Which were cut down out of time, whose foundation was overflown with a flood:

22:17 ผู้ทูลพระเจ้าว่า ‘ขอทรงไปจากข้าทั้งหลาย’ และ ‘องค์ผู้ทรงมหิทธิฤทธิ์จะทรงช่วยเขาทั้งหลายได้’

22:17 Which said unto God, Depart from us: and what can the Almighty do for them?

22:18 แต่พระองค์ทรงให้เรือนของเขาเต็มด้วยของดี แต่คำปรึกษาของคนชั่วห่างไกลจากข้า

22:18 Yet he filled their houses with good things: but the counsel of the wicked is far from me.

22:19 คนชอบธรรมเห็นและยินดี คนไร้ผิดหัวเราะเยาะ

22:19 The righteous see it, and are glad: and the innocent laugh them to scorn.

22:20 ในขณะที่ทรัพย์สมบัติของเราไม่ถูกตัดขาด แต่ของที่เหลือนั้นไฟก็เผาเสีย

22:20 Whereas our substance is not cut down, but the remnant of them the fire consumeth.

22:21 จงปรองดองกับพระเจ้าและอยู่อย่างสันติ ดังนั้นสิ่งที่ดีจะมาถึงท่าน

22:21 Acquaint now thyself with him, and be at peace: thereby good shall come unto thee.

22:22 ขอจงรับพระราชบัญญัติจากพระโอษฐ์ของพระองค์ และเก็บพระวจนะของพระองค์ไว้ในใจของท่าน

22:22 Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.

22:23 ถ้าท่านกลับมายังองค์ผู้ทรงมหิทธิฤทธิ์ ท่านจะเจริญและจะทิ้งความชั่วช้าให้ไกลจากเต็นท์ของท่าน

22:23 If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.

22:24 ท่านจะรวบรวมทองคำไว้เหมือนผงคลีดิน และทองคำเมืองโอฟีร์ไว้เหมือนหินในลำธาร

22:24 Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.

22:25 และองค์ผู้ทรงมหิทธิฤทธิ์จะเป็นผู้ป้องกันท่าน และท่านจะมีเงินอย่างมากมาย

22:25 Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.

22:26 แล้วท่านจะปีติยินดีในองค์ผู้ทรงมหิทธิฤทธิ์ และเงยหน้าของท่านหาพระเจ้า

22:26 For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God.

22:27 ท่านจะอธิษฐานต่อพระองค์ และพระองค์จะทรงฟังท่าน และท่านจะทำตามคำปฏิญาณของท่าน

22:27 Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows.

22:28 ท่านจะตัดสินใจในเรื่องใด และเรื่องนั้นจะสำเร็จสมประสงค์ และจะมีแสงสว่างส่องทางให้ท่าน

22:28 Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.

22:29 เมื่อมนุษย์ถูกทิ้งลงไป ท่านจะว่า ‘มีการทรงช่วยยกชูขึ้น และพระองค์ทรงช่วยคนถ่อมใจให้รอด’

22:29 When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person.

22:30 พระองค์ทรงช่วยเกาะแห่งผู้ไร้ความผิดให้พ้น มันได้รับการช่วยให้พ้นโดยความสะอาดแห่งมือของท่าน”

22:30 He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.


โยบ 23 / Job 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบอาลัยถึงพระเจ้า
23:1 แล้วโยบตอบว่า

Job Longs After God
23:1 Then Job answered and said,

23:2 “คำร้องทุกข์ของข้าก็ขมขื่นในวันนี้ด้วย การที่ข้าถูกทุบตีก็หนักกว่าการร้องครางของข้า

23:2 Even to day is my complaint bitter: my stroke is heavier than my groaning.

23:3 โอ ข้าอยากทราบว่าจะพบพระองค์ได้ที่ไหน เพื่อข้าจะมาถึงพระที่นั่งของพระองค์

23:3 Oh that I knew where I might find him! that I might come even to his seat!

23:4 ข้าจะยื่นคดีของข้าต่อพระพักตร์พระองค์ และบรรจุข้อโต้แย้งให้เต็มปากข้า

23:4 I would order my cause before him, and fill my mouth with arguments.

23:5 ข้าจะทราบคำตอบของพระองค์ และเข้าใจสิ่งที่พระองค์จะตรัสกับข้า

23:5 I would know the words which he would answer me, and understand what he would say unto me.

23:6 พระองค์จะทรงโต้แย้งกับข้าด้วยฤทธานุภาพอันยิ่งใหญ่ของพระองค์หรือ เปล่าน่ะ พระองค์จะทรงให้กำลังแก่ข้า

23:6 Will he plead against me with his great power? No; but he would put strength in me.

23:7 ณ ที่นั่นคนเที่ยงธรรมจะสู้ความกับพระองค์ได้ และข้าจะรับการช่วยให้พ้นจากผู้พิพากษาของข้าเป็นนิตย์

23:7 There the righteous might dispute with him; so should I be delivered for ever from my judge.

23:8 ดูเถิด ข้าเดินไปข้างหน้า แต่พระองค์มิได้ทรงสถิตที่นั่น และข้างหลัง แต่ข้าก็ไม่สังเกตเห็นพระองค์

23:8 Behold, I go forward, but he is not there; and backward, but I cannot perceive him:

23:9 ข้างซ้ายมือที่พระองค์ทรงกระทำกิจ ข้าก็ไม่เห็นพระองค์ ข้างขวามือพระองค์ทรงซ่อนอยู่ ข้าหาพระองค์ไม่พบ

23:9 On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:

23:10 ด้วยว่าพระองค์ทรงทราบทางที่ข้าไป เมื่อพระองค์ทรงทดสอบข้าแล้ว ข้าก็จะเป็นอย่างทองคำ

23:10 But he knoweth the way that I take: when he hath tried me, I shall come forth as gold.

23:11 เท้าของข้าติดรอยพระบาทของพระองค์แน่น ข้าตามมรรคาของพระองค์ และมิได้หันไปข้างๆเลย

23:11 My foot hath held his steps, his way have I kept, and not declined.

23:12 ข้ามิได้พรากไปจากพระบัญญัติแห่งริมพระโอษฐ์ของพระองค์ ข้าตีราคาพระวจนะแห่งพระโอษฐ์ของพระองค์สูงกว่าอาหารที่จำเป็นสำหรับข้า

23:12 Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.

23:13 แต่พระองค์ทรงผันแปรมิได้ และผู้ใดจะหันพระองค์ได้ พระองค์มีพระประสงค์สิ่งใด พระองค์ก็ทรงกระทำสิ่งนั้น

23:13 But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.

23:14 เพราะว่าพระองค์จะทรงกระทำสิ่งที่พระองค์ทรงกำหนดให้ข้านั้นครบถ้วน และสิ่งอย่างนั้นเป็นอันมากอยู่ในพระดำริของพระองค์

23:14 For he performeth the thing that is appointed for me: and many such things are with him.

23:15 เพราะฉะนั้นข้าจึงสะทกสะท้านต่อพระพักตร์พระองค์ เมื่อข้าตรึกตรอง ข้าก็ครั่นคร้ามต่อพระองค์

23:15 Therefore am I troubled at his presence: when I consider, I am afraid of him.

23:16 พระเจ้าทรงกระทำให้ใจของข้าอ่อนเปลี้ย องค์ผู้ทรงมหิทธิฤทธิ์ได้กระทำให้ข้าสะทกสะท้าน

23:16 For God maketh my heart soft, and the Almighty troubleth me:

23:17 เพราะข้ามิได้ถูกตัดขาดก่อนความมืดมาถึง และพระองค์มิได้ทรงปิดบังความมืดทึบไว้จากหน้าข้า”

23:17 Because I was not cut off before the darkness, neither hath he covered the darkness from my face.


โยบ 24 / Job 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบบ่นว่าพระเจ้าทรงเมินเฉยต่อความชั่วร้าย
24:1 “เมื่อวาระกำหนดไม่ปิดบังไว้จากองค์ผู้ทรงมหิทธิฤทธิ์ ทำไมบรรดาผู้ที่รู้จักพระองค์ไม่เห็นวันกำหนดของพระองค์

Job Complains of God's Indifference to Wickedness
24:1 Why, seeing times are not hidden from the Almighty, do they that know him not see his days?

24:2 มีคนที่ย้ายหลักเขต เขายึดฝูงแพะแกะพาไปเลี้ยง

24:2 Some remove the landmarks; they violently take away flocks, and feed thereof.

24:3 เขาไล่ต้อนลาของคนกำพร้าพ่อไป เขาเอาวัวของหญิงม่ายไปเป็นประกัน

24:3 They drive away the ass of the fatherless, they take the widow's ox for a pledge.

24:4 เขาผลักคนขัดสนออกนอกถนน คนยากจนแห่งแผ่นดินโลกต่างก็ซ่อนตัวหมด

24:4 They turn the needy out of the way: the poor of the earth hide themselves together.

24:5 ดูเถิด ดังลาป่าอยู่ในถิ่นทุรกันดาร คนยากจนนั้นออกไปทำงานพยายามหาอาหาร ถิ่นแห้งแล้งให้อาหารแก่เขาและบุตรทั้งหลายของเขา

24:5 Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.

24:6 เขาทั้งหลายเก็บหญ้าแห้งที่ในทุ่ง และเขาเล็มสวนองุ่นของคนชั่ว

24:6 They reap every one his corn in the field: and they gather the vintage of the wicked.

24:7 เขาทำให้คนที่เปลือยกายนอนตลอดคืนโดยไม่มีเสื้อผ้า และไม่มีผ้าห่มกันหนาว

24:7 They cause the naked to lodge without clothing, that they have no covering in the cold.

24:8 เขาเปียกฝนแห่งภูเขา และเกาะหินอยู่เพราะขาดที่กำบัง

24:8 They are wet with the showers of the mountains, and embrace the rock for want of a shelter.

24:9 มีผู้ฉวยเด็กกำพร้าพ่อไปจากอก และเอาของประกันจากคนยากจน

24:9 They pluck the fatherless from the breast, and take a pledge of the poor.

24:10 เขาทั้งหลายทำให้เขาเดินเปลือยกายไปโดยไม่มีเสื้อผ้า เขาก็แบกฟ่อนข้าวไปจากคนที่หิว

24:10 They cause him to go naked without clothing, and they take away the sheaf from the hungry;

24:11 เขาทำน้ำมันอยู่ท่ามกลางกำแพงของพวกเขา เขาย่ำอยู่ที่บ่อย่ำองุ่น แต่เขาต้องทนความกระหาย

24:11 Which make oil within their walls, and tread their winepresses, and suffer thirst.

24:12 คนคร่ำครวญออกมาจากที่ในเมือง และจิตใจของคนบาดเจ็บร้องขอ แต่พระเจ้ามิได้สนพระทัยในความโง่เขลาของเขา

24:12 Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them.

24:13 เขาอยู่ในพวกที่กบฏต่อความสว่าง ที่ไม่คุ้นเคยกับทางของความสว่างนั้น และมิได้อยู่ในทางของความสว่างนั้น

24:13 They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.

24:14 ฆาตกรลุกขึ้นมาแต่เช้าตรู่ เขาฆ่าคนยากจนและคนขัดสน และในกลางคืนเขาเป็นเหมือนขโมย

24:14 The murderer rising with the light killeth the poor and needy, and in the night is as a thief.

24:15 ตาของผู้ล่วงประเวณีคอยเวลาพลบค่ำ กล่าวว่า ‘ไม่มีตาใดจะเห็นข้า’ และเขาก็ปลอมหน้าของเขา

24:15 The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face.

24:16 ในยามมืดเขาขุดเข้าไปในเรือนซึ่งเขาหมายไว้สำหรับตนเองในเวลากลางวัน เขาไม่รู้จักความสว่าง

24:16 In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light.

24:17 เพราะเงามัจจุราชเป็นเหมือนเวลาเช้าแก่เขาทุกคน ถ้าใครรู้จักเขา เขาก็เป็นความสยดสยองของเงามัจจุราช

24:17 For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.

24:18 เขารวดเร็วดุจดังน้ำมากหลาย ส่วนแบ่งของเขาถูกสาปในแผ่นดิน เขาไม่หันหน้าไปสู่สวนองุ่นของเขา

24:18 He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.

24:19 ความแห้งแล้งและความร้อนฉวยเอาน้ำหิมะไปฉันใด แดนคนตายก็ฉวยเอาผู้กระทำบาปไปฉันนั้น

24:19 Drought and heat consume the snow waters: so doth the grave those which have sinned.

24:20 ครรภ์จะลืมเขา ตัวหนอนจะกินเขาอย่างอร่อย ไม่มีใครจำเขาได้ต่อไป ความชั่วจะหักลงเหมือนต้นไม้

24:20 The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.

24:21 เขารีดเอาจากหญิงหมันที่ไม่มีลูก และไม่ทำดีอะไรให้แก่หญิงม่าย

24:21 He evil entreateth the barren that beareth not: and doeth not good to the widow.

24:22 เขาได้ทำลายคนที่มีกำลังด้วยอำนาจของตน เขาลุกขึ้น แล้วไม่มีใครมั่นใจเรื่องชีวิตของตน

24:22 He draweth also the mighty with his power: he riseth up, and no man is sure of life.

24:23 พระเจ้าทรงประทานความปลอดภัยให้เขา และเขาก็พึ่งอยู่ และพระเนตรของพระองค์อยู่บนหนทางของเขา

24:23 Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.

24:24 เขาทั้งหลายถูกยกย่องขึ้นครู่หนึ่งแต่ก็ต้องสิ้นไปและถูกนำลงมา เขาถูกเอาออกไปจากทางเหมือนคนอื่นๆ และถูกตัดออกเหมือนยอดรวงข้าว

24:24 They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn.

24:25 แล้วบัดนี้ถ้าไม่เป็นเช่นนั้น ใครจะพิสูจน์ได้ว่าข้ามุสา และสำแดงว่าสิ่งที่ข้ากล่าวนั้นไร้สาระ”

24:25 And if it be not so now, who will make me a liar, and make my speech nothing worth?


โยบ 25 / Job 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บิลดัดบอกโยบว่ามนุษย์ไม่สามารถรู้จักพระเจ้าได้
25:1 แล้วบิลดัดคนชูอาห์ตอบว่า

Bildad Tells Job Man Cannot Know God
25:1 Then answered Bildad the Shuhite, and said,

25:2 “พระเจ้าทรงอำนาจในการครอบครองและทรงให้ยำเกรงพระองค์ ทรงกระทำสันติภาพในสวรรค์เบื้องสูงของพระองค์

25:2 Dominion and fear are with him, he maketh peace in his high places.

25:3 กองทัพของพระองค์มีจำนวนหรือ ความสว่างของพระองค์มิได้ส่องมาเหนือผู้ใดบ้าง

25:3 Is there any number of his armies? and upon whom doth not his light arise?

25:4 แล้วมนุษย์จะชอบธรรมต่อพระพักตร์พระเจ้าได้อย่างไร คนที่เกิดจากผู้หญิงจะสะอาดได้อย่างไร

25:4 How then can man be justified with God? or how can he be clean that is born of a woman?

25:5 ดูเถิด ถึงแม้ดวงจันทร์ก็ไม่มีความสุกใส และดวงดาวก็ไม่บริสุทธิ์ในสายพระเนตรของพระองค์

25:5 Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.

25:6 มนุษย์จะยิ่งสะอาดน้อยกว่านั้นเท่าใด ผู้เป็นเพียงตัวดักแด้ และบุตรของมนุษย์เล่า ผู้เป็นเพียงตัวหนอน”

25:6 How much less man, that is a worm? and the son of man, which is a worm?


โยบ 26 / Job 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบกล่าวซ้ำว่าท่านเชื่อในพระเจ้า
26:1 แล้วโยบตอบว่า

Job Repeats His Faith in God
26:1 But Job answered and said,

26:2 “ท่านได้ช่วยผู้ไม่มีกำลังมากจริงหนอ ท่านได้ช่วยแขนที่ไม่มีแรงแล้วหนอ

26:2 How hast thou helped him that is without power? how savest thou the arm that hath no strength?

26:3 ท่านให้คำปรึกษาแก่คนที่ไม่มีสติปัญญา และได้ให้ความรู้มากที่สัมฤทธิ์ผล จริงหนอ

26:3 How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?

26:4 ท่านเปล่งวาจาออกมาแก่ใครเล่า และวิญญาณของใครได้ออกมาจากท่าน

26:4 To whom hast thou uttered words? and whose spirit came from thee?

26:5 ชาวแดนคนตายเบื้องล่างสะทกสะท้านใต้น้ำและชาวเมืองนั้น

26:5 Dead things are formed from under the waters, and the inhabitants thereof.

26:6 นรกเปลือยอยู่ต่อพระพักตร์พระเจ้า และแดนพินาศไม่มีผ้าห่ม

26:6 Hell is naked before him, and destruction hath no covering.

26:7 พระองค์ทรงคลี่ทางเหนือออกคลุมที่เวิ้งว้าง และแขวนโลกไว้เหนือที่ว่างเปล่า

26:7 He stretcheth out the north over the empty place, and hangeth the earth upon nothing.

26:8 พระองค์ทรงมัดน้ำไว้ในเมฆทึบของพระองค์ และเมฆนั้นก็ไม่ขาดวิ่นไป

26:8 He bindeth up the waters in his thick clouds; and the cloud is not rent under them.

26:9 พระองค์ทรงคลุมหน้าของพระที่นั่ง และคลี่เมฆของพระองค์ออกคลุมมันไว้

26:9 He holdeth back the face of his throne, and spreadeth his cloud upon it.

26:10 พระองค์ทรงขีดปริมณฑลไว้บนพื้นน้ำ ณ เขตระหว่างความสว่างและความมืด

26:10 He hath compassed the waters with bounds, until the day and night come to an end.

26:11 เสาฟ้าก็หวั่นไหวและประหลาดใจเมื่อพระองค์ทรงขนาบ

26:11 The pillars of heaven tremble and are astonished at his reproof.

26:12 พระองค์ทรงปราบทะเลให้สงบด้วยอานุภาพของพระองค์ พระองค์ทรงตีคนจองหองด้วยความเข้าพระทัยของพระองค์

26:12 He divideth the sea with his power, and by his understanding he smiteth through the proud.

26:13 พระองค์ทรงตกแต่งฟ้าสวรรค์ด้วยพระวิญญาณของพระองค์ พระหัตถ์ของพระองค์ทรงสร้างพญานาคที่ขด

26:13 By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.

26:14 ดูเถิด เหล่านี้เป็นเพียงพระราชกิจผิวเผินของพระองค์ เราได้ยินถึงพระองค์ก็เป็นเพียงเสียงกระซิบ ใครจะเข้าใจถึงฤทธิ์กัมปนาทอันเกรียงไกรของพระองค์ได้”

26:14 Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?


โยบ 27 / Job 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

ความจริงใจของโยบ
27:1 และโยบได้กล่าวกลอนภาษิตของตนอีกว่า

Job's Truthfulness
27:1 Moreover Job continued his parable, and said,

27:2 “พระเจ้าทรงพระชนม์อยู่แน่ฉันใด คือพระองค์ผู้ทรงนำความยุติธรรมอันควรตกแก่ข้าไปเสีย และองค์ผู้ทรงมหิทธิฤทธิ์ทรงพระชนม์อยู่แน่ฉันใด คือผู้ทรงทำใจข้าให้ขมขื่น

27:2 As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;

27:3 เพราะลมหายใจยังอยู่ในตัวข้าตราบใด และลมปราณจากพระเจ้ายังอยู่ในรูจมูกของข้าตราบใด

27:3 All the while my breath is in me, and the spirit of God is in my nostrils;

27:4 ริมฝีปากของข้าจะไม่พูดความเท็จและลิ้นของข้าจะไม่เปล่งคำหลอกลวง

27:4 My lips shall not speak wickedness, nor my tongue utter deceit.

27:5 ขอพระเจ้าอย่ายอมให้ข้าเห็นว่าท่านเป็นฝ่ายที่ถูกเลย ข้าจะไม่ทิ้งความสัตย์จริงของข้าจนข้าตาย

27:5 God forbid that I should justify you: till I die I will not remove mine integrity from me.

27:6 ข้ายึดความชอบธรรมของข้าไว้มั่นไม่ยอมปล่อยไป จิตใจของข้าไม่ตำหนิข้า ไม่ว่าวันใดในชีวิตของข้า

27:6 My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live.

27:7 ขอให้ศัตรูของข้าเป็นเหมือนคนชั่ว และขอให้ผู้ที่ลุกขึ้นต่อสู้ข้าเป็นเหมือนคนอธรรม

27:7 Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.

คนหน้าซื่อใจคดขาดความหวัง
27:8 เพราะอะไรจะเป็นความหวังของคนหน้าซื่อใจคด แม้ว่าเขาได้กำไรแล้ว เมื่อพระเจ้าทรงเอาชีวิตของเขาไป

The Hypocrite's Hopelessness
27:8 For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul?

27:9 พระเจ้าจะทรงฟังเสียงร้องของเขาหรือ เมื่อความยากลำบากมาสู่เขา

27:9 Will God hear his cry when trouble cometh upon him?

27:10 เขาจะปีติยินดีในองค์ผู้ทรงมหิทธิฤทธิ์หรือ เขาจะกราบทูลพระเจ้าทุกเวลาหรือ

27:10 Will he delight himself in the Almighty? will he always call upon God?

27:11 ข้าจะสอนท่านทั้งหลายโดยพระหัตถ์ของพระเจ้า ข้าจะไม่ปิดบังพระดำริขององค์ผู้ทรงมหิทธิฤทธิ์

27:11 I will teach you by the hand of God: that which is with the Almighty will I not conceal.

27:12 ดูเถิด ท่านทุกคนได้เห็นเองแล้ว ทำไมท่านจึงเหลวไหลสิ้นเชิงทีเดียวเล่า

27:12 Behold, all ye yourselves have seen it; why then are ye thus altogether vain?

27:13 ต่อพระเจ้า นี่เป็นส่วนของคนชั่ว และมรดกซึ่งผู้บีบบังคับจะได้รับจากองค์ผู้ทรงมหิทธิฤทธิ์

27:13 This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty.

27:14 ถ้าลูกหลานของเขาเพิ่มขึ้น ก็เพื่อถูกดาบ และลูกหลานของเขาก็หาไม่พอกิน

27:14 If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.

27:15 คนของเขาที่เหลืออยู่ ความตายก็จะฝังเขาเสีย และภรรยาม่ายทั้งหลายของเขาจะไม่คร่ำครวญ

27:15 Those that remain of him shall be buried in death: and his widows shall not weep.

27:16 ถึงเขาจะกอบโกยเอาเงินไว้มากอย่างผงคลีดิน และกองเสื้อผ้าไว้ดังดินเหนียว

27:16 Though he heap up silver as the dust, and prepare raiment as the clay;

27:17 เขาจะกองไว้ก็ได้ แต่คนชอบธรรมจะสวม และคนไร้ผิดจะแบ่งเงินกัน

27:17 He may prepare it, but the just shall put it on, and the innocent shall divide the silver.

27:18 เขาสร้างบ้านเหมือนอย่างตัวมอด เหมือนอย่างเพิงที่คนยามสร้าง

27:18 He buildeth his house as a moth, and as a booth that the keeper maketh.

27:19 คนมั่งคั่งจะนอนลง แต่เขาจะไม่ถูกรวบรวมไว้ เขาลืมตาของเขาขึ้น และเขาไม่อยู่แล้ว

27:19 The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.

27:20 ความสยดสยองท่วมเขาเหมือนน้ำมากหลาย ในกลางคืนพายุหอบเขาไป

27:20 Terrors take hold on him as waters, a tempest stealeth him away in the night.

27:21 ลมตะวันออกหอบเขาขึ้น และเขาก็จากไป เหมือนพายุมันก็กวาดเขาออกไปจากที่ของเขา

27:21 The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.

27:22 พระเจ้าจะทรงเหวี่ยงเขาอย่างไม่ปรานี เขาจะหนีจากพระหัตถ์ของพระองค์

27:22 For God shall cast upon him, and not spare: he would fain flee out of his hand.

27:23 คนจะตบมือเยาะเย้ยเขา และเย้ยหยันเขาออกไปจากที่ของเขา”

27:23 Men shall clap their hands at him, and shall hiss him out of his place.


โยบ 28 / Job 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

สติปัญญาเป็นของประทานจากพระเจ้า
28:1 “แน่ละ ต้องมีเหมืองสำหรับแร่เงิน และมีที่สำหรับทองคำที่เขาถลุง

Wisdom Is God's Gift
28:1 Surely there is a vein for the silver, and a place for gold where they fine it.

28:2 เขาเอาเหล็กมาจากพื้นดิน และถลุงทองสัมฤทธิ์จากแร่ดิบ

28:2 Iron is taken out of the earth, and brass is molten out of the stone.

28:3 มนุษย์กำจัดความมืด และค้นหาไปยังเขตไกลที่สุด ค้นแร่ดิบในที่มืดครึ้มและเงามัจจุราช

28:3 He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.

28:4 เขาขุดปล่องไกลจากที่ฝูงคนอาศัยอยู่ คนสัญจรไปมาลืมเขาแล้ว เขาแขวนอยู่แกว่งไปแกว่งมาไกลจากฝูงคน

28:4 The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.

28:5 ฝ่ายแผ่นดินนั้นมีอาหารออกมา แต่ภายใต้ก็คว่ำอย่างถูกไฟไหม้

28:5 As for the earth, out of it cometh bread: and under it is turned up as it were fire.

28:6 ก้อนหินของที่นั่นเป็นที่อยู่ของพลอยไพทูรย์ และมันมีผงทองคำ

28:6 The stones of it are the place of sapphires: and it hath dust of gold.

28:7 ทางนั้นไม่มีเหยี่ยวรู้ และไม่มีตาเหยี่ยวดำมองเห็น

28:7 There is a path which no fowl knoweth, and which the vulture's eye hath not seen:

28:8 ลูกสิงโตไม่เคยเดินที่นั่น สิงโตดุร้ายไม่ผ่านมาที่นั่น

28:8 The lion's whelps have not trodden it, nor the fierce lion passed by it.

28:9 คนยื่นมือที่หินแข็ง และทำลายภูเขาลงถึงราก

28:9 He putteth forth his hand upon the rock; he overturneth the mountains by the roots.

28:10 เขาขุดลำรางไว้ในหิน และตาของเขาเห็นของประเสริฐทุกอย่าง

28:10 He cutteth out rivers among the rocks; and his eye seeth every precious thing.

28:11 เขากันตาน้ำไว้ เพื่อมิให้มีน้ำย้อย และสิ่งที่ปิดบังไว้ เขานำมาให้แจ้ง

28:11 He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.

28:12 แต่จะพบพระปัญญาที่ไหน และที่ของความเข้าใจอยู่ที่ไหน

28:12 But where shall wisdom be found? and where is the place of understanding?

28:13 มนุษย์ไม่รู้จักค่าของพระปัญญา และในแผ่นดินของคนเป็นก็หาไม่พบ

28:13 Man knoweth not the price thereof; neither is it found in the land of the living.

28:14 บาดาลพูดว่า ‘ที่ข้าไม่มี’ และทะเลกล่าวว่า ‘ไม่อยู่กับข้า’

28:14 The depth saith, It is not in me: and the sea saith, It is not with me.

28:15 จะเอาทองคำซื้อก็ไม่ได้ และจะชั่งเงินให้ตามราคาก็ไม่ได้

28:15 It cannot be gotten for gold, neither shall silver be weighed for the price thereof.

28:16 จะตีราคาเป็นทองคำโอฟีร์ก็ไม่ได้ หรือเป็นพลอยสีน้ำข้าวประเสริฐหรือพลอยไพทูรย์ก็ไม่ได้

28:16 It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.

28:17 จะเทียบเท่าทองคำและแก้วผลึกก็ไม่ได้ หรือจะแลกกับเครื่องทองคำเนื้อดีก็ไม่ได้

28:17 The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.

28:18 อย่าเอ่ยถึงหินปะการังและไข่มุกเลย ค่าของพระปัญญาสูงกว่ามุกดา

28:18 No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies.

28:19 บุษราคัมแห่งเมืองเอธิโอเปีย ก็เปรียบกับพระปัญญาไม่ได้ หรือจะตีราคาเป็นทองคำบริสุทธิ์ก็ไม่ได้

28:19 The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.

28:20 ดังนั้นพระปัญญามาจากไหนเล่า และที่ของความเข้าใจอยู่ที่ไหน

28:20 Whence then cometh wisdom? and where is the place of understanding?

28:21 เป็นสิ่งที่ซ่อนพ้นจากตาของสิ่งที่มีชีวิตทั้งปวง และปิดบังไว้จากนกในอากาศ

28:21 Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.

28:22 แดนพินาศและมัจจุราชกล่าวว่า ‘เราได้ยินเสียงลือเรื่องพระปัญญากับหูของเรา’

28:22 Destruction and death say, We have heard the fame thereof with our ears.

28:23 พระเจ้าทรงทราบทางไปหาพระปัญญานั้น และพระองค์ทรงทราบที่อยู่ของพระปัญญาด้วย

28:23 God understandeth the way thereof, and he knoweth the place thereof.

28:24 เพราะพระองค์ทอดพระเนตรไปถึงที่สุดปลายแผ่นดินโลก และทรงเห็นทุกสิ่งที่ใต้ฟ้าสวรรค์

28:24 For he looketh to the ends of the earth, and seeth under the whole heaven;

28:25 ในเมื่อพระองค์ทรงกำหนดน้ำหนักให้แก่ลม และทรงกะน้ำด้วยเครื่องตวง

28:25 To make the weight for the winds; and he weigheth the waters by measure.

28:26 เมื่อพระองค์ทรงสร้างกฎให้ฝน และสร้างทางไว้ให้แสงแลบของฟ้าผ่า

28:26 When he made a decree for the rain, and a way for the lightning of the thunder:

28:27 แล้วพระองค์ทอดพระเนตรพระปัญญาและทรงประกาศ ทรงสถาปนาไว้และทรงวิจัย

28:27 Then did he see it, and declare it; he prepared it, yea, and searched it out.

28:28 และพระองค์ตรัสกับมนุษย์ว่า ‘ดูเถิด ความยำเกรงองค์พระผู้เป็นเจ้า นั่นแหละคือพระปัญญา และที่จะหันจากความชั่ว คือความเข้าใจ’”

28:28 And unto man he said, Behold, the fear of the Lord, that is wisdom; and to depart from evil is understanding.


โยบ 29 / Job 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบแก้คำกล่าวหาผิด
29:1 แล้วโยบก็กล่าวกลอนภาษิตของท่านอีกว่า

Job Answers False Charges
29:1 Moreover Job continued his parable, and said,

29:2 “โอ ข้าอยากจะอยู่อย่างแต่ละเดือนที่ผ่านไป อย่างในสมัยเมื่อพระเจ้าทรงพิทักษ์ข้า

29:2 Oh that I were as in months past, as in the days when God preserved me;

29:3 เมื่อประทีปของพระองค์ส่องเหนือศีรษะข้า และข้าเดินฝ่าความมืดไปด้วยความสว่างของพระองค์

29:3 When his candle shined upon my head, and when by his light I walked through darkness;

29:4 อย่างข้าเมื่อครั้งยังหนุ่มแน่นอยู่ เมื่อความลึกลับแห่งพระเจ้าทรงอยู่เหนือเต็นท์ของข้า

29:4 As I was in the days of my youth, when the secret of God was upon my tabernacle;

29:5 เมื่อองค์ผู้ทรงมหิทธิฤทธิ์ยังอยู่กับข้า และลูกหลานห้อมล้อมข้า

29:5 When the Almighty was yet with me, when my children were about me;

29:6 เมื่อเขาล้างย่างเท้าของข้าด้วยนมข้น และก้อนหินเทธารน้ำมันออกให้ข้า

29:6 When I washed my steps with butter, and the rock poured me out rivers of oil;

29:7 เมื่อข้าออกมายังประตูเมือง เมื่อข้าเตรียมที่นั่งของข้าที่ถนน

29:7 When I went out to the gate through the city, when I prepared my seat in the street!

29:8 คนหนุ่มๆเห็นข้าแล้วก็หลีกไป คนสูงอายุลุกขึ้นยืน

29:8 The young men saw me, and hid themselves: and the aged arose, and stood up.

29:9 เจ้านายหยุดพูด เอามือปิดปากของตนไว้

29:9 The princes refrained talking, and laid their hand on their mouth.

29:10 เสียงของขุนนางก็สงบลง และลิ้นของเขาก็เกาะติดเพดานปาก

29:10 The nobles held their peace, and their tongue cleaved to the roof of their mouth.

29:11 เมื่อหูได้ยินแล้ว ต่างก็ว่าข้าเป็นสุข และเมื่อตาดู ก็ยกย่องข้า

29:11 When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:

29:12 เพราะว่าข้าช่วยคนยากจนที่ร้องให้ช่วย และเด็กกำพร้าพ่อที่ไม่มีใครอุปถัมภ์เขา

29:12 Because I delivered the poor that cried, and the fatherless, and him that had none to help him.

29:13 พรของคนที่จวนพินาศก็มาถึงข้า และข้าเป็นเหตุให้จิตใจของหญิงม่ายร้องเพลงด้วยความชื่นบาน

29:13 The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.

29:14 ข้าสวมความชอบธรรม และมันก็ห่อหุ้มข้าไว้ ความยุติธรรมของข้าเหมือนเสื้อคลุมและผ้าโพกศีรษะ

29:14 I put on righteousness, and it clothed me: my judgment was as a robe and a diadem.

29:15 ข้าเป็นนัยน์ตาให้คนตาบอด และเป็นเท้าให้คนง่อย

29:15 I was eyes to the blind, and feet was I to the lame.

29:16 ข้าเป็นบิดาให้คนขัดสน และข้าสอบสวนเรื่องของผู้ที่ข้าไม่รู้จัก

29:16 I was a father to the poor: and the cause which I knew not I searched out.

29:17 ข้าหักขากรรไกรของคนชั่ว และได้ดึงเอาเหยื่อจากฟันของเขา

29:17 And I brake the jaws of the wicked, and plucked the spoil out of his teeth.

29:18 แล้วข้าคิดว่า ‘ข้าจะตายในรังของข้า และข้าจะทวีวันเวลาของข้าอย่างทราย

29:18 Then I said, I shall die in my nest, and I shall multiply my days as the sand.

29:19 รากของข้าจะแผ่ไปถึงน้ำ มีน้ำค้างบนกิ่งของข้าตลอดคืน

29:19 My root was spread out by the waters, and the dew lay all night upon my branch.

29:20 สง่าราศีของข้าสดชื่นอยู่กับข้า และคันธนูของข้าใหม่เสมออยู่ในมือข้า’

29:20 My glory was fresh in me, and my bow was renewed in my hand.

29:21 คนทั้งหลายเงี่ยหูฟังข้าและคอยอยู่ และเงียบอยู่ฟังคำปรึกษาของข้า

29:21 Unto me men gave ear, and waited, and kept silence at my counsel.

29:22 หลังจากที่ข้าพูดแล้ว เขาก็ไม่พูดอีกเลย และคำของข้าก็กลั่นลงมาเหนือเขา

29:22 After my words they spake not again; and my speech dropped upon them.

29:23 เขาคอยข้าเหมือนคอยฝน เขาอ้าปากของเขาเหมือนอย่างรอรับน้ำฝนชุกปลายฤดู

29:23 And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.

29:24 ถ้าข้าหัวเราะเยาะเขา เขาก็ไม่ยอมเชื่อ และสีหน้าอันผ่องใสของข้า เขาก็มิได้ทำให้หม่นหมองลง

29:24 If I laughed on them, they believed it not; and the light of my countenance they cast not down.

29:25 ข้าเลือกทางให้เขา และนั่งเป็นหัวหน้า และอยู่อย่างกษัตริย์ท่ามกลางกองทหาร อย่างผู้ที่ปลอบโยนคนที่คร่ำครวญ”

29:25 I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.


โยบ 30 / Job 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

ความมั่งมีของโยบกลายเป็นความยากจน
30:1 “แต่เดี๋ยวนี้เขาเยาะข้า คือคนที่อ่อนกว่าข้าน่ะ คนที่ข้าจะเหยียดหยามพ่อของเขา ถึงกับไม่ยอมให้อยู่กับสุนัขที่เฝ้าฝูงแพะแกะของข้า

Job's Wealth Now Poverty
30:1 But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.

30:2 ข้าจะได้อะไรจากกำลังมือของเขาทั้งหลาย คือของคนที่เรี่ยวแรงเขาหมดไปแล้ว

30:2 Yea, whereto might the strength of their hands profit me, in whom old age was perished?

30:3 เพราะเหตุความขาดแคลนและหิวโหยพวกเขาจึงอยู่อย่างโดดเดี่ยว เมื่อก่อนเขาหนีไปยังถิ่นทุรกันดารซึ่งรกร้างและถูกทิ้งไว้เสียเปล่า

30:3 For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.

30:4 เขาเก็บผักชะครามซึ่งอยู่กับพุ่มไม้ และเอารากต้นไม้จำพวกสนจูนิเปอร์มาเป็นอาหาร

30:4 Who cut up mallows by the bushes, and juniper roots for their meat.

30:5 เขาถูกขับไล่ออกไปจากท่ามกลางคน (มีคนตะโกนตามเขาไปอย่างตามโจร)

30:5 They were driven forth from among men, (they cried after them as after a thief;)

30:6 ฉะนั้น เขาต้องพักอยู่ที่ลำละหาน ในโพรงดินและซอกหิน

30:6 To dwell in the clifts of the valleys, in caves of the earth, and in the rocks.

30:7 เขาร้องอยู่ท่ามกลางพุ่มไม้ เขาเบียดกันอยู่ภายใต้ต้นตำแย

30:7 Among the bushes they brayed; under the nettles they were gathered together.

30:8 เขาเป็นลูกของคนถ่อย เออ เป็นลูกของคนเสียชื่อ เขาถูกกวาดออกไปเสียจากแผ่นดิน

30:8 They were children of fools, yea, children of base men: they were viler than the earth.

30:9 และบัดนี้ข้ากลายเป็นเพลงเยาะเย้ยของเขา เออ ข้าเป็นที่ครหาของเขา

30:9 And now am I their song, yea, I am their byword.

30:10 เขาทั้งหลายสะอิดสะเอียนข้า และเหินห่างจากข้า เขาไม่รั้งรอที่จะถ่มน้ำลายลงหน้าของข้า

30:10 They abhor me, they flee far from me, and spare not to spit in my face.

30:11 เพราะพระเจ้าทรงหย่อนสายธนูของข้า และให้ข้าตกต่ำ เขาทั้งหลายก็เหวี่ยงความยั้งคิดเสียต่อหน้าข้า

30:11 Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.

30:12 คนหนุ่มลุกขึ้นข้างขวามือของข้า เขาผลักดันเท้าของข้าออกไป เขาเหวี่ยงทางแห่งความพินาศไว้ต่อสู้ข้า

30:12 Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.

30:13 เขาพังทางเดินของข้า เขาเสริมภัยพิบัติให้ข้า ไม่มีผู้ใดช่วยเขาไว้เลย

30:13 They mar my path, they set forward my calamity, they have no helper.

30:14 เขามาหาข้าอย่างกับน้ำที่ทะลักเข้ามาอย่างเต็มที่ เขากลิ้งตัวเข้ามาหาข้าท่ามกลางซากปรักหักพัง

30:14 They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.

30:15 ความสยดสยองต่างๆหันมาใส่ข้า จิตใจของข้าถูกเขาติดตามอย่างลมตาม และความเจริญรุ่งเรืองของข้าสูญไปเสียอย่างเมฆ

30:15 Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.

30:16 บัดนี้จิตใจของข้าก็ละลายไป วันแห่งความทุกข์ใจยึดตัวข้าไว้

30:16 And now my soul is poured out upon me; the days of affliction have taken hold upon me.

30:17 กลางคืนกระดูกข้าทะลุไป และความเจ็บปวดที่แทะข้านั้นไม่หยุดพักเลย

30:17 My bones are pierced in me in the night season: and my sinews take no rest.

30:18 เครื่องแต่งกายของข้าเสียรูปไปด้วยความรุนแรงแห่งโรคนี้ มันมัดข้าอย่างผ้าคอเสื้อรัดข้า

30:18 By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.

30:19 พระเจ้าทรงเหวี่ยงข้าลงในปลัก และข้าก็กลายเป็นเหมือนผงคลีและขี้เถ้า

30:19 He hath cast me into the mire, and I am become like dust and ashes.

30:20 ข้าพระองค์ร้องทูลพระองค์ และพระองค์หาทรงสดับข้าพระองค์ไม่ ข้าพระองค์ยืนขึ้น และพระองค์หาทรงมองไม่

30:20 I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not.

30:21 พระองค์กลับทรงดุร้ายต่อข้าพระองค์ พระองค์ทรงต่อต้านข้าพระองค์ด้วยพระหัตถ์ทรงฤทธิ์ของพระองค์

30:21 Thou art become cruel to me: with thy strong hand thou opposest thyself against me.

30:22 พระองค์ทรงชูข้าพระองค์ขึ้นเหนือลม และทรงให้ข้าพระองค์ขี่ลม และทรงให้ตัวข้าพระองค์ละลายไป

30:22 Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.

30:23 ข้าพระองค์ทราบแล้วว่าพระองค์จะทรงให้ข้าพระองค์ตายเสีย และให้ไปสู่ที่กำหนดของคนเป็นทั้งปวง

30:23 For I know that thou wilt bring me to death, and to the house appointed for all living.

30:24 ถึงกระนั้นเขาจะไม่ยื่นมือของเขาออกช่วยคนในแดนคนตาย ถึงแม้ว่าพวกเขาร้องขอความช่วยเหลือในท่ามกลางภัยพิบัติของเขา

30:24 Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.

30:25 ข้ามิได้ร้องไห้เพื่อผู้ที่วันเวลาของเขายากเย็นหรือ จิตใจของข้ามิได้โศกสลดเพื่อคนขัดสนหรือ

30:25 Did not I weep for him that was in trouble? was not my soul grieved for the poor?

30:26 แต่เมื่อข้ามองหาของดี ของร้ายก็มาถึง และเมื่อข้าคอยความสว่าง ความมืดก็มาถึง

30:26 When I looked for good, then evil came unto me: and when I waited for light, there came darkness.

30:27 จิตใจของข้าร้อนรุ่มไม่เคยสงบเลย วันแห่งความทุกข์ใจมาพบข้า

30:27 My bowels boiled, and rested not: the days of affliction prevented me.

30:28 ข้าได้ไว้ทุกข์ มิใช่ด้วยแดด ข้ายืนขึ้นในที่ชุมนุมชน และร้องขอความช่วยเหลือ

30:28 I went mourning without the sun: I stood up, and I cried in the congregation.

30:29 ข้าเป็นพี่น้องกับมังกร และเป็นเพื่อนกับนกเค้าแมว

30:29 I am a brother to dragons, and a companion to owls.

30:30 ผิวหนังของข้าดำ กระดูกของข้าร้อนอย่างไฟไหม้

30:30 My skin is black upon me, and my bones are burned with heat.

30:31 เพราะฉะนั้นเสียงพิณเขาคู่ของข้ากลายเป็นเสียงโหยไห้ และเสียงขลุ่ยของข้ากลายเป็นเสียงของผู้ที่ร้องไห้”

30:31 My harp also is turned to mourning, and my organ into the voice of them that weep.


โยบ 31 / Job 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบปกป้องความซื่อสัตย์ของตนเอง
31:1 “ข้าได้ทำพันธสัญญากับนัยน์ตาของข้า แล้วข้าจะมองหญิงพรหมจารีได้อย่างไร

Job Defends His Integrity
31:1 I made a covenant with mine eyes; why then should I think upon a maid?

31:2 อะไรจะเป็นส่วนของข้าจากพระเจ้าเบื้องบน และเป็นมรดกของข้าจากองค์ผู้ทรงมหิทธิฤทธิ์ ณ ที่สูง

31:2 For what portion of God is there from above? and what inheritance of the Almighty from on high?

31:3 มิใช่ภยันตรายสำหรับคนชั่ว และภัยพิบัติสำหรับคนที่กระทำความชั่วช้าดอกหรือ

31:3 Is not destruction to the wicked? and a strange punishment to the workers of iniquity?

31:4 พระองค์มิทรงเห็นทางที่ข้าไป และนับฝีก้าวของข้าดอกหรือ

31:4 Doth not he see my ways, and count all my steps?

31:5 ถ้าข้าได้ดำเนินไปกับความไร้สาระ และเท้าของข้าเร่งไปสู่ความหลอกลวง

31:5 If I have walked with vanity, or if my foot hath hasted to deceit;

31:6 ก็ขอให้เอาข้าชั่งด้วยตราชูเที่ยงตรง และขอพระเจ้าทรงทราบความซื่อสัตย์ของข้า

31:6 Let me be weighed in an even balance, that God may know mine integrity.

31:7 ถ้าย่างเท้าของข้าหันออกไปจากทาง และจิตใจของข้าดำเนินตามนัยน์ตาของข้า และถ้าความด่างพร้อยใดๆเกาะติดมือข้า

31:7 If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands;

31:8 ก็ขอให้ข้าหว่าน และให้คนอื่นกิน และขอให้สิ่งที่งอกขึ้นเพื่อข้าถูกถอนรากเอาไป

31:8 Then let me sow, and let another eat; yea, let my offspring be rooted out.

31:9 ถ้าใจของข้าถูกล่อชวนไปหาผู้หญิง และข้าได้ซุ่มอยู่ที่ประตูเพื่อนบ้านของข้า

31:9 If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door;

31:10 แล้วก็ขอให้ภรรยาของข้าโม่แป้งให้คนอื่น และให้คนอื่นโน้มทับนาง

31:10 Then let my wife grind unto another, and let others bow down upon her.

31:11 เพราะนั่นเป็นความผิดที่ร้ายกาจ และเป็นความชั่วช้าที่ผู้พิพากษาต้องปรับโทษ

31:11 For this is an heinous crime; yea, it is an iniquity to be punished by the judges.

31:12 เพราะนั่นจะเป็นไฟผลาญให้ไปถึงแดนพินาศ และจะถอนรากผลเพิ่มพูนทั้งปวงของข้า

31:12 For it is a fire that consumeth to destruction, and would root out all mine increase.

31:13 ถ้าข้าดูถูกเรื่องของทาสหรือทาสหญิงของข้า เมื่อเขานำมาร้องทุกข์ต่อข้า

31:13 If I did despise the cause of my manservant or of my maidservant, when they contended with me;

31:14 เมื่อพระเจ้าทรงลุกขึ้น แล้วข้าจะทำอะไรได้ เมื่อพระองค์ทรงสอบถาม ข้าจะทูลตอบพระองค์อย่างไร

31:14 What then shall I do when God riseth up? and when he visiteth, what shall I answer him?

31:15 พระองค์ผู้ทรงสร้างข้าในครรภ์ มิได้ทรงสร้างเขาหรือ มิใช่พระองค์องค์เดียวเท่านั้นหรือ ที่ทรงสร้างเราทั้งสองในครรภ์

31:15 Did not he that made me in the womb make him? and did not one fashion us in the womb?

31:16 ถ้าข้าได้หน่วงเหนี่ยวสิ่งใดๆที่คนยากจนอยากได้ หรือได้กระทำให้นัยน์ตาของหญิงม่ายมองเสียเปล่า

31:16 If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;

31:17 หรือข้ารับประทานอาหารของข้าแต่ลำพัง และคนกำพร้าพ่อไม่ได้ร่วมรับประทานอาหารนั้นด้วย

31:17 Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;

31:18 (เพราะตั้งแต่เด็กมา เขาเติบโตขึ้นกับข้า อย่างอยู่กับพ่อ และข้าได้เป็นผู้แนะนำเธอตั้งแต่ครรภ์มารดาของข้า)

31:18 (For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb;)

31:19 ถ้าข้าเห็นคนหนึ่งคนใดพินาศเพราะขาดเสื้อผ้า หรือเห็นคนขัดสนไม่มีผ้าคลุมกาย

31:19 If I have seen any perish for want of clothing, or any poor without covering;

31:20 ถ้าบั้นเอวของเขามิได้อวยพรแก่ข้า และถ้าเขามิได้อบอุ่นด้วยขนแกะของข้า

31:20 If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;

31:21 ถ้าข้ายกมือขึ้นแตะต้องคนกำพร้าพ่อเพราะข้าเห็นความสนับสนุนที่ประตูเมือง

31:21 If I have lifted up my hand against the fatherless, when I saw my help in the gate:

31:22 แล้วก็ให้กระดูกไหปลาร้าหลุดจากบ่าของข้า และให้แขนของข้าหักหลุดจากข้อต่อเสียเถิด

31:22 Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.

31:23 เพราะข้าสยดสยองด้วยภัยพิบัติที่มาจากพระเจ้า และด้วยเหตุความโอ่อ่าตระการของพระองค์ ข้าทำอะไรไม่ได้

31:23 For destruction from God was a terror to me, and by reason of his highness I could not endure.

31:24 ถ้าข้ากระทำให้ทองคำเป็นที่ไว้ใจหรือพูดกับทองคำเนื้อดีว่า ‘ท่านเป็นที่วางใจของข้า’

31:24 If I have made gold my hope, or have said to the fine gold, Thou art my confidence;

31:25 ถ้าข้าเปรมปรีดิ์เพราะสมบัติของข้ามากมาย หรือเพราะมือของข้าได้มามาก

31:25 If I rejoiced because my wealth was great, and because mine hand had gotten much;

31:26 หรือข้าเพ่งดวงอาทิตย์เมื่อส่องแสง หรือดวงจันทร์เมื่อเคลื่อนไปอย่างสง่า

31:26 If I beheld the sun when it shined, or the moon walking in brightness;

31:27 และจิตใจของข้าถูกล่อชวนอยู่อย่างลับๆ และปากของข้าจุบมือของข้า

31:27 And my heart hath been secretly enticed, or my mouth hath kissed my hand:

31:28 นี่เป็นความชั่วช้าด้วยที่ผู้พิพากษาจะต้องปรับโทษ เพราะข้าคงต้องปฏิเสธพระเจ้าเบื้องบน

31:28 This also were an iniquity to be punished by the judge: for I should have denied the God that is above.

31:29 ถ้าข้าเปรมปรีดิ์เมื่อผู้ที่เกลียดชังข้านั้นพินาศ หรือลิงโลดเมื่อเหตุร้ายมาทันเขา

31:29 If I rejoiced at the destruction of him that hated me, or lifted up myself when evil found him:

31:30 ข้าไม่ยอมให้ปากของข้าบาปไปโดยขอชีวิตของเขาด้วยคำสาปแช่ง

31:30 Neither have I suffered my mouth to sin by wishing a curse to his soul.

31:31 ถ้าคนแห่งเต็นท์ของข้ามิได้กล่าวว่า ‘โอ ยังมีใครที่ไหนที่กินเนื้อของนายไม่อิ่ม’

31:31 If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.

31:32 คนต่างถิ่นมิได้พักอยู่ในถนน ข้าเปิดประตูให้แก่คนเดินทาง

31:32 The stranger did not lodge in the street: but I opened my doors to the traveller.

31:33 ถ้าข้าปิดบังการละเมิดของข้าอย่างอาดัม ด้วยซ่อนความชั่วช้าของข้าไว้ในอกของข้า

31:33 If I covered my transgressions as Adam, by hiding mine iniquity in my bosom:

31:34 เพราะข้ากลัวมวลชนและกลัวที่ครอบครัวต่างๆจะเหยียดหยามข้า ข้าจึงนิ่งเสีย ไม่ออกไปพ้นประตูบ้าน

31:34 Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?

31:35 โอ ข้าอยากให้สักคนหนึ่งฟังข้า ดูเถิด ความปรารถนาของข้าคือ ขอองค์ผู้ทรงมหิทธิฤทธิ์ตอบข้า ข้าอยากได้คำสำนวนฟ้องข้าซึ่งคู่ความเขียนขึ้น

31:35 Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.

31:36 ข้าจะใส่บ่าแบกไปแน่ทีเดียว ข้าจะมัดมันไว้ต่างมงกุฎ

31:36 Surely I would take it upon my shoulder, and bind it as a crown to me.

31:37 ข้าจะแจ้งจำนวนฝีก้าวของข้าแก่พระองค์ ข้าจะเข้าไปเฝ้าพระองค์อย่างเป็นเจ้านาย

31:37 I would declare unto him the number of my steps; as a prince would I go near unto him.

31:38 ถ้าที่ดินของข้าร้องกล่าวโทษข้า และร่องไถในนั้นร้องไห้ด้วยกัน

31:38 If my land cry against me, or that the furrows likewise thereof complain;

31:39 ถ้าข้ากินผลิตผลของมันด้วยมิได้เสียเงิน และกระทำให้เจ้าของที่ดินเดิมนั้นเสียชีวิต

31:39 If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:

31:40 ก็ขอให้มีต้นผักหนามงอกแทนข้าวสาลี และหญ้าสาบแร้งแทนข้าวบาร์เลย์” จบถ้อยคำของโยบ

31:40 Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.


โยบ 32 / Job 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูมากล่าวฝ่ายพระเจ้า
32:1 ดังนั้น บุรุษทั้งสามก็หยุดตอบโยบ เพราะโยบชอบธรรมในสายตาของตนเอง

Elihu Comes to Defend God
32:1 So these three men ceased to answer Job, because he was righteous in his own eyes.

32:2 แล้วเอลีฮู บุตรชายบาราเคล คนบุชี ครอบครัวราม ก็โกรธ เขาโกรธโยบ เพราะท่านอ้างตัวว่าชอบธรรมหาใช่พระเจ้าไม่

32:2 Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.

32:3 เขาโกรธสหายสามคนของโยบด้วย เพราะเขาทั้งหลายตอบไม่ได้ ทั้งๆที่เขาหาว่าโยบผิด

32:3 Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.

32:4 ฝ่ายเอลีฮูคอยจนโยบพูดจบ เพราะพวกเขาแก่กว่าตน

32:4 Now Elihu had waited till Job had spoken, because they were elder than he.

32:5 และเมื่อเอลีฮูเห็นว่าไม่มีคำตอบในปากของบุรุษทั้งสามนี้แล้ว เขาจึงโกรธ

32:5 When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.

32:6 และเอลีฮู บุตรชายบาราเคล คนบุชี กล่าวว่า “ข้าพเจ้ายังเยาว์วัย และท่านสูงอายุแล้ว เพราะฉะนั้นข้าพเจ้าเกรงกลัวที่จะกล่าวความคิดเห็นของข้าพเจ้าแก่ท่าน

32:6 And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.

32:7 ข้าพเจ้าว่า ‘ขอให้วัยพูดเถิด และให้ปีหลายปีสอนสติปัญญา’

32:7 I said, Days should speak, and multitude of years should teach wisdom.

32:8 แต่มีจิตวิญญาณในมนุษย์ การดลใจจากองค์ผู้ทรงมหิทธิฤทธิ์กระทำให้เขาเข้าใจ

32:8 But there is a spirit in man: and the inspiration of the Almighty giveth them understanding.

32:9 ไม่ใช่ผู้ยิ่งใหญ่เท่านั้นที่เป็นคนฉลาด หรือคนสูงอายุเข้าใจความยุติธรรม

32:9 Great men are not always wise: neither do the aged understand judgment.

32:10 เพราะฉะนั้น ข้าพเจ้าจึงว่า ‘ขอฟังข้าพเจ้า ขอให้ข้าพเจ้ากล่าวความคิดเห็นของข้าพเจ้าด้วย’

32:10 Therefore I said, Hearken to me; I also will shew mine opinion.

32:11 ดูเถิด ข้าพเจ้าได้คอยฟังคำของท่านทั้งหลาย ข้าพเจ้าเงี่ยหูฟังเหตุผลของท่านขณะที่ท่านค้นหาว่าจะพูดว่ากระไร

32:11 Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.

32:12 เออ ข้าพเจ้าสนใจฟังท่าน และ ดูเถิด ไม่มีผู้ใดให้เหตุผลอันควรแก่โยบ ในพวกท่านไม่มีผู้ใดที่ตอบคำของโยบได้

32:12 Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:

32:13 เกรงว่าท่านจะพูดว่า ‘เราได้พบพระปัญญาแล้ว พระเจ้าทรงผลักเขาลงแล้วมิใช่มนุษย์’

32:13 Lest ye should say, We have found out wisdom: God thrusteth him down, not man.

32:14 เขามิได้เพ่งเล็งถ้อยคำของเขาใส่ข้าพเจ้า และข้าพเจ้าจะไม่ตอบถ้อยคำของเขาด้วยคำพูดของท่าน

32:14 Now he hath not directed his words against me: neither will I answer him with your speeches.

32:15 เขาทั้งหลายก็ตกตะลึง เขาไม่ตอบอีก เขาไม่มีถ้อยคำจะพูดสักคำเดียว

32:15 They were amazed, they answered no more: they left off speaking.

32:16 และข้าพเจ้าจะคอยหรือ (เพราะเขาทั้งหลายไม่พูด เพราะเขายืนอยู่ที่นั่น ไม่ตอบอีก)

32:16 When I had waited, (for they spake not, but stood still, and answered no more;)

32:17 ข้าพเจ้ากล่าวว่า ‘ข้าพเจ้าจะให้คำตอบของข้าพเจ้า ข้าพเจ้าจะสำแดงความคิดเห็นของข้าพเจ้าด้วย

32:17 I said, I will answer also my part, I also will shew mine opinion.

32:18 เพราะข้าพเจ้ามีถ้อยคำเต็มตัว จิตใจภายในข้าพเจ้าบังคับข้าพเจ้าอยู่’

32:18 For I am full of matter, the spirit within me constraineth me.

32:19 ดูเถิด จิตใจของข้าพเจ้าเหมือนเหล้าองุ่นซึ่งไม่มีที่ระบายออก เหมือนถุงหนังเหล้าองุ่นใหม่จะระเบิดอยู่รอมร่อแล้ว

32:19 Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles.

32:20 ข้าพเจ้าต้องพูดจึงจะได้ความบรรเทา ข้าพเจ้าต้องเปิดริมฝีปากขึ้นตอบ

32:20 I will speak, that I may be refreshed: I will open my lips and answer.

32:21 ข้าพเจ้าจะไม่แสดงอคติต่อบุคคลใดๆ หรือใช้การประจบสอพลอต่อผู้ใด

32:21 Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man.

32:22 เพราะข้าพเจ้าประจบสอพลอไม่ได้ ถ้าทำอย่างนั้น ผู้ทรงสร้างของข้าพเจ้าจะกำจัดข้าพเจ้าเสียในไม่ช้า”

32:22 For I know not to give flattering titles; in so doing my maker would soon take me away.


โยบ 33 / Job 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูให้เหตุผลกับโยบ
33:1 “ท่านโยบเจ้าข้า อย่างไรก็ตามขอฟังคำของข้าพเจ้า และฟังถ้อยคำทั้งสิ้นของข้าพเจ้า

Elihu Reasons With Job
33:1 Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.

33:2 ดูเถิด บัดนี้ข้าพเจ้าได้อ้าปาก ลิ้นภายในปากของข้าพเจ้าก็พูด

33:2 Behold, now I have opened my mouth, my tongue hath spoken in my mouth.

33:3 ถ้อยคำของข้าพเจ้าสำแดงความเที่ยงธรรมแห่งจิตใจ และริมฝีปากของข้าพเจ้าจะกล่าวความรู้อย่างจริงใจ

33:3 My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.

33:4 พระวิญญาณของพระเจ้าได้ทรงสร้างข้าพเจ้า และลมปราณขององค์ผู้ทรงมหิทธิฤทธิ์ได้ให้ชีวิตแก่ข้าพเจ้า

33:4 The Spirit of God hath made me, and the breath of the Almighty hath given me life.

33:5 ถ้าท่านตอบข้าพเจ้าได้ ก็ตอบซี จงลำดับถ้อยคำของท่านต่อหน้าข้าพเจ้า เชิญเถอะ

33:5 If thou canst answer me, set thy words in order before me, stand up.

33:6 ดูเถิด ข้าพเจ้าอยู่อย่างท่านตรงพระพักตร์พระเจ้า พระองค์ทรงปั้นข้าพเจ้าขึ้นมาจากดินด้วยเหมือนกัน

33:6 Behold, I am according to thy wish in God's stead: I also am formed out of the clay.

33:7 ดูเถิด อย่าให้ความกลัวข้าพเจ้ากระทำให้ท่านตกใจ ข้าพเจ้าจะไม่ชักชวนท่านหนักเกินไป

33:7 Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.

33:8 แน่ละ ท่านพูดให้ข้าพเจ้าฟัง และข้าพเจ้าได้ยินเสียงถ้อยคำของท่านว่า

33:8 Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,

33:9 ‘ข้าพเจ้าสะอาด ปราศจากการละเมิด ข้าพเจ้าบริสุทธิ์ ไม่มีความชั่วช้าในข้าพเจ้าเลย

33:9 I am clean without transgression, I am innocent; neither is there iniquity in me.

33:10 ดูเถิด พระองค์ทรงหาเรื่องกับข้าพเจ้า พระองค์ทรงนับว่าข้าพเจ้าเป็นศัตรูกับพระองค์

33:10 Behold, he findeth occasions against me, he counteth me for his enemy,

33:11 พระองค์ทรงเอาเท้าของข้าพเจ้าใส่ขื่อไว้ และทรงเฝ้าดูทางของข้าพเจ้าทั้งสิ้น’

33:11 He putteth my feet in the stocks, he marketh all my paths.

33:12 ดูเถิด ในเรื่องนี้ท่านไม่ยุติธรรมเลย ข้าพเจ้าจะตอบท่าน พระเจ้าใหญ่ยิ่งกว่ามนุษย์

33:12 Behold, in this thou art not just: I will answer thee, that God is greater than man.

33:13 ทำไมท่านจึงโต้แย้งกับพระองค์ เพราะพระองค์ไม่ทรงรายงานเรื่องพระราชกิจใดๆของพระองค์เลย

33:13 Why dost thou strive against him? for he giveth not account of any of his matters.

33:14 เพราะพระเจ้าตรัสครั้งหนึ่ง เออ สองครั้ง แต่มนุษย์ไม่หยั่งรู้ได้

33:14 For God speaketh once, yea twice, yet man perceiveth it not.

33:15 ในความฝัน ในนิมิตกลางคืนเมื่อคนหลับสนิท เมื่อเขาเคลิบเคลิ้มอยู่บนที่นอนของเขา

33:15 In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;

33:16 แล้วพระองค์ทรงเบิกหูของมนุษย์ และทรงประทับตราคำสั่งสอนของเขาไว้

33:16 Then he openeth the ears of men, and sealeth their instruction,

33:17 เพื่อว่าพระองค์จะได้หันให้มนุษย์กลับจากเป้าหมายของเขา และตัดความเย่อหยิ่งออกเสียจากมนุษย์

33:17 That he may withdraw man from his purpose, and hide pride from man.

33:18 พระองค์ทรงยึดเหนี่ยววิญญาณของเขาไว้จากปากแดนคนตาย และยึดชีวิตของเขาไว้จากการที่จะพินาศด้วยดาบ

33:18 He keepeth back his soul from the pit, and his life from perishing by the sword.

33:19 มนุษย์ยังถูกตีสอนด้วยความเจ็บปวดบนที่นอนของเขาด้วย และด้วยความเจ็บปวดอย่างสาหัสในกระดูกต่างๆของเขา

33:19 He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:

33:20 ชีวิตของเขาจึงได้เบื่ออาหาร และจิตใจจึงได้เบื่ออาหารโอชะ

33:20 So that his life abhorreth bread, and his soul dainty meat.

33:21 เนื้อของเขาทรุดโทรมไปมากจนมองไม่เห็น กระดูกของเขาซึ่งแลไม่เห็นนั้นก็โผล่ออกมา

33:21 His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.

33:22 เออ วิญญาณของเขาเข้าไปใกล้ปากแดนคนตาย และชีวิตของเขาใกล้ผู้ที่นำความตายมา

33:22 Yea, his soul draweth near unto the grave, and his life to the destroyers.

33:23 ถ้ามีผู้ส่งข่าวผู้หนึ่งมาเพื่อเขาเป็นล่าม หนึ่งในพันเพื่อแถลงแก่มนุษย์ว่าอะไรถูกเพื่อเขา

33:23 If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:

33:24 และผู้ส่งข่าวนั้นกรุณาเขา ทูลว่า ‘ขอทรงปล่อยเขาให้พ้นจากที่จะไปยังปากแดนคนตาย ข้าพระองค์พบค่าไถ่แล้ว

33:24 Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom.

33:25 เนื้อของเขาจะอ่อนกว่าเนื้อเด็ก ขอให้เขากลับไปสู่กำลังเหมือนเมื่อยังหนุ่ม’

33:25 His flesh shall be fresher than a child's: he shall return to the days of his youth:

33:26 เขาจึงจะอธิษฐานต่อพระเจ้า และพระองค์จะทรงพอพระทัยเขา เขาจะเห็นพระพักตร์พระองค์ด้วยความชื่นบาน แล้วพระองค์จะทรงให้มนุษย์กลับสู่สภาพความชอบธรรม

33:26 He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.

33:27 พระองค์ทรงทอดพระเนตรมนุษย์ และถ้าผู้ใดกล่าวว่า ‘ข้าบาปแล้ว และเห็นผิดเป็นชอบ และมิได้เป็นประโยชน์อะไรแก่ข้า’

33:27 He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;

33:28 พระองค์จะทรงไถ่จิตวิญญาณของเขาให้พ้นจากการลงไปสู่ปากแดนคนตาย และชีวิตของเขาจะเห็นความสว่าง

33:28 He will deliver his soul from going into the pit, and his life shall see the light.

33:29 ดูเถิด พระเจ้าทรงกระทำสิ่งเหล่านี้ทั้งสิ้นกับมนุษย์บ่อยๆหลายครั้ง

33:29 Lo, all these things worketh God oftentimes with man,

33:30 เพื่อจะนำจิตวิญญาณของเขามาจากปากแดนคนตาย เพื่อให้เขาแจ่มแจ้งขึ้นด้วยความสว่างแห่งผู้ทรงมีชีวิต

33:30 To bring back his soul from the pit, to be enlightened with the light of the living.

33:31 โอ ท่านโยบเจ้าข้า ขอตั้งใจฟังข้าพเจ้า ขอเงียบ และข้าพเจ้าจะพูด

33:31 Mark well, O Job, hearken unto me: hold thy peace, and I will speak.

33:32 ถ้าท่านมีอะไรพูดก็ตอบข้าพเจ้ามาเถอะ เพราะข้าพเจ้าปรารถนาแก้คดีให้ท่าน

33:32 If thou hast any thing to say, answer me: speak, for I desire to justify thee.

33:33 ถ้าหาไม่ก็ขอฟังข้าพเจ้า ขอเงียบและข้าพเจ้าจะสอนปัญญาให้แก่ท่าน”

33:33 If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.


โยบ 34 / Job 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูกล่าวถึงเหตุผลต่างๆของโยบ
34:1 เอลีฮูพูดต่อไปว่า

Elihu Speaks of Job's Logic
34:1 Furthermore Elihu answered and said,

34:2 “โอ ท่านผู้มีปัญญา ขอฟังถ้อยคำของข้าพเจ้า ท่านผู้มีความรู้ ขอเงี่ยหูฟังข้าพเจ้า

34:2 Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.

34:3 เพราะหูก็ลองชิมถ้อยคำอย่างกับเพดานปากชิมอาหาร

34:3 For the ear trieth words, as the mouth tasteth meat.

34:4 ขอให้เราเลือกสิ่งที่ถูก ขอให้เราเรียนรู้ในพวกเราเองว่าอะไรดี

34:4 Let us choose to us judgment: let us know among ourselves what is good.

34:5 เพราะโยบกล่าวว่า ‘ข้าพเจ้าเป็นคนชอบธรรม และพระเจ้าทรงเอาความยุติธรรมที่ควรตกแก่ข้าพเจ้าไปเสีย’

34:5 For Job hath said, I am righteous: and God hath taken away my judgment.

34:6 ข้าพเจ้าถูกนับเป็นคนมุสา ถึงแม้ข้าพเจ้าชอบธรรม แผลของข้าพเจ้ารักษาไม่หายแม้ว่าข้าพเจ้าไม่มีการละเมิดเลย

34:6 Should I lie against my right? my wound is incurable without transgression.

34:7 ใครหนอที่จะเหมือนโยบ ผู้ดื่มความเหยียดหยามเหมือนดื่มน้ำ

34:7 What man is like Job, who drinketh up scorning like water?

34:8 ผู้เข้าสังคมกับคนกระทำความชั่วช้า และเดินไปกับคนชั่ว

34:8 Which goeth in company with the workers of iniquity, and walketh with wicked men.

34:9 เพราะท่านได้กล่าวว่า ‘ไม่เป็นประโยชน์อะไรแก่มนุษย์เราที่เขาจะปีติยินดีในพระเจ้า’

34:9 For he hath said, It profiteth a man nothing that he should delight himself with God.

34:10 เพราะฉะนั้น ท่านผู้มีความเข้าใจ ขอฟังข้าพเจ้า เมินเสียเถิดที่พระเจ้าจะทรงกระทำความชั่ว และที่องค์ผู้ทรงมหิทธิฤทธิ์จะทรงกระทำความชั่วช้า

34:10 Therefore hearken unto me, ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.

34:11 เพราะพระเจ้าทรงสนองตามการกระทำของมนุษย์ และพระองค์ทรงให้เกิดแก่เขาตามการกระทำของเขา

34:11 For the work of a man shall he render unto him, and cause every man to find according to his ways.

34:12 แน่นอนทีเดียว พระเจ้าจะไม่ทรงกระทำชั่ว และองค์ผู้ทรงมหิทธิฤทธิ์จะไม่ทรงผันแปรความยุติธรรม

34:12 Yea, surely God will not do wickedly, neither will the Almighty pervert judgment.

34:13 ใครแต่งตั้งให้พระองค์ปกครองโลก หรือใครเล่ามอบหมายทั้งโลกไว้กับพระองค์

34:13 Who hath given him a charge over the earth? or who hath disposed the whole world?

34:14 ถ้าพระองค์ทรงเอาพระทัยใส่กับมนุษย์ และทรงรวบรวมวิญญาณและลมปราณของเขากลับมาสู่พระองค์

34:14 If he set his heart upon man, if he gather unto himself his spirit and his breath;

34:15 เนื้อหนังทั้งสิ้นก็จะพินาศไปด้วยกัน และมนุษย์ก็จะกลับไปเป็นผงคลีดิน

34:15 All flesh shall perish together, and man shall turn again unto dust.

34:16 ถ้าท่านมีความเข้าใจ ขอฟังข้อนี้ ขอฟังเสียงถ้อยคำของข้าพเจ้า

34:16 If now thou hast understanding, hear this: hearken to the voice of my words.

34:17 ผู้ที่เกลียดชังความยุติธรรมควรจะปกครองหรือ ท่านจะประณามผู้ที่ชอบธรรมที่สุดหรือ

34:17 Shall even he that hateth right govern? and wilt thou condemn him that is most just?

34:18 เหมาะสมหรือไม่ที่จะพูดแก่กษัตริย์ว่า ‘ท่านผู้ชั่วร้าย’ และแก่เจ้านายว่า ‘ท่านทั้งหลายผู้อธรรม’

34:18 Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?

34:19 ยิ่งไม่เหมาะสมที่จะแสดงอคติแก่เจ้านาย หรือไม่ทรงเห็นแก่คนมั่งคั่งมากกว่าคนยากจน เพราะคนทั้งหมดนี้เป็นพระหัตถกิจของพระองค์

34:19 How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.

34:20 สักครู่เดียวเขาทั้งหลายก็ตาย เวลาเที่ยงคืนประชาชนตัวสั่นและตายไป และผู้มีอานุภาพก็ถูกเอาไปเสียมิใช่ด้วยมือมนุษย์

34:20 In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.

34:21 เพราะพระเนตรของพระองค์มองดูทางทั้งหลายของมนุษย์ พระองค์ทรงเห็นย่างเท้าของเขาหมด

34:21 For his eyes are upon the ways of man, and he seeth all his goings.

34:22 ไม่มีที่มืดครึ้มหรือเงามัจจุราชซึ่งคนกระทำความชั่วช้าจะซ่อนตัวได้

34:22 There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.

34:23 เพราะพระองค์จะไม่ทรงกำหนดให้มนุษย์ทำเกินสิ่งที่สมควร ให้เข้าเฝ้าพระเจ้ารับการพิพากษา

34:23 For he will not lay upon man more than right; that he should enter into judgment with God.

34:24 พระองค์ทรงทุบผู้มีอานุภาพเป็นชิ้นๆโดยไม่ต้องนับและทรงตั้งคนอื่นไว้แทน

34:24 He shall break in pieces mighty men without number, and set others in their stead.

34:25 เพราะฉะนั้นพระองค์ทรงทราบกิจการของเขา และทรงคว่ำเขาเสียในกลางคืน เขาก็แหลกไป

34:25 Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.

34:26 พระองค์ทรงตีเขาเหมือนอย่างคนชั่วต่อหน้าต่อตาคนอื่น

34:26 He striketh them as wicked men in the open sight of others;

34:27 เพราะว่าเขาทั้งหลายหันกลับเสียจากการติดตามพระองค์ และไม่นับถือมรรคาของพระองค์แต่อย่างใดเลย

34:27 Because they turned back from him, and would not consider any of his ways:

34:28 เหตุนี้เขาจึงกระทำให้เสียงร้องของคนยากจนมาถึงพระองค์ และพระองค์ทรงฟังเสียงร้องของผู้รับความทุกข์ใจ

34:28 So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.

34:29 เมื่อพระองค์ทรงประทานความสงบให้ ใครจะสร้างความยุ่งยากได้ เมื่อพระองค์ทรงซ่อนพระพักตร์ของพระองค์ ใครจะเห็นพระองค์ได้ ไม่ว่าจะทำแก่ประชาชาติหรือแก่บุคคลก็เหมือนกัน

34:29 When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:

34:30 เพื่อว่าคนหน้าซื่อใจคดจะไม่ได้ครอบครอง และเขาจะไม่วางกับดักประชาชน

34:30 That the hypocrite reign not, lest the people be ensnared.

34:31 เพราะเป็นสิ่งเหมาะสมที่จะร้องทูลพระเจ้าว่า ‘ข้าพระองค์ได้รับการตีสอนแล้ว ข้าพระองค์จะไม่ทำผิดต่อไปอีก

34:31 Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more:

34:32 ขอทรงโปรดสอนข้าพระองค์ถึงสิ่งที่ข้าพระองค์มองไม่เห็น ถ้าข้าพระองค์กระทำความชั่วช้า ข้าพระองค์จะไม่กระทำอีก’

34:32 That which I see not teach thou me: if I have done iniquity, I will do no more.

34:33 การตอบสนองของพระองค์จะต้องเป็นอย่างที่ท่านต้องการหรือ ท่านจึงไม่รับ ท่านเองต้องเลือก และไม่ใช่ข้าพเจ้า เหตุฉะนั้นท่านมีความคิดเห็นอย่างไร ก็พูดไปเถิด

34:33 Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.

34:34 จงให้คนที่เข้าใจพูดกับข้าพเจ้า และให้คนฉลาดฟังข้าพเจ้า

34:34 Let men of understanding tell me, and let a wise man hearken unto me.

34:35 โยบพูดอย่างไม่มีความรู้ ถ้อยคำของเขาปราศจากสติปัญญา

34:35 Job hath spoken without knowledge, and his words were without wisdom.

34:36 ข้าพเจ้าปรารถนาให้โยบถูกทดลองต่อไปถึงที่สุด เพราะว่าเขาตอบเหมือนอย่างคนชั่ว

34:36 My desire is that Job may be tried unto the end because of his answers for wicked men.

34:37 เพราะเขาเพิ่มการกบฏเข้ากับบาปของเขา เขาตบมือเย้ยอยู่ท่ามกลางเรา และทวีถ้อยคำของเขากล่าวร้ายพระเจ้า”

34:37 For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.


โยบ 35 / Job 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูกล่าวถึงความชอบธรรมของพระเจ้า
35:1 เอลีฮูพูดต่อไปว่า

Elihu Defends God's Righteousness
35:1 Elihu spake moreover, and said,

35:2 “ท่านคิดว่า นี่ยุติธรรมหรือ ท่านพูดหรือว่า ‘ความชอบธรรมของข้าพเจ้ายิ่งกว่าของพระเจ้า’

35:2 Thinkest thou this to be right, that thou saidst, My righteousness is more than God's?

35:3 ที่ท่านถามว่า ‘ข้าพเจ้าจะได้ประโยชน์อะไร’ และ ‘ข้าพเจ้าจะได้ประโยชน์อะไรถ้าข้าพเจ้าได้รับการชำระจากบาปของข้าพเจ้า’

35:3 For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?

35:4 ข้าพเจ้าจะตอบท่านกับมิตรสหายของท่านด้วย

35:4 I will answer thee, and thy companions with thee.

35:5 จงมองดูท้องฟ้าเถิด ดูเมฆซึ่งอยู่สูงกว่าท่าน

35:5 Look unto the heavens, and see; and behold the clouds which are higher than thou.

35:6 ถ้าท่านทำบาป ท่านจะได้อะไรที่กระทบกระเทือนพระองค์ ถ้าการละเมิดของท่านทวีขึ้น ท่านทำอะไรแก่พระองค์

35:6 If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?

35:7 ถ้าท่านเป็นคนชอบธรรม ท่านถวายอะไรแด่พระองค์ หรือพระองค์ทรงรับอะไรจากมือของท่าน

35:7 If thou be righteous, what givest thou him? or what receiveth he of thine hand?

35:8 ความชั่วของท่านก็เป็นอันตรายแก่คนอย่างท่าน และความชอบธรรมของท่านก็เป็นประโยชน์แก่บุตรมนุษย์

35:8 Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.

35:9 เหตุด้วยการถูกบีบบังคับเป็นอันมาก ก็ทำให้ผู้ที่ถูกบีบบังคับนั้นร้องทุกข์ เขาร้องขอความช่วยเหลือเนื่องด้วยแขนของผู้มีอำนาจ

35:9 By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.

35:10 แต่ไม่มีสักคนพูดว่า ‘พระเจ้าผู้ทรงสร้างข้าพเจ้า ผู้ทรงประทานเพลงในเวลากลางคืน ทรงอยู่ที่ไหน

35:10 But none saith, Where is God my maker, who giveth songs in the night;

35:11 ผู้ทรงสอนเรามากกว่าสอนสัตว์แห่งแผ่นดินโลก และทรงกระทำให้เราฉลาดกว่านกในฟ้าอากาศ’

35:11 Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?

35:12 เขาร้องทุกข์ ณ ที่นั่น แต่ไม่มีผู้ใดตอบเขา เหตุความเย่อหยิ่งของคนชั่ว

35:12 There they cry, but none giveth answer, because of the pride of evil men.

35:13 แน่ละ พระเจ้ามิได้ฟังสิ่งไร้สาระ และองค์ผู้ทรงมหิทธิฤทธิ์ก็มิได้ทรงนับถือเสียงนั้น

35:13 Surely God will not hear vanity, neither will the Almighty regard it.

35:14 ถึงแม้ท่านว่า ท่านจะไม่เห็นพระองค์ แต่คดีนั้นก็อยู่ต่อพระพักตร์พระองค์ ฉะนั้นท่านจงวางใจในพระองค์อยู่

35:14 Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.

35:15 บัดนี้ เพราะไม่เป็นเช่นนั้น พระพิโรธของพระองค์ได้ลงโทษ แต่พระองค์มิได้สนพระทัยการละเมิดเสียมากมาย

35:15 But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:

35:16 เพราะฉะนั้นโยบจึงอ้าปากพูดคำลมๆแล้งๆ และทวีคำพูดโดยปราศจากความรู้”

35:16 Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.


โยบ 36 / Job 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงชอบธรรม
36:1 และเอลีฮูพูดต่อไปด้วยว่า

God Is Just
36:1 Elihu also proceeded, and said,

36:2 “ขอทนอยู่กับข้าพเจ้าสักหน่อย และข้าพเจ้าจะสำแดงแก่ท่าน เพราะข้าพเจ้ามีบางสิ่งที่จะพูดแทนพระเจ้าอีก

36:2 Suffer me a little, and I will shew thee that I have yet to speak on God's behalf.

36:3 ข้าพเจ้าจะเอาความรู้มาจากที่ไกล และถวายความชอบธรรมแก่ผู้ทรงสร้างข้าพเจ้า

36:3 I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.

36:4 เพราะที่จริงถ้อยคำของข้าพเจ้ามิใช่เท็จ พระองค์ผู้ทรงความรู้รอบคอบสถิตกับท่าน

36:4 For truly my words shall not be false: he that is perfect in knowledge is with thee.

36:5 ดูเถิด พระเจ้าทรงอานุภาพ และมิได้ทรงเหยียดหยามผู้ใดเลย พระองค์ทรงอานุภาพในเรื่องกำลังและสติปัญญา

36:5 Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom.

36:6 พระองค์มิได้สงวนชีวิตคนชั่ว แต่ทรงประทานความยุติธรรมแก่คนยากจน

36:6 He preserveth not the life of the wicked: but giveth right to the poor.

36:7 พระองค์มิได้ทรงหันพระเนตรของพระองค์จากคนชอบธรรม แต่กับบรรดากษัตริย์บนพระที่นั่ง พระองค์ทรงตั้งเขาไว้เป็นนิตย์ และเขาก็อยู่ในที่สูง

36:7 He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.

36:8 และถ้าเขาถูกจำด้วยพันธนาการ และติดอยู่ในบ่วงแห่งความทุกข์ใจ

36:8 And if they be bound in fetters, and be holden in cords of affliction;

36:9 พระองค์ก็ทรงสำแดงกิจกรรมของเขาทั้งหลายแก่เขา และการละเมิดของเขาว่าเขาได้กระทำมากเกินไป

36:9 Then he sheweth them their work, and their transgressions that they have exceeded.

36:10 พระองค์ทรงเบิกหูของเขาให้ฟังคำเตือนสอน และทรงบัญชาให้เขากลับจากความชั่วช้าของเขา

36:10 He openeth also their ear to discipline, and commandeth that they return from iniquity.

36:11 ถ้าเขาทั้งหลายเชื่อฟัง และปรนนิบัติพระองค์ เขาจะอยู่ครบอายุของเขาด้วยความเจริญรุ่งเรือง และอยู่ครบปีของเขาด้วยความสุขใจ

36:11 If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures.

36:12 แต่ถ้าเขาทั้งหลายไม่เชื่อฟัง เขาทั้งหลายจะพินาศด้วยดาบ และตายโดยปราศจากความรู้

36:12 But if they obey not, they shall perish by the sword, and they shall die without knowledge.

36:13 คนหน้าซื่อใจคดก็สะสมพระพิโรธ เมื่อพระองค์ทรงมัดเขา เขาไม่ร้องให้ช่วย

36:13 But the hypocrites in heart heap up wrath: they cry not when he bindeth them.

36:14 เขาตายเมื่อยังหนุ่มอยู่ และชีวิตของเขาอยู่ท่ามกลางผู้เป็นมลทิน

36:14 They die in youth, and their life is among the unclean.

36:15 พระองค์ทรงช่วยคนยากจนให้พ้นด้วยความทุกข์ใจของเขา และทรงให้ความลำเค็ญเบิกหูของเขา

36:15 He delivereth the poor in his affliction, and openeth their ears in oppression.

36:16 เออ พระองค์ทรงชวนท่านให้ออกมาจากความคับใจ มายังที่กว้างที่ไม่มีการบีบ และสิ่งที่วางไว้ในสำรับของท่านก็มีแต่สิ่งอ้วนพี

36:16 Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.

36:17 แต่ท่านก็สมกับการพิพากษาคนชั่ว การพิพากษาและความเที่ยงธรรมมาทันจับท่าน

36:17 But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.

36:18 เหตุด้วยพระพิโรธ จงระวังเถิด เกรงว่าพระองค์จะเอาท่านไปเสียด้วยการลงโทษ แล้วแม้การไถ่อันยิ่งใหญ่ก็ไม่สามารถช่วยท่านให้พ้นได้

36:18 Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.

36:19 พระองค์จะสนพระทัยในทรัพย์สมบัติของท่าน หรือทองคำ หรือเรี่ยวแรงทั้งสิ้นหรือ เปล่าเลย

36:19 Will he esteem thy riches? no, not gold, nor all the forces of strength.

36:20 อย่าอาลัยถึงกลางคืน เมื่อชนชาติทั้งหลายถูกตัดขาดในที่ของเขา

36:20 Desire not the night, when people are cut off in their place.

36:21 ระวังให้ดี อย่าหันไปหาความชั่วช้า เพราะท่านเลือกสิ่งนี้มากกว่าเลือกความทุกข์ใจ

36:21 Take heed, regard not iniquity: for this hast thou chosen rather than affliction.

36:22 ดูเถิด พระเจ้าทรงสำแดงความยิ่งใหญ่ด้วยฤทธานุภาพของพระองค์ ผู้ใดเป็นผู้สั่งสอนเหมือนอย่างพระองค์เล่า

36:22 Behold, God exalteth by his power: who teacheth like him?

36:23 ผู้ใดเป็นผู้บงการมรรคาของพระองค์ หรือผู้ใดจะพูดได้ว่า ‘พระองค์ทรงกระทำความชั่วช้าแล้ว’

36:23 Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?

36:24 จงระลึกถึงที่จะยกย่องพระราชกิจของพระองค์ ซึ่งมนุษย์ได้เห็นนั้น

36:24 Remember that thou magnify his work, which men behold.

36:25 มนุษย์ทั้งปวงเพ่งดูสิ่งนั้นอยู่แล้ว มนุษย์เห็นสิ่งนั้นได้แต่ไกล

36:25 Every man may see it; man may behold it afar off.

36:26 ดูเถิด พระเจ้านั้นใหญ่ยิ่ง และเราก็หาหยั่งรู้ถึงพระองค์ไม่ อายุของพระองค์เป็นสิ่งที่ค้นหากันไม่ได้

36:26 Behold, God is great, and we know him not, neither can the number of his years be searched out.

36:27 เพราะพระองค์ทรงดึงหยดน้ำขึ้นไป ซึ่งตกลงเป็นฝนจากไอน้ำของพระองค์

36:27 For he maketh small the drops of water: they pour down rain according to the vapour thereof:

36:28 ซึ่งเมฆก็เทลงมา และหยดลงที่มนุษย์อย่างอุดม

36:28 Which the clouds do drop and distil upon man abundantly.

36:29 เออ มีคนใดเข้าใจการแผ่ของเมฆหรือ และการคะนองแห่งพลับพลาของพระองค์หรือ

36:29 Also can any understand the spreadings of the clouds, or the noise of his tabernacle?

36:30 ดูเถิด พระองค์ทรงกระจายฟ้าแลบออกไปรอบพระองค์และคลุมก้นของทะเล

36:30 Behold, he spreadeth his light upon it, and covereth the bottom of the sea.

36:31 เพราะพระองค์ทรงพิพากษาชนชาติทั้งหลายด้วยสิ่งนี้ พระองค์ประทานอาหารอย่างอุดมสมบูรณ์

36:31 For by them judgeth he the people; he giveth meat in abundance.

36:32 พระองค์ทรงคลุมฟ้าแลบด้วยเมฆ และทรงบัญชาให้เมฆบังฟ้าแลบนั้น

36:32 With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.

36:33 เสียงครืนๆของมันประกาศเกี่ยวกับพระองค์ และฝูงสัตว์ก็ประกาศเกี่ยวกับพายุซึ่งจะมาถึง”

36:33 The noise thereof sheweth concerning it, the cattle also concerning the vapour.


โยบ 37 / Job 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระราชกิจและสติปัญญาของพระเจ้า
37:1 “เรื่องนี้กระทำให้หัวใจของข้าพเจ้าสั่นรัว สะทกสะท้านขวัญหนีดีฝ่อ

God's Works and Wisdom
37:1 At this also my heart trembleth, and is moved out of his place.

37:2 จงตั้งใจฟังเสียงกัมปนาทของพระองค์ และเสียงกระหึ่มที่ออกมาจากพระโอษฐ์ของพระองค์

37:2 Hear attentively the noise of his voice, and the sound that goeth out of his mouth.

37:3 พระองค์ทรงปล่อยให้ไปทั่วใต้ฟ้าทั้งสิ้น และฟ้าแลบของพระองค์ไปถึงสุดปลายแผ่นดินโลก

37:3 He directeth it under the whole heaven, and his lightning unto the ends of the earth.

37:4 พระสุรเสียงของพระองค์ครางกระหึ่มตามไป พระองค์ทรงแผดพระสุรเสียงอันโอฬารึกของพระองค์ พระองค์มิได้ทรงหน่วงเหนี่ยวฟ้าแลบ เมื่อได้ยินพระสุรเสียงของพระองค์

37:4 After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.

37:5 พระเจ้าทรงสำแดงกัมปนาทอย่างประหลาดด้วยพระสุรเสียงของพระองค์ พระองค์ทรงกระทำการใหญ่โตซึ่งเราเข้าใจไม่ได้

37:5 God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.

37:6 เพราะพระองค์ตรัสกับหิมะว่า ‘ตกลงบนแผ่นดินซี’ และในทำนองเดียวกันก็ตรัสกับฝน และกับห่าฝนอันหนักแห่งกำลังของพระองค์

37:6 For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.

37:7 พระองค์ทรงมัดมือของมนุษย์ทุกคน เพื่อทุกคนจะรู้จักพระราชกิจของพระองค์

37:7 He sealeth up the hand of every man; that all men may know his work.

37:8 แล้วสัตว์ป่าจึงเข้าไปสู่รังของมัน และพักอยู่ในถ้ำของมัน

37:8 Then the beasts go into dens, and remain in their places.

37:9 ลมหมุนออกมาจากห้องทิศใต้ และความหนาวมาจากลมเหนือ

37:9 Out of the south cometh the whirlwind: and cold out of the north.

37:10 พระเจ้าประทานน้ำค้างแข็งด้วยลมหายใจของพระองค์ และน้ำกว้างใหญ่ก็แข็งตัว

37:10 By the breath of God frost is given: and the breadth of the waters is straitened.

37:11 เช่นเดียวกันพระองค์ทรงบรรทุกความชุ่มชื้นไว้ที่เมฆทึบ พระองค์ทรงกระจายเมฆแห่งฟ้าแลบออกไป

37:11 Also by watering he wearieth the thick cloud: he scattereth his bright cloud:

37:12 มันหันไปๆตามการนำของพระองค์ เพื่อให้มันทำตามที่พระองค์ทรงบัญชามันไว้เหนือผิวพิภพโลกนี้

37:12 And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.

37:13 ไม่ว่าจะเป็นเพื่อการตีสอน หรือเพื่อแผ่นดินของพระองค์หรือเพื่อความเมตตา พระองค์ทรงกระทำให้สิ่งเหล่านี้เกิดขึ้น

37:13 He causeth it to come, whether for correction, or for his land, or for mercy.

37:14 โอ ท่านโยบเจ้าข้า ขอฟังข้อนี้ จงนิ่งพิจารณาการกระทำอันมหัศจรรย์ของพระเจ้า

37:14 Hearken unto this, O Job: stand still, and consider the wondrous works of God.

37:15 ท่านทราบหรือว่าพระเจ้าทรงกำชับมันอย่างไร และกระทำให้ฟ้าแลบแห่งเมฆของพระองค์มีแสง

37:15 Dost thou know when God disposed them, and caused the light of his cloud to shine?

37:16 ท่านทราบถึงการทรงตัวของเมฆหรือ เป็นพระราชกิจอันประหลาดของพระองค์ผู้สมบูรณ์ในความรู้

37:16 Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge?

37:17 ตัวท่าน ผู้ที่เสื้อผ้าของตนร้อนเมื่อแผ่นดินโลกอบอ้าวและชื้นเพราะลมทิศใต้

37:17 How thy garments are warm, when he quieteth the earth by the south wind?

37:18 ท่านแผ่ฟ้าออกไปพร้อมกับพระองค์ได้หรือ ให้แข็งอย่างคันฉ่องหลอม

37:18 Hast thou with him spread out the sky, which is strong, and as a molten looking glass?

37:19 จงสอนเรามาว่าเราควรจะทูลพระองค์อย่างไร เพราะความมืดเราจึงร่างสำนวนของเราไม่ได้

37:19 Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.

37:20 จะทูลพระองค์ได้ไหมว่า ข้าพเจ้าอยากจะทูล ถ้าผู้ใดทูล เขาจะต้องถูกกลืนไปหมดเป็นแน่

37:20 Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.

37:21 บัดนี้มนุษย์เพ่งดูฟ้าแลบอันสุกใสแห่งเมฆไม่ได้ เมื่อลมผ่านไปกวาดให้กระจ่าง

37:21 And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.

37:22 แสงทองส่องมาจากทิศเหนือ พระเจ้าทรงฉลองพระองค์ด้วยความโอ่อ่าตระการอย่างน่าคร้ามกลัว

37:22 Fair weather cometh out of the north: with God is terrible majesty.

37:23 องค์ผู้ทรงมหิทธิฤทธิ์นั้น เราจะค้นพบพระองค์ไม่ได้ พระองค์ใหญ่ยิ่งในเรื่องฤทธานุภาพ ความยุติธรรมและความเที่ยงธรรมอันมากยิ่ง พระองค์จะไม่ทรงฝ่าฝืน

37:23 Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict.

37:24 เพราะฉะนั้นมนุษย์จึงยำเกรงพระองค์ พระองค์ไม่ทรงนับถือผู้ใดที่มีใจประกอบด้วยสติปัญญา”

37:24 Men do therefore fear him: he respecteth not any that are wise of heart.


โยบ 38 / Job 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงตอบโยบ
38:1 แล้วพระเยโฮวาห์ทรงตอบโยบออกมาจากลมหมุนว่า

God Answers Job
38:1 Then the LORD answered Job out of the whirlwind, and said,

38:2 “นี่ใครหนอที่ให้คำปรึกษามืดมนไปด้วยถ้อยคำอันปราศจากความรู้

38:2 Who is this that darkeneth counsel by words without knowledge?

38:3 จงคาดเอวไว้อย่างกับลูกผู้ชายหน่อยซิ เราจะถามเจ้า ขอเจ้าตอบเรา

38:3 Gird up now thy loins like a man; for I will demand of thee, and answer thou me.

38:4 เมื่อเราวางรากฐานของแผ่นดินโลกนั้น เจ้าอยู่ที่ไหน ถ้าเจ้ามีความเข้าใจก็บอกเรามา

38:4 Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.

38:5 ผู้ใดได้กำหนดขนาดให้โลก แน่นอนละ เจ้าต้องรู้ซี หรือใครขึงเชือกวัดบนนั้น

38:5 Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it?

38:6 รากฐานของโลกจมไปอยู่บนอะไร หรือผู้ใดวางศิลามุมเอกของมัน

38:6 Whereupon are the foundations thereof fastened? or who laid the corner stone thereof;

38:7 ในเมื่อดาวรุ่งแซ่ซ้องสรรเสริญ และบรรดาบุตรชายทั้งหลายของพระเจ้าโห่ร้องด้วยความชื่นบาน

38:7 When the morning stars sang together, and all the sons of God shouted for joy?

38:8 หรือผู้ใดเอาประตูปิดทะเลไว้ เมื่อมันระเบิดออกมา ดังออกมาจากครรภ์

38:8 Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?

38:9 เมื่อเราสร้างเมฆให้เป็นเสื้อ และความมืดทึบเป็นผ้าอ้อมของมัน

38:9 When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,

38:10 แล้วกำหนดเขตให้มัน และวางดาลและประตู

38:10 And brake up for it my decreed place, and set bars and doors,

38:11 และกล่าวว่า ‘เจ้าไปได้ไกลแค่นี้แหละ อย่าเลยไปอีก และคลื่นคะนองของเจ้าหยุดเพียงแค่นี้แหละ’

38:11 And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?

38:12 เจ้าได้บังคับบัญชาอรุณตั้งแต่เจ้าเกิดมา และเป็นเหตุให้อรุโณทัยรู้จักที่ของมันหรือ

38:12 Hast thou commanded the morning since thy days; and caused the dayspring to know his place;

38:13 เพื่อมันจะจับปลายแผ่นดินโลก และสลัดคนชั่วออกไปเสียจากโลก

38:13 That it might take hold of the ends of the earth, that the wicked might be shaken out of it?

38:14 โลกก็เปลี่ยนไปเหมือนดินเหนียวถูกตราประทับ และทุกสิ่งเด่นออกมาเหมือนเสื้อผ้า

38:14 It is turned as clay to the seal; and they stand as a garment.

38:15 แสงสว่างถูกยึดไว้เสียจากคนชั่วร้าย และแขนของเขาที่เงื้อขึ้นก็ถูกหักเสีย

38:15 And from the wicked their light is withholden, and the high arm shall be broken.

38:16 เจ้าเข้าไปในตาน้ำแห่งทะเลแล้วหรือ หรือเดินเข้าไปในซอกมหาสมุทรแล้วหรือ

38:16 Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?

38:17 เขาเผยประตูความตายแก่เจ้าแล้วหรือ หรือเจ้าได้เห็นประตูเงามัจจุราชแล้วหรือ

38:17 Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?

38:18 เจ้าหยั่งรู้ความกว้างใหญ่ของแผ่นดินโลกหรือ ถ้าเจ้ารู้ทั้งหมดนี้ก็จงบอกมา

38:18 Hast thou perceived the breadth of the earth? declare if thou knowest it all.

38:19 ทางที่จะนำไปสู่สำนักของความสว่างอยู่ที่ไหน และส่วนที่มืด สถานที่นั้นอยู่ที่ไหน

38:19 Where is the way where light dwelleth? and as for darkness, where is the place thereof,

38:20 เพื่อเจ้าจะได้พามันไปยังแดนของมัน และเพื่อเจ้าจะได้เห็นทางไปบ้านของมัน

38:20 That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?

38:21 เจ้าคงรู้เพราะเจ้าเกิดมาแล้วอายุของเจ้าก็มากเหลือหลาย

38:21 Knowest thou it, because thou wast then born? or because the number of thy days is great?

38:22 เจ้าเข้าไปในคลังหิมะแล้วหรือ หรือเจ้าเห็นคลังลูกเห็บแล้วหรือ

38:22 Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,

38:23 ซึ่งเราสงวนไว้เพื่อเวลายากลำบาก เพื่อวันศึกและสงคราม

38:23 Which I have reserved against the time of trouble, against the day of battle and war?

38:24 ทางที่จะไปสู่ที่ซึ่งความสว่างแจกจ่ายออกไปนั้นอยู่ที่ไหน หรือที่ซึ่งลมตะวันออกกระจายไปบนแผ่นดินโลกอยู่ที่ไหน

38:24 By what way is the light parted, which scattereth the east wind upon the earth?

38:25 ใครเซาะช่องให้กระแสฝนและทำทางให้ฟ้าผ่า

38:25 Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;

38:26 ให้นำฝนมาบนแผ่นดินที่ไม่มีคนอยู่ และบนถิ่นทุรกันดารซึ่งไม่มีมนุษย์ที่นั่น

38:26 To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;

38:27 เพื่อให้พื้นดินที่รกร้างและว่างเปล่าได้อิ่มเอม และกระทำให้หน่อของต้นอ่อนงอกขึ้น

38:27 To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?

38:28 ฝนมีพ่อหรือ หรือผู้ใดได้กระทำให้เกิดหยาดน้ำค้าง

38:28 Hath the rain a father? or who hath begotten the drops of dew?

38:29 น้ำแข็งมาจากครรภ์ของผู้ใด ผู้ใดให้กำเนิดแก่ปุยน้ำค้างแข็งแห่งฟ้าสวรรค์

38:29 Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?

38:30 น้ำถูกซ่อนไว้เหมือนมีหินปิดบัง และผิวมหาสมุทรแข็งตัว

38:30 The waters are hid as with a stone, and the face of the deep is frozen.

38:31 เจ้ามัดหมู่ดาวลูกไก่ให้เป็นกลุ่มได้หรือ หรือแก้เครื่องผูกหมู่ดาวไถได้หรือ

38:31 Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?

38:32 เจ้านำดาวนักษัตรออกมาตามฤดูของมันได้หรือ หรือเจ้านำทางของหมู่ดาวจระเข้และลูกของมันได้ไหม

38:32 Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?

38:33 เจ้ารู้กฎของฟ้าสวรรค์หรือเปล่า เจ้าตั้งฟ้าสวรรค์ให้ครอบครองแผ่นดินได้หรือ

38:33 Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth?

38:34 เจ้าตะเบ็งเสียงไปถึงเมฆได้ไหมล่ะ เพื่อน้ำมากมายจะลงมาคลุมเจ้า

38:34 Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?

38:35 เจ้าใช้ฟ้าแลบออกไปเพื่อให้มันไปและพูดกับเจ้าว่า ‘เราอยู่ที่นี่’ ได้ไหม

38:35 Canst thou send lightnings, that they may go, and say unto thee, Here we are?

38:36 ใครให้สติปัญญาภายใน หรือให้ความเข้าใจแก่จิตใจ

38:36 Who hath put wisdom in the inward parts? or who hath given understanding to the heart?

38:37 ใครจะนับเมฆด้วยสติปัญญาได้ หรือใครจะเอียงถุงน้ำของท้องฟ้าได้

38:37 Who can number the clouds in wisdom? or who can stay the bottles of heaven,

38:38 เมื่อผงคลีแข็งอย่างโลหะหลอม เมื่อก้อนดินเกาะกันแน่นหรือ

38:38 When the dust groweth into hardness, and the clods cleave fast together?

38:39 เจ้าล่าเหยื่อให้สิงโตได้หรือ หรือให้สิงโตหนุ่มที่หิวอิ่มได้ไหมล่ะ

38:39 Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,

38:40 เมื่อมันหมอบอยู่ในถ้ำของมัน หรือนอนคอยอยู่ในที่กำบัง

38:40 When they couch in their dens, and abide in the covert to lie in wait?

38:41 ใครจัดหาเหยื่อให้กา เมื่อลูกอ่อนของมันร้องต่อพระเจ้า และระเหระหนไปเพราะขาดอาหาร”

38:41 Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.


โยบ 39 / Job 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงสำแดงให้โยบเห็นสติปัญญาของพระองค์ในสิ่งสารพัดที่ทรงสร้างไว้
39:1 “เจ้ารู้ไหมว่าเลียงผาตกลูกเมื่อไร เจ้าเคยเฝ้าดูกวางตัวเมียตกลูกหรือ

God Shows Job His Wisdom in Creation
39:1 Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve?

39:2 เจ้านับเดือนที่มันท้องครบได้หรือ และเจ้ารู้เวลาเมื่อมันตกลูกไหม

39:2 Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?

39:3 คือเมื่อมันฟุบลงตกลูกของมันแล้วก็ตกลูกอ่อนของมันออกมา

39:3 They bow themselves, they bring forth their young ones, they cast out their sorrows.

39:4 ลูกอ่อนของมันแข็งแรงขึ้น มันเติบโตใหญ่ด้วยมีข้าวกิน มันออกไปแล้วไม่กลับมาหาอีก

39:4 Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.

39:5 ใครปล่อยให้ลาป่าวิ่งกระเจิงไป ใครแก้เชือกผูกลาเปลี่ยว

39:5 Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?

39:6 ซึ่งเราได้ให้ถิ่นทุรกันดารเป็นบ้านของมัน และให้ดินแห้งแล้งเป็นที่อาศัยของมัน

39:6 Whose house I have made the wilderness, and the barren land his dwellings.

39:7 มันเย้ยเสียงอึกทึกของเมือง มันไม่ได้ยินเสียงของผู้ขับขี่ตะโกนบอก

39:7 He scorneth the multitude of the city, neither regardeth he the crying of the driver.

39:8 มันตระเวนภูเขาอันเป็นลานหญ้าของมัน และมันแสวงหาหญ้าเขียวทุกอย่าง

39:8 The range of the mountains is his pasture, and he searcheth after every green thing.

39:9 ม้ายูนิคอนยอมรับใช้เจ้าหรือ มันจะนอนค้างคืนอยู่ที่รางหญ้าของเจ้าหรือ

39:9 Will the unicorn be willing to serve thee, or abide by thy crib?

39:10 เจ้าเอาเชือกผูกม้ายูนิคอนให้ลากไถได้หรือ หรือมันจะยอมคราดที่ลุ่มตามเจ้าไปหรือ

39:10 Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?

39:11 เจ้าจะพึ่งมัน เพราะแรงมันมากได้หรือ หรือจะมอบงานของเจ้าไว้กับมัน

39:11 Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?

39:12 เจ้าไว้ใจว่ามันจะกลับมาและนำข้าวของเจ้ามาที่ลานนวดข้าวหรือ

39:12 Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?

39:13 เจ้าให้ปีกอันสวยงามแก่นกยูงหรือ และให้ปีกและขนแก่นกกระจอกเทศหรือ

39:13 Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?

39:14 ซึ่งละไข่ของมันไว้กับดินให้มันอบอุ่นอยู่ในดิน

39:14 Which leaveth her eggs in the earth, and warmeth them in dust,

39:15 ลืมไปว่าตีนหนึ่งอาจจะเหยียบมันแหลก และสัตว์ป่าทุ่งจะย่ำมัน

39:15 And forgetteth that the foot may crush them, or that the wild beast may break them.

39:16 มันรุนแรงต่อลูกอ่อนของมันอย่างกับว่าไม่ใช่ลูกของมัน ถึงมันจะเหนื่อยเปล่า มันก็ไม่กลัว

39:16 She is hardened against her young ones, as though they were not hers: her labour is in vain without fear;

39:17 เพราะพระเจ้าทรงกระทำให้มันลืมสติปัญญา และมิได้ทรงให้มันมีความเข้าใจ

39:17 Because God hath deprived her of wisdom, neither hath he imparted to her understanding.

39:18 เมื่อมันเร่งตัวเองให้หนี มันหัวเราะเยาะม้าและคนขี่

39:18 What time she lifteth up herself on high, she scorneth the horse and his rider.

39:19 เจ้าให้พลังแก่ม้าหรือ เจ้าห่มคอของมันด้วยฟ้าร้องหรือ

39:19 Hast thou given the horse strength? hast thou clothed his neck with thunder?

39:20 เจ้าทำให้มันกลัวอย่างตั๊กแตนหรือ เสียงหายใจอันดังของมันน่าสะพรึงกลัว

39:20 Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.

39:21 มันตะกุยไปในหุบเขา และเต้นโลดด้วยกำลังของมัน มันออกไปปะทะคนถืออาวุธ

39:21 He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.

39:22 มันหัวเราะเยาะความกลัว และไม่ตกใจ มันไม่หันกลับหนีดาบ

39:22 He mocketh at fear, and is not affrighted; neither turneth he back from the sword.

39:23 แล่งธนูกวัดแกว่งกระทบมัน ทั้งหอกใหญ่ที่วาววับและโล่กระแทกมัน

39:23 The quiver rattleth against him, the glittering spear and the shield.

39:24 มันโกยดินด้วยความดุร้ายและเดือดดาล พอได้ยินเสียงแตร มันยืนนิ่งอยู่ต่อไปไม่ได้

39:24 He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.

39:25 เมื่อเป่าแตรขึ้น มันร้อง ‘ฮีแฮ่’ มันได้กลิ่นสงครามแต่ไกล ทั้งเสียงตะโกนของผู้บังคับบัญชาและเสียงโห่ร้อง

39:25 He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.

39:26 เหยี่ยวนกเขาโผไปมาด้วยสติปัญญาของเจ้าหรือ และกางปีกของมันตรงไปทางทิศใต้

39:26 Doth the hawk fly by thy wisdom, and stretch her wings toward the south?

39:27 นกอินทรีทะยานขึ้นตามบัญชาของเจ้าหรือ ทั้งทำรังของมันบนที่สูง

39:27 Doth the eagle mount up at thy command, and make her nest on high?

39:28 มันอยู่ที่หน้าผาและทำรังของมันบนชะโงกผาและบนที่เข้มแข็ง

39:28 She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.

39:29 มันส่ายหาเหยื่อจากที่นั่น ตาของมันเห็นเหยื่อได้แต่ไกล

39:29 From thence she seeketh the prey, and her eyes behold afar off.

39:30 ลูกอ่อนของมันดูดเลือด และมีอะไรถูกฆ่าตายที่ไหน มันอยู่ที่นั่นแหละ”

39:30 Her young ones also suck up blood: and where the slain are, there is she.


โยบ 40 / Job 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบถ่อมตัวลง
40:1 และพระเยโฮวาห์ตรัสกับโยบว่า

Job Humbled
40:1 Moreover the LORD answered Job, and said,

40:2 “คนมักติจะโต้แย้งกับองค์ผู้ทรงมหิทธิฤทธิ์หรือ เขาผู้โต้แย้งกับพระเจ้า ขอให้เขาตอบหน่อยเถอะ”

40:2 Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.

40:3 แล้วโยบทูลตอบพระเยโฮวาห์ว่า

40:3 Then Job answered the LORD, and said,

40:4 “ดูเถิด ข้าพระองค์นี้ก็กระจิริด จะทูลพระองค์ว่ากระไรได้ ข้าพระองค์เอามือปิดปาก

40:4 Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.

40:5 ข้าพระองค์ได้กราบทูลครั้งหนึ่งแล้ว และจะไม่กราบทูลอีก สองครั้งแล้ว แต่ข้าพระองค์จะไม่ทูลต่อไป”

40:5 Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.

40:6 แล้วพระเยโฮวาห์ทรงตอบโยบออกมาจากลมหมุนว่า

40:6 Then answered the LORD unto Job out of the whirlwind, and said,

40:7 “จงคาดเอวไว้อย่างลูกผู้ชายหน่อยซี เราจะถามเจ้า ขอเจ้าตอบเรา

40:7 Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.

40:8 เจ้ายังจะให้เราอยู่ฝ่ายผิดหรือ เจ้าจะหาว่าเราผิด เพื่อเจ้าจะเป็นฝ่ายชอบหรือ

40:8 Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?

40:9 เจ้ามีแขนเหมือนพระเจ้าหรือ และเจ้าทำเสียงกัมปนาทเหมือนเสียงของพระองค์ได้หรือ

40:9 Hast thou an arm like God? or canst thou thunder with a voice like him?

40:10 จงเอาความโอ่อ่าตระการและความสง่าผ่าเผยประดับตัว จงเอาสง่าราศีและความสง่างามห่มตัว

40:10 Deck thyself now with majesty and excellency; and array thyself with glory and beauty.

40:11 เทความกริ้วที่ล้นของเจ้านั้นออกมา จงดูทุกคนที่เย่อหยิ่ง และทำให้เขาตกต่ำลง

40:11 Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him.

40:12 จงดูทุกคนที่เย่อหยิ่งและดึงเขาลงมา และเหยียบคนชั่วไว้ตรงที่ที่เขายืนอยู่นั้น

40:12 Look on every one that is proud, and bring him low; and tread down the wicked in their place.

40:13 ซ่อนเขาไว้ในผงคลีด้วยกัน พันหน้าของเขาไว้ในที่ลึกลับ

40:13 Hide them in the dust together; and bind their faces in secret.

40:14 แล้วเราเองจะยอมรับว่า มือขวาของเจ้าสามารถช่วยเจ้าได้

40:14 Then will I also confess unto thee that thine own right hand can save thee.

40:15 ดูเบเฮโมทเถิด ซึ่งเราได้สร้างอย่างที่เราได้สร้างเจ้า มันกินหญ้าเหมือนวัว

40:15 Behold now behemoth, which I made with thee; he eateth grass as an ox.

40:16 ดูเถิด กำลังของมันอยู่ในเอว และฤทธิ์ของมันอยู่ในกล้ามเนื้อท้อง

40:16 Lo now, his strength is in his loins, and his force is in the navel of his belly.

40:17 มันขยับหางของมันให้แข็งเหมือนไม้สนสีดาร์ เอ็นโคนขาของมันก็สานเข้าด้วยกัน

40:17 He moveth his tail like a cedar: the sinews of his stones are wrapped together.

40:18 กระดูกของมันเหมือนท่อนทองสัมฤทธิ์ และกระดูกของมันเหมือนท่อนเหล็ก

40:18 His bones are as strong pieces of brass; his bones are like bars of iron.

40:19 มันเป็นพระราชกิจชิ้นที่สำคัญของพระเจ้า ผู้ทรงสร้างมันสามารถนำดาบมาถึงมันได้

40:19 He is the chief of the ways of God: he that made him can make his sword to approach unto him.

40:20 ภูเขาผลิตอาหารให้มันแน่ เป็นที่ที่สัตว์ป่าทุ่งทุกชนิดเล่นอยู่

40:20 Surely the mountains bring him forth food, where all the beasts of the field play.

40:21 มันนอนอยู่ใต้ต้นไม้ที่มีร่มเงา ในเพิงอ้อและในบึง

40:21 He lieth under the shady trees, in the covert of the reed, and fens.

40:22 ต้นไม้ที่มีร่มเงาเป็นเงาคลุมมัน ต้นหลิวแห่งธารน้ำล้อมมันไว้

40:22 The shady trees cover him with their shadow; the willows of the brook compass him about.

40:23 ดูเถิด มันดื่มแม่น้ำจนหมดและไม่รีบหนีไป มันวางใจว่าจะดูดแม่น้ำจอร์แดนเข้าใส่ปากมัน

40:23 Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.

40:24 มันจ้องตาดูแม่น้ำ จมูกมันทะลุผ่านบ่วงทั้งหลายได้”

40:24 He taketh it with his eyes: his nose pierceth through snares.


โยบ 41 / Job 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงแสดงฤทธิ์อำนาจในตัวเลวีอาธาน
41:1 “เจ้าจะลากเลวีอาธานออกมาด้วยเบ็ดได้หรือ หรือจะเอาเชือกกดลิ้นของมันลงได้

God's Power in the Leviathan
41:1 Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?

41:2 เจ้าเอาเชือกสนตะพายมันได้หรือ หรือเอาหนามเจาะคางมันได้

41:2 Canst thou put an hook into his nose? or bore his jaw through with a thorn?

41:3 มันจะวิงวอนต่อเจ้าเป็นอันมากหรือ มันจะพูดด้วยคำอ่อนหวานกับเจ้าหรือ

41:3 Will he make many supplications unto thee? will he speak soft words unto thee?

41:4 มันจะทำพันธสัญญากับเจ้า เพื่อเจ้าจะรับมันเป็นบ่าวตลอดไปหรือ

41:4 Will he make a covenant with thee? wilt thou take him for a servant for ever?

41:5 เจ้าจะเล่นกับมันเหมือนนก หรือเจ้าจะผูกมันไว้ให้สาวๆของเจ้าเล่นหรือ

41:5 Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?

41:6 เพื่อนฝูงจะมาจับและกินมันได้หรือ เขาทั้งหลายจะแบ่งกันท่ามกลางพวกพ่อค้าหรือ

41:6 Shall the companions make a banquet of him? shall they part him among the merchants?

41:7 เจ้าเอาฉมวกปักหนังของมัน หรือเอาหลาวแทงหัวของมันได้หรือ

41:7 Canst thou fill his skin with barbed irons? or his head with fish spears?

41:8 ลงมือจับมันดู เมื่อคิดถึงการต่อสู้กับมันแล้ว เจ้าจะไม่คิดทำอีก

41:8 Lay thine hand upon him, remember the battle, do no more.

41:9 ดูเถิด ความหวังของคนที่อาจสู้มันนั้นก็เป็นของเปล่า เมื่อเห็นมันเข้าเท่านั้น จะไม่ล้มลงหรือ

41:9 Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?

41:10 ไม่มีใครดุพอที่จะไปยั่วเย้ามัน แล้วใครเล่าจะยืนมั่นต่อเราได้

41:10 None is so fierce that dare stir him up: who then is able to stand before me?

41:11 ใครเล่าที่จะขัดขวางเรา ซึ่งเราจะต้องตอบสนองเขา สิ่งใดๆที่อยู่ใต้ฟ้าสวรรค์ทั้งสิ้นก็เป็นของเรา

41:11 Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.

41:12 เราจะไม่งดพูดถึงอวัยวะต่างๆของมัน หรือกำลังอันแข็งกล้าของมัน หรือโครงร่างอันดีของมัน

41:12 I will not conceal his parts, nor his power, nor his comely proportion.

41:13 ใครจะถลกเสื้อชั้นนอกของมันออกได้ ใครจะแทงเข้าไปในเสื้อเกราะสองชั้นของมันได้

41:13 Who can discover the face of his garment? or who can come to him with his double bridle?

41:14 ใครจะเปิดประตูหน้าของมันได้ ฟันของมันนั้นน่าสยดสยองโดยรอบ

41:14 Who can open the doors of his face? his teeth are terrible round about.

41:15 เกล็ดของมันอยู่อย่างทะนง แนบตัวมันสนิทเหมือนอย่างตราผนึก

41:15 His scales are his pride, shut up together as with a close seal.

41:16 มันอยู่ชิดกันมาก ไม่มีลมผ่านเข้าไปได้

41:16 One is so near to another, that no air can come between them.

41:17 เกล็ดเหล่านั้นต่อซึ่งกันและกัน มันเกาะติดหมด และแยกจากกันไม่ได้

41:17 They are joined one to another, they stick together, that they cannot be sundered.

41:18 การจามของมันปล่อยแสงสว่างออกมา ตาของมันเหมือนอย่างแสงอรุณรุ่งเช้า

41:18 By his neesings a light doth shine, and his eyes are like the eyelids of the morning.

41:19 คบเพลิงออกมาจากปากของมัน ประกายไฟกระโดดออกมา

41:19 Out of his mouth go burning lamps, and sparks of fire leap out.

41:20 ควันออกมาทางรูจมูกของมันอย่างกับมาจากหม้อหรือหม้อขนาดใหญ่ที่เดือดพล่าน

41:20 Out of his nostrils goeth smoke, as out of a seething pot or caldron.

41:21 ลมหายใจของมันจุดถ่านลุก เปลวเพลิงออกมาจากปากของมัน

41:21 His breath kindleth coals, and a flame goeth out of his mouth.

41:22 กำลังอยู่ในลำคอของมัน และความสยดสยองเต้นอยู่ข้างหน้ามัน

41:22 In his neck remaineth strength, and sorrow is turned into joy before him.

41:23 หลืบเนื้อของมันเกาะติดกัน หล่อติดกันแน่น ทำอะไรมันไม่ได้

41:23 The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.

41:24 หัวใจของมันแข็งอย่างกับหิน เออ แข็งเหมือนอย่างแท่นหินโม่

41:24 His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.

41:25 เมื่อมันลอยขึ้นมา ผู้มีอานุภาพก็กลัวมัน พอมันแว้ง เขาทั้งหลายก็มีใจฝ่อเสียแล้ว

41:25 When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.

41:26 ถึงคนใดเอาดาบลองแทงมัน ก็ต่อต้านมันไม่ได้ ไม่ว่าหอก หรือแหลน หรือหอกซัด

41:26 The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.

41:27 มันนับเหล็กว่าเป็นฟาง และทองสัมฤทธิ์ว่าเป็นไม้ผุ

41:27 He esteemeth iron as straw, and brass as rotten wood.

41:28 ลูกธนูทำให้มันหนีไปไม่ได้ หินลูกสลิงก็กลายเป็นตอข้าว

41:28 The arrow cannot make him flee: slingstones are turned with him into stubble.

41:29 ไม้กระบองก็นับเป็นตอข้าวด้วย มันหัวเราะเยาะการซัดหอก

41:29 Darts are counted as stubble: he laugheth at the shaking of a spear.

41:30 เบื้องล่างของมันคมอย่างกับเศษหม้อแตก มันเหยียดตัวออกบนเลนเหมือนแหลมคม

41:30 Sharp stones are under him: he spreadeth sharp pointed things upon the mire.

41:31 มันทำให้น้ำลึกเดือดเหมือนหม้อ มันทำให้ทะเลเหมือนหม้อน้ำมันทา

41:31 He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.

41:32 มันละทางแวบวาบไว้ข้างหลัง ทำให้ใครๆคิดว่ามหาสมุทรผมหงอก

41:32 He maketh a path to shine after him; one would think the deep to be hoary.

41:33 บนแผ่นดินโลก ไม่มีอะไรเหมือนมัน เป็นสิ่งที่ถูกสร้างไม่ให้รู้จักความกลัว

41:33 Upon earth there is not his like, who is made without fear.

41:34 มันเห็นทุกสิ่งที่อยู่สูง มันเป็นกษัตริย์เหนือบรรดาสัตว์ที่สง่า”

41:34 He beholdeth all high things: he is a king over all the children of pride.


โยบ 42 / Job 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบสารภาพต่อพระเจ้า
42:1 แล้วโยบทูลพระเยโฮวาห์ว่า

Job Confesses and Repeats His Words
42:1 Then Job answered the LORD, and said,

42:2 “ข้าพระองค์ทราบแล้วว่า พระองค์ทรงกระทำทุกสิ่งได้ และพระประสงค์ของพระองค์จะไม่หดหู่ไปได้เลย

42:2 I know that thou canst do every thing, and that no thought can be withholden from thee.

42:3 ‘นี่ใครหนอที่ซ่อนคำปรึกษาด้วยไร้ความรู้’ เพราะฉะนั้น ข้าพระองค์จึงกล่าวถึงสิ่งที่ข้าพระองค์ไม่เข้าใจ สิ่งที่ประหลาดเกินแก่ข้าพระองค์ ซึ่งข้าพระองค์ไม่ทราบ

42:3 Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not.

42:4 ‘ฟังซี เราจะพูด เราจะถามเจ้า ขอเจ้าตอบเรา’

42:4 Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.

42:5 ข้าพระองค์เคยได้ยินถึงพระองค์ด้วยหู แต่บัดนี้ตาของข้าพระองค์เห็นพระองค์

42:5 I have heard of thee by the hearing of the ear: but now mine eye seeth thee.

42:6 ฉะนั้นข้าพระองค์จึงเกลียดตนเอง และกลับใจอยู่ในผงคลีและขี้เถ้า”

42:6 Wherefore I abhor myself, and repent in dust and ashes.

ความมั่งคั่งของโยบกลับมาสู่ท่านอีก
42:7 เมื่อพระเยโฮวาห์ตรัสพระวจนะเหล่านี้แก่โยบแล้ว พระเยโฮวาห์ตรัสกับเอลีฟัสชาวเทมานว่า “ความพิโรธของเราพลุ่งขึ้นต่อเจ้า และต่อสหายทั้งสองของเจ้า เพราะเจ้ามิได้พูดถึงเราอย่างที่ถูก ดังโยบผู้รับใช้ของเราได้พูด

Job's Prosperity Is Renewed
42:7 And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.

42:8 เพราะฉะนั้นจงเอาวัวผู้เจ็ดตัว และแกะผู้เจ็ดตัว ไปหาโยบผู้รับใช้ของเรา และถวายเครื่องเผาบูชาสำหรับเจ้าทั้งหลาย และโยบผู้รับใช้ของเราจะอธิษฐานเพื่อเจ้า เพราะเราจะยอมรับเขา เกรงว่าเรากระทำกับเจ้าตามความโง่ของเจ้า เพราะเจ้าทั้งหลายมิได้พูดถึงเราอย่างที่ถูก ดังโยบผู้รับใช้ของเราได้พูด”

42:8 Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.

42:9 ฝ่ายเอลีฟัสชาวเทมาน และบิลดัดคนชูอาห์ และโศฟาร์ชาวนาอามาห์ ได้ไปกระทำตามที่พระเยโฮวาห์ตรัสสั่ง และพระเยโฮวาห์ทรงยอมรับโยบ

42:9 So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.

42:10 และพระเยโฮวาห์ทรงให้โยบกลับสู่สภาพดี เมื่อท่านอธิษฐานเผื่อสหายของท่าน และพระเยโฮวาห์ประทานให้โยบมีมากเป็นสองเท่าของที่มีอยู่ก่อน

42:10 And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.

42:11 และบรรดาพี่น้องชายหญิงของท่าน และบรรดาผู้ที่รู้จักท่านมาก่อนได้มาหาท่าน และรับประทานอาหารกับท่านในบ้านของท่าน และเขาทั้งหลายสำแดงความเห็นอกเห็นใจและเล้าโลมท่าน ด้วยเรื่องเหตุร้ายทั้งสิ้นซึ่งพระเยโฮวาห์ทรงนำมาเหนือท่าน และต่างก็ให้เงินแผ่นหนึ่งกับแหวนทองคำวงหนึ่งแก่ท่าน

42:11 Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold.

42:12 และพระเยโฮวาห์ทรงอำนวยพระพรชีวิตบั้นปลายของโยบมากยิ่งกว่าข้างต้นของท่าน และท่านมีแกะหนึ่งหมื่นสี่พัน อูฐหกพัน วัวผู้พันคู่ และลาตัวเมียหนึ่งพัน

42:12 So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.

42:13 ท่านมีบุตรชายเจ็ดคน และบุตรสาวสามคนด้วย

42:13 He had also seven sons and three daughters.

42:14 และท่านเรียกชื่อคนแรกว่า เยมีมาห์ และชื่อคนที่สอง เคสิยาห์ และชื่อคนที่สาม เคเรนหัปปุค

42:14 And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Kerenhappuch.

42:15 และในแผ่นดินนั้นทั้งสิ้นไม่มีหญิงใดงดงามเท่าบรรดาบุตรสาวของโยบ และบิดาของเขาได้ให้มรดกแก่เธอพร้อมกับพวกพี่ชายและน้องชายของเธอ

42:15 And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.

42:16 ต่อจากนี้ไป โยบมีชีวิตอยู่อีกหนึ่งร้อยสี่สิบปี และได้เห็นบุตรชายของท่าน หลานเหลนของท่านสี่ชั่วอายุ

42:16 After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations.

42:17 และโยบก็สิ้นชีวิตเป็นคนแก่หง่อมทีเดียว

42:17 So Job died, being old and full of days.


เพลงสดุดี 1 / Psalms 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่หนึ่งซึ่งเปรียบกับหนังสือปฐมกาล เกี่ยวกับมนุษย์
ความสุขของคนที่รักพระเจ้า
1:1 บุคคลผู้ไม่ดำเนินตามคำแนะนำของคนอธรรม หรือยืนอยู่ในทางของคนบาป หรือนั่งอยู่ในที่นั่งของคนที่ชอบเยาะเย้ย ผู้นั้นก็เป็นสุข

Book 1 - The Genesis Book - Concerning Man
Happiness of the Godly
1:1 Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful.

1:2 แต่ความปีติยินดีของผู้นั้นอยู่ในพระราชบัญญัติของพระเยโฮวาห์ เขาไตร่ตรองถึงพระราชบัญญัติของพระองค์ทั้งกลางวันและกลางคืน

1:2 But his delight is in the law of the LORD; and in his law doth he meditate day and night.

1:3 เขาจะเป็นเช่นต้นไม้ที่ปลูกไว้ริมธารน้ำ ซึ่งเกิดผลตามฤดูกาล และใบก็จะไม่เหี่ยวแห้ง การทุกอย่างซึ่งเขากระทำก็จะจำเริญขึ้น

1:3 And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper.

คนอธรรมขาดความสุข
1:4 คนอธรรมไม่เป็นเช่นนั้น แต่เป็นเหมือนแกลบซึ่งลมพัดกระจายไป

Unhappiness of the Ungodly
1:4 The ungodly are not so: but are like the chaff which the wind driveth away.

1:5 เหตุฉะนั้นคนอธรรมจะไม่ยั่งยืนอยู่ได้เมื่อถึงการพิพากษา หรือคนบาปไม่ยืนยงในที่ชุมนุมของคนชอบธรรม

1:5 Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.

1:6 เพราะพระเยโฮวาห์ทรงทราบทางของคนชอบธรรม แต่ทางของคนอธรรมจะพินาศไป

1:6 For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.


เพลงสดุดี 2 / Psalms 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ราชอาณาจักรของพระบุตร
2:1 เหตุใดชนต่างชาติจึงแสดงความเดือดดาลขึ้น และชนชาติทั้งหลายคิดอ่านในการที่ไร้ประโยชน์

Kingdom of the Son
2:1 Why do the heathen rage, and the people imagine a vain thing?

2:2 บรรดากษัตริย์แห่งแผ่นดินโลกตั้งตนเองขึ้น และนักปกครองปรึกษากันต่อสู้พระเยโฮวาห์และผู้รับการเจิมของพระองค์ กล่าวว่า

2:2 The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying,

2:3 “ให้เราระเบิดสายแอกของเขาให้ขาดสะบั้น และขจัดบังเหียนของเขาให้พ้นจากเรา”

2:3 Let us break their bands asunder, and cast away their cords from us.

2:4 พระองค์ผู้ประทับในสวรรค์จะทรงพระสรวล องค์พระผู้เป็นเจ้าจะทรงเย้ยหยันเขาเหล่านั้น

2:4 He that sitteth in the heavens shall laugh: the Lord shall have them in derision.

2:5 แล้วพระองค์จะตรัสกับเขาทั้งหลายด้วยพระพิโรธ และกระทำให้เขาสยดสยองด้วยความกริ้วของพระองค์ ตรัสว่า

2:5 Then shall he speak unto them in his wrath, and vex them in his sore displeasure.

2:6 “เราได้ตั้งกษัตริย์ของเราไว้แล้วบนศิโยน ภูเขาอันบริสุทธิ์ของเรา”

2:6 Yet have I set my king upon my holy hill of Zion.

2:7 ข้าพเจ้าจะประกาศพระดำรัสของพระองค์ พระเยโฮวาห์รับสั่งกับข้าพเจ้าว่า “เจ้าเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดแก่เจ้าแล้ว

2:7 I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee.

2:8 จงขอจากเราเถิด และเราจะมอบบรรดาประชาชาติให้เป็นมรดกของเจ้า ตลอดทั้งแผ่นดินโลกให้เป็นกรรมสิทธิ์ของเจ้า

2:8 Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.

2:9 เจ้าจะตีเขาให้แตกด้วยคทาเหล็ก และฟาดให้แหลกเป็นชิ้นๆดุจภาชนะของช่างหม้อ”

2:9 Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.

ทรงชักชวนกษัตริย์ทั้งหลายให้ปรนนิบัติพระเยโฮวาห์
2:10 เพราะฉะนั้นบัดนี้ โอ ข้าแต่กษัตริย์ทั้งหลาย จงฉลาดเถิด ข้าแต่นักปกครองแห่งแผ่นดินโลก จงรับคำเตือนเถิด

Kings Exhorted to Accept Him
2:10 Be wise now therefore, O ye kings: be instructed, ye judges of the earth.

2:11 จงปรนนิบัติพระเยโฮวาห์ด้วยความยำเกรง และจงเกษมเปรมปรีดิ์ด้วยตัวสั่น

2:11 Serve the LORD with fear, and rejoice with trembling.

2:12 จงจุบพระบุตรเถิดเกลือกว่าพระองค์จะทรงพระพิโรธ และเจ้าต้องพินาศจากทางนั้น เมื่อพระพิโรธของพระองค์นั้นจุดให้ลุกแต่น้อย ความสุขเป็นของคนทั้งหลายผู้วางใจในพระองค์

2:12 Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.


เพลงสดุดี 3 / Psalms 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เราปลอดภัยเพราะพระเจ้าทรงป้องกัน
เพลงสดุดีของดาวิด เมื่อเสด็จหนีจากอับซาโลมโอรสของพระองค์
3:1 ข้าแต่พระเยโฮวาห์ ศัตรูของข้าพระองค์ทวีมากขึ้นเหลือเกิน คู่อริมากมายเหล่านี้กำลังลุกขึ้นต่อสู้ข้าพระองค์

Security of God's Protection
A psalm of David, when he fled from Absalom his son
3:1 LORD, how are they increased that trouble me! many are they that rise up against me.

3:2 มีคนเป็นอันมากกำลังกล่าวถึงจิตวิญญาณข้าพระองค์ว่า “ในพระเจ้าไม่มีทางรอดสำหรับเขา” เซลาห์

3:2 Many there be which say of my soul, There is no help for him in God. Selah.

3:3 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นโล่ล้อมรอบตัวข้าพระองค์ พระองค์ทรงเป็นสง่าราศีของข้าพระองค์ และทรงเป็นผู้ชูศีรษะของข้าพระองค์ไว้

3:3 But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head.

3:4 ข้าพเจ้าร้องทูลพระเยโฮวาห์ด้วยเสียงของข้าพเจ้า และพระองค์ทรงฟังข้าพเจ้าจากภูเขาอันบริสุทธิ์ของพระองค์ เซลาห์

3:4 I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah.

3:5 ข้าพเจ้านอนลงและหลับไป ข้าพเจ้ากลับตื่นขึ้น เพราะพระเยโฮวาห์ทรงอุปถัมภ์ข้าพเจ้า

3:5 I laid me down and slept; I awaked; for the LORD sustained me.

3:6 ข้าพเจ้าไม่กลัวคนเป็นหมื่นๆ ซึ่งตั้งตนต่อสู้ข้าพเจ้าอยู่รอบด้าน

3:6 I will not be afraid of ten thousands of people, that have set themselves against me round about.

3:7 โอ ข้าแต่พระเยโฮวาห์ โปรดทรงลุกขึ้น โอ ข้าแต่พระเจ้าของข้าพระองค์ โปรดทรงช่วยข้าพระองค์ให้พ้น เพราะพระองค์ทรงตบแก้มศัตรูทั้งหลายของข้าพระองค์ และทรงทุบฟันของคนอธรรมทั้งปวง

3:7 Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.

3:8 การช่วยให้รอดเป็นของพระเยโฮวาห์ ขอพระพรของพระองค์หลั่งลงเหนือประชาชนของพระองค์เถิด เซลาห์

3:8 Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.


เพลงสดุดี 4 / Psalms 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดอธิษฐานต่อพระเยโฮวาห์
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีของดาวิด
4:1 โอ ข้าแต่พระเจ้าแห่งความชอบธรรมของข้าพระองค์ ขอทรงโปรดสดับเมื่อข้าพระองค์ร้องทูล เมื่อข้าพระองค์จนตรอก พระองค์ทรงประทานช่องทางให้ ขอทรงเมตตาแก่ข้าพระองค์และทรงฟังคำอธิษฐานของข้าพระองค์

David's Prayer for Audience
To the chief musician with stringed instruments, A psalm of David
4:1 Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer.

4:2 โอ บุตรทั้งหลายของมนุษย์เอ๋ย ท่านจะทำให้เกียรติของข้าพเจ้ากลายเป็นความอับอายอีกนานเท่าใด ท่านจะรักสิ่งไร้สาระ และแสวงหาการมุสาอีกนานเท่าใด เซลาห์

4:2 O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah.

จงวางใจในพระเยโฮวาห์
4:3 จงทราบเถิดว่า พระเยโฮวาห์ทรงแยกคนที่ตามทางของพระเจ้าไว้สำหรับพระองค์ พระเยโฮวาห์จะทรงสดับเมื่อข้าพเจ้าทูลพระองค์

Trust in the Lord
4:3 But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him.

4:4 โกรธก็โกรธเถิด แต่อย่าทำบาป จงคำนึงในใจเวลาอยู่บนที่นอนและสงบอยู่ เซลาห์

4:4 Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.

4:5 จงถวายเครื่องสัตวบูชาแห่งความชอบธรรมและวางใจในพระเยโฮวาห์

4:5 Offer the sacrifices of righteousness, and put your trust in the LORD.

4:6 มีคนเป็นอันมากกล่าวว่า “ผู้ใดจะแสดงสิ่งดีๆให้เราได้เห็นบ้าง ข้าแต่พระเยโฮวาห์ ขอทรงเปล่งแสงสว่างจากสีพระพักตร์ของพระองค์มาเหนือข้าพระองค์ทั้งหลาย”

4:6 There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us.

4:7 พระองค์ได้ประทานความชื่นบานให้แก่จิตใจของข้าพระองค์มากกว่าเมื่อพวกเขาได้ข้าวและน้ำองุ่นมากมาย

4:7 Thou hast put gladness in my heart, more than in the time that their corn and their wine increased.

4:8 ข้าพระองค์จะเอนกายลงนอนหลับในความสันติ ข้าแต่พระเยโฮวาห์ เพราะพระองค์เท่านั้นที่ทรงกระทำให้ข้าพระองค์อาศัยอยู่อย่างปลอดภัย

4:8 I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.


เพลงสดุดี 5 / Psalms 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนอธรรมไม่ได้รับพระเมตตา
ถึงหัวหน้านักร้องใช้เครื่องเป่า เพลงสดุดีของดาวิด
5:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับถ้อยคำของข้าพระองค์ ขอทรงพิจารณาเสียงคร่ำครวญของข้าพระองค์

The Wicked Unfavored
To the chief musician with wind instruments, A psalm of David
5:1 Give ear to my words, O LORD, consider my meditation.

5:2 ข้าแต่พระบรมกษัตริย์และพระเจ้าของข้าพระองค์ ขอทรงฟังเสียงร้องทูลของข้าพระองค์ เพราะข้าพระองค์จะอธิษฐานทูลต่อพระองค์

5:2 Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray.

5:3 โอ ข้าแต่พระเยโฮวาห์ ในเวลาเช้าพระองค์จะทรงสดับเสียงของข้าพระองค์ ในเวลาเช้าข้าพระองค์จะเตรียมคำอธิษฐานทูลต่อพระองค์และเฝ้าคอยดูอยู่

5:3 My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.

5:4 ด้วยว่าพระองค์มิได้ทรงเป็นพระเจ้าผู้ปีติยินดีในความชั่ว ความชั่วร้ายจะไม่อาศัยอยู่กับพระองค์

5:4 For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee.

5:5 คนโง่เขลาจะไม่ยืนอยู่เฉพาะพระเนตรของพระองค์ พระองค์ทรงเกลียดชังผู้กระทำความชั่วช้าทั้งสิ้น

5:5 The foolish shall not stand in thy sight: thou hatest all workers of iniquity.

5:6 พระองค์จะทรงทำลายผู้ที่พูดมุสา พระเยโฮวาห์จะทรงสะอิดสะเอียนต่อผู้กระหายเลือดและคนหลอกลวง

5:6 Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man.

ดาวิดวางใจว่าพระเจ้าจะทรงนำท่าน
5:7 แต่โดยความเมตตาอันบริบูรณ์ของพระองค์ข้าพระองค์จะเข้าไปในพระนิเวศของพระองค์ ข้าพระองค์จะนมัสการตรงต่อพระวิหารอันบริสุทธิ์ของพระองค์ ด้วยความยำเกรงพระองค์

David Trusts in God to Guide Him
5:7 But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple.

5:8 โอ ข้าแต่พระเยโฮวาห์ เนื่องด้วยพวกศัตรูของข้าพระองค์ ขอทรงนำข้าพระองค์ไปโดยความชอบธรรมของพระองค์ ขอทรงโปรดทำทางซึ่งข้าพระองค์เดินนั้นให้ราบรื่น

5:8 Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face.

5:9 เพราะในปากของเขาเหล่านั้นไม่มีความสัตย์ซื่อ จิตใจของเขาก็คือความชั่วร้าย ลำคอของเขาคือหลุมฝังศพที่เปิดอยู่ เขาประจบสอพลอด้วยลิ้นของเขา

5:9 For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue.

5:10 โอ ข้าแต่พระเจ้า โปรดทำลายพวกเขา และให้เขาทั้งหลายล้มลงด้วยความคิดเห็นของตนเอง เหตุการละเมิดเป็นอันมากนั้นขอทรงขับไล่เขาออกไปเนื่องจากเขาทั้งหลายได้กบฏต่อพระองค์

5:10 Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.

5:11 แต่ให้คนทั้งปวงที่วางใจในพระองค์นั้นเปรมปรีดิ์ ให้เขาร้องเพลงด้วยความชื่นชมยินดีอยู่เสมอ เพราะพระองค์ทรงป้องกันเขาไว้ ให้คนที่รักพระนามของพระองค์ปรีดาปราโมทย์อยู่ในพระองค์

5:11 But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.

5:12 ข้าแต่พระเยโฮวาห์ เพราะพระองค์จะทรงอำนวยพระพรแก่คนชอบธรรม พระองค์จะทรงคุ้มครองเขาไว้ด้วยความโปรดปรานประดุจเป็นโล่ป้องกันเขา

5:12 For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.


เพลงสดุดี 6 / Psalms 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดบ่น แต่ได้ชนะพวกศัตรูของท่าน
ถึงหัวหน้านักร้องใช้เครื่องสายตามทำนองเชมินิท เพลงสดุดีของดาวิด
6:1 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงขนาบข้าพระองค์เมื่อทรงโกรธ และขออย่าทรงลงทัณฑ์ข้าพระองค์ด้วยพระพิโรธของพระองค์

David Complains, Yet Triumphs over His Enemies
To the chief musician with stringed instruments upon Sheminith, A psalm of David
6:1 O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure.

6:2 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาแก่ข้าพระองค์เพราะข้าพระองค์อ่อนระโหยโรยแรง โอ ข้าแต่พระเยโฮวาห์ ขอทรงรักษาข้าพระองค์เพราะกระดูกของข้าพระองค์ทุกข์ยากลำบากนัก

6:2 Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed.

6:3 ทั้งจิตใจของข้าพระองค์ก็ทุกข์ยากลำบากอย่างยิ่ง โอ ข้าแต่พระเยโฮวาห์ อีกนานสักเท่าใด

6:3 My soul is also sore vexed: but thou, O LORD, how long?

6:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงหันมาช่วยชีวิตของข้าพระองค์ให้พ้นด้วยเถิด โอ ขอทรงช่วยข้าพระองค์ให้รอดเพราะเห็นแก่ความเมตตาของพระองค์

6:4 Return, O LORD, deliver my soul: oh save me for thy mercies' sake.

6:5 เพราะในความตาย ไม่มีการระลึกถึงพระองค์ ในแดนผู้ตายใครเล่าจะโมทนาพระคุณของพระองค์

6:5 For in death there is no remembrance of thee: in the grave who shall give thee thanks?

6:6 ข้าพระองค์อ่อนเปลี้ยด้วยการคร่ำครวญ และหลั่งน้ำตาท่วมที่นอนตลอดทั้งคืน ที่เอนกายก็ชุ่มโชกไปด้วยน้ำตาของข้าพระองค์

6:6 I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears.

6:7 ตาของข้าพระองค์ทรุดโทรมไปเพราะความทุกข์ใจ มันอ่อนเพลียลงเพราะคู่อริทั้งปวงของข้าพระองค์

6:7 Mine eye is consumed because of grief; it waxeth old because of all mine enemies.

6:8 บรรดาเจ้าผู้กระทำความชั่วช้าจงพรากไปจากข้า เพราะพระเยโฮวาห์ทรงสดับเสียงร้องไห้ของข้าแล้ว

6:8 Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.

6:9 พระเยโฮวาห์ทรงสดับคำวิงวอนของข้า พระเยโฮวาห์จะทรงรับคำอธิษฐานของข้า

6:9 The LORD hath heard my supplication; the LORD will receive my prayer.

6:10 ขอให้ศัตรูทั้งสิ้นของข้าได้อายและลำบากยากนัก ขอให้เขาทั้งหลายหันกลับและได้รับความอับอายในพริบตาเดียว

6:10 Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.


เพลงสดุดี 7 / Psalms 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดอธิษฐานเรื่องการประสงค์ร้ายของพวกศัตรู
ชิกกาโยนของดาวิดซึ่งท่านร้องถวายพระเยโฮวาห์เกี่ยวกับคำพูดของคูชคนเบนยามิน
7:1 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์วางใจอยู่ในพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นภัยจากผู้ข่มเหงทั้งมวล ขอทรงช่วยข้าพระองค์ให้พ้น

David Prays against the Malice of His Enemies
A Shiggaion of David, which he sang unto the LORD, concerning the words of Cush the Benjamite
7:1 O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:

7:2 เกรงว่าเขาจะฉีกจิตวิญญาณข้าพระองค์เสียอย่างสิงโต และฉีกจิตวิญญาณนั้นออกเป็นชิ้นๆ โดยไม่มีผู้ใดช่วยได้

7:2 Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.

7:3 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ถ้าข้าพระองค์กระทำเช่นนี้ คือถ้ามีความชั่วช้าในมือของข้าพระองค์

7:3 O LORD my God, if I have done this; if there be iniquity in my hands;

7:4 ถ้าข้าพระองค์ตอบแทนความชั่วแก่ผู้ที่อยู่อย่างสันติกับข้าพระองค์ (แต่ผู้ที่เป็นศัตรูด้วยปราศจากเหตุ ข้าพระองค์เคยช่วยผู้นั้นให้รอดพ้นไป)

7:4 If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)

7:5 ก็ขอให้ศัตรูข่มเหงจิตวิญญาณข้าพระองค์ทัน และให้เขาเหยียบย่ำชีวิตข้าพระองค์ลงถึงดิน และวางเกียรติยศของข้าพระองค์ไว้ในผงคลี เซลาห์

7:5 Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.

7:6 โอ ข้าแต่พระเยโฮวาห์ ขอพระองค์ทรงลุกขึ้นด้วยพระพิโรธของพระองค์ ขอทรงขึ้นสู้ความเกรี้ยวกราดของศัตรูของข้าพระองค์ ขอทรงตื่นขึ้นเพื่อทำการพิพากษาที่พระองค์ทรงกำหนดแล้ว

7:6 Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.

7:7 ดังนั้นชุมนุมชนชาติทั้งหลายจะมาอยู่รอบพระองค์ เพราะเห็นแก่ชุมนุมนั้นขอทรงกลับไปประทับบนที่สูง

7:7 So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.

7:8 พระเยโฮวาห์จะทรงพิพากษาชนชาติทั้งหลาย โอ ข้าแต่พระเยโฮวาห์ ขอทรงพิพากษาข้าพระองค์ตามความชอบธรรมของข้าพระองค์ และตามความสัตย์สุจริตซึ่งมีอยู่ในข้าพระองค์

7:8 The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me.

7:9 โอ ขอให้ความชั่วร้ายของคนชั่วจงมาถึงที่สิ้นสุด แต่ขอทรงสถาปนาคนชอบธรรมขึ้น เพราะพระเจ้าผู้ทรงชอบธรรมทรงทดลองความคิดและจิตใจทั้งหลาย

7:9 Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.

7:10 การป้องกันข้าพเจ้าอยู่กับพระเจ้า ผู้ทรงช่วยคนใจเที่ยงตรงให้รอด

7:10 My defence is of God, which saveth the upright in heart.

7:11 พระเจ้าทรงพิพากษาคนชอบธรรม และพระเจ้าทรงพระพิโรธกับคนชั่วทุกวัน

7:11 God judgeth the righteous, and God is angry with the wicked every day.

7:12 ถ้ามนุษย์คนใดไม่กลับใจ พระองค์จะทรงลับคมดาบของพระองค์ พระองค์ทรงโก่งธนูเตรียมพร้อมไว้

7:12 If he turn not, he will whet his sword; he hath bent his bow, and made it ready.

7:13 พระองค์ทรงเตรียมอาวุธแห่งความตาย พระองค์ทรงกระทำให้ลูกธนูของพระองค์ต่อสู้ผู้ข่มเหงทั้งหลาย

7:13 He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.

7:14 ดูเถิด คนชั่วก่อความชั่วช้าขึ้นแล้ว กำลังท้องความชั่วช้า และคลอดการมุสาออกมา

7:14 Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.

7:15 เขาขุดหลุมพรางไว้ และตกลงไปในหลุมที่เขาทำไว้นั้น

7:15 He made a pit, and digged it, and is fallen into the ditch which he made.

7:16 ความชั่วช้าของเขาจะกลับมาสุมศีรษะเขา และความทารุณของเขาจะลงมาบนกบาลของเขาเอง

7:16 His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.

7:17 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์เนื่องด้วยความชอบธรรมของพระองค์ และข้าพเจ้าจะร้องเพลงสรรเสริญพระนามของพระเยโฮวาห์ผู้สูงสุด

7:17 I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.


เพลงสดุดี 8 / Psalms 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระราชกิจและความรักของพระเจ้ายกย่องสง่าราศีของพระองค์
ถึงหัวหน้านักร้องตามทำนองกิททีธ เพลงสดุดีของดาวิด
8:1 โอ ข้าแต่พระเยโฮวาห์คือองค์พระผู้เป็นเจ้าของบรรดาข้าพระองค์ พระนามของพระองค์สูงส่งยิ่งนักทั่วทั้งแผ่นดินโลก พระองค์ผู้ทรงตั้งสง่าราศีของพระองค์ไว้เหนือฟ้าสวรรค์ทั้งหลาย

God's Glory Magnified by His Works and Love
To the chief musician upon Gittith, A psalm of David
8:1 O LORD our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.

8:2 จากปากของเด็กอ่อนและเด็กที่ยังดูดนม พระองค์ทรงตั้งกำลังเพราะบรรดาคู่อริของพระองค์ เพื่อระงับยับยั้งศัตรูและผู้กระทำการแก้แค้น

8:2 Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.

8:3 เมื่อข้าพระองค์พิจารณาดูฟ้าสวรรค์อันเป็นผลงานแห่งนิ้วพระหัตถ์ของพระองค์ ดวงจันทร์และดวงดาวซึ่งพระองค์ได้ทรงสถาปนาไว้

8:3 When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained;

8:4 มนุษย์เป็นผู้ใดเล่าซึ่งพระองค์ทรงระลึกถึงเขา และบุตรมนุษย์เป็นผู้ใดซึ่งพระองค์ทรงเยี่ยมเยียนเขา

8:4 What is man, that thou art mindful of him? and the son of man, that thou visitest him?

8:5 เพราะพระองค์ทรงทำให้เขาต่ำกว่าพวกทูตสวรรค์แต่หน่อยเดียว และทรงประทานสง่าราศีกับเกียรติเป็นมงกุฎให้แก่เขา

8:5 For thou hast made him a little lower than the angels, and hast crowned him with glory and honour.

8:6 พระองค์ทรงมอบอำนาจให้ครอบครองบรรดาพระหัตถกิจของพระองค์ พระองค์ทรงให้สิ่งทั้งปวงอยู่ใต้ฝ่าเท้าของเขา

8:6 Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet:

8:7 คือฝูงแกะและฝูงวัวทั้งสิ้น เออ ทั้งสัตว์ป่าด้วย

8:7 All sheep and oxen, yea, and the beasts of the field;

8:8 ตลอดทั้งนกในอากาศ ปลาในทะเล และอะไรต่างๆที่ไปมาอยู่ตามทะเล

8:8 The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.

8:9 โอ ข้าแต่พระเยโฮวาห์คือองค์พระผู้เป็นเจ้าของบรรดาข้าพระองค์ พระนามของพระองค์สูงส่งยิ่งนักทั่วทั้งแผ่นดินโลก

8:9 O LORD our Lord, how excellent is thy name in all the earth!


เพลงสดุดี 9 / Psalms 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเนื่องด้วยการพิพากษาของพระองค์
ถึงหัวหน้านักร้องตามทำนองมุธลับเบน เพลงสดุดีของดาวิด
9:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระองค์ด้วยสิ้นสุดใจของข้าพระองค์ ข้าพระองค์จะบอกถึงการมหัศจรรย์ทั้งสิ้นของพระองค์

Praise of God for Executing Judgment
To the chief Musician according to Muthlabben, A psalm of David
9:1 I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works.

9:2 ข้าพระองค์จะยินดีและปลาบปลื้มใจในพระองค์ โอ ข้าแต่องค์ผู้สูงสุด ข้าพระองค์จะร้องเพลงสรรเสริญพระนามของพระองค์

9:2 I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.

9:3 เมื่อพวกศัตรูของข้าพระองค์หันกลับ เขาทั้งหลายก็สะดุดและพินาศไปต่อเบื้องพระพักตร์ของพระองค์

9:3 When mine enemies are turned back, they shall fall and perish at thy presence.

9:4 เพราะพระองค์ทรงให้ความยุติธรรมและความเที่ยงตรงแก่ข้าพระองค์ พระองค์ประทับบนพระที่นั่งและประทานการพิพากษาอันชอบธรรม

9:4 For thou hast maintained my right and my cause; thou satest in the throne judging right.

9:5 พระองค์ได้ทรงขนาบบรรดาประชาชาติ และทรงทำลายคนชั่ว แล้วทรงลบชื่อของเขาออกเสียเป็นนิตย์

9:5 Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.

9:6 โอ ศัตรูเอ๋ย ความพินาศของเจ้าได้สำเร็จเป็นนิตย์ พระองค์ทรงทำลายบรรดาหัวเมืองของเขา และที่ระลึกของเขาก็วอดวายพร้อมกับเขา

9:6 O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.

9:7 แต่พระเยโฮวาห์จะทรงยืนยงอยู่เป็นนิตย์ พระองค์ทรงตระเตรียมบัลลังก์ของพระองค์เพื่อการพิพากษา

9:7 But the LORD shall endure for ever: he hath prepared his throne for judgment.

9:8 พระองค์จะทรงพิพากษาโลกด้วยความชอบธรรม พระองค์จะทรงพิพากษาบรรดาประชาชาติด้วยความเที่ยงธรรม

9:8 And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.

9:9 พระเยโฮวาห์จะทรงเป็นที่ลี้ภัยของคนที่ถูกกดขี่ ทรงเป็นที่ลี้ภัยในเวลายากลำบาก

9:9 The LORD also will be a refuge for the oppressed, a refuge in times of trouble.

9:10 บรรดาผู้ที่รู้จักพระนามของพระองค์ก็จะวางใจในพระองค์ ข้าแต่พระเยโฮวาห์ เพราะว่าพระองค์มิได้ทรงทอดทิ้งบรรดาผู้ที่เสาะแสวงหาพระองค์

9:10 And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.

9:11 จงร้องเพลงสรรเสริญพระเยโฮวาห์ ผู้ซึ่งประทับในศิโยน จงบอกเล่าถึงพระราชกิจของพระองค์ในท่ามกลางชนชาติทั้งหลาย

9:11 Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings.

9:12 เมื่อพระองค์ทรงไต่สวนเรื่องโลหิต พระองค์ทรงจำเขาทั้งหลายไว้ พระองค์มิได้ทรงลืมคำร้องทุกข์ของผู้ถ่อมตัวลง

9:12 When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.

9:13 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาแก่ข้าพระองค์ ขอทรงทอดพระเนตรว่าข้าพระองค์ต้องทนทุกข์ทรมานเพราะคนที่เกลียดชังข้าพระองค์เพียงใด ข้าแต่พระองค์ ผู้ทรงยกข้าพระองค์ขึ้นจากประตูของความตาย

9:13 Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:

9:14 เพื่อข้าพระองค์จะกล่าวบรรดาคำสรรเสริญพระองค์ที่ในประตูทั้งหลายแห่งธิดาศิโยน ข้าพระองค์จะเปรมปรีดิ์ในการช่วยให้รอดของพระองค์

9:14 That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.

9:15 บรรดาประชาชาติได้จมลงในหลุมซึ่งเขาทำไว้ และเท้าของเขาติดตาข่ายซึ่งเขาเองซ่อนดักไว้

9:15 The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken.

9:16 พระเยโฮวาห์ทรงเผยพระองค์ให้ปรากฏแจ้งด้วยการพิพากษาซึ่งพระองค์ได้ทรงกระทำ คนชั่วถูกดักด้วยกิจการที่ทำด้วยมือของเขาเอง ฮิกเกอัน เซลาห์

9:16 The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.

9:17 คนชั่วจะต้องถอยไปสู่นรก คือประชาชาติทั้งมวลที่ลืมพระเจ้า

9:17 The wicked shall be turned into hell, and all the nations that forget God.

9:18 เพราะพระองค์จะไม่ทรงลืมคนขัดสนเสมอไป และความหวังของคนยากจนจะไม่พินาศไปเป็นนิตย์

9:18 For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.

9:19 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้น อย่าให้มนุษย์มีชัยได้ แต่ให้บรรดาประชาชาติถูกพิพากษาในสายพระเนตรของพระองค์ทั้งสิ้น

9:19 Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.

9:20 โอ ข้าแต่พระเยโฮวาห์ ขอทรงให้เขายำเกรง และให้บรรดาประชาชาติทราบว่า เขาทั้งหลายเป็นเพียงมนุษย์เท่านั้น เซลาห์

9:20 Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.


เพลงสดุดี 10 / Psalms 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทุกข์ต่อพระเจ้า
10:1 โอ ข้าแต่พระเยโฮวาห์ ไฉนพระองค์ประทับยืนอยู่ห่างไกล ไฉนพระองค์ทรงซ่อนพระองค์เสียในยามยากลำบาก

David's Complaint to God
10:1 Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble?

10:2 คนชั่วข่มเหงคนยากจนอย่างทะนงองอาจ ขอให้เขาติดกับบ่วงแร้วแห่งอุบายที่เขาคิดขึ้นนั้น

10:2 The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.

10:3 เพราะคนชั่วอวดถึงสิ่งที่ใจเขาอยากได้นั้น และอวยพรคนที่โลภ ผู้ซึ่งพระเยโฮวาห์ทรงเกลียดชัง

10:3 For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth.

10:4 เพราะคนชั่วนั้นด้วยสีหน้าที่เย่อหยิ่งยโสจะไม่แสวงหาพระเจ้า พระเจ้ามิได้อยู่ในความคิดทั้งสิ้นของเขาเลย

10:4 The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts.

10:5 วิธีการของคนชั่วร้ายกาจอยู่ทุกเวลา การพิพากษาของพระองค์อยู่สูงพ้นสายตาของเขา เขาพ่นความร้ายใส่บรรดาคู่อริของเขา

10:5 His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.

10:6 โดยคิดในใจของเขาว่า “ข้าจะไม่หวั่นไหว เพราะข้าจะไม่พบความยากลำบากเลย”

10:6 He hath said in his heart, I shall not be moved: for I shall never be in adversity.

10:7 การแช่งด่า การล่อลวง และการฉ้อฉลอยู่เต็มปากของเขา ความชั่วร้ายและความเลวทรามอยู่ใต้ลิ้นของเขา

10:7 His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity.

10:8 เขานั่งซุ่มคอยดักทำร้ายอยู่ตามชนบท และกระทำฆาตกรรมคนไร้ผิดเสียในที่เร้นลับ ตาของเขาสอดหาคนยากจน

10:8 He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.

10:9 เขาซุ่มอยู่ในที่ลับเหมือนสิงโตอยู่ในที่กำบัง เขาซุ่มอยู่เพื่อจับคนยากจน แล้วเขาฉุดลากคนยากจนมาด้วยตาข่ายของเขา

10:9 He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.

10:10 เขาหมอบลงและย่อตัวลง เพื่อคนยากจนจะล้มลงด้วยพวกที่แข็งแรงของเขา

10:10 He croucheth, and humbleth himself, that the poor may fall by his strong ones.

10:11 เขาคิดในใจว่า “พระเจ้าลืมแล้ว พระองค์ทรงซ่อนพระพักตร์และจะไม่ทรงเห็นเลย”

10:11 He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.

การทูลขอให้แก้ไขสถานการณ์
10:12 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้น โอ ข้าแต่พระเจ้า ขอทรงชูพระหัตถ์ของพระองค์ขึ้น ขออย่าทรงลืมคนที่ถ่อมตัวลง

Prayer for Remedy
10:12 Arise, O LORD; O God, lift up thine hand: forget not the humble.

10:13 ไฉนคนชั่วจึงประณามพระเจ้า และกล่าวในใจของตนเองว่า “พระองค์จะไม่ทรงเอาเรื่องเอาราว”

10:13 Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.

10:14 พระองค์ทรงเห็น เออ พระองค์ทรงพิเคราะห์ความยากลำบากและความโกรธเคืองแล้ว เพื่อพระองค์จะได้ทรงดำเนินคดีด้วยพระหัตถ์ของพระองค์ คนยากจนมอบตัวไว้กับพระองค์ พระองค์ทรงเป็นผู้ช่วยคนกำพร้าพ่อ

10:14 Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless.

10:15 ขอพระองค์ทรงหักแขนของคนชั่วและคนกระทำชั่ว ขอทรงค้นความชั่วของเขาออกมาจนหมดสิ้น

10:15 Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none.

10:16 พระเยโฮวาห์ทรงเป็นพระมหากษัตริย์อยู่เป็นนิตย์นิรันดร์ บรรดาประชาชาติจะพินาศไปจากแผ่นดินของพระองค์

10:16 The LORD is King for ever and ever: the heathen are perished out of his land.

10:17 ข้าแต่พระเยโฮวาห์ พระองค์ทรงสดับความปรารถนาของคนที่ถ่อมตัวลง จะทรงเสริมกำลังใจเขา และพระองค์จะทรงเงี่ยพระกรรณสดับถ้อยคำของเขา

10:17 LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:

10:18 เพื่อประทานความยุติธรรมแก่คนกำพร้าพ่อและคนถูกบีบบังคับ เพื่อมนุษย์บนแผ่นดินโลกจะไม่บีบบังคับเขาอีกต่อไป

10:18 To judge the fatherless and the oppressed, that the man of the earth may no more oppress.


เพลงสดุดี 11 / Psalms 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทรงเตรียมและความยุติธรรมของพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
11:1 ข้าพเจ้าวางใจในพระเยโฮวาห์ ท่านจะพูดกับจิตใจข้าพเจ้าอย่างไรว่า “จงหนีไปที่ภูเขาเหมือนนก

Providence and Justice of God
To the chief musician, A psalm of David
11:1 In the LORD put I my trust: how say ye to my soul, Flee as a bird to your mountain?

11:2 เพราะดูเถิด คนชั่วโก่งธนูและเอาลูกธนูพาดสายไว้แล้ว เพื่อจะยิงเข้าไปอย่างลับๆให้ถูกคนใจเที่ยงธรรม

11:2 For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.

11:3 ถ้ารากฐานถูกทำลายเสียแล้ว คนชอบธรรมจะทำอะไรได้”

11:3 If the foundations be destroyed, what can the righteous do?

11:4 พระเยโฮวาห์ทรงสถิตในพระวิหารอันบริสุทธิ์ของพระองค์ พระที่นั่งของพระเยโฮวาห์อยู่บนฟ้าสวรรค์ พระเนตรของพระองค์มองและหนังตาของพระองค์ทดสอบบุตรทั้งหลายของมนุษย์

11:4 The LORD is in his holy temple, the LORD'S throne is in heaven: his eyes behold, his eyelids try, the children of men.

11:5 พระเยโฮวาห์ทรงทดสอบคนชอบธรรม แต่วิญญาณของพระองค์ทรงเกลียดชังคนชั่วและผู้ที่รักความทารุณโหดร้าย

11:5 The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.

11:6 พระองค์จะทรงเทบ่วงแร้วต่างๆ เพลิงและไฟกำมะถันใส่คนชั่ว ลมที่แผดเผาจะเป็นส่วนถ้วยของเขาเหล่านั้น

11:6 Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.

11:7 เพราะพระเยโฮวาห์ผู้ชอบธรรมทรงรักความชอบธรรม พระพักตร์ของพระองค์ทอดพระเนตรคนเที่ยงตรง

11:7 For the righteous LORD loveth righteousness; his countenance doth behold the upright.


เพลงสดุดี 12 / Psalms 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดมั่นใจในพระสัญญาของพระเจ้า
ถึงหัวหน้านักร้องตามทำนองเชมินิท เพลงสดุดีของดาวิด
12:1 ข้าแต่พระเยโฮวาห์ ขอทรงโปรดช่วยเพราะคนที่ตามทางของพระเจ้าไม่มีอีกแล้ว และคนสุจริตได้อันตรธานไปจากบุตรทั้งหลายของมนุษย์

David's Confidence in God's Tried Promises
To the chief musician upon Sheminith, A psalm of David
12:1 Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.

12:2 ทุกคนกล่าวคำไร้สาระต่อเพื่อนบ้านของตน เขาทั้งหลายพูดด้วยริมฝีปากที่ป้อยอและสองใจ

12:2 They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak.

12:3 พระเยโฮวาห์จะทรงตัดริมฝีปากที่ป้อยอออกเสียสิ้น และลิ้นที่พูดวาจาเย่อหยิ่งนั้นด้วย

12:3 The LORD shall cut off all flattering lips, and the tongue that speaketh proud things:

12:4 คือบรรดาผู้ที่กล่าวว่า “เราจะชนะด้วยลิ้นของเรา ริมฝีปากของเราเป็นฝ่ายเรา ใครจะเป็นนายเรา”

12:4 Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?

12:5 พระเยโฮวาห์ตรัสว่า “เราจะลุกขึ้นเดี๋ยวนี้ เพราะคนยากจนถูกบีบบังคับ และคนขัดสนคร่ำครวญ เราจะจัดเขาไว้ในที่ปลอดภัยจากคนที่พ่นความร้ายใส่เขา”

12:5 For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him.

12:6 พระดำรัสของพระเยโฮวาห์เป็นพระดำรัสที่บริสุทธิ์ เป็นเหมือนเงินหลอมให้บริสุทธิ์ในเตาไฟบนแผ่นดินแล้วถึงเจ็ดครั้ง

12:6 The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times.

12:7 โอ ข้าแต่พระเยโฮวาห์ พระองค์จะทรงป้องกันพระดำรัสเหล่านั้น พระองค์จะทรงปกปักรักษาพระดำรัสไว้เสมอจากพงศ์พันธุ์นี้

12:7 Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.

12:8 คนชั่วก็เพ่นพ่านไปมาอยู่รอบด้าน ขณะเมื่อมีการยกย่องคนชั่วช้าที่สุด

12:8 The wicked walk on every side, when the vilest men are exalted.


เพลงสดุดี 13 / Psalms 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทุกข์ต่อพระเจ้าเรื่องความชักช้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
13:1 โอ ข้าแต่พระเยโฮวาห์ อีกนานเท่าใดพระองค์จะทรงลืมข้าพระองค์เสีย เป็นนิตย์หรือ พระองค์จะปิดบังพระพักตร์ของพระองค์จากข้าพระองค์นานเท่าใด

David's Complaint of Delay
To the chief musician, A psalm of David
13:1 How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?

13:2 ข้าพระองค์จะต้องตรึกตรองในใจของข้าพระองค์ และมีความทุกข์โศกอยู่ในใจทุกวันนานเท่าใด ศัตรูของข้าพระองค์จะเหนือข้าพระองค์นานเท่าใด

13:2 How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me?

การทูลขอพระคุณ
13:3 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงพิจารณา และฟังข้าพระองค์ด้วยเถิด ทั้งขอทรงเพิ่มความสว่างแก่ตาข้าพระองค์ เกลือกว่าข้าพระองค์จะหลับอยู่ในความตาย

Prayer for Grace
13:3 Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death;

13:4 เกรงว่าศัตรูของข้าพระองค์จะว่า “เราชนะเขาแล้ว” เกรงว่าคู่อริของข้าพระองค์จะเปรมปรีดิ์เพราะข้าพระองค์กำลังหวั่นไหว

13:4 Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.

13:5 แต่ข้าพระองค์วางใจในความเมตตาของพระองค์ จิตใจของข้าพระองค์จะเปรมปรีดิ์ในความรอดของพระองค์

13:5 But I have trusted in thy mercy; my heart shall rejoice in thy salvation.

13:6 ข้าพเจ้าจะร้องเพลงสรรเสริญพระเยโฮวาห์ เพราะว่าพระองค์ทรงกระทำแก่ข้าพเจ้าอย่างบริบูรณ์

13:6 I will sing unto the LORD, because he hath dealt bountifully with me.


เพลงสดุดี 14 / Psalms 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนโง่ที่ไม่เชื่อว่ามีพระเจ้าและมนุษย์ธรรมดา
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
14:1 คนโง่รำพึงในใจของตนว่า “ไม่มีพระเจ้า” เขาทั้งหลายก็เลวทรามลง เขากระทำกิจการที่น่าสะอิดสะเอียน ไม่มีสักคนเดียวที่ทำดี

The Atheist Fool and the Natural Man
To the chief musician, A psalm of David
14:1 The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good.

14:2 พระเยโฮวาห์ทรงมองลงมาจากฟ้าสวรรค์ ดูบุตรทั้งหลายของมนุษย์ว่าจะมีคนใดบ้างที่เข้าใจที่เสาะแสวงหาพระเจ้า

14:2 The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.

14:3 เขาทั้งหลายก็หลงเจิ่นไปหมด เขาทั้งหลายก็เลวทรามลงเหมือนกันสิ้น ไม่มีสักคนเดียวที่ทำดี ไม่มีเลย

14:3 They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.

14:4 บรรดาผู้ที่กระทำความชั่วช้าไม่มีความรู้หรือ คือผู้ที่กินประชาชนของเราอย่างกินขนมปัง และไม่ร้องทูลพระเยโฮวาห์

14:4 Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD.

14:5 เขาทั้งหลายอยู่ที่นั่นอย่างน่าสยดสยองยิ่งนัก เพราะพระเจ้าทรงสถิตตลอดชั่วอายุของผู้ชอบธรรม

14:5 There were they in great fear: for God is in the generation of the righteous.

14:6 เจ้าได้คว่ำแผนงานของคนยากจนเสีย แต่พระเยโฮวาห์ทรงเป็นที่ลี้ภัยของเขา

14:6 Ye have shamed the counsel of the poor, because the LORD is his refuge.

14:7 โอ ขอการช่วยให้รอดเพื่ออิสราเอลมาจากศิโยนเสียทีเถิด เมื่อพระเยโฮวาห์ทรงให้พวกเชลยแห่งประชาชนของพระองค์กลับสู่สภาพเดิม ยาโคบจะปลาบปลื้ม อิสราเอลจะยินดี

14:7 Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.


เพลงสดุดี 15 / Psalms 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดพรรณนาถึงพลเมืองของศิโยน
เพลงสดุดีของดาวิด
15:1 ข้าแต่พระเยโฮวาห์ ผู้ใดจะอาศัยอยู่ในพลับพลาของพระองค์ ผู้ใดจะอยู่บนภูเขาอันบริสุทธิ์ของพระองค์

David Describes a Citizen of Zion
A psalm of David
15:1 LORD, who shall abide in thy tabernacle? who shall dwell in thy holy hill?

15:2 คือผู้ที่ดำเนินในความเที่ยงธรรม และประพฤติตามความชอบธรรม และพูดความจริงจากใจของตน

15:2 He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.

15:3 ผู้ซึ่งไม่ใช้ลิ้นของตนในการนินทาว่าร้าย ไม่กระทำชั่วต่อเพื่อนบ้าน และไม่ตำหนิเพื่อนบ้านของตน

15:3 He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour.

15:4 ในสายตาของเขา คนถ่อยเป็นคนที่ถูกดูหมิ่นเหยียดหยาม เขาให้เกียรติแก่ผู้ที่ยำเกรงพระเยโฮวาห์ เมื่อให้คำสัตย์ปฏิญาณแล้วต้องพบกับความปวดร้าวเขาก็ไม่กลับคำ

15:4 In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not.

15:5 เขาเป็นผู้ที่ให้คนอื่นกู้เงินโดยมิได้คิดดอกเบี้ย และไม่ยอมรับสินบนต่อสู้ผู้ไร้ความผิด ผู้ซึ่งกระทำสิ่งเหล่านี้จะไม่หวั่นไหวเป็นนิตย์

15:5 He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.


เพลงสดุดี 16 / Psalms 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้พระเจ้าทรงพิทักษ์ท่าน
มิคทามบทหนึ่งของดาวิด
16:1 โอ ข้าแต่พระเจ้า ขอทรงพิทักษ์ข้าพระองค์ไว้ เพราะข้าพระองค์วางใจในพระองค์

David Seeks God's Preservation
A Michtam of David
16:1 Preserve me, O God: for in thee do I put my trust.

16:2 โอ จิตวิญญาณของข้าพเจ้าเอ๋ย เจ้าได้ทูลพระเยโฮวาห์แล้วว่า “พระองค์ทรงเป็นองค์พระผู้เป็นเจ้าของข้าพระองค์ นอกเหนือพระองค์แล้ว ข้าพระองค์ไม่มีดีเลย”

16:2 O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee;

16:3 วิสุทธิชนในแผ่นดินและผู้ประเสริฐ เป็นพวกที่ข้าพเจ้ามีความปีติยินดีทั้งสิ้นด้วย

16:3 But to the saints that are in the earth, and to the excellent, in whom is all my delight.

16:4 แต่บรรดาผู้ที่รีบติดตามพระอื่น ความทุกข์โศกของเขาก็ทวีขึ้น ข้าพเจ้าจะไม่ถวายเครื่องดื่มบูชาแห่งเลือดของพวกเขา หรือริมฝีปากของข้าพเจ้าจะไม่ออกชื่อพระนั้น

16:4 Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips.

การเป็นขึ้นมาจากความตายไปสู่ชีวิตนิรันดร์
16:5 พระเยโฮวาห์ทรงเป็นส่วนมรดกและถ้วยของข้าพเจ้า พระองค์ทรงรักษาส่วนของข้าพระองค์ไว้

The Resurrection and Life Everlasting
16:5 The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot.

16:6 เขตแดนของข้าพเจ้าเป็นที่ที่ร่มรื่น เออ ข้าพเจ้ามีมรดกที่ดี

16:6 The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.

16:7 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ ผู้ประทานคำปรึกษาแก่ข้าพเจ้า เออ ในกลางคืนจิตใจของข้าพเจ้าเตือนสอนข้าพเจ้า

16:7 I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons.

16:8 ข้าพเจ้าตั้งพระเยโฮวาห์ไว้ตรงหน้าข้าพเจ้าเสมอ เพราะพระองค์ประทับที่มือขวาของข้าพเจ้า ข้าพเจ้าจะไม่หวั่นไหว

16:8 I have set the LORD always before me: because he is at my right hand, I shall not be moved.

16:9 เพราะฉะนั้นจิตใจของข้าพเจ้าจึงยินดีและจิตวิญญาณของข้าพเจ้าก็ปรีดา เนื้อหนังของข้าพเจ้าจะพักพิงอยู่ในความหวังใจด้วย

16:9 Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.

16:10 เพราะพระองค์จะไม่ทรงทิ้งจิตวิญญาณของข้าพระองค์ไว้ในนรก ทั้งจะไม่ทรงให้องค์บริสุทธิ์ของพระองค์เปื่อยเน่าไป

16:10 For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption.

16:11 พระองค์จะทรงสำแดงวิถีแห่งชีวิตแก่ข้าพระองค์ ต่อพระพักตร์พระองค์มีความชื่นบานอย่างเปี่ยมล้น ในพระหัตถ์ขวาของพระองค์มีความเพลิดเพลินอยู่เป็นนิตย์

16:11 Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.


เพลงสดุดี 17 / Psalms 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอพระเจ้าทรงป้องกันท่านจากพวกศัตรู
คำอธิษฐานของดาวิด
17:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับความฝ่ายยุติธรรม ทรงฟังคำร้องทูลของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับคำอธิษฐานของข้าพระองค์ ซึ่งมาจากริมฝีปากที่ไม่มีการหลอกลวงของข้าพระองค์

David Craves the Defense of God against Enemies
A prayer of David
17:1 Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.

17:2 ขอให้การชนะความของข้าพระองค์มาจากพระพักตร์พระองค์ ขอพระเนตรของพระองค์ทรงเห็นสิ่งเที่ยงธรรม

17:2 Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.

17:3 เมื่อพระองค์ทรงลองจิตใจของข้าพระองค์ และเสด็จเยี่ยมเยียนข้าพระองค์ในเวลากลางคืน เมื่อทรงทดสอบข้าพระองค์แล้ว พระองค์จะไม่ทรงพบความชั่วในข้าพระองค์เลย ข้าพระองค์ตั้งใจแล้วว่าปากของข้าพระองค์จะมิได้ละเมิด

17:3 Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.

17:4 เกี่ยวด้วยกิจการของมนุษย์ โดยพระวจนะจากพระโอษฐ์ของพระองค์ ข้าพระองค์มิได้ข้องเกี่ยวกับทางแห่งคนทารุณโหดร้าย

17:4 Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.

17:5 ขอให้ย่างเท้าของข้าพระองค์แนบสนิทกับวิถีของพระองค์ เพื่อเท้าของข้าพระองค์มิได้พลาด

17:5 Hold up my goings in thy paths, that my footsteps slip not.

17:6 โอ ข้าแต่พระเจ้า ข้าพระองค์ร้องทูลถึงพระองค์ เพราะพระองค์จะทรงสดับข้าพระองค์ ขอทรงเอียงพระกรรณสดับถ้อยคำของข้าพระองค์ด้วยเถิด

17:6 I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech.

17:7 โอ ข้าแต่พระผู้ช่วยของบรรดาผู้แสวงหาที่ลี้ภัยจากปฏิปักษ์ของเขา ณ พระหัตถ์ขวาของพระองค์ ขอทรงสำแดงความเมตตาอย่างมหัศจรรย์ของพระองค์

17:7 Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.

17:8 ขอทรงรักษาข้าพระองค์ดังแก้วตา ขอทรงซ่อนข้าพระองค์ไว้ภายใต้ร่มปีกของพระองค์

17:8 Keep me as the apple of the eye, hide me under the shadow of thy wings,

17:9 ให้พ้นจากคนชั่วผู้ล้างผลาญและจากศัตรูผู้คอยเข่นฆ่าซึ่งล้อมข้าพระองค์ไว้โดยรอบ

17:9 From the wicked that oppress me, from my deadly enemies, who compass me about.

17:10 เขาปิดใจของเขาไว้เพราะเหตุความมั่งคั่งของตน ปากของเขาพูดคำหยิ่งยโส

17:10 They are inclosed in their own fat: with their mouth they speak proudly.

17:11 เขาสะกดรอยข้าพระองค์ เดี๋ยวนี้ได้ล้อมข้าพระองค์ไว้ เขาจับตาดูข้าพระองค์เพื่อจะเหวี่ยงข้าพระองค์ลงดิน

17:11 They have now compassed us in our steps: they have set their eyes bowing down to the earth;

17:12 เขาเป็นดุจสิงโตที่กระหายเหยื่อของมัน เหมือนดังสิงโตหนุ่มซึ่งซุ่มดักทำร้ายอยู่ในที่ลับ

17:12 Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.

17:13 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้นปะทะเขาไว้ และคว่ำเขาลงเสีย ขอทรงช่วยชีวิตของข้าพระองค์ให้พ้นจากคนชั่วด้วยดาบของพระองค์

17:13 Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword:

17:14 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้พ้นจากมนุษย์ผู้ซึ่งเป็นพระหัตถ์ของพระองค์ จากมนุษย์แห่งโลกนี้ จากมนุษย์ผู้ซึ่งมีส่วนของชีวิตนี้ ผู้ซึ่งพระองค์ทรงให้ท้องของเขาเต็มไปด้วยทรัพย์สมบัติที่พระองค์ทรงซ่อนไว้ พวกเขามีลูกหลานอุดมสมบูรณ์ และส่วนที่เหลือเขามอบไว้ให้แก่ลูกอ่อนของเขา

17:14 From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.

17:15 ส่วนข้าพระองค์ ข้าพระองค์จะเห็นพระพักตร์ของพระองค์ในความชอบธรรม เมื่อข้าพระองค์ตื่นขึ้น ข้าพระองค์จะอิ่มเอิบใจด้วยพระลักษณะของพระองค์

17:15 As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.


เพลงสดุดี 18 / Psalms 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะเหตุพระพรอันมากมาย
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด ผู้รับใช้ของพระเยโฮวาห์ ซึ่งถวายถ้อยคำของเพลงบทนี้แด่พระเยโฮวาห์ในวันที่พระเยโฮวาห์ทรงช่วยท่านให้พ้นจากเงื้อมมือศัตรูทั้งหลายของท่าน และจากเงื้อมพระหัตถ์ของซาอูล ท่านกล่าวว่า
18:1 โอ ข้าแต่พระเยโฮวาห์ กำลังของข้าพระองค์ ข้าพระองค์จะรักพระองค์

David Praises God for Manifold Blessings
To the chief musician, A psalm of David, the servant of the LORD, who spake unto the LORD the words of this song in the day that the LORD delivered him from the hand of all his enemies, and from the hand of Saul: And he said,
18:1 I will love thee, O LORD, my strength.

18:2 พระเยโฮวาห์เป็นศิลา ป้อมปราการ และผู้ช่วยให้พ้นของข้าพระองค์ เป็นพระเจ้าของข้าพระองค์ เป็นกำลังของข้าพระองค์ ซึ่งข้าพระองค์จะวางใจในพระองค์ เป็นดั้ง เป็นเขาแห่งความรอดของข้าพระองค์ เป็นที่กำบังเข้มแข็งของข้าพระองค์

18:2 The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower.

18:3 ข้าพระองค์จะร้องทูลต่อพระเยโฮวาห์ผู้ทรงสมควรแก่การสรรเสริญ และข้าพระองค์จะได้รับการช่วยให้พ้นจากศัตรูของข้าพระองค์

18:3 I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

18:4 ความโศกเศร้าแห่งความตายล้อมข้าพระองค์ไว้ กระแสแห่งคนอธรรมที่ท่วมทับข้าพระองค์ทำให้ข้าพระองค์กลัว

18:4 The sorrows of death compassed me, and the floods of ungodly men made me afraid.

18:5 ความโศกเศร้าแห่งนรกล้อมข้าพระองค์ไว้ บ่วงมัจจุราชปะทะข้าพระองค์

18:5 The sorrows of hell compassed me about: the snares of death prevented me.

18:6 ในยามทุกข์ระทมใจ ข้าพเจ้าร้องทูลต่อพระเยโฮวาห์ ข้าพเจ้าร้องทูลขอความช่วยเหลือจากพระเจ้าของข้าพเจ้า พระองค์ทรงสดับเสียงของข้าพเจ้าจากพระวิหารของพระองค์ และเสียงร้องของข้าพเจ้าได้ยินต่อพระพักตร์พระองค์ ไปถึงพระกรรณของพระองค์

18:6 In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears.

18:7 แล้วแผ่นดินโลกก็สั่นสะเทือนและโคลงเคลง รากฐานของภูเขาก็หวั่นไหวด้วย และสั่นสะเทือน เพราะพระองค์ทรงกริ้ว

18:7 Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.

18:8 ควันออกไปตามช่องพระนาสิกของพระองค์ และเพลิงผลาญออกมาจากพระโอษฐ์ของพระองค์ ถ่านก็ติดเปลวไฟนั้น

18:8 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

18:9 พระองค์ทรงโน้มฟ้าสวรรค์ลงด้วยและเสด็จลงมา ความมืดทึบอยู่ใต้พระบาทของพระองค์

18:9 He bowed the heavens also, and came down: and darkness was under his feet.

18:10 พระองค์ทรงเครูบตนหนึ่ง แล้วทรงเหาะไป พระองค์ทรงเหาะไปโดยปีกของลมอย่างรวดเร็ว

18:10 And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.

18:11 พระองค์ทรงกระทำให้ความมืดปกคลุมพระองค์ไว้ ให้เมฆมืดและอุ้มน้ำเป็นพลับพลาของพระองค์

18:11 He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.

18:12 มีลูกเห็บและถ่านเพลิงแตกออกมาทะลุเมฆจากความสว่างสุกใสข้างหน้าพระองค์

18:12 At the brightness that was before him his thick clouds passed, hail stones and coals of fire.

18:13 พระเยโฮวาห์ทรงคะนองกึกก้องในฟ้าสวรรค์ และองค์ผู้สูงสุดก็เปล่งพระสุรเสียง คือลูกเห็บและถ่านเพลิง

18:13 The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.

18:14 พระองค์ทรงยิงลูกธนูของพระองค์ออกไป ทำให้เขาต่างกระจัดกระจายไป พระองค์ทรงปล่อยฟ้าแลบแปลบปลาบ ทำให้เขาโกลาหล

18:14 Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.

18:15 โอ ข้าแต่พระเยโฮวาห์ แล้วก็เห็นก้นทะเลตลอดจนรากฐานของพิภพก็ปรากฏแจ้ง เมื่อพระองค์ทรงขนาบทะเลด้วยลมที่พวยพุ่งจากช่องพระนาสิกของพระองค์

18:15 Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.

18:16 พระองค์ทรงเอื้อมมาจากที่สูงทรงจับข้าพเจ้า พระองค์ทรงดึงข้าพเจ้าออกมาจากน้ำอันมากหลาย

18:16 He sent from above, he took me, he drew me out of many waters.

18:17 พระองค์ทรงช่วยข้าพเจ้าให้พ้นจากศัตรูเข้มแข็งของข้าพเจ้า และจากบรรดาผู้ที่เกลียดชังข้าพเจ้า เพราะเขามีอานุภาพเกินกว่าข้าพเจ้ามากนัก

18:17 He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.

18:18 เขาขัดขวางข้าพเจ้าในวันที่ข้าพเจ้าประสบหายนะ แต่พระเยโฮวาห์ทรงเป็นที่พักพิงของข้าพเจ้า

18:18 They prevented me in the day of my calamity: but the LORD was my stay.

18:19 พระองค์ทรงนำข้าพเจ้าออกมายังที่กว้างใหญ่ และทรงช่วยข้าพเจ้าให้พ้น เพราะพระองค์ทรงชื่นชมยินดีในข้าพเจ้า

18:19 He brought me forth also into a large place; he delivered me, because he delighted in me.

18:20 พระเยโฮวาห์ประทานรางวัลแก่ข้าพเจ้าตามความชอบธรรมของข้าพเจ้า พระองค์ทรงตอบแทนข้าพเจ้าตามความสะอาดแห่งมือของข้าพเจ้า

18:20 The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.

18:21 เพราะข้าพเจ้ารักษาบรรดามรรคาของพระเยโฮวาห์ และไม่ได้พรากจากพระเจ้าของข้าพเจ้าอย่างชั่วร้าย

18:21 For I have kept the ways of the LORD, and have not wickedly departed from my God.

18:22 เพราะคำตัดสินทั้งสิ้นของพระองค์อยู่ต่อหน้าข้าพเจ้า และข้าพเจ้ามิได้ผลักกฎเกณฑ์ของพระองค์ไปเลย

18:22 For all his judgments were before me, and I did not put away his statutes from me.

18:23 ต่อพระพักตร์พระองค์ข้าพเจ้าไร้ตำหนิ และข้าพเจ้ารักษาตัวไว้ไม่ทำความชั่วช้า

18:23 I was also upright before him, and I kept myself from mine iniquity.

18:24 เพราะฉะนั้นพระเยโฮวาห์จึงทรงตอบแทนข้าพเจ้าตามความชอบธรรมของข้าพเจ้า ตามความสะอาดแห่งมือของข้าพเจ้าในสายพระเนตรของพระองค์

18:24 Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight.

18:25 พระองค์จะทรงสำแดงความเมตตาต่อผู้ที่มีความเมตตา พระองค์จะทรงสำแดงพระองค์อย่างไร้ตำหนิต่อผู้ที่ไร้ตำหนิ

18:25 With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;

18:26 พระองค์จะทรงสำแดงพระองค์บริสุทธิ์ต่อผู้ที่บริสุทธิ์ พระองค์จะทรงสำแดงพระองค์เป็นปฏิปักษ์ต่อผู้ที่คดโกง

18:26 With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward.

18:27 เพราะพระองค์จะทรงช่วยประชาชนที่ยากแค้นให้พ้น แต่ตาที่หยิ่งยโสนั้นพระองค์จะทรงกระทำให้ต่ำลง

18:27 For thou wilt save the afflicted people; but wilt bring down high looks.

18:28 พระองค์จะทรงจุดตะเกียงของข้าพระองค์ พระเยโฮวาห์พระเจ้าของข้าพระองค์จะทรงกระทำความมืดของข้าพระองค์ให้สว่าง

18:28 For thou wilt light my candle: the LORD my God will enlighten my darkness.

18:29 พระเจ้าข้า ข้าพระองค์ตะลุยกองทัพได้โดยพระองค์ และโดยพระเจ้าของข้าพเจ้านี้ข้าพเจ้าสามารถกระโดดข้ามกำแพงได้

18:29 For by thee I have run through a troop; and by my God have I leaped over a wall.

18:30 สำหรับพระเจ้าพระองค์นี้ พระมรรคาของพระองค์ดีเลิศทุกประการ พระวจนะของพระเยโฮวาห์พิสูจน์แล้วเป็นความจริง พระองค์ทรงเป็นดั้งของบรรดาผู้ที่วางใจในพระองค์

18:30 As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him.

18:31 เพราะผู้ใดจะเป็นพระเจ้า นอกจากพระเยโฮวาห์ และผู้ใดเล่าเป็นศิลา เว้นแต่พระเจ้าของเรา

18:31 For who is God save the LORD? or who is a rock save our God?

18:32 คือพระเจ้าผู้ทรงเอากำลังคาดเอวของข้าพเจ้าไว้ และทรงกระทำให้ทางของข้าพเจ้ารอบคอบ

18:32 It is God that girdeth me with strength, and maketh my way perfect.

18:33 พระองค์ทรงกระทำให้เท้าของข้าพเจ้าเหมือนอย่างตีนกวางตัวเมีย และทรงวางข้าพเจ้าไว้บนที่สูง

18:33 He maketh my feet like hinds' feet, and setteth me upon my high places.

18:34 พระองค์ทรงฝึกมือของข้าพเจ้าให้ทำสงคราม ดังนั้นแขนของข้าพเจ้าสามารถทำให้คันธนูเหล็กกล้าหักได้

18:34 He teacheth my hands to war, so that a bow of steel is broken by mine arms.

18:35 พระองค์ประทานโล่แห่งความรอดของพระองค์ให้ข้าพระองค์ และพระหัตถ์ขวาของพระองค์ทรงค้ำจุนข้าพระองค์ และซึ่งพระองค์ทรงน้อมพระทัยลง ก็กระทำให้ข้าพระองค์เป็นใหญ่ขึ้น

18:35 Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.

18:36 พระองค์ประทานที่กว้างขวางสำหรับย่างเท้าของข้าพระองค์ เท้าของข้าพระองค์จึงไม่พลาด

18:36 Thou hast enlarged my steps under me, that my feet did not slip.

18:37 ข้าพระองค์ไล่ตามศัตรูของข้าพระองค์ทัน และไม่หันกลับจนกว่าเขาจะถูกผลาญเสียสิ้น

18:37 I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.

18:38 ข้าพระองค์ได้แทงเขาทะลุ เขาจึงไม่สามารถลุกขึ้นได้อีก เขาล้มลงที่ใต้เท้าของข้าพระองค์

18:38 I have wounded them that they were not able to rise: they are fallen under my feet.

18:39 เพราะพระองค์ทรงเอากำลังคาดเอวข้าพระองค์ไว้เพื่อทำสงคราม พระองค์ทรงกระทำให้พวกที่ลุกขึ้นต่อสู้กับข้าพระองค์สยบลงอย่างราบคาบ

18:39 For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.

18:40 พระองค์ทรงโปรดประทานคอของศัตรูของข้าพระองค์แก่ข้าพระองค์ เพื่อข้าพระองค์จะทำลายบรรดาผู้ที่เกลียดชังข้าพระองค์เสียสิ้น

18:40 Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.

18:41 เขาร้องให้ช่วย แต่ไม่มีใครช่วยให้รอดได้ เขาร้องทูลพระเยโฮวาห์ แต่พระองค์มิได้ทรงตอบเขา

18:41 They cried, but there was none to save them: even unto the LORD, but he answered them not.

18:42 ข้าพระองค์จึงทุบเขาแหลกละเอียดอย่างผงคลีต่อหน้าลม ข้าพระองค์จึงโยนเขาออกไปเหมือนโคลนตามถนน

18:42 Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.

18:43 พระองค์ทรงช่วยข้าพระองค์ให้พ้นจากการยื้อแย่งกับประชาชน และทรงตั้งให้ข้าพระองค์เป็นหัวหน้าของบรรดาประชาชาติ ชนชาติที่ข้าพระองค์ไม่เคยรู้จักก็จะได้ปรนนิบัติข้าพระองค์

18:43 Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me.

18:44 พอเขาได้ยินถึงข้าพระองค์ เขาก็จะเชื่อฟัง ชนต่างด้าวจะได้มาหมอบราบต่อข้าพระองค์

18:44 As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.

18:45 ชนต่างด้าวนั้นจะเสียกำลังใจ และตัวสั่นออกมาจากที่กำบังอันเข้มแข็งของเขาเหล่านั้น

18:45 The strangers shall fade away, and be afraid out of their close places.

18:46 พระเยโฮวาห์ทรงพระชนม์อยู่ และศิลาของข้าพระองค์เป็นที่ควรสรรเสริญ พระเจ้าแห่งความรอดของข้าพระองค์เป็นที่ยกย่อง

18:46 The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted.

18:47 คือพระเจ้าผู้ประทานการแก้แค้นแก่ข้าพระองค์ และทรงปราบปรามบรรดาชนชาติทั้งหลายให้อยู่ภายใต้อำนาจของข้าพระองค์

18:47 It is God that avengeth me, and subdueth the people under me.

18:48 ผู้ทรงช่วยข้าพระองค์ให้พ้นจากศัตรู พระเจ้าข้า พระองค์ทรงยกข้าพระองค์ขึ้นเหนือพวกที่ลุกขึ้นต่อสู้กับข้าพระองค์ พระองค์ทรงช่วยข้าพระองค์ให้พ้นจากคนทารุณโหดร้าย

18:48 He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.

18:49 โอ ข้าแต่พระเยโฮวาห์ เพราะเหตุนี้ข้าพระองค์จึงจะขอเทิดทูนพระองค์ไว้ท่ามกลางประชาชาติทั้งหลาย และร้องเพลงสรรเสริญพระนามของพระองค์

18:49 Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name.

18:50 พระองค์ประทานชัยชนะอันยิ่งใหญ่แก่กษัตริย์ของพระองค์ และทรงสำแดงความเมตตาแก่ผู้ที่พระองค์ทรงเจิมไว้นั้น คือดาวิด และแก่เชื้อพระวงศ์ของท่านเป็นนิตย์

18:50 Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.


เพลงสดุดี 19 / Psalms 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สิ่งทั้งปวงที่พระเจ้าทรงสร้างแล้วประกาศสง่าราศีของพระองค์
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
19:1 ฟ้าสวรรค์ประกาศสง่าราศีของพระเจ้า และภาคพื้นฟ้าสำแดงพระหัตถกิจของพระองค์

Creation Shows God's Glory
To the chief musician, A psalm of David
19:1 The heavens declare the glory of God; and the firmament sheweth his handywork.

19:2 วันส่งถ้อยคำให้แก่วัน และคืนแจ้งความรู้ให้แก่คืน

19:2 Day unto day uttereth speech, and night unto night sheweth knowledge.

19:3 วาจาไม่มี ถ้อยคำก็ไม่มี และไม่มีใครได้ยินเสียงฟ้า

19:3 There is no speech nor language, where their voice is not heard.

19:4 เสียงฟ้าก็ออกไปทั่วแผ่นดินโลก และถ้อยคำก็แพร่ไปถึงสุดปลายพิภพ พระองค์ทรงตั้งพลับพลาไว้ให้ดวงอาทิตย์ ณ ที่นั้น

19:4 Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,

19:5 ซึ่งออกมาอย่างเจ้าบ่าวออกมาจากห้องโถงของเขา และวิ่งไปตามวิถีด้วยความชื่นบานอย่างชายฉกรรจ์

19:5 Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.

19:6 ดวงอาทิตย์ขึ้นมาจากสุดปลายฟ้าสวรรค์ข้างหนึ่ง และโคจรไปถึงที่สุดปลายอีกข้างหนึ่ง ไม่มีสิ่งใดสามารถซ่อนให้พ้นจากความร้อนของมันได้

19:6 His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.

19:7 พระราชบัญญัติของพระเยโฮวาห์รอบคอบและฟื้นฟูจิตวิญญาณ พระโอวาทของพระเยโฮวาห์นั้นแน่นอนกระทำให้คนรู้น้อยมีปัญญา

19:7 The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple.

19:8 กฎเกณฑ์ของพระเยโฮวาห์นั้นถูกต้องกระทำให้จิตใจเปรมปรีดิ์ พระบัญญัติของพระเยโฮวาห์นั้นบริสุทธิ์กระทำให้ดวงตากระจ่างแจ้ง

19:8 The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes.

19:9 ความยำเกรงพระเยโฮวาห์นั้นสะอาดหมดจดถาวรเป็นนิตย์ คำตัดสินของพระเยโฮวาห์ก็เที่ยงตรงและชอบธรรมทั้งสิ้น

19:9 The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether.

19:10 น่าปรารถนามากกว่าทองคำ เออ ยิ่งกว่าทองคำเนื้อดีมากนัก หวานยิ่งกว่าน้ำผึ้งและรวงผึ้ง

19:10 More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb.

19:11 อนึ่ง สิ่งเหล่านี้เป็นที่ตักเตือนผู้รับใช้ของพระองค์ การที่จะรักษาข้อความเหล่านั้นก็ได้บำเหน็จอันใหญ่ยิ่ง

19:11 Moreover by them is thy servant warned: and in keeping of them there is great reward.

ดาวิดทูลขอพระคุณ
19:12 แต่ผู้ใดเล่าจะเข้าใจเรื่องความผิดพลาดของตนได้ ขอพระองค์ทรงชำระข้าพระองค์ให้พ้นจากความผิดที่ซ่อนเร้นอยู่

David's Prayer for Grace
19:12 Who can understand his errors? cleanse thou me from secret faults.

19:13 ขอทรงยับยั้งผู้รับใช้ของพระองค์ให้พ้นจากบาปโดยประมาทนั้นด้วยเถิด ขออย่าให้มันมีอำนาจเหนือข้าพระองค์เลย แล้วข้าพระองค์จะไร้ตำหนิและพ้นจากความผิดจากการละเมิดที่ยิ่งใหญ่นั้น

19:13 Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.

19:14 โอ ข้าแต่พระเยโฮวาห์ กำลังของข้าพระองค์และพระผู้ไถ่ของข้าพระองค์ ขอให้ถ้อยคำจากปากของข้าพระองค์ และการรำพึงในจิตใจเป็นที่พอพระทัยในสายพระเนตรของพระองค์เถิด

19:14 Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.


เพลงสดุดี 20 / Psalms 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอพระพรโดยทางสถานบริสุทธิ์
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
20:1 ขอพระเยโฮวาห์ทรงฟังท่านในวันยากลำบาก พระนามของพระเจ้าแห่งยาโคบพิทักษ์รักษาท่าน

God's Blessing Sought through the Sanctuary
To the chief musician, A psalm of David
20:1 The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee;

20:2 ขอพระองค์ทรงให้ความช่วยเหลือมาจากสถานบริสุทธิ์ และทรงเพิ่มกำลังให้แก่ท่านมาจากเมืองศิโยน

20:2 Send thee help from the sanctuary, and strengthen thee out of Zion;

20:3 ขอทรงระลึกถึงเครื่องถวายทั้งสิ้นของท่าน และโปรดปรานเครื่องเผาบูชาของท่าน เซลาห์

20:3 Remember all thy offerings, and accept thy burnt sacrifice; Selah.

20:4 ขอทรงประสิทธิ์ประสาทตามใจปรารถนาของท่านด้วย และให้โครงการที่ท่านคิดนั้นสำเร็จทั้งสิ้น

20:4 Grant thee according to thine own heart, and fulfil all thy counsel.

20:5 เพื่อพวกเราจะได้โห่ร้องเนื่องด้วยความรอดของท่าน และยกธงขึ้นในพระนามพระเจ้าของเรา ขอพระเยโฮวาห์ทรงโปรดให้คำทูลขอทั้งสิ้นของท่านสำเร็จเถิด

20:5 We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions.

20:6 บัดนี้ ข้าพเจ้าทราบว่าพระเยโฮวาห์จะทรงช่วยผู้ที่พระองค์ทรงเจิมไว้ พระองค์จะทรงฟังเขาจากฟ้าสวรรค์อันบริสุทธิ์ของพระองค์ และโดยชัยชนะอันทรงอานุภาพด้วยพระหัตถ์ขวาของพระองค์

20:6 Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.

20:7 บ้างก็วางใจในรถรบ บ้างก็วางใจในม้า แต่เราจะระลึกถึงพระนามพระเยโฮวาห์พระเจ้าของเรา

20:7 Some trust in chariots, and some in horses: but we will remember the name of the LORD our God.

20:8 เขาทั้งหลายจะล้มพับลงไป แต่เราจะลุกขึ้นยืนตรงอยู่

20:8 They are brought down and fallen: but we are risen, and stand upright.

20:9 ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ทั้งหลายให้รอดเถิด ขอให้กษัตริย์ทรงฟังเมื่อข้าพระองค์ทั้งหลายร้องทูลต่อท่าน

20:9 Save, LORD: let the king hear us when we call.


เพลงสดุดี 21 / Psalms 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอบพระคุณสำหรับชัยชนะ
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
21:1 โอ ข้าแต่พระเยโฮวาห์ กษัตริย์จะเปรมปรีดิ์ในพระกำลังของพระองค์ ท่านจะปีติยินดีอย่างยิ่งในความรอดของพระองค์

A Thanksgiving for Victory
To the chief musician, A psalm of David
21:1 The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!

21:2 พระองค์ทรงประสิทธิ์ประสาทตามใจปรารถนาของท่าน และมิได้ทรงยับยั้งสิ่งที่ริมฝีปากท่านทูลขอ เซลาห์

21:2 Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.

21:3 เพราะพระองค์ทรงอำนวยพรดีแก่ท่าน พระองค์ทรงสวมมงกุฎทองคำบริสุทธิ์บนศีรษะของท่าน

21:3 For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head.

21:4 ท่านทูลขอชีวิต และพระองค์ก็ประทานชีวิตยืนนานเป็นนิตย์นิรันดร์

21:4 He asked life of thee, and thou gavest it him, even length of days for ever and ever.

21:5 สง่าราศีของท่านใหญ่ยิ่งเนื่องด้วยความรอดของพระองค์ พระองค์ทรงประดับกษัตริย์ด้วยยศศักดิ์และความสง่าโอ่อ่าตระการ

21:5 His glory is great in thy salvation: honour and majesty hast thou laid upon him.

21:6 พระองค์ทรงโปรดให้ท่านรับพระพรอย่างที่สุดเป็นนิตย์ และทรงกระทำให้ท่านยินดีปรีดาอย่างเหลือล้นด้วยสีพระพักตร์ของพระองค์

21:6 For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.

21:7 เพราะกษัตริย์วางใจในพระเยโฮวาห์ และด้วยความเมตตาของพระองค์ผู้สูงสุด ท่านจะไม่หวั่นไหวเลย

21:7 For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.

21:8 พระหัตถ์ของพระองค์จะค้นพบเหล่าศัตรูทั้งหลาย พระหัตถ์ขวาจะพบบรรดาผู้ที่เกลียดชังพระองค์

21:8 Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.

21:9 เมื่อพระองค์ทรงพระพิโรธ พระองค์จะทรงกระทำให้เขาร้อนจัดดังเตาไฟ พระเยโฮวาห์จะทรงกลืนเขาด้วยพระพิโรธของพระองค์ และไฟจะเผาผลาญเขาเสีย

21:9 Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.

21:10 พระองค์จะทรงทำลายลูกหลานของเขาเสียจากแผ่นดินโลก และพรากเชื้อสายของเขาจากบุตรทั้งหลายของมนุษย์

21:10 Their fruit shalt thou destroy from the earth, and their seed from among the children of men.

21:11 แม้เขาทั้งหลายได้ปองร้ายต่อพระองค์ แม้เขาประดิษฐ์เรื่องชั่วร้าย เขาก็จะกระทำไม่สำเร็จ

21:11 For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.

21:12 ฉะนั้นพระองค์จะทรงกระทำให้เขาหนีพ่ายไปเมื่อพระองค์จะทรงเล็งธนูไปตรงหน้าเขาทีเดียว

21:12 Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.

21:13 ข้าแต่พระเยโฮวาห์ ขอทรงเป็นที่ยกย่องเชิดชูในพระกำลังของพระองค์ ข้าพระองค์ทั้งหลายจะร้องเพลงสรรเสริญฤทธานุภาพของพระองค์

21:13 Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.


เพลงสดุดี 22 / Psalms 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ทรงพยากรณ์ถึงคำตรัสของพระเยซูบนกางเขน
ถึงหัวหน้านักร้องตามทำนองอาเยเลท ชาหาร์ เพลงสดุดีของดาวิด
22:1 พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสีย เหตุใดพระองค์ทรงเมินเฉยที่จะช่วยข้าพระองค์ และต่อถ้อยคำคร่ำครวญของข้าพระองค์

Prophecy of the Heart Cry of the Lord Jesus from the Cross
To the chief musician upon Aijeleth Shahar, A psalm of David
22:1 My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring?

22:2 โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ร้องทูลในเวลากลางวัน แต่พระองค์มิได้ทรงฟัง ถึงกลางคืนข้าพระองค์ยังร่ำทูลต่อไปไม่หยุด

22:2 O my God, I cry in the daytime, but thou hearest not; and in the night season, and am not silent.

22:3 ถึงอย่างไรพระองค์ทรงเป็นองค์บริสุทธิ์ โอ พระองค์ประทับเหนือคำสรรเสริญของคนอิสราเอล

22:3 But thou art holy, O thou that inhabitest the praises of Israel.

22:4 บรรพบุรุษของข้าพระองค์ทั้งหลายวางใจในพระองค์ เขาทั้งหลายวางใจ และพระองค์ทรงช่วยเขาให้พ้น

22:4 Our fathers trusted in thee: they trusted, and thou didst deliver them.

22:5 เขาร้องทูล พระองค์ก็ทรงช่วยเขาให้รอด เขาวางใจในพระองค์ เขาจึงมิได้รับความอับอาย

22:5 They cried unto thee, and were delivered: they trusted in thee, and were not confounded.

22:6 ข้าพระองค์เป็นดุจตัวหนอน มิใช่คน คนก็ด่า ประชาชนก็ดูหมิ่น

22:6 But I am a worm, and no man; a reproach of men, and despised of the people.

22:7 บรรดาผู้ที่เห็นข้าพระองค์ก็หัวเราะเยาะเย้ยข้าพระองค์ เขาบุ้ยริมฝีปากและสั่นศีรษะกล่าวว่า

22:7 All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying,

22:8 “เขาวางใจในพระเยโฮวาห์ว่าพระองค์จะทรงช่วยเขาให้พ้น จงให้พระองค์ทรงช่วยเขาให้พ้น เพราะพระองค์ทรงพอพระทัยในเขา”

22:8 He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him.

22:9 ถึงกระนั้นพระองค์ก็ทรงเป็นผู้นำข้าพระองค์ออกมาจากครรภ์มารดา และทรงให้ข้าพระองค์มีความหวังใจเมื่ออยู่ที่อกแม่

22:9 But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts.

22:10 ตั้งแต่คลอด ข้าพระองค์ก็ต้องพึ่งพระองค์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ตั้งแต่ข้าพระองค์ยังอยู่ในครรภ์มารดา

22:10 I was cast upon thee from the womb: thou art my God from my mother's belly.

22:11 ขออย่าทรงห่างไกลข้าพระองค์ เพราะความยากลำบากอยู่ใกล้และไม่มีผู้ใดช่วยได้เลย

22:11 Be not far from me; for trouble is near; for there is none to help.

22:12 เหล่าวัวผู้ล้อมข้าพระองค์ วัวผู้แข็งแรงแห่งบาชานล้อมข้าพระองค์ไว้

22:12 Many bulls have compassed me: strong bulls of Bashan have beset me round.

22:13 มันอ้าปากกว้างเข้าใส่ข้าพระองค์ดั่งสิงโตขณะกัดฉีกและคำรามร้อง

22:13 They gaped upon me with their mouths, as a ravening and a roaring lion.

22:14 ข้าพระองค์ถูกเทออกเหมือนอย่างน้ำ กระดูกทั้งสิ้นของข้าพระองค์หลุดลุ่ยไป จิตใจก็เหมือนขี้ผึ้ง ละลายภายในอกของข้าพระองค์

22:14 I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.

22:15 กำลังของข้าพระองค์เหือดแห้งไปเหมือนเศษหม้อดิน และลิ้นของข้าพระองค์ก็เกาะติดที่ขากรรไกร พระองค์ทรงวางข้าพระองค์ไว้ในผงคลีมัจจุราช

22:15 My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.

22:16 พระเจ้าข้า บรรดาสุนัขล้อมรอบข้าพระองค์ไว้ คนทำชั่วหมู่หนึ่งล้อมข้าพระองค์ เขาแทงมือแทงเท้าข้าพระองค์

22:16 For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.

22:17 ข้าพระองค์นับกระดูกทั้งหลายของข้าพระองค์ได้เป็นชิ้นๆ เขาจ้องมองและยิ้มเยาะข้าพระองค์

22:17 I may tell all my bones: they look and stare upon me.

22:18 เสื้อผ้าของข้าพระองค์เขาแบ่งปันกัน ส่วนเสื้อของข้าพระองค์นั้นเขาก็จับสลากกัน

22:18 They part my garments among them, and cast lots upon my vesture.

22:19 โอ ข้าแต่พระเยโฮวาห์ ขอพระองค์อย่าทรงห่างไกลเลย โอ ข้าแต่พระองค์ กำลังของข้าพระองค์ ขอทรงเร่งรีบมาช่วยข้าพระองค์ด้วยเถิด

22:19 But be not thou far from me, O LORD: O my strength, haste thee to help me.

22:20 ขอทรงช่วยจิตวิญญาณข้าพระองค์ให้พ้นจากดาบ ช่วยชีวิตข้าพระองค์จากฤทธิ์ของสุนัข

22:20 Deliver my soul from the sword; my darling from the power of the dog.

22:21 ขอทรงช่วยข้าพระองค์ให้รอดพ้นจากปากสิงโต เพราะพระองค์ทรงฟังข้าพระองค์จากบรรดาเขาของม้ายูนิคอนเหล่านั้นด้วย

22:21 Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.

22:22 ข้าพระองค์จะประกาศพระนามของพระองค์แก่พี่น้องของข้าพระองค์ ข้าพระองค์จะสรรเสริญพระองค์ท่ามกลางชุมนุมชน

22:22 I will declare thy name unto my brethren: in the midst of the congregation will I praise thee.

22:23 ท่านผู้เกรงกลัวพระเยโฮวาห์ จงสรรเสริญพระองค์ ท่านเชื้อสายทั้งหลายของยาโคบเอ๋ย จงถวายสง่าราศีแด่พระองค์ ท่านเชื้อสายทั้งสิ้นของอิสราเอลเอ๋ย จงเกรงกลัวพระองค์

22:23 Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.

22:24 เพราะพระองค์มิได้ทรงดูถูกหรือสะอิดสะเอียนต่อความทุกข์ยากของผู้ที่ทุกข์ใจ และพระองค์มิได้ทรงซ่อนพระพักตร์จากเขา เมื่อเขาร้องทูล พระองค์ทรงสดับ

22:24 For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.

22:25 ข้าพระองค์จะสรรเสริญพระองค์ในที่ชุมนุมชนใหญ่ ข้าพระองค์จะทำตามคำปฏิญาณต่อหน้าผู้ที่เกรงกลัวพระองค์

22:25 My praise shall be of thee in the great congregation: I will pay my vows before them that fear him.

22:26 คนเสงี่ยมเจียมตัวจะได้กินอิ่ม บรรดาผู้ที่แสวงหาพระองค์จะสรรเสริญพระเยโฮวาห์ ขอจิตใจของท่านทั้งหลายมีชีวิตอยู่เป็นนิตย์

22:26 The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.

22:27 ที่สุดปลายทั้งสิ้นของแผ่นดินโลกจะจดจำและหันกลับมายังพระเยโฮวาห์ และครอบครัวทั้งสิ้นของบรรดาประชาชาติจะนมัสการต่อพระพักตร์พระองค์

22:27 All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee.

22:28 เพราะอำนาจการปกครองเป็นของพระเยโฮวาห์ และพระองค์ทรงครอบครองเหนือบรรดาประชาชาติ

22:28 For the kingdom is the LORD'S: and he is the governor among the nations.

22:29 เออ คนร่ำรวยทั้งสิ้นของแผ่นดินโลกจะต้องกินเลี้ยงและกราบลงต่อพระองค์ บรรดาผู้ที่ลงไปสู่ผงคลีทั้งสิ้นจะกราบไหว้ต่อพระพักตร์พระองค์ คือบรรดาผู้ที่รักษาตัวให้คงชีวิตอยู่ไม่ได้แล้วนั้น

22:29 All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.

22:30 จะมีเชื้อสายๆหนึ่งปรนนิบัติพระองค์ จะทรงนับว่าพวกนั้นเป็นยุคที่ถวายแด่องค์พระผู้เป็นเจ้า

22:30 A seed shall serve him; it shall be accounted to the Lord for a generation.

22:31 พวกเขาจะมาประกาศความชอบธรรมของพระองค์แก่ชนชาติหนึ่งที่จะเกิดมา ว่าพระองค์ได้ทรงกระทำการนั้น

22:31 They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.


เพลงสดุดี 23 / Psalms 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เพลงสดุดีของผู้เลี้ยงแกะ
เพลงสดุดีของดาวิด
23:1 พระเยโฮวาห์ทรงเป็นผู้เลี้ยงดูข้าพเจ้า ข้าพเจ้าจะไม่ขัดสน

The Shepherd's Psalm
A psalm of David
23:1 The LORD is my shepherd; I shall not want.

23:2 พระองค์ทรงกระทำให้ข้าพเจ้านอนลงที่ทุ่งหญ้าเขียวสด พระองค์ทรงนำข้าพเจ้าไปริมน้ำแดนสงบ

23:2 He maketh me to lie down in green pastures: he leadeth me beside the still waters.

23:3 พระองค์ทรงฟื้นจิตวิญญาณของข้าพเจ้า พระองค์ทรงนำข้าพเจ้าไปในทางชอบธรรม เพราะเห็นแก่พระนามของพระองค์

23:3 He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.

23:4 แม้ข้าพระองค์เดินไปตามหุบเขาเงามัจจุราช ข้าพระองค์จะไม่กลัวอันตรายใดๆ เพราะพระองค์ทรงสถิตกับข้าพระองค์ คทาและธารพระกรของพระองค์เล้าโลมข้าพระองค์

23:4 Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me.

23:5 พระองค์ทรงเตรียมสำรับให้ข้าพระองค์ต่อหน้าต่อตาศัตรูของข้าพระองค์ พระองค์ทรงเจิมศีรษะข้าพระองค์ด้วยน้ำมัน ขันน้ำของข้าพระองค์ก็ล้นอยู่

23:5 Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over.

23:6 แน่ทีเดียวที่ความดีและความเมตตาจะติดตามข้าพเจ้าไปตลอดวันคืนชีวิตของข้าพเจ้า และข้าพเจ้าจะอยู่ในพระนิเวศของพระเยโฮวาห์สืบไปเป็นนิตย์

23:6 Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.


เพลงสดุดี 24 / Psalms 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

กษัตริย์ผู้ทรงสง่าราศี
เพลงสดุดีของดาวิด
24:1 แผ่นดินโลกกับสรรพสิ่งในโลกนั้นเป็นของพระเยโฮวาห์ ทั้งพิภพกับบรรดาผู้ที่อยู่ในพิภพนั้น

The King of Glory
A psalm of David
24:1 The earth is the LORD'S, and the fulness thereof; the world, and they that dwell therein.

24:2 เพราะพระองค์เองทรงประดิษฐานแผ่นดินไว้บนทะเลและทรงสถาปนามันไว้เหนือน้ำ

24:2 For he hath founded it upon the seas, and established it upon the floods.

24:3 ผู้ใดจะขึ้นไปบนภูเขาของพระเยโฮวาห์ และผู้ใดจะยืนอยู่ในที่บริสุทธิ์ของพระองค์

24:3 Who shall ascend into the hill of the LORD? or who shall stand in his holy place?

24:4 คือผู้ที่มีมือสะอาดและใจบริสุทธิ์ ผู้ที่มิได้ปลงใจในสิ่งไร้สาระและมิได้ปฏิญาณอย่างหลอกลวง

24:4 He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully.

24:5 เขาจะรับพระพรจากพระเยโฮวาห์ และความชอบธรรมจากพระเจ้าแห่งความรอดของเขา

24:5 He shall receive the blessing from the LORD, and righteousness from the God of his salvation.

24:6 อย่างนี้แหละเป็นยุคที่เสาะหาพระองค์ ที่เสาะหาพระพักตร์ของพระองค์ โอ ยาโคบเอ๋ย เซลาห์

24:6 This is the generation of them that seek him, that seek thy face, O Jacob. Selah.

24:7 โอ ประตูเมืองเอ๋ย จงยกหัวของเจ้าขึ้นเถิด บานประตูนิรันดร์เอ๋ย จงยกขึ้นเถิด เพื่อกษัตริย์ผู้ทรงสง่าราศีจะได้เสด็จเข้ามา

24:7 Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in.

24:8 กษัตริย์ผู้ทรงสง่าราศีนั้นคือผู้ใด คือพระเยโฮวาห์ ผู้เข้มแข็งและทรงอานุภาพ พระเยโฮวาห์ผู้ทรงอานุภาพในสงคราม

24:8 Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.

24:9 โอ ประตูเมืองเอ๋ย จงยกหัวของเจ้าขึ้นเถิด บานประตูนิรันดร์เอ๋ย จงยกขึ้นเถิด เพื่อกษัตริย์ผู้ทรงสง่าราศีจะได้เสด็จเข้ามา

24:9 Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.

24:10 กษัตริย์ผู้ทรงสง่าราศีนั้นคือผู้ใด คือพระเยโฮวาห์จอมโยธา พระองค์ทรงเป็นกษัตริย์ผู้ทรงสง่าราศี เซลาห์

24:10 Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.


เพลงสดุดี 25 / Psalms 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอด้วยความวางใจ
เพลงสดุดีของดาวิด
25:1 โอ ข้าแต่พระเยโฮวาห์ จิตวิญญาณข้าพระองค์ตั้งใจแน่วแน่ในพระองค์

David's Trust in Prayer
A psalm of David
25:1 Unto thee, O LORD, do I lift up my soul.

25:2 โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์วางใจในพระองค์ ขออย่าให้ข้าพระองค์ได้อาย ขออย่าให้ศัตรูของข้าพระองค์ได้ไชโยเหนือข้าพระองค์

25:2 O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me.

25:3 เออ อย่าให้ผู้ใดๆที่เฝ้าพระองค์อยู่นั้นได้อาย แต่ผู้ที่ละเมิดโดยไม่มีเหตุนั้นขอให้ได้รับความอาย

25:3 Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause.

25:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงกระทำให้ข้าพระองค์รู้จักพระมรรคาของพระองค์ ขอทรงสอนวิถีของพระองค์แก่ข้าพระองค์

25:4 Shew me thy ways, O LORD; teach me thy paths.

25:5 ขอทรงนำข้าพระองค์ไปในความจริงของพระองค์ และขอทรงสอนข้าพระองค์ เพราะพระองค์ทรงเป็นพระเจ้าแห่งความรอดของข้าพระองค์ ข้าพระองค์รอคอยพระองค์อยู่วันยังค่ำ

25:5 Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.

25:6 โอ ข้าแต่พระเยโฮวาห์ ขอทรงระลึกถึงพระกรุณาของพระองค์และถึงความเมตตาของพระองค์ ด้วยสิ่งเหล่านั้นมีมาแต่กาลก่อน

25:6 Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old.

การทูลขอให้อภัยความผิดบาปของตน
25:7 ขออย่าทรงนึกถึงบาปในวัยหนุ่มของข้าพระองค์ หรือการละเมิดของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ด้วยเห็นแก่ความดีของพระองค์ ขอทรงนึกถึงข้าพระองค์ด้วยเห็นแก่ความเมตตาของพระองค์

Prayer for Remission of Sins
25:7 Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.

25:8 พระเยโฮวาห์ทรงเป็นผู้ประเสริฐและเที่ยงธรรม เพราะฉะนั้นพระองค์จะทรงสั่งสอนพระมรรคานั้นแก่คนบาป

25:8 Good and upright is the LORD: therefore will he teach sinners in the way.

25:9 พระองค์จะทรงนำคนใจถ่อมไปในสิ่งที่ถูก และทรงสอนมรรคาของพระองค์แก่คนใจถ่อม

25:9 The meek will he guide in judgment: and the meek will he teach his way.

25:10 พระมรรคาทั้งสิ้นของพระเยโฮวาห์เป็นความเมตตาและความจริง แก่บรรดาผู้ที่รักษาพันธสัญญาและบรรดาพระโอวาทของพระองค์

25:10 All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies.

25:11 โอ ข้าแต่พระเยโฮวาห์ เพื่อเห็นแก่พระนามของพระองค์ ขอทรงให้อภัยความชั่วช้าของข้าพระองค์ เพราะความชั่วนั้นใหญ่โตนัก

25:11 For thy name's sake, O LORD, pardon mine iniquity; for it is great.

25:12 ผู้ใดเล่าที่เป็นคนยำเกรงพระเยโฮวาห์ พระองค์จะทรงสั่งสอนผู้นั้นในทางที่เขาควรเลือกได้

25:12 What man is he that feareth the LORD? him shall he teach in the way that he shall choose.

25:13 จิตวิญญาณเขาเองจะอาศัยอยู่อย่างสงบ และเชื้อสายของเขาจะได้แผ่นดินเป็นกรรมสิทธิ์

25:13 His soul shall dwell at ease; and his seed shall inherit the earth.

25:14 ความลึกลับของพระเยโฮวาห์มีอยู่แก่คนที่ยำเกรงพระองค์ และพระองค์จะทรงแจ้งพันธสัญญาของพระองค์แก่เขาเหล่านั้น

25:14 The secret of the LORD is with them that fear him; and he will shew them his covenant.

25:15 ตาของข้าพเจ้าจ้องตรงพระเยโฮวาห์เสมอ เพราะพระองค์จะทรงถอนเท้าของข้าพเจ้าออกจากข่าย

25:15 Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net.

25:16 ขอพระองค์ทรงหันมาทางข้าพระองค์ และมีพระเมตตาต่อข้าพระองค์ เพราะข้าพระองค์ว้าเหว่และเป็นทุกข์อยู่

25:16 Turn thee unto me, and have mercy upon me; for I am desolate and afflicted.

25:17 ความยากลำบากในใจของข้าพระองค์ก็ขยายกว้างออกไป โอ ขอทรงนำข้าพระองค์ออกจากความทุกข์ใจของข้าพระองค์

25:17 The troubles of my heart are enlarged: O bring thou me out of my distresses.

25:18 ขอทรงพิจารณาความทุกข์ยากและความยากลำบากของข้าพระองค์ และทรงยกบาปทั้งสิ้นของข้าพระองค์เสีย

25:18 Look upon mine affliction and my pain; and forgive all my sins.

25:19 ขอทรงพิจารณาว่าคู่อริของข้าพระองค์มีมากเท่าใด และเขาเกลียดชังข้าพระองค์ด้วยความเกลียดอย่างทารุณสักเพียงใด

25:19 Consider mine enemies; for they are many; and they hate me with cruel hatred.

25:20 โอ ขอทรงระแวดระวังชีวิตของข้าพระองค์ และช่วยข้าพระองค์ให้พ้น ขออย่าให้ข้าพระองค์ได้รับความอาย เพราะข้าพระองค์วางใจในพระองค์

25:20 O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.

25:21 ขอให้ความสุจริตและความเที่ยงธรรมสงวนข้าพระองค์ไว้ เพราะข้าพระองค์รอคอยพระองค์อยู่

25:21 Let integrity and uprightness preserve me; for I wait on thee.

25:22 โอ ข้าแต่พระเจ้า ขอทรงไถ่อิสราเอลออกจากความยากลำบากทั้งสิ้นของเขา

25:22 Redeem Israel, O God, out of all his troubles.


เพลงสดุดี 26 / Psalms 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดพึ่งพระเจ้าในความสุจริตของท่าน
เพลงสดุดีของดาวิด
26:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงตัดสินเข้าข้างข้าพระองค์ เพราะข้าพระองค์ดำเนินอยู่ในความสุจริตของข้าพระองค์ ข้าพระองค์ได้วางใจในพระเยโฮวาห์ ฉะนั้นข้าพระองค์จะไม่พลาด

David Resorts unto God in His Integrity
A psalm of David
26:1 Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide.

26:2 โอ ข้าแต่พระเยโฮวาห์ ขอพิสูจน์ข้าพระองค์ และลองข้าพระองค์เถิด ทดสอบใจและจิตของข้าพระองค์เถิด

26:2 Examine me, O LORD, and prove me; try my reins and my heart.

26:3 เพราะความเมตตาของพระองค์อยู่ต่อตาข้าพระองค์ และข้าพระองค์ดำเนินในความจริงของพระองค์

26:3 For thy lovingkindness is before mine eyes: and I have walked in thy truth.

26:4 ข้าพระองค์มิได้นั่งอยู่กับคนไร้สาระ หรือจะมิได้สมาคมกับคนมารยา

26:4 I have not sat with vain persons, neither will I go in with dissemblers.

26:5 ข้าพระองค์เกลียดชุมนุมคนที่ทำชั่ว และข้าพระองค์จะไม่นั่งกับคนชั่ว

26:5 I have hated the congregation of evil doers; and will not sit with the wicked.

26:6 โอ ข้าแต่พระเยโฮวาห์ เพื่อความบริสุทธิ์ข้าพระองค์จะชำระมือและจะเดินอยู่รอบแท่นของพระองค์

26:6 I will wash mine hands in innocency: so will I compass thine altar, O LORD:

26:7 พลางประกาศด้วยเสียงแห่งการโมทนาพระคุณและบอกเล่าถึงพระราชกิจมหัศจรรย์ทั้งสิ้นของพระองค์

26:7 That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.

26:8 ข้าแต่พระเยโฮวาห์ ข้าพระองค์รักพระนิเวศอันเป็นที่ประทับของพระองค์ และสถานที่ประทับแห่งเกียรติยศของพระองค์

26:8 LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth.

26:9 ขออย่าทรงกวาดจิตวิญญาณข้าพระองค์ไปกับคนบาป หรือกวาดชีวิตของข้าพระองค์ไปกับคนกระหายเลือด

26:9 Gather not my soul with sinners, nor my life with bloody men:

26:10 คือคนซึ่งในมือของเขามีแผนการชั่ว และมือขวาของเขาเต็มด้วยสินบน

26:10 In whose hands is mischief, and their right hand is full of bribes.

26:11 แต่สำหรับข้าพระองค์ ข้าพระองค์เดินในความสุจริต ขอทรงไถ่ข้าพระองค์และทรงกรุณาต่อข้าพระองค์

26:11 But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.

26:12 เท้าของข้าพระองค์เหยียบอยู่บนพื้นราบ ข้าพระองค์จะสรรเสริญพระเยโฮวาห์ในที่ชุมนุมชน

26:12 My foot standeth in an even place: in the congregations will I bless the LORD.


เพลงสดุดี 27 / Psalms 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดยึดมั่นในความเชื่อโดยฤทธิ์อำนาจของพระเจ้า
เพลงสดุดีของดาวิด
27:1 พระเยโฮวาห์ทรงเป็นความสว่างและความรอดของข้าพเจ้า ข้าพเจ้าจะกลัวผู้ใดเล่า พระเยโฮวาห์ทรงเป็นที่กำบังเข้มแข็งแห่งชีวิตข้าพเจ้า ข้าพเจ้าจะต้องเกรงใคร

David Sustains His Faith by the Power of God
A psalm of David
27:1 The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?

27:2 เมื่อคนชั่วได้เข้ามาหาข้าพเจ้าเพื่อจะกินเนื้อข้าพเจ้า คือปฏิปักษ์และคู่อริของข้าพเจ้า เขาได้สะดุดและล้มลง

27:2 When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.

27:3 แม้กองทัพตั้งค่ายสู้ข้าพเจ้า จิตใจของข้าพเจ้าจะไม่กลัว แม้ข้าพเจ้าจะได้รับภัยสงคราม ข้าพเจ้ายังไว้ใจได้อยู่

27:3 Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.

ดาวิดปรนนิบัติพระเจ้าด้วยความรัก
27:4 ข้าพเจ้าทูลขอสิ่งหนึ่งจากพระเยโฮวาห์ซึ่งข้าพเจ้าจะเสาะแสวงหาเสมอ คือที่ข้าพเจ้าจะได้อยู่ในพระนิเวศของพระเยโฮวาห์ตลอดวันเวลาชั่วชีวิตของข้าพเจ้า เพื่อจะดูความงามของพระเยโฮวาห์ และเพื่อจะพินิจพิจารณาอยู่ในพระวิหารของพระองค์

His Love of Service
27:4 One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple.

27:5 เพราะพระองค์จะทรงซ่อนข้าพเจ้าในที่กำบังของพระองค์ในยามยากลำบาก พระองค์จะปิดข้าพเจ้าไว้ในที่ซ่อนเร้นแห่งพลับพลาของพระองค์ พระองค์จะทรงตั้งข้าพเจ้าไว้สูงบนศิลา

27:5 For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock.

27:6 และบัดนี้ศีรษะของข้าพเจ้าจะเชิดขึ้นเหนือศัตรูของข้าพเจ้าที่อยู่รอบข้าง ฉะนั้นข้าพเจ้าจะถวายเครื่องสัตวบูชาแห่งการโห่ร้องในพลับพลาของพระองค์ ข้าพเจ้าจะร้องเพลงและร้องเพลงสรรเสริญแด่พระเยโฮวาห์

27:6 And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD.

27:7 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับเมื่อข้าพระองค์ร้องทูลด้วยเสียงของข้าพระองค์ ขอทรงกรุณาและตรัสตอบข้าพระองค์

27:7 Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me.

27:8 พระองค์ตรัสแล้วว่า “จงหาหน้าของเรา” จิตใจของข้าพระองค์ทูลพระองค์ว่า “ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะแสวงหาพระพักตร์ของพระองค์”

27:8 When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek.

27:9 ขออย่าทรงซ่อนพระพักตร์ของพระองค์จากข้าพระองค์ อย่าผลักไสผู้รับใช้ของพระองค์ออกไปเสียด้วยความกริ้ว พระองค์ทรงเป็นผู้อุปถัมภ์ของข้าพระองค์ โอ ข้าแต่พระเจ้าแห่งความรอดของข้าพระองค์ ขออย่าทรงทิ้งข้าพระองค์ หรือสละข้าพระองค์เสีย

27:9 Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.

27:10 แม้บิดาและมารดาของข้าพระองค์ทอดทิ้งข้าพระองค์ แต่พระเยโฮวาห์จะทรงยกข้าพระองค์ขึ้น

27:10 When my father and my mother forsake me, then the LORD will take me up.

27:11 โอ ข้าแต่พระเยโฮวาห์ ขอสอนมรรคาของพระองค์แก่ข้าพระองค์ และทรงนำข้าพระองค์ไปบนวิถีราบ เหตุด้วยศัตรูของข้าพระองค์

27:11 Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies.

27:12 ขออย่าทรงมอบข้าพระองค์ไว้กับปฏิปักษ์ให้เขาทำตามใจชอบ เพราะพยานเท็จได้ลุกขึ้นสู้ข้าพระองค์ และเขาหายใจออกมาเป็นความทารุณ

27:12 Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty.

27:13 ข้าพเจ้าคงหมดสติไปนอกจากข้าพเจ้าเชื่อว่า ข้าพเจ้าจะเห็นความดีของพระเยโฮวาห์ที่ในแผ่นดินของคนเป็น

27:13 I had fainted, unless I had believed to see the goodness of the LORD in the land of the living.

27:14 จงรอคอยพระเยโฮวาห์ จงเข้มแข็ง และพระองค์จะทำให้จิตใจของท่านกล้าหาญ เออ จงรอคอยพระเยโฮวาห์เถิด

27:14 Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.


เพลงสดุดี 28 / Psalms 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอเรื่องศัตรูของท่าน
เพลงสดุดีของดาวิด
28:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลต่อพระองค์ ศิลาของข้าพระองค์ ขออย่าให้พระกรรณหนวกต่อข้าพระองค์ เกรงว่าถ้าพระองค์ทรงเงียบอยู่ต่อข้าพระองค์ ข้าพระองค์จะเป็นเหมือนคนเหล่านั้นที่ลงไปยังปากแดนผู้ตาย

A Prayer against Enemies
A psalm of David
28:1 Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit.

28:2 ขอทรงสดับเสียงวิงวอนของข้าพระองค์ ขณะเมื่อข้าพระองค์ร้องทูลขอความอุปถัมภ์จากพระองค์ ขณะเมื่อข้าพระองค์ยกมือของข้าพระองค์ขึ้นตรงต่อที่บริสุทธิ์ที่สุดของพระองค์

28:2 Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle.

28:3 ขออย่าทรงกวาดข้าพระองค์ไปพร้อมกับคนชั่ว กับบรรดาคนที่กระทำความชั่วช้า ผู้พูดอย่างสันติกับเพื่อนบ้านของตน แต่การปองร้ายอยู่ในใจของเขาทั้งหลาย

28:3 Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts.

28:4 ขอทรงสนองเขาตามการงานของเขา และตามความชั่วแห่งกิจการของเขา ขอทรงสนองเขาตามงานน้ำมือของเขา และทรงตอบแทนเขาตามสมควร

28:4 Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert.

28:5 เพราะเขาไม่นับถือพระราชกิจของพระเยโฮวาห์ หรือพระหัตถกิจของพระองค์ พระองค์จะทรงพังเขาลงและไม่สร้างเขาขึ้นอีก

28:5 Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up.

สาธุการแด่พระเยโฮวาห์
28:6 สาธุการแด่พระเยโฮวาห์ เพราะพระองค์ทรงสดับเสียงวิงวอนของข้าพเจ้า

God Is Blessed
28:6 Blessed be the LORD, because he hath heard the voice of my supplications.

28:7 พระเยโฮวาห์ทรงเป็นกำลังและเป็นโล่ของข้าพเจ้า จิตใจของข้าพเจ้าวางใจในพระองค์ ข้าพเจ้าจึงได้รับความอุปถัมภ์ ฉะนั้นจิตใจของข้าพเจ้าจึงปีติยินดียิ่ง ข้าพเจ้าจะถวายโมทนาแด่พระองค์ด้วยบทเพลงของข้าพเจ้า

28:7 The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.

28:8 พระเยโฮวาห์ทรงเป็นกำลังของเขาทั้งหลาย พระองค์ทรงเป็นป้อมแห่งความรอดของผู้รับเจิมของพระองค์

28:8 The LORD is their strength, and he is the saving strength of his anointed.

การอธิษฐานเผื่อประชาชน
28:9 ขอทรงช่วยประชาชนของพระองค์ให้รอด และอำนวยพระพรแก่มรดกของพระองค์ ขอทรงเป็นผู้เลี้ยงดูเขา และหอบหิ้วเขาไปเป็นนิตย์

Prayer for the People
28:9 Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.


เพลงสดุดี 29 / Psalms 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้บรรดาเจ้านายถวายสง่าราศีแด่พระเยโฮวาห์
เพลงสดุดีของดาวิด
29:1 โอ ข้าแต่เทวชีพทั้งหลาย จงถวายแด่พระเยโฮวาห์เถิด จงถวายสง่าราศีและพระกำลังแด่พระเยโฮวาห์

David Exhorts Princes to Give Glory to God
A psalm of David
29:1 Give unto the LORD, O ye mighty, give unto the LORD glory and strength.

29:2 จงถวายสง่าราศีซึ่งควรแก่พระนามของพระองค์แด่พระเยโฮวาห์ จงนมัสการพระเยโฮวาห์ด้วยเครื่องประดับแห่งความบริสุทธิ์

29:2 Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness.

29:3 พระสุรเสียงของพระเยโฮวาห์อยู่เหนือน้ำ พระเจ้าแห่งสง่าราศีทรงคะนองเสียง คือพระเยโฮวาห์ทรงอยู่เหนือน้ำทั้งหลาย

29:3 The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters.

29:4 พระสุรเสียงของพระเยโฮวาห์ทรงฤทธานุภาพ พระสุรเสียงของพระเยโฮวาห์เต็มด้วยความสูงส่ง

29:4 The voice of the LORD is powerful; the voice of the LORD is full of majesty.

29:5 พระสุรเสียงของพระเยโฮวาห์หักต้นสนสีดาร์ พระเยโฮวาห์ทรงหักต้นสนสีดาร์แห่งเลบานอน

29:5 The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon.

29:6 พระองค์ทรงกระทำให้พวกเขากระโดดเหมือนลูกวัว เลบานอนและสีรีออนเหมือนม้ายูนิคอนหนุ่ม

29:6 He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.

29:7 พระสุรเสียงของพระเยโฮวาห์แยกเปลวเพลิงออกจากกัน

29:7 The voice of the LORD divideth the flames of fire.

29:8 พระสุรเสียงของพระเยโฮวาห์สั่นถิ่นทุรกันดาร พระเยโฮวาห์ทรงสั่นถิ่นทุรกันดารแห่งเมืองคาเดช

29:8 The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.

29:9 พระสุรเสียงของพระเยโฮวาห์กระทำให้กวางตัวเมียตกลูก และทำให้ป่าดงโหรงเหรง และในพระวิหารของพระองค์ทุกคนกล่าวถึงสง่าราศีของพระองค์

29:9 The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.

29:10 พระเยโฮวาห์ประทับเหนือน้ำท่วม พระเยโฮวาห์ประทับเป็นกษัตริย์เป็นนิตย์

29:10 The LORD sitteth upon the flood; yea, the LORD sitteth King for ever.

29:11 พระเยโฮวาห์จะทรงประทานกำลังแก่ประชาชนของพระองค์ พระเยโฮวาห์จะทรงอำนวยพระพรแก่ประชาชนของพระองค์ให้มีสันติภาพ

29:11 The LORD will give strength unto his people; the LORD will bless his people with peace.


เพลงสดุดี 30 / Psalms 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะพระองค์ทรงช่วยท่านพ้นได้
เพลงสดุดีและบทเพลงของดาวิด ณ พิธีถวายพระราชวังของดาวิด
30:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะยอพระเกียรติพระองค์ เพราะพระองค์ทรงดึงข้าพระองค์ขึ้นมา และมิได้ทรงให้คู่อริของข้าพระองค์เปรมปรีดิ์เพราะข้าพระองค์

David Praises God for His Deliverance
A psalm and song at the dedication of the house of David
30:1 I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.

30:2 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์ร้องทูลขอความอุปถัมภ์จากพระองค์ และพระองค์ได้ทรงรักษาข้าพระองค์ให้หาย

30:2 O LORD my God, I cried unto thee, and thou hast healed me.

30:3 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงนำจิตวิญญาณของข้าพระองค์ขึ้นมาจากแดนผู้ตาย ทรงให้ข้าพระองค์มีชีวิต เพื่อข้าพระองค์ไม่ต้องลงไปสู่ปากแดนผู้ตาย

30:3 O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.

30:4 โอ ท่านวิสุทธิชนของพระองค์เอ๋ย จงร้องสรรเสริญพระเยโฮวาห์ และถวายโมทนาเมื่อระลึกถึงความบริสุทธิ์ของพระองค์

30:4 Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.

30:5 เพราะพระพิโรธของพระองค์นั้นเป็นแต่ชั่วขณะหนึ่ง และความโปรดปรานของพระองค์นั้นตลอดชีวิต การร้องไห้อาจจะอ้อยอิ่งอยู่สักคืนหนึ่ง แต่ความชื่นบานจะมาเวลาเช้า

30:5 For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning.

30:6 ข้าพระองค์พูดในความเจริญรุ่งเรืองของข้าพระองค์ว่า “ข้าพเจ้าจะไม่หวั่นไหวเลย”

30:6 And in my prosperity I said, I shall never be moved.

30:7 ข้าแต่พระเยโฮวาห์ โดยความโปรดปรานของพระองค์ พระองค์ทรงสถาปนาข้าพระองค์ไว้อย่างภูเขาเข้มแข็ง พอพระองค์ทรงซ่อนพระพักตร์ของพระองค์ ข้าพระองค์ก็ลำบากใจ

30:7 LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled.

30:8 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลต่อพระองค์ และข้าพระองค์ได้วิงวอนพระเยโฮวาห์ว่า

30:8 I cried to thee, O LORD; and unto the LORD I made supplication.

30:9 “จะได้กำไรอะไรจากโลหิตของข้าพระองค์เมื่อข้าพระองค์ลงไปยังปากแดนผู้ตาย ผงคลีจะสรรเสริญพระองค์หรือ มันจะบอกเล่าเรื่องความจริงของพระองค์หรือ

30:9 What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?

30:10 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับและทรงพระกรุณาต่อข้าพระองค์ ข้าแต่พระเยโฮวาห์ ขอทรงเป็นผู้อุปถัมภ์ของข้าพระองค์”

30:10 Hear, O LORD, and have mercy upon me: LORD, be thou my helper.

30:11 สำหรับข้าพระองค์ พระองค์ทรงเปลี่ยนการไว้ทุกข์เป็นการเต้นรำ พระองค์ทรงถอดเสื้อผ้ากระสอบของข้าพระองค์ออก และทรงคาดเอวข้าพระองค์ด้วยความยินดี

30:11 Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;

30:12 เพื่อจิตวิญญาณของข้าพระองค์จะร้องเพลงสรรเสริญพระองค์และไม่นิ่งเงียบ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์จะถวายโมทนาแด่พระองค์เป็นนิตย์

30:12 To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.


เพลงสดุดี 31 / Psalms 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดไว้วางใจในพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
31:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์วางใจในพระองค์ ขออย่าให้ข้าพระองค์ได้อายเลย ขอทรงช่วยข้าพระองค์ให้พ้นในความชอบธรรมของพระองค์

David's Confidence in God
To the chief musician, A psalm of David
31:1 In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.

31:2 ขอทรงเงี่ยพระกรรณให้แก่ข้าพระองค์ ขอทรงช่วยข้าพระองค์ให้รอดอย่างรวดเร็วเถิด ขอพระองค์ทรงเป็นศิลาเข้มแข็งของข้าพระองค์ เป็นป้อมปราการเข้มแข็งที่จะช่วยข้าพระองค์ให้รอด

31:2 Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.

31:3 พระเจ้าข้า พระองค์ทรงเป็นศิลาและเป็นป้อมปราการของข้าพระองค์ ขอทรงพาและนำข้าพระองค์ด้วยเห็นแก่พระนามของพระองค์

31:3 For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me.

31:4 ขอทรงปลดข้าพระองค์ออกจากข่ายที่พวกเขาวางอย่างลับๆเพื่อดักข้าพระองค์ เพราะพระองค์ทรงเป็นกำลังของข้าพระองค์

31:4 Pull me out of the net that they have laid privily for me: for thou art my strength.

31:5 ข้าพระองค์มอบจิตวิญญาณของข้าพระองค์ไว้ในพระหัตถ์ของพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งความจริง พระองค์ทรงไถ่ข้าพระองค์แล้ว

31:5 Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth.

31:6 ข้าพระองค์เกลียดบรรดาผู้ที่นับถือพระเทียมเท็จ แต่ข้าพระองค์วางใจในพระเยโฮวาห์

31:6 I have hated them that regard lying vanities: but I trust in the LORD.

31:7 ข้าพระองค์จะเปรมปรีดิ์และยินดีในความเมตตาของพระองค์ เพราะพระองค์ทรงทอดพระเนตรความทุกข์ใจของข้าพระองค์ พระองค์ทรงทราบเรื่องความทุกข์ยากแห่งจิตวิญญาณของข้าพระองค์

31:7 I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;

31:8 และมิได้ทรงมอบข้าพระองค์ไว้ในมือของศัตรู พระองค์ทรงวางเท้าของข้าพระองค์ไว้ในที่กว้างขวาง

31:8 And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.

31:9 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาแก่ข้าพระองค์ เพราะข้าพระองค์กำลังทุกข์ใจ นัยน์ตาของข้าพระองค์ก็ร่วงโรยไปเพราะความระทม ทั้งจิตวิญญาณและร่างกายของข้าพระองค์ด้วย

31:9 Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly.

31:10 เพราะชีวิตของข้าพระองค์ก็ร่อยหรอไปด้วยความทุกข์โศก และปีเดือนของข้าพระองค์ก็หมดไปด้วยการถอนหายใจ กำลังของข้าพระองค์อ่อนลงเพราะความชั่วช้าของข้าพระองค์ และกระดูกของข้าพระองค์ก็ร่วงโรยไป

31:10 For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.

31:11 ข้าพระองค์เป็นที่นินทาท่ามกลางบรรดาปฏิปักษ์ของข้าพระองค์ โดยเฉพาะท่ามกลางเพื่อนบ้านของข้าพระองค์ เป็นเรื่องน่าครั่นคร้ามของผู้ที่คุ้นเคย ผู้ที่เห็นข้าพระองค์ในถนนก็หนีข้าพระองค์ไป

31:11 I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me.

31:12 เขาลืมข้าพระองค์เสียประหนึ่งว่าเป็นคนตายแล้ว ข้าพระองค์เหมือนอย่างภาชนะที่แตก

31:12 I am forgotten as a dead man out of mind: I am like a broken vessel.

31:13 พระเจ้าข้า ข้าพระองค์ได้ยินเสียงซุบซิบของคนเป็นอันมาก มีความสยดสยองอยู่ทุกด้าน ขณะเมื่อเขาร่วมกันคิดแผนการต่อสู้ข้าพระองค์ ขณะที่เขาปองร้ายชีวิตของข้าพระองค์

31:13 For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.

31:14 โอ ข้าแต่พระเยโฮวาห์ แต่ข้าพระองค์วางใจในพระองค์ ข้าพระองค์ทูลว่า “พระองค์ทรงเป็นพระเจ้าของข้าพระองค์”

31:14 But I trusted in thee, O LORD: I said, Thou art my God.

31:15 วันเวลาของข้าพระองค์อยู่ในพระหัตถ์ของพระองค์ ขอพระองค์ทรงช่วยข้าพระองค์ให้พ้นมือศัตรูและผู้ข่มเหงของข้าพระองค์

31:15 My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.

31:16 ขอพระพักตร์พระองค์ทอแสงบนผู้รับใช้ของพระองค์ ขอทรงช่วยข้าพระองค์ให้รอดด้วยความเมตตาของพระองค์

31:16 Make thy face to shine upon thy servant: save me for thy mercies' sake.

31:17 โอ ข้าแต่พระเยโฮวาห์ ขออย่าให้ข้าพระองค์ได้อาย เพราะข้าพระองค์ร้องทูลพระองค์ ขอให้คนชั่วได้อาย ขอให้เขาเงียบเสียงไปยังแดนผู้ตาย

31:17 Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.

31:18 ขอให้ริมฝีปากที่มุสาเป็นใบ้ ซึ่งพูดทะลึ่งอวดดีต่อคนชอบธรรม ด้วยความจองหองและการดูหมิ่น

31:18 Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.

ดาวิดสรรเสริญพระเจ้าเพราะความดีเลิศของพระองค์
31:19 โอ ความดีของพระองค์อุดมสักเท่าใดที่พระองค์ทรงสะสมไว้เพื่อบรรดาผู้ที่เกรงกลัวพระองค์ และทรงกระทำไว้เพื่อผู้ที่วางใจในพระองค์ ต่อหน้าบุตรทั้งหลายของมนุษย์

David Praises God for His Goodness
31:19 Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!

31:20 พระองค์ทรงซ่อนเขาไว้ในความลึกลับแห่งพระพักตร์พระองค์ให้พ้นจากการปองร้ายของมนุษย์ พระองค์ทรงยึดเขาไว้อย่างลึกลับในที่กำบังของพระองค์ให้พ้นจากลิ้นที่ทะเลาะวิวาท

31:20 Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.

31:21 สาธุการแด่พระเยโฮวาห์ เพราะพระองค์ทรงสำแดงความเมตตาอย่างมหัศจรรย์ของพระองค์แก่ข้าพระองค์ในเมืองเข้มแข็ง

31:21 Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city.

31:22 ด้วยข้าพระองค์กล่าวอย่างรีบร้อนว่า “ข้าพระองค์ถูกตัดขาดไปพ้นสายพระเนตรของพระองค์แล้ว” แต่พระองค์ยังทรงได้ยินเสียงแห่งคำวิงวอนของข้าพระองค์ เมื่อข้าพระองค์ร้องทูลขอต่อพระองค์

31:22 For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.

31:23 โอ ท่านบรรดาวิสุทธิชนทั้งสิ้นของพระองค์เอ๋ย จงรักพระเยโฮวาห์ เพราะพระเยโฮวาห์ทรงพิทักษ์รักษาคนสัตย์ซื่อไว้ แต่ทรงสนองผู้กระทำอหังการอย่างเต็มขนาด

31:23 O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer.

31:24 จงเข้มแข็ง และพระองค์จะให้ใจของท่านกล้าหาญ ท่านทั้งปวงผู้หวังใจในพระเยโฮวาห์

31:24 Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.


เพลงสดุดี 32 / Psalms 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความเชื่อได้ปกปิดบาปของผู้ที่เชื่อ
เพลงสดุดีของดาวิด มัสคิลบทหนึ่ง
32:1 บุคคลผู้ซึ่งได้รับอภัยการละเมิดแล้วก็เป็นสุข คือผู้ทรงกลบเกลื่อนบาปให้นั้น

The Believer's Sins Covered by Faith
A psalm of David, A Maschil
32:1 Blessed is he whose transgression is forgiven, whose sin is covered.

32:2 บุคคลซึ่งพระเยโฮวาห์มิได้ทรงถือโทษความชั่วช้าก็เป็นสุข คือผู้ที่ไม่มีการหลอกลวงในใจของเขา

32:2 Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile.

32:3 เมื่อข้าพระองค์นิ่งเงียบ ร่างกายของข้าพระองค์ก็ร่วงโรยไปโดยการคร่ำครวญวันยังค่ำของข้าพระองค์

32:3 When I kept silence, my bones waxed old through my roaring all the day long.

32:4 พระหัตถ์ของพระองค์หนักอยู่บนข้าพระองค์ทั้งวันทั้งคืน กำลังของข้าพระองค์ก็เหี่ยวแห้งไปอย่างความร้อนในหน้าแล้ง เซลาห์

32:4 For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah.

32:5 ข้าพระองค์สารภาพบาปของข้าพระองค์ต่อพระองค์ และข้าพระองค์มิได้ซ่อนความชั่วช้าของข้าพระองค์ไว้ ข้าพระองค์ทูลว่า “ข้าพระองค์จะสารภาพการละเมิดของข้าพระองค์ต่อพระเยโฮวาห์” แล้วพระองค์ทรงยกโทษความชั่วช้าแห่งความบาปของข้าพระองค์ เซลาห์

32:5 I acknowledged my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah.

32:6 เพราะฉะนั้นทุกคนที่ตามทางของพระเจ้าจะอธิษฐานต่อพระองค์ในเวลาที่จะพบพระองค์ได้ ในเวลาน้ำท่วมมาก น้ำจะไม่มาถึงคนนั้น

32:6 For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.

32:7 พระองค์ทรงเป็นที่ซ่อนของข้าพระองค์ พระองค์ทรงสงวนข้าพระองค์ไว้จากความยากลำบาก พระองค์ทรงล้อมข้าพระองค์ไว้ด้วยเพลงฉลองการช่วยให้พ้น เซลาห์

32:7 Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.

32:8 เราจะแนะนำและสอนเจ้าถึงทางที่เจ้าควรจะเดินไป เราจะให้คำปรึกษาแก่เจ้าด้วยจับตาเจ้าอยู่

32:8 I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye.

32:9 อย่าเป็นเหมือนม้าหรือล่อที่ปราศจากความเข้าใจ ซึ่งต้องติดเหล็กขวางปากและบังเหียน มิฉะนั้นมันก็จะเข้ามาหาเจ้า

32:9 Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.

32:10 อันความทุกข์ของคนชั่วนั้นมีมาก แต่ความเมตตาจะล้อมบุคคลที่วางใจในพระเยโฮวาห์

32:10 Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about.

32:11 ข้าแต่คนชอบธรรม จงยินดีในพระเยโฮวาห์ และเปรมปรีดิ์ บรรดาท่านผู้มีใจเที่ยงตรงจงโห่ร้องเถิด

32:11 Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.


เพลงสดุดี 33 / Psalms 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะความดีเลิศของพระองค์
33:1 โอ ข้าแต่ท่านผู้ชอบธรรม จงเปรมปรีดิ์ในพระเยโฮวาห์ การสรรเสริญนั้นควรแก่คนเที่ยงธรรม

Praise of God for His Goodness
33:1 Rejoice in the LORD, O ye righteous: for praise is comely for the upright.

33:2 จงสรรเสริญพระเยโฮวาห์ด้วยพิณเขาคู่ จงถวายสดุดีแด่พระองค์ด้วยพิณใหญ่และพิณสิบสาย

33:2 Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings.

33:3 จงร้องเพลงบทใหม่ถวายพระองค์ จงดีดสายอย่างแคล่วคล่องพร้อมกับโห่ร้อง

33:3 Sing unto him a new song; play skilfully with a loud noise.

33:4 เพราะพระวจนะของพระเยโฮวาห์เที่ยงธรรม และบรรดาพระราชกิจของพระองค์ก็สำเร็จด้วยความจริง

33:4 For the word of the LORD is right; and all his works are done in truth.

33:5 พระองค์ทรงรักความชอบธรรมและความยุติธรรม แผ่นดินโลกเต็มด้วยความดีของพระเยโฮวาห์

33:5 He loveth righteousness and judgment: the earth is full of the goodness of the LORD.

33:6 โดยพระวจนะของพระเยโฮวาห์ฟ้าสวรรค์ก็ถูกสร้างขึ้นมา กับบริวารทั้งปวงก็ด้วยลมพระโอษฐ์ของพระองค์

33:6 By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.

33:7 พระองค์ทรงรวบรวมน้ำทะเลไว้ด้วยกันเป็นกองใหญ่ และทรงเก็บที่ลึกไว้ในคลัง

33:7 He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.

33:8 ให้แผ่นดินโลกทั้งสิ้นยำเกรงพระเยโฮวาห์ ให้บรรดาชาวพิภพทั้งปวงยืนตะลึงพรึงเพริดต่อพระองค์

33:8 Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.

33:9 เพราะพระองค์ตรัส มันก็เกิดขึ้นมา พระองค์ทรงบัญชา มันก็ออกมา

33:9 For he spake, and it was done; he commanded, and it stood fast.

33:10 พระเยโฮวาห์ทรงให้การปรึกษาของชาติต่างๆเปล่าประโยชน์ พระองค์ทรงให้แผนงานของชนชาติทั้งหลายไร้ผล

33:10 The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect.

33:11 คำปรึกษาของพระเยโฮวาห์ตั้งมั่นคงเป็นนิตย์ พระดำริในพระทัยของพระองค์อยู่ทุกชั่วอายุ

33:11 The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.

33:12 ประชาชาติที่พระเจ้าของเขาคือพระเยโฮวาห์ก็เป็นสุข คือชนชาติซึ่งพระองค์ทรงเลือกสรรไว้เป็นมรดกของพระองค์

33:12 Blessed is the nation whose God is the LORD; and the people whom he hath chosen for his own inheritance.

33:13 พระเยโฮวาห์ทอดพระเนตรจากฟ้าสวรรค์ พระองค์ทอดพระเนตรบุตรทั้งหลายของมนุษย์

33:13 The LORD looketh from heaven; he beholdeth all the sons of men.

33:14 จากที่ซึ่งพระองค์ประทับพระองค์ทอดพระเนตรเหนือชาวแผ่นดินโลกทั้งสิ้น

33:14 From the place of his habitation he looketh upon all the inhabitants of the earth.

33:15 คือพระองค์ผู้ทรงประดิษฐ์จิตใจของเขาทั้งหลายทุกคน และทรงพิจารณากิจการของเขาทั้งหลายทั้งสิ้น

33:15 He fashioneth their hearts alike; he considereth all their works.

33:16 กองทัพใหญ่หาช่วยให้กษัตริย์องค์หนึ่งองค์ใดรอดพ้นไปไม่ กำลังอันมากมายก็ไม่ช่วยนักรบให้พ้นได้

33:16 There is no king saved by the multitude of an host: a mighty man is not delivered by much strength.

33:17 ม้าศึกจะเป็นที่หวังความปลอดภัยก็หาไม่ กำลังมหาศาลของมันก็ช่วยให้รอดไม่ได้

33:17 An horse is a vain thing for safety: neither shall he deliver any by his great strength.

33:18 ดูเถิด พระเนตรของพระเยโฮวาห์อยู่เหนือผู้ที่ยำเกรงพระองค์ เหนือผู้ที่หวังในความเมตตาของพระองค์

33:18 Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy;

33:19 เพื่อพระองค์จะทรงช่วยจิตวิญญาณของเขาให้พ้นจากมัจจุราช และให้เขาดำรงชีวิตอยู่ได้ในเวลากันดารอาหาร

33:19 To deliver their soul from death, and to keep them alive in famine.

ความไว้วางใจในพระเจ้า
33:20 จิตวิญญาณของเราทั้งหลายรอคอยพระเยโฮวาห์ พระองค์ทรงเป็นความอุปถัมภ์และเป็นโล่ของเรา

Confidence in God
33:20 Our soul waiteth for the LORD: he is our help and our shield.

33:21 เออ จิตใจของเราทั้งหลายยินดีในพระองค์ เพราะเราวางใจในพระนามบริสุทธิ์ของพระองค์

33:21 For our heart shall rejoice in him, because we have trusted in his holy name.

33:22 โอ ข้าแต่พระเยโฮวาห์ ขอความเมตตาของพระองค์จงอยู่เหนือข้าพระองค์ทั้งหลายตามที่ข้าพระองค์หวังใจในพระองค์

33:22 Let thy mercy, O LORD, be upon us, according as we hope in thee.


เพลงสดุดี 34 / Psalms 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าและแนะนำให้คนอื่นทำเช่นกัน
เพลงสดุดีของดาวิดเมื่อท่านทำเป็นบ้าต่อหน้าอาบีเมเลค พระองค์จึงขับไล่ท่านออกไปเสียและท่านก็ไป
34:1 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ตลอดไป คำสรรเสริญพระองค์อยู่ที่ปากข้าพเจ้าเรื่อยไป

David's Praise of God and Exhortation to Others
A psalm of David, when he changed his behavior before Abimelech; who drove him away, and he departed
34:1 I will bless the LORD at all times: his praise shall continually be in my mouth.

34:2 จิตใจของข้าพเจ้าจะโอ้อวดในพระเยโฮวาห์ คนที่เสงี่ยมเจียมตัวจะฟังและยินดี

34:2 My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad.

34:3 โอ เชิญยอพระเกียรติพระเยโฮวาห์พร้อมกับข้าพเจ้า ให้เราสรรเสริญพระนามของพระองค์ด้วยกัน

34:3 O magnify the LORD with me, and let us exalt his name together.

34:4 ข้าพเจ้าได้แสวงหาพระเยโฮวาห์ และพระองค์ทรงฟังข้าพเจ้า และทรงช่วยข้าพเจ้าให้พ้นจากความกลัวทั้งสิ้นของข้าพเจ้า

34:4 I sought the LORD, and he heard me, and delivered me from all my fears.

34:5 เขาทั้งหลายเพ่งดูพระองค์ และเบิกบาน หน้าตาของเขาจึงไม่ต้องอาย

34:5 They looked unto him, and were lightened: and their faces were not ashamed.

34:6 คนจนคนนี้ร้องทูล และพระเยโฮวาห์ทรงสดับ และทรงช่วยเขาให้พ้นจากความยากลำบากทั้งสิ้นของเขา

34:6 This poor man cried, and the LORD heard him, and saved him out of all his troubles.

34:7 ทูตสวรรค์ของพระเยโฮวาห์ได้ตั้งค่ายล้อมบรรดาผู้ที่เกรงกลัวพระองค์ และช่วยเขาทั้งหลายให้รอด

34:7 The angel of the LORD encampeth round about them that fear him, and delivereth them.

34:8 โอ ขอเชิญชิมดูแล้วจะเห็นว่าพระเยโฮวาห์ประเสริฐ คนที่วางใจในพระองค์ก็เป็นสุข

34:8 O taste and see that the LORD is good: blessed is the man that trusteth in him.

34:9 โอ ท่านวิสุทธิชนทั้งหลายของพระองค์ จงยำเกรงพระเยโฮวาห์ เพราะผู้ที่ยำเกรงพระองค์ไม่ขาดแคลน

34:9 O fear the LORD, ye his saints: for there is no want to them that fear him.

34:10 เหล่าสิงโตหนุ่มยังขาดแคลนและหิวโหย แต่บรรดาผู้ที่แสวงหาพระเยโฮวาห์จะไม่ขาดของดีใดๆ

34:10 The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing.

34:11 บุตรทั้งหลายเอ๋ย มาเถิด มาฟังเรา เราจะสอนเจ้าถึงความเกรงกลัวพระเยโฮวาห์

34:11 Come, ye children, hearken unto me: I will teach you the fear of the LORD.

34:12 มนุษย์คนใดผู้ปรารถนาชีวิตและรักวันคืนทั้งหลาย เพื่อเขาจะได้เห็นของดี

34:12 What man is he that desireth life, and loveth many days, that he may see good?

34:13 จงระวังลิ้นของเจ้าจากความชั่ว และอย่าให้ริมฝีปากพูดเป็นอุบายล่อลวง

34:13 Keep thy tongue from evil, and thy lips from speaking guile.

34:14 จงหนีความชั่ว และกระทำความดี แสวงหาความสงบสุขและดำเนินตามนั้น

34:14 Depart from evil, and do good; seek peace, and pursue it.

34:15 พระเนตรของพระเยโฮวาห์เห็นคนชอบธรรม และพระกรรณของพระองค์สดับคำอ้อนวอนของเขา

34:15 The eyes of the LORD are upon the righteous, and his ears are open unto their cry.

34:16 พระพักตร์ของพระเยโฮวาห์ตั้งต่อสู้กับคนทั้งหลายที่ทำความชั่ว เพื่อจะตัดการระลึกถึงเขาเสียจากแผ่นดินโลก

34:16 The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth.

34:17 เมื่อคนชอบธรรมร้องทูลขอ พระเยโฮวาห์ทรงสดับและทรงช่วยเขาให้พ้นจากความยากลำบากทั้งสิ้นของเขา

34:17 The righteous cry, and the LORD heareth, and delivereth them out of all their troubles.

34:18 พระเยโฮวาห์ทรงอยู่ใกล้ผู้ที่จิตใจฟกช้ำและทรงช่วยผู้ที่จิตใจสำนึกผิดให้รอด

34:18 The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit.

34:19 คนชอบธรรมนั้นถูกข่มใจหลายอย่าง แต่พระเยโฮวาห์ทรงช่วยเขาออกมาให้พ้นหมด

34:19 Many are the afflictions of the righteous: but the LORD delivereth him out of them all.

34:20 พระองค์ทรงรักษากระดูกเขาไว้ทั้งหมด ไม่หักสักซี่เดียว

34:20 He keepeth all his bones: not one of them is broken.

34:21 ความชั่วจะสังหารคนชั่ว และคนทั้งหลายที่เกลียดชังคนชอบธรรมจะสาบสูญไป

34:21 Evil shall slay the wicked: and they that hate the righteous shall be desolate.

34:22 พระเยโฮวาห์ทรงไถ่ชีวิตผู้รับใช้ของพระองค์ และไม่มีผู้ใดที่วางใจในพระองค์แล้วจะต้องสาบสูญไป

34:22 The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.


เพลงสดุดี 35 / Psalms 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอความปลอดภัย
เพลงสดุดีของดาวิด
35:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงผจญผู้ที่ผจญข้าพระองค์ ขอทรงสู้รบผู้ที่รบกับข้าพระองค์

David Prays for Safety
A psalm of David
35:1 Plead my cause, O LORD, with them that strive with me: fight against them that fight against me.

35:2 ขอทรงถือโล่และดั้ง และทรงลุกขึ้นช่วยข้าพระองค์

35:2 Take hold of shield and buckler, and stand up for mine help.

35:3 ขอทรงเตรียมหอกและขวานศึกสู้ผู้ข่มเหงข้าพระองค์ ขอตรัสกับจิตใจของข้าพระองค์ว่า “เราเป็นผู้ช่วยให้รอดของเจ้า”

35:3 Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.

35:4 ผู้ที่แสวงหาชีวิตของข้าพระองค์นั้น ขอให้เขาได้อายและอัปยศ ผู้ที่ประดิษฐ์ความชั่วต่อสู้ข้าพระองค์นั้น ขอทรงให้เขากลับไปและอดสู

35:4 Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.

35:5 ขอให้เขาเป็นเหมือนแกลบต่อหน้าลม และขอให้ทูตสวรรค์ของพระเยโฮวาห์ขับไล่ตามเขาไป

35:5 Let them be as chaff before the wind: and let the angel of the LORD chase them.

35:6 ขอให้ทางของเขามืดและลื่น และขอให้ทูตสวรรค์ของพระเยโฮวาห์ข่มเหงพวกเขา

35:6 Let their way be dark and slippery: and let the angel of the LORD persecute them.

35:7 เพราะเขาเอาข่ายซ่อนดักข้าพระองค์ไว้อย่างไม่มีเหตุ เขาขุดหลุมพรางเอาชีวิตข้าพระองค์อย่างไม่มีเรื่อง

35:7 For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.

35:8 ขอให้ความพินาศมาถึงเขาอย่างไม่รู้ตัว และขอให้ข่ายที่เขาซ่อนไว้นั้นติดเขาเองและให้เขาติดข่ายพินาศเอง

35:8 Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.

35:9 แล้วจิตวิญญาณของข้าพระองค์จะเปรมปรีดิ์ในพระเยโฮวาห์ ลิงโลดอยู่ในการช่วยให้รอดของพระองค์

35:9 And my soul shall be joyful in the LORD: it shall rejoice in his salvation.

35:10 กระดูกทั้งสิ้นของข้าพระองค์จะกล่าวว่า “ข้าแต่พระเยโฮวาห์ มีผู้ใดเหมือนพระองค์ พระองค์ผู้ทรงช่วยคนยากจนให้พ้นจากผู้ที่เข้มแข็งเกินกำลังของเขา คนยากจนและคนขัดสนจากผู้ที่ปล้นเขา”

35:10 All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?

35:11 มีพยานเท็จลุกขึ้น เขาฟ้องสิ่งที่ข้าพระองค์ไม่ทราบ

35:11 False witnesses did rise up; they laid to my charge things that I knew not.

35:12 เขาสนองข้าพระองค์โดยทำชั่วตอบความดี จิตใจของข้าพระองค์ก็ตรอมตรม

35:12 They rewarded me evil for good to the spoiling of my soul.

35:13 ส่วนข้าพระองค์ เมื่อเขาป่วยข้าพระองค์สวมผ้ากระสอบ ข้าพระองค์ข่มใจตนเองด้วยการอดอาหาร ข้าพระองค์ซบหน้าลงที่อกอธิษฐาน

35:13 But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom.

35:14 ข้าพระองค์ประพฤติอย่างที่เขาเป็นเพื่อนหรือพี่น้องของข้าพระองค์ ข้าพระองค์คอตกและร้องไห้คร่ำครวญเหมือนคนไว้ทุกข์ให้มารดา

35:14 I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother.

35:15 แต่พอข้าพระองค์สะดุด เขาก็ชุมนุมกันอย่างชอบใจ นักเลงหัวไม้รวบรวมกันมาสู้กับข้าพระองค์ ข้าพระองค์ยังไม่รู้ แต่พวกเขาได้ด่าว่าข้าพระองค์อย่างไม่หยุดยั้ง

35:15 But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:

35:16 เขาเยาะเย้ยอย่างคนหน้าซื่อใจคดในการเลี้ยงต่างๆ ขบเขี้ยวเคี้ยวฟันใส่ข้าพระองค์

35:16 With hypocritical mockers in feasts, they gnashed upon me with their teeth.

35:17 ข้าแต่องค์พระผู้เป็นเจ้า พระองค์จะนิ่งทอดพระเนตรอีกนานเท่าใด ขอทรงช่วยจิตวิญญาณข้าพระองค์ให้พ้นจากการร้ายกาจของเขา ช่วยชีวิตข้าพระองค์จากหมู่สิงโต

35:17 Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.

35:18 แล้วข้าพระองค์จะโมทนาพระคุณพระองค์ในที่ชุมนุมใหญ่ ข้าพระองค์จะสรรเสริญพระองค์ท่ามกลางคนเป็นอันมาก

35:18 I will give thee thanks in the great congregation: I will praise thee among much people.

35:19 ขออย่าให้คู่อริอย่างไร้เหตุผลนั้นมีความเปรมปรีดิ์เหนือข้าพระองค์ และอย่าให้บรรดาผู้ที่เกลียดชังข้าพระองค์อย่างไม่มีเหตุได้หลิ่วตาให้กัน

35:19 Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause.

35:20 เพราะเขาไม่พูดอย่างสันติ แต่เขาคิดถ้อยคำหลอกลวงต่อบรรดาผู้ที่สงบเงียบในแผ่นดิน

35:20 For they speak not peace: but they devise deceitful matters against them that are quiet in the land.

35:21 เขาอ้าปากกว้างใส่ข้าพระองค์ เขากล่าวว่า “อ้าฮา อ้าฮา เราเห็นกับตาแล้ว”

35:21 Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.

ดาวิดทูลขอให้พระเจ้าต่อสู้กับพวกศัตรูของท่าน
35:22 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทอดพระเนตรแล้ว ขออย่าทรงนิ่งเสีย โอ ข้าแต่องค์พระผู้เป็นเจ้า ขออย่าทรงสถิตไกลจากข้าพระองค์

He Incites God against His Enemies
35:22 This thou hast seen, O LORD: keep not silence: O Lord, be not far from me.

35:23 ข้าแต่พระเจ้าของข้าพระองค์ องค์พระผู้เป็นเจ้าของข้าพระองค์ ขอทรงร้อนพระทัย ตื่นขึ้นเพื่อเห็นแก่สิทธิของข้าพระองค์ เพื่อเห็นแก่เรื่องของข้าพระองค์เถิด

35:23 Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord.

35:24 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงให้ความยุติธรรมแก่ข้าพระองค์ตามความชอบธรรมของพระองค์ และขออย่าให้เขาเปรมปรีดิ์เหนือข้าพระองค์

35:24 Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.

35:25 อย่าให้เขาทั้งหลายรำพึงในใจว่า “เอ้อเฮอ เราได้ตามใจปรารถนาของเรา” อย่าให้เขากล่าวได้ว่า “เราได้กลืนเขาเสียแล้ว”

35:25 Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.

35:26 ขอให้เขาได้อายและได้ความยุ่งยากด้วยกัน คือเขาผู้เปรมปรีดิ์เพราะความลำเค็ญของข้าพระองค์ ให้เขาได้ห่มความอายและความอัปยศ คือผู้ที่เขาอวดตัวสู้ข้าพระองค์

35:26 Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.

35:27 ขอให้บรรดาผู้ที่เห็นชอบในเหตุอันชอบธรรมของข้าพระองค์โห่ร้องและยินดี และกล่าวอยู่เสมอว่า “ขอให้พระเยโฮวาห์นั้นใหญ่ยิ่ง พระองค์ผู้ทรงปีติยินดีในความเจริญของผู้รับใช้ของพระองค์”

35:27 Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant.

35:28 แล้วลิ้นของข้าพระองค์จะบอกเล่าถึงความชอบธรรมของพระองค์ และจะสรรเสริญพระองค์วันยังค่ำ

35:28 And my tongue shall speak of thy righteousness and of thy praise all the day long.


เพลงสดุดี 36 / Psalms 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สภาพของคนอธรรม
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด ผู้รับใช้ของพระเยโฮวาห์
36:1 การละเมิดของคนชั่วล้วงลึกเข้าไปในใจของข้าพเจ้าว่า “ในแววตาของเขาไม่มีความเกรงกลัวพระเจ้า”

Estate of the Wicked
To the chief musician, A psalm of David the servant of the LORD
36:1 The transgression of the wicked saith within my heart, that there is no fear of God before his eyes.

36:2 เพราะเขาป้อยอตนเองในสายตาของตนจนได้พบว่าความชั่วช้าของเขาเป็นสิ่งที่น่ารังเกียจ

36:2 For he flattereth himself in his own eyes, until his iniquity be found to be hateful.

36:3 ถ้อยคำจากปากของเขาก็ชั่วช้าและหลอกลวง เขาหยุดที่จะประพฤติอย่างฉลาดและกระทำความดี

36:3 The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good.

36:4 เขาปองความชั่วร้ายเมื่อเขาอยู่บนที่นอนของเขา เขาวางตัวในทางที่ไม่ดี เขามิได้เกลียดชังความชั่ว

36:4 He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.

36:5 โอ ข้าแต่พระเยโฮวาห์ ความเมตตาของพระองค์อยู่ในฟ้าสวรรค์ ความสัตย์ซื่อของพระองค์ไปถึงเมฆ

36:5 Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds.

36:6 ความชอบธรรมของพระองค์เหมือนภูเขาใหญ่ทั้งหลาย คำตัดสินของพระองค์เหมือนที่ลึกยิ่ง โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงช่วยมนุษย์และสัตว์ให้รอด

36:6 Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast.

36:7 โอ ข้าแต่พระเจ้า ความเมตตาของพระองค์ประเสริฐสักเท่าใด บุตรทั้งหลายของมนุษย์เข้าลี้ภัยอยู่ใต้ร่มปีกของพระองค์

36:7 How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings.

36:8 เขาอิ่มด้วยความอุดมสมบูรณ์แห่งพระนิเวศของพระองค์ และพระองค์จะประทานให้เขาดื่มจากแม่น้ำแห่งความสุขเกษมของพระองค์

36:8 They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.

36:9 เพราะธารน้ำพุแห่งชีวิตอยู่กับพระองค์ เราจะเห็นความสว่างโดยสว่างของพระองค์

36:9 For with thee is the fountain of life: in thy light shall we see light.

การทูลขอพระพรจากพระเจ้า
36:10 โอ ขอประทานความเมตตาของพระองค์ต่อไปแก่ผู้ที่รู้จักพระองค์ และความชอบธรรมของพระองค์แก่คนใจเที่ยงธรรม

Prayer for Favors
36:10 O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.

36:11 ขออย่าให้เท้าของคนจองหองมาเหนือข้าพระองค์ หรือให้มือของคนชั่วขับไล่ข้าพระองค์ไปเสีย

36:11 Let not the foot of pride come against me, and let not the hand of the wicked remove me.

36:12 แล้วคนกระทำความชั่วช้าก็ล้มอยู่ที่นั่น เขาถูกผลักลง ลุกขึ้นอีกไม่ได้

36:12 There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.


เพลงสดุดี 37 / Psalms 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สันติภาพและความดีในอนาคตสำหรับผู้ที่วางใจในพระเยโฮวาห์
เพลงสดุดีของดาวิด
37:1 อย่าให้เจ้าเดือดร้อนเพราะเหตุคนที่กระทำชั่ว อย่าอิจฉาคนที่กระทำความชั่วช้า

Peace and Future Good to Those Who Trust the Lord
A psalm of David
37:1 Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity.

37:2 เพราะไม่ช้าเขาจะเหี่ยวไปเหมือนหญ้า และแห้งไปเหมือนพืชสด

37:2 For they shall soon be cut down like the grass, and wither as the green herb.

37:3 จงวางใจในพระเยโฮวาห์ และกระทำความดี ท่านจึงจะอาศัยอยู่ในแผ่นดินและจะได้รับการเลี้ยงดูอย่างแท้จริง

37:3 Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.

37:4 จงปีติยินดีในพระเยโฮวาห์และพระองค์จะประทานตามใจปรารถนาของท่าน

37:4 Delight thyself also in the LORD; and he shall give thee the desires of thine heart.

37:5 จงมอบทางของท่านไว้กับพระเยโฮวาห์ วางใจในพระองค์ และพระองค์จะทรงกระทำให้สำเร็จ

37:5 Commit thy way unto the LORD; trust also in him; and he shall bring it to pass.

37:6 พระองค์จะทรงให้ความชอบธรรมของท่านกระจ่างอย่างความสว่าง และให้ความยุติธรรมของท่านแจ้งอย่างเที่ยงวัน

37:6 And he shall bring forth thy righteousness as the light, and thy judgment as the noonday.

37:7 จงสงบอยู่ต่อพระเยโฮวาห์ และเพียรรอคอยพระองค์อยู่ อย่าให้ใจของท่านเดือดร้อนเพราะเหตุผู้ที่เจริญตามทางของเขา หรือเพราะเหตุผู้ที่กระทำตามอุบายชั่ว

37:7 Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.

37:8 จงระงับความโกรธ และทิ้งความพิโรธ อย่าให้ใจเดือดร้อนของท่านนำท่านไปกระทำชั่ว

37:8 Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.

37:9 เพราะคนที่กระทำชั่วจะถูกตัดออกไป แต่คนเหล่านั้นที่รอคอยพระเยโฮวาห์จะได้แผ่นดินโลกเป็นมรดก

37:9 For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.

37:10 ยังอีกหน่อยหนึ่งคนชั่วจะไม่มีอีก แม้จะมองดูที่ที่ของเขาให้ดี เขาก็ไม่ได้อยู่ที่นั่น

37:10 For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.

37:11 แต่คนใจอ่อนสุภาพจะได้แผ่นดินตกไปเป็นมรดก และตัวเขาจะปีติยินดีในสันติภาพอุดมสมบูรณ์

37:11 But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.

37:12 คนชั่วปองร้ายคนชอบธรรม และขบเขี้ยวเคี้ยวฟันใส่เขา

37:12 The wicked plotteth against the just, and gnasheth upon him with his teeth.

37:13 แต่องค์พระผู้เป็นเจ้าจะทรงพระสรวลต่อคนชั่ว เพราะพระองค์ทอดพระเนตรเห็นวันเวลาของเขากำลังมา

37:13 The Lord shall laugh at him: for he seeth that his day is coming.

37:14 คนชั่วชักดาบและโก่งคันธนู เพื่อเอาคนจนและคนขัดสนลง เพื่อสังหารคนที่เดินอย่างเที่ยงธรรม

37:14 The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.

37:15 ดาบของเขาจะเข้าไปในใจของเขาเอง และคันธนูของเขาจะหัก

37:15 Their sword shall enter into their own heart, and their bows shall be broken.

37:16 เล็กๆน้อยๆที่คนชอบธรรมมีก็ดีกว่าความอุดมสมบูรณ์ของคนชั่วเป็นอันมาก

37:16 A little that a righteous man hath is better than the riches of many wicked.

37:17 เพราะแขนของคนชั่วจะหัก แต่พระเยโฮวาห์ทรงเชิดชูคนชอบธรรม

37:17 For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.

37:18 พระเยโฮวาห์ทรงทราบวันเวลาของคนไร้ตำหนิ และมรดกของเขาจะดำรงอยู่เป็นนิตย์

37:18 The LORD knoweth the days of the upright: and their inheritance shall be for ever.

37:19 เขาจะไม่ได้อายในยามชั่วร้าย ในวันกันดารเขาจะอิ่มใจ

37:19 They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.

37:20 แต่คนชั่วจะพินาศ ศัตรูของพระเยโฮวาห์จะเหมือนสง่าของลูกแกะ เขาจะอันตรธานไป อันตรธานไปเหมือนควัน

37:20 But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away.

37:21 คนชั่วขอยืมและไม่จ่ายคืน แต่คนชอบธรรมนั้นแสดงความเมตตาและแจกจ่าย

37:21 The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth.

37:22 เพราะคนเช่นนั้นที่พระองค์ทรงอำนวยพระพรจะได้แผ่นดินโลกเป็นมรดก แต่คนทั้งหลายที่ถูกพระองค์สาปจะต้องถูกตัดออกไปเสีย

37:22 For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off.

37:23 พระเยโฮวาห์ทรงนำย่างเท้าของคนดี และพระองค์ทรงพอพระทัยในทางของเขา

37:23 The steps of a good man are ordered by the LORD: and he delighteth in his way.

37:24 แม้เขาล้ม เขาจะไม่ถูกเหวี่ยงลงเหยียดยาว เพราะว่าพระหัตถ์พระเยโฮวาห์พยุงเขาไว้

37:24 Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand.

37:25 ข้าพเจ้าเคยหนุ่ม และเดี๋ยวนี้แก่แล้ว แต่ข้าพเจ้ายังไม่เคยเห็นคนชอบธรรมถูกทอดทิ้ง หรือเชื้อสายของเขาขอทาน

37:25 I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread.

37:26 เขาแสดงความเมตตาและให้ยืมเสมอ และเชื้อสายของเขาก็ได้รับพระพร

37:26 He is ever merciful, and lendeth; and his seed is blessed.

37:27 จงพรากเสียจากการชั่ว และกระทำความดี และท่านจะดำรงอยู่เป็นนิตย์

37:27 Depart from evil, and do good; and dwell for evermore.

37:28 เพราะพระเยโฮวาห์ทรงรักการพิพากษา พระองค์จะไม่ทอดทิ้งวิสุทธิชนของพระองค์ จะทรงสงวนคนเหล่านั้นไว้เป็นนิตย์ แต่เชื้อสายของคนชั่วจะถูกตัดออกไปเสีย

37:28 For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.

37:29 คนชอบธรรมจะได้แผ่นดินตกไปเป็นมรดก และอาศัยอยู่บนนั้นเป็นนิตย์

37:29 The righteous shall inherit the land, and dwell therein for ever.

37:30 ปากของคนชอบธรรมเปล่งสติปัญญา และลิ้นของเขาพูดความยุติธรรม

37:30 The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.

37:31 พระราชบัญญัติของพระเจ้าอยู่ในจิตใจของเขา และย่างเท้าของเขาจะไม่พลาด

37:31 The law of his God is in his heart; none of his steps shall slide.

37:32 คนชั่วเฝ้าดูคนชอบธรรมและแสวงหาที่จะสังหารเขาเสีย

37:32 The wicked watcheth the righteous, and seeketh to slay him.

37:33 พระเยโฮวาห์จะไม่ทรงทิ้งเขาไว้ในมือของเขา หรือให้เขาถูกปรับโทษเมื่อเขาขึ้นศาล

37:33 The LORD will not leave him in his hand, nor condemn him when he is judged.

37:34 จงรอคอยพระเยโฮวาห์ และรักษาทางของพระองค์ไว้ และพระองค์จะยกย่องท่านให้ได้แผ่นดินโลกเป็นมรดก ท่านจะได้เห็นเมื่อคนชั่วถูกตัดออกไปเสีย

37:34 Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.

37:35 ข้าพเจ้าเห็นคนชั่วมีอำนาจมากยิ่ง และสูงเด่นอย่างต้นเขียวสดที่อยู่ในท้องถิ่นของมัน

37:35 I have seen the wicked in great power, and spreading himself like a green bay tree.

37:36 เขาได้ผ่านไป และดูเถิด ไม่มีเขาเสียแล้ว ถึงข้าพเจ้าจะแสวงหาเขา ก็ไม่พบเขา

37:36 Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.

37:37 จงหมายคนไร้ตำหนิไว้ และมองดูคนเที่ยงธรรม เพราะอนาคตของคนนั้นคือสันติภาพ

37:37 Mark the perfect man, and behold the upright: for the end of that man is peace.

37:38 แต่ผู้ละเมิดจะถูกทำลายเสียด้วยกัน จุดหมายปลายทางของคนชั่วจะถูกตัดออกไปเสีย

37:38 But the transgressors shall be destroyed together: the end of the wicked shall be cut off.

37:39 ความรอดของคนชอบธรรมมาจากพระเยโฮวาห์ พระองค์ทรงเป็นกำลังของเขาในเวลายากลำบาก

37:39 But the salvation of the righteous is of the LORD: he is their strength in the time of trouble.

37:40 พระเยโฮวาห์จะทรงช่วยเขาและทรงช่วยเขาให้พ้น พระองค์จะทรงช่วยเขาให้พ้นจากคนชั่วและทรงช่วยเขาให้รอด เพราะเขาทั้งหลายวางใจในพระองค์

37:40 And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.


เพลงสดุดี 38 / Psalms 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอพระกรุณาจากพระเจ้า
เพลงสดุดีของดาวิด เพื่อการถวายบูชารำลึก
38:1 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงขนาบข้าพระองค์ด้วยความกริ้วของพระองค์ หรือตีสอนข้าพระองค์ด้วยพระพิโรธของพระองค์

David Asks God to Have Compassion on His Case
A psalm of David, to bring to remembrance
38:1 O LORD, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.

38:2 เพราะลูกธนูของพระองค์จมเข้าไปในข้าพระองค์ และพระหัตถ์ของพระองค์ลงมาเหนือข้าพระองค์

38:2 For thine arrows stick fast in me, and thy hand presseth me sore.

38:3 เพราะพระพิโรธของพระองค์จึงไม่มีความปกติในเนื้อหนังของข้าพระองค์ เพราะบาปของข้าพระองค์จึงไม่มีอนามัยในกระดูกของข้าพระองค์

38:3 There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.

38:4 เพราะความชั่วช้าของข้าพระองค์ท่วมศีรษะ มันหนักเหมือนภาระซึ่งหนักเหลือกำลังข้าพระองค์

38:4 For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.

38:5 เพราะความโง่เขลาของข้าพระองค์บาดแผลของข้าพระองค์จึงเหม็นและเปื่อยเน่า

38:5 My wounds stink and are corrupt because of my foolishness.

38:6 ข้าพระองค์หนักใจ ข้าพระองค์ก็งอลงมาก ข้าพระองค์เดินเป็นทุกข์ไปวันยังค่ำ

38:6 I am troubled; I am bowed down greatly; I go mourning all the day long.

38:7 เพราะบั้นเอวของข้าพระองค์เต็มไปด้วยโรคที่น่ารังเกียจ และไม่มีความปกติในเนื้อหนังของข้าพระองค์

38:7 For my loins are filled with a loathsome disease: and there is no soundness in my flesh.

38:8 ข้าพระองค์ร่วงโรยและฟกช้ำทีเดียว ข้าพระองค์ครวญครางเพราะใจข้าพระองค์ไม่สงบ

38:8 I am feeble and sore broken: I have roared by reason of the disquietness of my heart.

38:9 ข้าแต่องค์พระผู้เป็นเจ้า ความปรารถนาทั้งสิ้นของข้าพระองค์ก็แจ้งอยู่ต่อพระพักตร์พระองค์ การถอนหายใจของข้าพระองค์ก็ไม่พ้นที่พระองค์ทรงทราบ

38:9 Lord, all my desire is before thee; and my groaning is not hid from thee.

38:10 หัวใจของข้าพระองค์เต้น และกำลังของข้าพระองค์หมดไป และความสว่างของนัยน์ตาของข้าพระองค์ก็สูญไปจากข้าพระองค์เสียแล้วด้วย

38:10 My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me.

38:11 มิตรและเพื่อนของข้าพระองค์ยืนเด่นอยู่ห่างจากภัยพิบัติของข้าพระองค์ และญาติของข้าพระองค์ยืนห่างออกไปไกลโพ้น

38:11 My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off.

38:12 และบรรดาผู้ที่แสวงหาชีวิตของข้าพระองค์ได้วางบ่วงไว้ บรรดาผู้ที่คิดทำร้ายข้าพระองค์พูดเป็นอุบาย และรำพึงถึงการทรยศอยู่วันยังค่ำ

38:12 They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long.

38:13 แต่ข้าพระองค์เหมือนคนหูหนวก ข้าพระองค์ไม่ได้ยิน ข้าพระองค์เหมือนคนใบ้ผู้ไม่อ้าปากของเขา

38:13 But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.

38:14 พ่ะย่ะค่ะ ข้าพระองค์เหมือนคนที่ไม่ได้ยิน ซึ่งในปากของเขาไม่มีการตัดพ้อ

38:14 Thus I was as a man that heareth not, and in whose mouth are no reproofs.

38:15 โอ ข้าแต่พระเยโฮวาห์ แต่ข้าพระองค์หวังใจในพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าของข้าพระองค์คือพระองค์ผู้ที่จะทรงฟังข้าพระองค์

38:15 For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.

38:16 เพราะข้าพระองค์ทูลว่า “โปรดฟังข้าพระองค์เถิด มิฉะนั้นพวกเขาจะเปรมปรีดิ์เพราะข้าพระองค์ คือผู้ที่โอ้อวดต่อข้าพระองค์เมื่อเท้าข้าพระองค์พลาดไป”

38:16 For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.

38:17 เพราะข้าพระองค์จะล้มแล้ว และความเศร้าโศกอยู่ต่อหน้าข้าพระองค์เสมอ

38:17 For I am ready to halt, and my sorrow is continually before me.

38:18 ข้าพระองค์จะสารภาพความชั่วช้าของข้าพระองค์ ข้าพระองค์จะเป็นทุกข์เพราะบาปของข้าพระองค์

38:18 For I will declare mine iniquity; I will be sorry for my sin.

38:19 บรรดาผู้ที่เป็นคู่อริของข้าพระองค์ก็ว่องไวและแข็งแรง และคนที่เกลียดข้าพระองค์โดยไร้เหตุทวีมากขึ้น

38:19 But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.

38:20 บรรดาผู้ที่กระทำชั่วแก่ข้าพระองค์ตอบแทนความดี เป็นปฏิปักษ์ของข้าพระองค์ เพราะข้าพระองค์ติดตามความดี

38:20 They also that render evil for good are mine adversaries; because I follow the thing that good is.

38:21 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงทอดทิ้งข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขออย่าสถิตไกลจากข้าพระองค์

38:21 Forsake me not, O LORD: O my God, be not far from me.

38:22 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความรอดของข้าพระองค์ ขอทรงรีบมาช่วยข้าพระองค์เถิด

38:22 Make haste to help me, O Lord my salvation.


เพลงสดุดี 39 / Psalms 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดรักษาความคิดของท่านไว้
ถึงหัวหน้านักร้อง ถึงเยดูธูน เพลงสดุดีของดาวิด
39:1 ข้าพเจ้าว่า “ข้าพเจ้าจะระแวดระวังทางของข้าพเจ้า เพื่อข้าพเจ้าจะไม่ทำบาปด้วยลิ้นของข้าพเจ้า ข้าพเจ้าจะใส่บังเหียนปากของข้าพเจ้า ตราบเท่าที่คนชั่วอยู่ต่อหน้าข้าพเจ้า”

David's Care of His Thoughts
To the chief musician, even to Jeduthun, A psalm of David
39:1 I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.

39:2 ข้าพเจ้าก็เป็นใบ้เงียบไป ข้าพเจ้านิ่งเงียบแม้แต่จากสิ่งที่ดี ความทุกข์ใจของข้าพเจ้ารุนแรงขึ้น

39:2 I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.

39:3 จิตใจข้าพเจ้าร้อนอยู่ภายในข้าพเจ้า ขณะที่ข้าพเจ้ากำลังรำพึงอยู่นั้นไฟก็ลุก ข้าพเจ้าจึงพูดด้วยลิ้นของข้าพเจ้าว่า

39:3 My heart was hot within me, while I was musing the fire burned: then spake I with my tongue,

39:4 “ข้าแต่พระเยโฮวาห์ ขอให้ข้าพระองค์ทราบถึงบั้นปลายของข้าพระองค์ และวันเวลาของข้าพระองค์จะนานสักเท่าใด เพื่อข้าพระองค์จะทราบว่าข้าพระองค์อ่อนแอแค่ไหน

39:4 LORD, make me to know mine end, and the measure of my days, what it is; that I may know how frail I am.

39:5 ดูเถิด พระองค์ทรงกระทำให้วันเวลาของข้าพระองค์ยาวสองสามฝ่ามือเท่านั้น ชั่วชีวิตของข้าพระองค์ไม่เท่าไรเลยเฉพาะพระพักตร์พระองค์ มนุษย์ทุกคนดำรงอยู่อย่างไร้สาระแน่ทีเดียว เซลาห์

39:5 Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah.

39:6 มนุษย์ทุกคนดำเนินไปอย่างเงาแน่ทีเดียว เขาทั้งหลายยุ่งอยู่เปล่าๆแน่ทีเดียว มนุษย์โกยกองไว้ และไม่ทราบว่าใครจะเก็บไป

39:6 Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them.

39:7 ข้าแต่องค์พระผู้เป็นเจ้า บัดนี้ข้าพระองค์จะรอคอยอะไร ความหวังของข้าพระองค์อยู่ในพระองค์

39:7 And now, Lord, what wait I for? my hope is in thee.

39:8 ขอทรงช่วยข้าพระองค์ให้พ้นจากการละเมิดทั้งสิ้นของข้าพระองค์ อย่าให้ข้าพระองค์เป็นที่นินทาของคนโง่

39:8 Deliver me from all my transgressions: make me not the reproach of the foolish.

39:9 ข้าพระองค์เป็นใบ้ ข้าพระองค์ไม่อ้าปาก เป็นพระองค์เองที่ทรงกระทำเช่นนั้น

39:9 I was dumb, I opened not my mouth; because thou didst it.

คำอธิษฐานของดาวิด
39:10 ขอทรงถอนโทษทัณฑ์จากข้าพระองค์เสียเถิด ข้าพระองค์ร่วงโรยไปด้วยการทุบตีจากพระหัตถ์ของพระองค์

His Prayer
39:10 Remove thy stroke away from me: I am consumed by the blow of thine hand.

39:11 เมื่อพระองค์ทรงตีสอนมนุษย์ด้วยการขนาบเพราะเรื่องความชั่วช้า พระองค์ทรงเผาผลาญความสวยงามของเขาเสียอย่างตัวมอด มนุษย์ทุกคนก็ไร้สาระแน่ทีเดียว” เซลาห์

39:11 When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah.

39:12 “โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับคำอธิษฐานของข้าพระองค์ ขอทรงเงี่ยพระกรรณแก่การร้องทูลของข้าพระองค์ ขออย่าทรงเฉยเมยต่อน้ำตาของข้าพระองค์ เพราะข้าพระองค์เป็นแต่แขกที่ผ่านไปของพระองค์ เป็นคนที่อาศัยอยู่อย่างบรรพบุรุษทั้งหลายของข้าพระองค์

39:12 Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were.

39:13 โอ ขอทรงเมินพระพักตร์จากข้าพระองค์ เพื่อข้าพระองค์จะเบิกบานขึ้น ก่อนที่ข้าพระองค์จะจากไปและไม่มีอยู่อีก”

39:13 O spare me, that I may recover strength, before I go hence, and be no more.


เพลงสดุดี 40 / Psalms 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เรื่องความวางใจในพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
40:1 ข้าพเจ้าได้เพียรรอคอยพระเยโฮวาห์ พระองค์ทรงเอนพระองค์ลงสดับคำร้องทูลของข้าพเจ้า

Of Confidence in God
To the chief musician, A psalm of David
40:1 I waited patiently for the LORD; and he inclined unto me, and heard my cry.

40:2 พระองค์ทรงฉุดข้าพเจ้าขึ้นมาจากหลุมอันน่าสลด ออกมาจากเลนตม แล้ววางเท้าของข้าพเจ้าลงบนศิลา กระทำให้ย่างเท้าของข้าพเจ้ามั่นคง

40:2 He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings.

40:3 พระองค์ทรงบรรจุเพลงใหม่ในปากข้าพเจ้า เป็นบทเพลงสรรเสริญพระเจ้าของเรา คนเป็นอันมากจะเห็นและเกรงกลัวและวางใจในพระเยโฮวาห์

40:3 And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.

40:4 คนใดที่วางใจในพระเยโฮวาห์ก็เป็นสุข ผู้มิได้หันไปหาคนจองหองหรือไปหาบรรดาผู้ที่หลงเจิ่นไปตามความเท็จ

40:4 Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.

40:5 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ได้ทรงทวีพระราชกิจอันมหัศจรรย์ของพระองค์ และพระดำริของพระองค์แก่ข้าพระองค์ ไม่มีผู้ใดรายงานพระราชกิจทั้งสิ้นเหล่านั้นได้ ถ้าข้าพระองค์จะประกาศและบอกกล่าวแล้ว ก็มีมากมายเหลือที่จะนับได้

40:5 Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.

การเชื่อฟังเป็นเครื่องบูชาที่ดีที่สุด
40:6 เครื่องสัตวบูชาและเครื่องบูชาพระองค์ไม่ทรงประสงค์ พระองค์ทรงเบิกหูของข้าพระองค์ เครื่องเผาบูชาและเครื่องบูชาไถ่บาป พระองค์มิได้ทรงเรียกร้อง

Obedience Is the Best Sacrifice
40:6 Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.

40:7 แล้วข้าพระองค์ทูลว่า “ดูเถิด ข้าพระองค์มาแล้ว พระเจ้าข้า ในหนังสือม้วนก็มีเขียนเรื่องข้าพระองค์

40:7 Then said I, Lo, I come: in the volume of the book it is written of me,

40:8 โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ปีติยินดีที่กระทำตามน้ำพระทัยพระองค์ พระราชบัญญัติของพระองค์อยู่ในจิตใจของข้าพระองค์”

40:8 I delight to do thy will, O my God: yea, thy law is within my heart.

40:9 ข้าพระองค์ได้ประกาศเรื่องความชอบธรรมในชุมนุมชนใหญ่ โอ ข้าแต่พระเยโฮวาห์ ดูเถิด ตามที่พระองค์ทรงทราบแล้ว ข้าพระองค์มิได้ยับยั้งริมฝีปากของข้าพระองค์ไว้เลย

40:9 I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.

40:10 ข้าพระองค์มิได้งำความชอบธรรมของพระองค์ไว้แต่ในจิตใจของข้าพระองค์ ข้าพระองค์ได้พูดถึงความสัตย์ซื่อและความรอดของพระองค์ ข้าพระองค์มิได้ปิดบังความเมตตาและความจริงของพระองค์ไว้จากชุมนุมชนใหญ่โตนั้น

40:10 I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.

40:11 โอ ข้าแต่พระเยโฮวาห์ ขอพระองค์อย่าทรงยึดเหนี่ยวพระกรุณาคุณของพระองค์จากข้าพระองค์ ขอให้ความเมตตาและความจริงของพระองค์สงวนข้าพระองค์ไว้เป็นนิตย์

40:11 Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me.

40:12 เพราะความชั่วได้ล้อมข้าพระองค์ไว้อย่างนับไม่ถ้วน ความชั่วช้าของข้าพระองค์ตามทันข้าพระองค์ จนข้าพระองค์มองอะไรไม่เห็น มันมากกว่าเส้นผมบนศีรษะข้าพระองค์ จิตใจของข้าพระองค์ก็ฝ่อไป

40:12 For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me.

40:13 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพอพระทัยที่จะช่วยข้าพระองค์ให้พ้น โอ ข้าแต่พระเยโฮวาห์ ขอทรงเร่งมาสงเคราะห์ข้าพระองค์เถิด

40:13 Be pleased, O LORD, to deliver me: O LORD, make haste to help me.

40:14 ขอให้ผู้ที่หาโอกาสทำลายชีวิตของข้าพระองค์ได้อายและเกิดความยุ่งเหยิงด้วยกัน ขอให้ผู้ปรารถนาสิ่งชั่วร้ายต่อข้าพระองค์นั้นต้องหันกลับไปและได้ความอัปยศ

40:14 Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.

40:15 ขอให้คนเหล่านั้นสาบสูญไปเพื่อเป็นรางวัลสำหรับความน่าละอายที่เขาได้พูดกับข้าพระองค์ว่า “อ้าฮา อ้าฮา” นั้น

40:15 Let them be desolate for a reward of their shame that say unto me, Aha, aha.

40:16 ขอให้บรรดาผู้แสวงหาพระองค์เปรมปรีดิ์และยินดีในพระองค์ ขอให้บรรดาผู้ที่รักความรอดของพระองค์ กล่าวเสมอว่า “พระเยโฮวาห์ใหญ่ยิ่งนัก”

40:16 Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.

40:17 ฝ่ายข้าพระองค์ยากจนและขัดสน แต่องค์พระผู้เป็นเจ้าทรงเอาพระทัยใส่ข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขออย่าทรงรอช้า พระองค์ทรงเป็นผู้อุปถัมภ์และเป็นผู้ช่วยให้พ้นของข้าพระองค์

40:17 But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.


เพลงสดุดี 41 / Psalms 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การเอาใจใส่คนจน
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
41:1 ผู้ใดเอาใจใส่คนจนก็เป็นสุข พระเยโฮวาห์จะทรงช่วยเขาให้พ้นในวันยากลำบาก

Care of the Poor
To the chief musician, A psalm of David
41:1 Blessed is he that considereth the poor: the LORD will deliver him in time of trouble.

41:2 พระเยโฮวาห์จะทรงป้องกันเขาและรักษาเขาให้มีชีวิต ในแผ่นดินเขาจะได้รับพระพร พระองค์จะไม่ทรงมอบเขาไว้กับศัตรูของเขาให้ทำตามใจชอบ

41:2 The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.

41:3 เมื่อเขาอยู่บนที่นอนด้วยความอิดโรยพระเยโฮวาห์จะทรงทำให้เขาแข็งแรงขึ้น เมื่อเขาอยู่บนที่นอนแห่งความเจ็บไข้พระองค์จะทรงรักษาเขาให้หายหมด

41:3 The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.

การทูลขอของดาวิด
41:4 ข้าพระองค์ทูลว่า “ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาแก่ข้าพระองค์ ขอทรงรักษาจิตวิญญาณข้าพระองค์ เพราะข้าพระองค์ได้ทำบาปต่อพระองค์”

David's Complaint
41:4 I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee.

41:5 ศัตรูของข้าพเจ้ากล่าวใส่ร้ายข้าพเจ้าว่า “เมื่อไรเขาจะตายนะ และชื่อของเขาจะได้พินาศ”

41:5 Mine enemies speak evil of me, When shall he die, and his name perish?

41:6 ถ้าคนหนึ่งคนใดมาเห็นข้าพระองค์ เขาจะพูดเรื่องไร้สาระ ขณะที่ใจของเขาเก็บเรื่องความชั่วช้า เมื่อเขาออกไปเขาก็ป่าวร้องไป

41:6 And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.

41:7 ทุกคนที่เกลียดข้าพระองค์ เขาซุบซิบกันถึงเรื่องข้าพระองค์ เขาปองร้ายต่อข้าพระองค์

41:7 All that hate me whisper together against me: against me do they devise my hurt.

41:8 เขาทั้งหลายกล่าวว่า “โรคร้ายเข้าไปอยู่ในตัวเขาแล้ว เขาจะไม่ลุกไปจากที่ที่เขานอนนั้นอีก”

41:8 An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.

41:9 แม้ว่าเพื่อนในอกของข้าพระองค์ ผู้ซึ่งข้าพระองค์ไว้วางใจ ผู้ที่รับประทานอาหารของข้าพระองค์ได้ยกส้นเท้าต่อข้าพระองค์

41:9 Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me.

ดาวิดพึ่งพระเจ้าสำหรับความช่วยเหลือ
41:10 โอ ข้าแต่พระเยโฮวาห์ ขอแต่พระองค์ทรงพระกรุณาต่อข้าพระองค์ ขอทรงยกข้าพระองค์ขึ้น เพื่อข้าพระองค์จะสนองเขา

He Flees to God for Help
41:10 But thou, O LORD, be merciful unto me, and raise me up, that I may requite them.

41:11 โดยข้อนี้ ข้าพระองค์ทราบว่า พระองค์ทรงพอพระทัยในข้าพระองค์ คือศัตรูของข้าพระองค์ไม่ได้ชนะข้าพระองค์

41:11 By this I know that thou favourest me, because mine enemy doth not triumph over me.

41:12 แต่พระองค์ทรงค้ำชูข้าพระองค์ไว้เพราะความสัตย์สุจริตของข้าพระองค์ และทรงตั้งข้าพระองค์ไว้ต่อเบื้องพระพักตร์พระองค์เป็นนิตย์

41:12 And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.

41:13 สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลเป็นนิตย์ในอดีต และสืบไปเป็นนิตย์ เอเมนและเอเมน

41:13 Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.


เพลงสดุดี 42 / Psalms 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่สองซึ่งเปรียบกับหนังสืออพยพ เกี่ยวกับประเทศอิสราเอล
ดาวิดมีความร้อนรนในการปรนนิบัติพระเจ้า
ถึงหัวหน้านักร้อง มัสคิลบทหนึ่งของคณะโคราห์
42:1 กวางกระเสือกกระสนหาลำธารที่มีน้ำไหลฉันใด โอ ข้าแต่พระเจ้า จิตวิญญาณของข้าพระองค์ก็กระเสือกกระสนหาพระองค์ฉันนั้น

Book 2 - The Exodus Book - Concerning Israel as a Nation
Zeal of David to Serve God
To the chief musician, A Maschil, for the sons of Korah
42:1 As the hart panteth after the water brooks, so panteth my soul after thee, O God.

42:2 จิตวิญญาณของข้าพเจ้ากระหายหาพระเจ้า หาพระเจ้าผู้ทรงพระชนม์ เมื่อไรข้าพเจ้าจะได้มาปรากฏต่อพระพักตร์พระเจ้า

42:2 My soul thirsteth for God, for the living God: when shall I come and appear before God?

42:3 ข้าพเจ้ากินน้ำตาต่างอาหารทั้งวันคืน ขณะที่คนพูดกับข้าพเจ้าวันแล้ววันเล่าว่า “พระเจ้าของเจ้าอยู่ที่ไหน”

42:3 My tears have been my meat day and night, while they continually say unto me, Where is thy God?

42:4 เมื่อข้าพเจ้าระลึกถึงสิ่งเหล่านี้ ข้าพเจ้าก็ระบายความในใจออกมาได้ เพราะข้าพเจ้าไปกับประชาชน คือไปกับพวกเขาถึงพระนิเวศของพระเจ้า ด้วยเสียงโห่ร้องยินดีและเสียงเพลงโมทนา คือมวลชนกำลังมีเทศกาลฉลอง

42:4 When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.

42:5 โอ จิตใจของข้าพเจ้าเอ๋ย ไฉนเจ้าจึงฝ่ออยู่ ไฉนเจ้าจึงกระสับกระส่ายอยู่ในข้าพเจ้า เจ้าจงหวังใจในพระเจ้า เพราะข้าพเจ้าจะยังคงสรรเสริญพระองค์สำหรับความช่วยเหลือที่มาจากพระพักตร์ของพระองค์

42:5 Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.

42:6 โอ ข้าแต่พระเจ้าของข้าพระองค์ จิตใจของข้าพระองค์ฝ่ออยู่ภายในข้าพระองค์ เพราะฉะนั้นข้าพระองค์จึงจะระลึกถึงพระองค์ ตั้งแต่แผ่นดินแห่งแม่น้ำจอร์แดนและแห่งภูเขาเฮอร์โมนตั้งแต่เนินมิซาร์

42:6 O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.

42:7 เมื่อเสียงน้ำแก่งตกที่ลึกก็กู่เรียกที่ลึก บรรดาคลื่นและระลอกของพระองค์ท่วมข้าพระองค์แล้ว

42:7 Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.

42:8 กลางวันพระเยโฮวาห์จะทรงบัญชาความเมตตาของพระองค์ และกลางคืนเพลงของพระองค์จะอยู่กับข้าพเจ้า พร้อมกับคำอธิษฐานต่อพระเจ้าแห่งชีวิตของข้าพเจ้า

42:8 Yet the LORD will command his lovingkindness in the daytime, and in the night his song shall be with me, and my prayer unto the God of my life.

42:9 ข้าพเจ้าทูลพระเจ้าศิลาของข้าพเจ้าว่า “ไฉนพระองค์ทรงลืมข้าพระองค์เสีย ไฉนข้าพระองค์จึงต้องไปอย่างเป็นทุกข์ เพราะการบีบบังคับของศัตรู”

42:9 I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?

42:10 ปรปักษ์ของข้าพเจ้าเยาะเย้ยข้าพเจ้า ประดุจดาบภายในบรรดากระดูกของข้าพเจ้า ในเมื่อเขากล่าวแก่ข้าพเจ้าทุกวันว่า “พระเจ้าของเจ้าอยู่ที่ไหน”

42:10 As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?

42:11 โอ จิตใจของข้าพเจ้าเอ๋ย ไฉนเจ้าจึงฝ่ออยู่ ไฉนเจ้าจึงกระสับกระส่ายอยู่ในข้าพเจ้า เจ้าจงหวังใจในพระเจ้า เพราะข้าพเจ้าจะยังคงสรรเสริญพระองค์ ผู้ทรงเป็นสวัสดิภาพแห่งสีหน้าของข้าพเจ้า และพระเจ้าของข้าพเจ้า

42:11 Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.


เพลงสดุดี 43 / Psalms 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสัญญาว่าจะปรนนิบัติพระเจ้าด้วยความปีติยินดี
43:1 โอ ข้าแต่พระเจ้า ขอทรงแก้แทนข้าพระองค์ และต่อสู้คดีของข้าพระองค์ต่อประชาชาติที่ไร้ธรรม โอ ขอทรงช่วยข้าพระองค์ให้พ้นจากคนล่อลวงและคนอธรรม

David's Promise to Serve God Joyfully
43:1 Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.

43:2 เพราะพระองค์ทรงเป็นพระเจ้าแห่งกำลังของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสีย ไฉนข้าพระองค์จึงต้องไปอย่างเป็นทุกข์เพราะการบีบบังคับของศัตรู

43:2 For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?

43:3 โอ ขอทรงโปรดใช้ความสว่างและความจริงของพระองค์ออกไปให้นำข้าพระองค์ ให้ทั้งสองนำข้าพระองค์มาถึงภูเขาบริสุทธิ์ของพระองค์ และถึงพลับพลาของพระองค์

43:3 O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles.

43:4 แล้วข้าพระองค์จะไปยังแท่นบูชาของพระเจ้า ถึงพระเจ้าซึ่งเป็นความชื่นบานยอดยิ่งของข้าพระองค์ โอ ข้าแต่พระเจ้า พระเจ้าของข้าพระองค์ ข้าพระองค์จะถวายเพลงสดุดีแด่พระองค์ด้วยพิณเขาคู่

43:4 Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.

พระเจ้าทรงเป็นผู้หนุนจิตใจของดาวิด
43:5 โอ จิตใจของข้าพเจ้าเอ๋ย ไฉนเจ้าจึงฝ่ออยู่ ไฉนเจ้าจึงกระสับกระส่ายอยู่ในข้าพเจ้า จงหวังใจในพระเจ้า เพราะข้าพเจ้าจะยังคงสรรเสริญพระองค์ ผู้ทรงเป็นสวัสดิภาพแห่งสีหน้าของข้าพเจ้า และพระเจ้าของข้าพเจ้า

Encouragement of His Soul
43:5 Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.


เพลงสดุดี 44 / Psalms 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความโปรดปรานในอดีต
ถึงหัวหน้านักร้อง มัสคิลบทหนึ่งของคณะโคราห์
44:1 โอ ข้าแต่พระเจ้า ข้าพระองค์ทั้งหลายได้ยินกับหูของตน บรรพบุรุษของข้าพระองค์ทั้งหลายเล่าให้ฟัง ถึงกิจการซึ่งพระองค์ทรงกระทำในสมัยของเขา ในสมัยโบราณกาลนั้น

Former Favors
To the chief musician for the sons of Korah, A Maschil
44:1 We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old.

44:2 พระองค์ทรงขับไล่บรรดาประชาชาติออกไปด้วยพระหัตถ์ของพระองค์เอง แต่พระองค์ทรงปลูกบรรพบุรุษทั้งหลายไว้ พระองค์ทรงให้ชาติทั้งหลายทุกข์ใจ และได้ทรงขับไล่ชาติทั้งหลายนั้นออกไป

44:2 How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.

44:3 เพราะเขาทั้งหลายไม่ได้แผ่นดินนั้นมาครอบครองด้วยดาบของเขาเอง มิใช่แขนของเขาที่ช่วยให้เขารอด แต่โดยพระหัตถ์ขวา และพระกรของพระองค์ และโดยความสว่างจากสีพระพักตร์พระองค์ เพราะพระองค์ทรงโปรดปรานเขาทั้งหลาย

44:3 For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.

44:4 โอ ข้าแต่พระเจ้า พระองค์ทรงเป็นกษัตริย์ของข้าพระองค์ ขอพระองค์ทรงบัญชาการช่วยให้พ้นไว้สำหรับยาโคบ

44:4 Thou art my King, O God: command deliverances for Jacob.

44:5 ข้าพระองค์ทั้งหลายดันศัตรูออกไปโดยพระองค์ ข้าพระองค์ทั้งหลายเหยียบคนที่ลุกขึ้นต่อสู้ข้าพระองค์ลงด้วยพระนามของพระองค์

44:5 Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.

44:6 เพราะข้าพระองค์ไม่วางใจในคันธนูของข้าพระองค์ และดาบของข้าพระองค์ช่วยข้าพระองค์ให้รอดไม่ได้

44:6 For I will not trust in my bow, neither shall my sword save me.

ความชั่วร้ายต่างๆในปัจจุบัน
44:7 แต่พระองค์ได้ทรงช่วยข้าพระองค์ทั้งหลายให้รอดจากศัตรู และทรงให้ผู้เกลียดข้าพระองค์ได้ความอาย

Present Evils
44:7 But thou hast saved us from our enemies, and hast put them to shame that hated us.

44:8 ข้าพระองค์ทั้งหลายอวดถึงพระเจ้าได้ตลอดทั้งวัน และข้าพระองค์ทั้งหลายสรรเสริญพระนามของพระองค์เป็นนิตย์ เซลาห์

44:8 In God we boast all the day long, and praise thy name for ever. Selah.

44:9 แต่พระองค์ยังทรงทอดทิ้งข้าพระองค์ทั้งหลายเสีย และให้ข้าพระองค์ได้ความอัปยศ และมิได้เสด็จออกไปกับกองทัพของข้าพระองค์ทั้งหลาย

44:9 But thou hast cast off, and put us to shame; and goest not forth with our armies.

44:10 พระองค์ทรงกระทำให้ข้าพระองค์ทั้งหลายถอยกลับจากคู่อริ และคนที่เกลียดข้าพระองค์ทั้งหลายก็ได้ของริบไป

44:10 Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.

44:11 พระองค์ทรงกระทำให้ข้าพระองค์ทั้งหลายเป็นดังแกะที่จะเอาไปกิน และทรงกระจายข้าพระองค์ทั้งหลายให้ไปอยู่ท่ามกลางบรรดาประชาชาติ

44:11 Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen.

44:12 พระองค์ทรงขายประชาชนของพระองค์อย่างให้เปล่า ตามราคาไม่ทรงได้อะไรเพิ่มเลย

44:12 Thou sellest thy people for nought, and dost not increase thy wealth by their price.

44:13 พระองค์ทรงกระทำให้ข้าพระองค์เป็นที่นินทาของเพื่อนบ้าน เป็นที่เยาะเย้ยและดูหมิ่นแก่ผู้ที่อยู่รอบข้าพระองค์

44:13 Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us.

44:14 พระองค์ทรงกระทำให้ข้าพระองค์ทั้งหลายเป็นคำครหาท่ามกลางประชาชาติ เป็นที่สั่นศีรษะท่ามกลางชาติทั้งหลาย

44:14 Thou makest us a byword among the heathen, a shaking of the head among the people.

44:15 ความอัปยศอดสูอยู่ตรงหน้าข้าพระองค์วันยังค่ำ และความอับอายคลุมหน้าข้าพระองค์

44:15 My confusion is continually before me, and the shame of my face hath covered me,

44:16 เนื่องด้วยเสียงของคนเยาะเย้ย และคนหมิ่นประมาท เนื่องด้วยศัตรูและผู้แก้แค้น

44:16 For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.

44:17 สิ่งทั้งปวงนี้เกิดแก่ข้าพระองค์ทั้งหลาย แม้ว่าข้าพระองค์ไม่ลืมพระองค์ หรือทุจริตต่อพันธสัญญาของพระองค์

44:17 All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.

44:18 จิตใจของข้าพระองค์ทั้งหลายก็มิได้หันกลับ ย่างเท้าของข้าพระองค์ทั้งหลายก็มิได้พรากจากพระมรรคาของพระองค์

44:18 Our heart is not turned back, neither have our steps declined from thy way;

44:19 ถึงแม้พระองค์ทรงให้ข้าพระองค์ทั้งหลายแหลกลาญในที่ของมังกร และคลุมข้าพระองค์ทั้งหลายไว้ด้วยเงามัจจุราช

44:19 Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death.

44:20 ถ้าเราได้ลืมพระนามพระเจ้าของเรา หรือพนมมือของเราให้แก่พระอื่น

44:20 If we have forgotten the name of our God, or stretched out our hands to a strange god;

44:21 พระเจ้าจะไม่ทรงค้นหาเรื่องนี้หรือ เพราะพระองค์ทรงทราบความลึกลับของจิตใจ

44:21 Shall not God search this out? for he knoweth the secrets of the heart.

44:22 เพราะเห็นแก่พระองค์ ข้าพระองค์ทั้งหลายจึงถูกประหารวันยังค่ำ และนับว่าเป็นเหมือนแกะสำหรับจะเอาไปฆ่า

44:22 Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.

ดาวิดทูลขอความช่วยเหลือ
44:23 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงตื่นเถิด ไฉนพระองค์บรรทมอยู่ ขอทรงตื่นขึ้นเถิด ขออย่าทรงทอดทิ้งข้าพระองค์เสียตลอดกาล

Prayer for Succor
44:23 Awake, why sleepest thou, O Lord? arise, cast us not off for ever.

44:24 ไฉนพระองค์ทรงซ่อนพระพักตร์ของพระองค์เสีย ไฉนพระองค์ทรงลืมการที่ข้าพระองค์ทั้งหลายทุกข์ยากและถูกบีบบังคับเสีย

44:24 Wherefore hidest thou thy face, and forgettest our affliction and our oppression?

44:25 เพราะจิตวิญญาณข้าพระองค์ทั้งหลายโน้มถึงผงคลี ร่างกายของข้าพระองค์ทั้งหลายเกาะติดดิน

44:25 For our soul is bowed down to the dust: our belly cleaveth unto the earth.

44:26 ลุกขึ้นเถิด พระเจ้าข้า ขอเสด็จมาช่วยข้าพระองค์ทั้งหลาย ขอทรงไถ่ข้าพระองค์ไว้เพื่อเห็นแก่ความเมตตาของพระองค์

44:26 Arise for our help, and redeem us for thy mercies' sake.


เพลงสดุดี 45 / Psalms 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความรุ่งเรืองแห่งอาณาจักรของพระคริสต์
ถึงหัวหน้านักร้อง ตามทำนองโชชานิม มัสคิลบทหนึ่งของคณะโคราห์ เพลงแห่งความรัก
45:1 จิตใจข้าพเจ้าล้นไหลด้วยแนวคิดดี ข้าพเจ้าเล่าบทประพันธ์ของข้าพเจ้าถวายกษัตริย์ ลิ้นของข้าพเจ้าเหมือนปากกาของอาลักษณ์ที่ชำนาญ

Majesty and Grace of the Kingdom of Christ
To the chief musician upon Shoshannim, for the sons of Korah, A Maschil, A song of loves
45:1 My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.

45:2 พระองค์ท่านงามเลิศยิ่งกว่าบุตรทั้งหลายของมนุษย์ พระคุณหลั่งลงบนริมฝีปากของพระองค์ท่าน เพราะฉะนั้นพระเจ้าทรงอำนวยพระพรพระองค์ท่านตลอดกาล

45:2 Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.

45:3 โอ ข้าแต่องค์ผู้ทรงมหิทธิฤทธิ์ ขอทรงขัดดาบไว้ที่เอวของพระองค์ท่าน โดยสง่าราศีและความสูงส่งของพระองค์ท่าน

45:3 Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty.

45:4 ขอทรงม้าอย่างโอ่อ่าตระการเสด็จไปอย่างมีชัย เพื่อเห็นแก่ความจริง ความอ่อนสุภาพและความชอบธรรม ให้พระหัตถ์ขวาของพระองค์ท่านสอนกิจอันน่าครั่นคร้ามแก่พระองค์ท่าน

45:4 And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things.

45:5 ลูกธนูของพระองค์ท่านก็คมอยู่ในจิตใจของศัตรูของกษัตริย์ ชนชาติทั้งหลายจึงล้มอยู่ใต้พระองค์ท่าน

45:5 Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee.

45:6 โอ พระเจ้าข้า พระที่นั่งของพระองค์ดำรงเป็นนิตย์และเป็นนิตย์ ธารพระกรแห่งอาณาจักรของพระองค์ก็เป็นธารพระกรเที่ยงธรรม

45:6 Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.

45:7 พระองค์ทรงรักความชอบธรรมและทรงเกลียดชังความชั่วช้า ฉะนั้นพระเจ้าคือพระเจ้าของพระองค์ท่านได้ทรงเจิมพระองค์ท่านไว้ ด้วยน้ำมันแห่งความยินดียิ่งกว่าพระสหายทั้งปวงของพระองค์ท่าน

45:7 Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.

45:8 บรรดาฉลองพระองค์ของพระองค์ท่านก็หอมฟุ้งไปด้วยกลิ่นมดยอบ กฤษณา และการบูรจากพระราชวังงาช้าง ฉลองพระองค์เหล่านี้กระทำให้พระองค์ท่านยินดี

45:8 All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.

45:9 ในหมู่สตรีผู้มีเกียรติของพระองค์ท่านมีราชธิดาของบรรดากษัตริย์ พระราชินีประดับทองคำเมืองโอฟีร์ประทับอยู่ข้างขวาพระหัตถ์พระองค์ท่าน

45:9 Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.

45:10 โอ ธิดาเอ๋ย จงพิเคราะห์ ฟังและเอียงหูของเธอลง จงลืมชนชาติของเธอ และลืมบ้านบิดาของเธอเสีย

45:10 Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house;

45:11 และกษัตริย์จะทรงปรารถนาความงามของเธอ เนื่องจากพระองค์ท่านเป็นเจ้านายของเธอ จงโค้งลงให้พระองค์ท่านเถิด

45:11 So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.

45:12 ธิดาของเมืองไทระจะเอาของกำนัลมากำนัลเธอ คือเศรษฐีมั่งคั่งที่สุดของประชาชนจะขอความกรุณาจากเธอ

45:12 And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour.

45:13 เจ้าหญิงประดับพระกายในห้องของพระนางเธอด้วยเสื้อผ้ายกทองคำ

45:13 The king's daughter is all glorious within: her clothing is of wrought gold.

45:14 เขาจะนำพระนางผู้ทรงเสื้อหลายสีเข้าเฝ้ากษัตริย์ และจะนำหญิงพรหมจารีผู้ติดตามคือเพื่อนเจ้าสาวมาถวายพระองค์

45:14 She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.

45:15 เขาทั้งหลายจะถูกนำไปด้วยความชื่นบานและยินดี เขาจะเข้าไปในพระราชวัง

45:15 With gladness and rejoicing shall they be brought: they shall enter into the king's palace.

45:16 บรรดาโอรสของพระองค์ท่านจะแทนบรรพบุรุษของพระองค์ท่าน พระองค์ท่านจะแต่งตั้งให้เป็นเจ้านายทั่วแผ่นดินโลกทั้งสิ้น

45:16 Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.

45:17 เราจะกระทำให้พระนามของพระองค์ท่านเป็นที่เชิดชูตลอดบรรดาชั่วอายุ ฉะนั้นชนชาติทั้งหลายจะสดุดีพระองค์ท่านเป็นนิจกาล

45:17 I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.


เพลงสดุดี 46 / Psalms 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

“พระเจ้าทรงเป็นที่ลี้ภัยและเป็นกำลังของข้าพระองค์ทั้งหลาย”
ถึงหัวหน้านักร้อง ของคณะโคราห์ บทเพลงตามทำนองอาลาโมท
46:1 พระเจ้าทรงเป็นที่ลี้ภัยและเป็นกำลังของข้าพระองค์ทั้งหลาย เป็นความช่วยเหลือที่พร้อมอยู่ในยามยากลำบาก

"God is Our Refuge and Strength"
To the chief musician for the sons of Korah, A song upon Alamoth
46:1 God is our refuge and strength, a very present help in trouble.

46:2 ฉะนั้นเราจะไม่กลัว แม้ว่าแผ่นดินโลกจะถูกยกออกไป แม้ว่าภูเขาทั้งหลายจะโคลงเคลงลงสู่สะดือทะเล

46:2 Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;

46:3 แม้ว่าน้ำทะเลคึกคะนองและฟองฟู แม้ว่าภูเขาสั่นสะเทือนเพราะทะเลอลวนนั้น เซลาห์

46:3 Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.

46:4 มีแม่น้ำสายหนึ่ง ที่คลองระบายจะกระทำให้พระมหานครของพระเจ้ายินดี คือพลับพลาบริสุทธิ์ขององค์ผู้สูงสุด

46:4 There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.

46:5 พระเจ้าทรงสถิตกลางพระมหานคร เธอจะไม่โคลงเคลงย้ายไป พอรุ่งอรุณพระเจ้าก็ทรงช่วยเธอไว้

46:5 God is in the midst of her; she shall not be moved: God shall help her, and that right early.

46:6 บรรดาประชาชาติก็อลหม่าน และราชอาณาจักรทั้งหลายก็คลอนแคลน พระองค์ทรงเปล่งพระสุรเสียง แผ่นดินโลกก็ละลายไป

46:6 The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.

46:7 พระเยโฮวาห์จอมโยธาทรงสถิตกับเราทั้งหลาย พระเจ้าของยาโคบทรงเป็นที่ลี้ภัยของพวกเรา เซลาห์

46:7 The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

46:8 มาเถิด มาดูพระราชกิจของพระเยโฮวาห์ ว่าพระองค์ทรงกระทำให้เกิดการรกร้างอะไรบ้างในแผ่นดินโลก

46:8 Come, behold the works of the LORD, what desolations he hath made in the earth.

46:9 พระองค์ทรงให้สงครามสงบถึงที่สุดปลายแผ่นดินโลก พระองค์ทรงหักคันธนูและฟันหอกเสีย พระองค์ทรงเผารถรบเสียด้วยไฟ

46:9 He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.

46:10 “จงนิ่งเสีย และรู้เถอะว่า เราคือพระเจ้า เราจะเป็นที่ยกย่องท่ามกลางประชาชาติ เราจะเป็นที่ยกย่องในแผ่นดินโลก”

46:10 Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth.

46:11 พระเยโฮวาห์จอมโยธาทรงสถิตกับเราทั้งหลาย พระเจ้าของยาโคบทรงเป็นที่ลี้ภัยของพวกเรา เซลาห์

46:11 The LORD of hosts is with us; the God of Jacob is our refuge. Selah.


เพลงสดุดี 47 / Psalms 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำชักชวนแก่บรรดาประชาชาติ
ถึงหัวหน้านักร้อง เพลงสดุดีของคณะโคราห์
47:1 โอ ดูก่อนชนชาติทั้งหลาย จงตบมือ จงโห่ร้องถวายพระเจ้าด้วยเสียงไชโย

An Exhortation to the Nations
To the chief musician, A psalm for the sons of Korah
47:1 O clap your hands, all ye people; shout unto God with the voice of triumph.

47:2 เพราะพระเยโฮวาห์องค์ผู้สูงสุดเป็นที่น่าคร้ามกลัว ทรงเป็นพระมหากษัตริย์ผู้ยิ่งใหญ่เหนือแผ่นดินโลกทั้งสิ้น

47:2 For the LORD most high is terrible; he is a great King over all the earth.

47:3 พระองค์จะทรงปราบปรามชนชาติทั้งหลายให้อยู่ภายใต้เรา และชาวประเทศทั้งหลายให้อยู่ภายใต้เท้าของเรา

47:3 He shall subdue the people under us, and the nations under our feet.

47:4 พระองค์จะทรงเลือกมรดกของเราให้เรา เป็นสิ่งภูมิใจของยาโคบที่พระองค์ทรงรัก เซลาห์

47:4 He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.

47:5 พระเยโฮวาห์เสด็จขึ้นด้วยเสียงโห่ร้อง พระเยโฮวาห์เสด็จขึ้นด้วยเสียงแตร

47:5 God is gone up with a shout, the LORD with the sound of a trumpet.

47:6 จงร้องเพลงสรรเสริญถวายพระเจ้า จงร้องเพลงสรรเสริญเถิด จงร้องเพลงสรรเสริญถวายพระมหากษัตริย์ของเรา จงร้องเพลงสรรเสริญเถิด

47:6 Sing praises to God, sing praises: sing praises unto our King, sing praises.

47:7 เพราะพระเจ้าทรงเป็นกษัตริย์เหนือแผ่นดินโลกทั้งสิ้น จงร้องเพลงสรรเสริญด้วยความเข้าใจ

47:7 For God is the King of all the earth: sing ye praises with understanding.

47:8 พระเจ้าทรงครอบครองเหนือนานาประชาชาติ พระเจ้าทรงประทับบนพระที่นั่งแห่งความบริสุทธิ์ของพระองค์

47:8 God reigneth over the heathen: God sitteth upon the throne of his holiness.

47:9 บรรดาเจ้านายของชนชาติทั้งหลายประชุมกัน เป็นประชาชนของพระเจ้าแห่งอับราฮัม เพราะบรรดาโล่ของแผ่นดินโลกเป็นของพระเจ้า พระองค์ทรงเป็นที่ยกย่องอย่างสูง

47:9 The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.


เพลงสดุดี 48 / Psalms 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ภูเขาศิโยนจะเป็นนครขององค์พระผู้เป็นเจ้า
บทเพลงและเพลงสดุดีของคณะโคราห์
48:1 พระเยโฮวาห์นั้นยิ่งใหญ่และสมควรจะสรรเสริญอย่างยิ่ง ในนครแห่งพระเจ้าของเรา บนภูเขาแห่งความบริสุทธิ์ของพระองค์

Mount Zion to Be the City of the Lord
A song and psalm for the sons of Korah
48:1 Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness.

48:2 มองขึ้นไปก็ดูงาม เป็นความชื่นบานของแผ่นดินโลกทั้งสิ้น คือภูเขาศิโยน ด้านทิศเหนือ ซึ่งเป็นนครของพระมหากษัตริย์

48:2 Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King.

48:3 ภายในปราสาททั้งหลายของนครนั้นก็เป็นที่ทราบกันแล้วว่า พระเจ้าทรงเป็นที่ลี้ภัยอันมั่นคง

48:3 God is known in her palaces for a refuge.

48:4 เพราะดูเถิด กษัตริย์ชุมนุมกันแล้วเสด็จไปด้วยกัน

48:4 For, lo, the kings were assembled, they passed by together.

48:5 พอท่านทั้งหลายเห็นนครนั้นท่านก็พากันประหลาดใจ ท่านเป็นทุกข์ แล้วก็ตื่นหนีไป

48:5 They saw it, and so they marvelled; they were troubled, and hasted away.

48:6 ความตระหนกตกประหม่าจับใจท่านที่นั่น มีความทุกข์ระทมอย่างหญิงกำลังคลอดบุตร

48:6 Fear took hold upon them there, and pain, as of a woman in travail.

48:7 พระองค์ทรงฟาดทำลายกำปั่นแห่งทารชิชด้วยลมตะวันออก

48:7 Thou breakest the ships of Tarshish with an east wind.

48:8 เราได้ยินอย่างไร เราก็ได้เห็นอย่างนั้น ในนครแห่งพระเยโฮวาห์จอมโยธา ในนครแห่งพระเจ้าของเรา ซึ่งพระเจ้าจะทรงสถาปนาไว้เป็นนิตย์ เซลาห์

48:8 As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.

48:9 โอ ข้าแต่พระเจ้า ข้าพระองค์ทั้งหลายคำนึงถึงความเมตตาของพระองค์ ในท่ามกลางพระวิหารของพระองค์

48:9 We have thought of thy lovingkindness, O God, in the midst of thy temple.

48:10 โอ ข้าแต่พระเจ้า พระนามของพระองค์ไปถึงที่สุดปลายแผ่นดินโลกอย่างไร คำสรรเสริญพระองค์ก็ไปถึงอย่างนั้น พระหัตถ์ขวาของพระองค์เต็มไปด้วยความชอบธรรม

48:10 According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.

48:11 ขอภูเขาศิโยนจงเปรมปรีดิ์ ขอธิดาแห่งยูดาห์จงยินดี เพราะเหตุคำตัดสินของพระองค์

48:11 Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.

48:12 จงเดินรอบศิโยน ไปให้รอบเถิด จงนับหอคอยของศิโยน

48:12 Walk about Zion, and go round about her: tell the towers thereof.

48:13 จงสังเกตเชิงเทินของเธอให้ดี จงพิจารณาปราสาททั้งหลายของเธอ เพื่อท่านจะได้บอกคนชั่วอายุต่อไป

48:13 Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following.

48:14 ว่านี่คือพระเจ้า ทรงเป็นพระเจ้าของเราเป็นนิจกาล พระองค์จะทรงเป็นผู้นำของเราจนถึงเวลาสิ้นชีวิต

48:14 For this God is our God for ever and ever: he will be our guide even unto death.


เพลงสดุดี 49 / Psalms 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การวางใจในพระเจ้าสำหรับการเป็นขึ้นมาใหม่
ถึงหัวหน้านักร้อง เพลงสดุดีของคณะโคราห์
49:1 ดูก่อนชาติทั้งหลาย จงฟังข้อความนี้ ชาวพิภพทั้งปวงเอ๋ย จงเงี่ยหูฟัง

Faith in the Resurrection Built on God
To the chief musician, A psalm for the sons of Korah
49:1 Hear this, all ye people; give ear, all ye inhabitants of the world:

49:2 ทั้งผู้ใหญ่ผู้น้อย ทั้งเศรษฐีและคนจนด้วยกัน

49:2 Both low and high, rich and poor, together.

49:3 ปากของข้าพเจ้าจะเผยปัญญา การรำพึงของจิตใจข้าพเจ้าคือความเข้าใจ

49:3 My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.

49:4 ข้าพเจ้าจะเอียงหูฟังคำอุปมา ข้าพเจ้าจะแก้ปริศนาของข้าพเจ้าให้เข้ากับเสียงพิณเขาคู่

49:4 I will incline mine ear to a parable: I will open my dark saying upon the harp.

49:5 ทำไมข้าพเจ้าจึงกลัวในคราวทุกข์ยากลำบาก เมื่อความชั่วช้าแห่งผู้ข่มเหงล้อมตัวข้าพเจ้า

49:5 Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about?

49:6 คนผู้วางใจในทรัพย์สมบัติของตัว และอวดอ้างความมั่งคั่งอันอุดมของตน

49:6 They that trust in their wealth, and boast themselves in the multitude of their riches;

49:7 แน่ทีเดียวไม่มีคนใดไถ่พี่น้องของตนได้ หรือถวายค่าชีวิตของเขาแด่พระเจ้า

49:7 None of them can by any means redeem his brother, nor give to God a ransom for him:

49:8 (เพราะค่าไถ่ชีวิตของเขานั้นแพงและไม่เคยพอเลย)

49:8 (For the redemption of their soul is precious, and it ceaseth for ever:)

49:9 ที่เขาจะมีชีวิตเรื่อยไปเป็นนิตย์และไม่ต้องเห็นความเปื่อยเน่า

49:9 That he should still live for ever, and not see corruption.

49:10 เออ เขาเห็นว่า ถึงปราชญ์ก็ยังตาย คนโง่และคนโฉดก็ต้องพินาศเหมือนกัน และละทรัพย์สมบัติของตนไว้ให้คนอื่น

49:10 For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.

49:11 จิตใจเขาคิดว่าวงศ์วานของเขาจะดำรงอยู่เป็นนิตย์ และที่อยู่ของเขาถึงทุกชั่วอายุ ถึงเขาเคยเรียกที่ดินของตัวตามชื่อของตน

49:11 Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names.

49:12 มนุษย์จะคงชีพในยศศักดิ์ของตนไม่ได้ เขาก็เหมือนสัตว์เดียรัจฉานที่พินาศ

49:12 Nevertheless man being in honour abideth not: he is like the beasts that perish.

49:13 วิถีทางของพวกเขาคือความโง่เขลา ถึงกระนั้นคนชั่วอายุต่อไปก็พอใจกับคำกล่าวของเขา เซลาห์

49:13 This their way is their folly: yet their posterity approve their sayings. Selah.

49:14 ดังแกะ เขาถูกกำหนดไว้ให้แก่แดนผู้ตาย มัจจุราชจะเป็นเมษบาลของเขา คนเที่ยงธรรมจะมีอำนาจเหนือเขาทั้งหลายในเวลาเช้า และความงามของเขาจะเปื่อยสิ้นไปในแดนผู้ตายซึ่งคือที่อาศัยของเขา

49:14 Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.

49:15 แต่พระเจ้าจะทรงไถ่จิตวิญญาณของข้าพเจ้าจากฤทธานุภาพของแดนผู้ตาย เพราะพระองค์จะทรงรับข้าพเจ้าไว้ เซลาห์

49:15 But God will redeem my soul from the power of the grave: for he shall receive me. Selah.

49:16 ท่านอย่ากลัวเมื่อผู้หนึ่งมั่งมีขึ้น เมื่อสง่าราศีของบ้านของเขาเพิ่มขึ้น

49:16 Be not thou afraid when one is made rich, when the glory of his house is increased;

49:17 เพราะเมื่อเขาตาย เขาจะไม่เอาอะไรไปเลย สง่าราศีของเขาจะไม่ลงไปตามเขา

49:17 For when he dieth he shall carry nothing away: his glory shall not descend after him.

49:18 แม้ว่าเมื่อเขาเป็นอยู่ เขานับว่าตัวเขาสุขสบาย และคนอื่นจะยกย่องท่านเมื่อท่านเจริญ

49:18 Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself.

49:19 เขาจะไปอยู่กับพวกบรรพบุรุษของเขา ผู้ซึ่งจะไม่เห็นความสว่างอีก

49:19 He shall go to the generation of his fathers; they shall never see light.

49:20 มนุษย์ซึ่งมียศศักดิ์ แต่ขาดความเข้าใจ เขาก็เหมือนสัตว์เดียรัจฉานที่พินาศ

49:20 Man that is in honour, and understandeth not, is like the beasts that perish.


เพลงสดุดี 50 / Psalms 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระเจ้าผู้ทรงมหิทธิฤทธิ์จะทรงครอบครองบนแผ่นดินโลก
เพลงสดุดีของอาสาฟ
50:1 พระเจ้าผู้ทรงมหิทธิฤทธิ์คือพระเยโฮวาห์ตรัสและทรงเรียกแผ่นดินโลก ตั้งแต่ที่ดวงอาทิตย์ขึ้นจนถึงที่ดวงอาทิตย์ตก

God's Majesty to Reign on Earth
A psalm of Asaph
50:1 The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof.

50:2 พระเจ้าทรงทอแสงออกมาจากศิโยนนครแห่งความงามหมดจด

50:2 Out of Zion, the perfection of beauty, God hath shined.

50:3 พระเจ้าของเราจะเสด็จมา พระองค์จะมิได้ทรงเงียบอยู่ เพลิงจะเผาผลาญมาข้างหน้าพระองค์ รอบพระองค์คือวาตะอันทรงมหิทธิฤทธิ์

50:3 Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him.

50:4 พระองค์จะทรงเรียกถึงฟ้าสวรรค์เบื้องบน และถึงแผ่นดินโลก เพื่อพระองค์จะทรงพิพากษาประชาชนของพระองค์ว่า

50:4 He shall call to the heavens from above, and to the earth, that he may judge his people.

50:5 “จงรวบรวมบรรดาวิสุทธิชนของเรามาให้เรา ผู้กระทำพันธสัญญากับเราด้วยเครื่องสัตวบูชา”

50:5 Gather my saints together unto me; those that have made a covenant with me by sacrifice.

50:6 ฟ้าสวรรค์จะประกาศความชอบธรรมของพระองค์ เพราะพระเจ้านั่นแหละทรงเป็นผู้พิพากษา เซลาห์

50:6 And the heavens shall declare his righteousness: for God is judge himself. Selah.

พระเจ้าทรงชอบพระทัยในการเชื่อฟังพระองค์
50:7 “โอ ประชาชนของเราเอ๋ย จงฟัง และเราจะพูด โอ อิสราเอลเอ๋ย เราจะเป็นพยานปรักปรำเจ้า เราเป็นพระเจ้า พระเจ้าของเจ้า

God Delights in Obedience
50:7 Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God.

50:8 เราจะมิได้ตักเตือนเจ้าเรื่องเครื่องสัตวบูชาของเจ้า เครื่องเผาบูชาของเจ้ามีอยู่ต่อหน้าเราเสมอ

50:8 I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.

50:9 เราจะไม่รับวัวผู้จากเรือนของเจ้า หรือแพะผู้จากคอกของเจ้า

50:9 I will take no bullock out of thy house, nor he goats out of thy folds.

50:10 เพราะสัตว์ทุกตัวในป่าเป็นของเรา ทั้งสัตว์เลี้ยงบนภูเขาตั้งพันยอด

50:10 For every beast of the forest is mine, and the cattle upon a thousand hills.

50:11 เรารู้จักบรรดานกแห่งภูเขาทั้งหลาย และบรรดาสัตว์ในนาเป็นของเรา

50:11 I know all the fowls of the mountains: and the wild beasts of the field are mine.

50:12 ถ้าเราหิว เราจะไม่บอกเจ้า เพราะพิภพและสารพัดที่อยู่ในนั้นเป็นของเรา

50:12 If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof.

50:13 เราจะกินเนื้อวัวผู้หรือ หรือดื่มเลือดแพะหรือ

50:13 Will I eat the flesh of bulls, or drink the blood of goats?

50:14 จงนำเครื่องการโมทนาพระคุณมาเป็นเครื่องสักการบูชาแด่พระเจ้า และทำตามคำปฏิญาณของเจ้าต่อองค์ผู้สูงสุด

50:14 Offer unto God thanksgiving; and pay thy vows unto the most High:

50:15 และจงร้องทูลเราในวันทุกข์ยากลำบาก เราจะช่วยเจ้าให้พ้น และเจ้าจะถวายสง่าราศีแก่เรา”

50:15 And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.

50:16 แต่พระเจ้าตรัสกับคนชั่วว่า “เจ้ามีสิทธิ์อะไรที่จะท่องกฎเกณฑ์ของเรา หรือรับปากตามพันธสัญญาของเรา

50:16 But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?

50:17 เพราะเจ้าเกลียดคำสั่งสอน และเจ้าเหวี่ยงคำของเราไว้ข้างหลังเจ้า

50:17 Seeing thou hatest instruction, and castest my words behind thee.

50:18 เมื่อเจ้าเห็นโจร เจ้าก็คบเขา และเจ้าเข้าสังคมกับคนล่วงประเวณี

50:18 When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.

50:19 เจ้าปล่อยปากของเจ้าให้พูดชั่ว และลิ้นของเจ้าประกอบการหลอกลวง

50:19 Thou givest thy mouth to evil, and thy tongue frameth deceit.

50:20 เจ้านั่งพูดใส่ร้ายพี่น้องของเจ้า เจ้านินทาลูกชายมารดาของเจ้าเอง

50:20 Thou sittest and speakest against thy brother; thou slanderest thine own mother's son.

50:21 เจ้าได้กระทำสิ่งเหล่านี้แล้ว เราก็นิ่งเงียบ เจ้าคิดว่าเราเป็นเหมือนเจ้า แต่เราจะขนาบเจ้า และเราจะรายงานสิ่งเหล่านั้นต่อหน้าต่อตาเจ้า

50:21 These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes.

50:22 เจ้าทั้งหลายผู้ลืมพระเจ้า จงพิจารณาเรื่องนี้ หาไม่เราจะฉีกเจ้าเป็นชิ้นๆ และจะไม่มีสักคนที่ช่วยเจ้าให้พ้นได้

50:22 Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver.

50:23 บุคคลที่นำการสรรเสริญมาเป็นเครื่องสักการบูชาก็ให้เกียรติแก่เรา เราจะสำแดงความรอดของพระเจ้าแก่ผู้จัดทางของเขาอย่างถูกต้อง”

50:23 Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.


เพลงสดุดี 51 / Psalms 51

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขออภัยและขอคืนดีกันกับพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด เมื่อนาธันผู้พยากรณ์มาเฝ้าท่าน หลังจากที่ท่านเข้าหานางบัทเชบาแล้ว
51:1 โอ ข้าแต่พระเจ้า ขอทรงแสดงพระกรุณาต่อข้าพระองค์ตามความเมตตาของพระองค์ ขอทรงลบการละเมิดของข้าพระองค์ออกไปตามแต่พระกรุณาอันอุดมของพระองค์

David's Plea for Forgiveness and Restored Fellowship with God
To the chief musician, A psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba
51:1 Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions.

51:2 ขอทรงล้างข้าพระองค์จากความชั่วช้าให้หมดสิ้น และทรงชำระข้าพระองค์จากบาปของข้าพระองค์

51:2 Wash me throughly from mine iniquity, and cleanse me from my sin.

51:3 เพราะข้าพระองค์ทราบถึงการละเมิดของข้าพระองค์แล้ว และบาปของข้าพระองค์อยู่ต่อหน้าข้าพระองค์เสมอ

51:3 For I acknowledge my transgressions: and my sin is ever before me.

51:4 ข้าพระองค์ได้ทำบาปต่อพระองค์ ต่อพระองค์เท่านั้น และได้กระทำสิ่งที่ชั่วร้ายในสายพระเนตรพระองค์ ทั้งนี้เพื่อพระองค์จะทรงชอบธรรมในคำตรัสของพระองค์ และกระจ่างแจ้งในการพิพากษาของพระองค์

51:4 Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest.

51:5 ดูเถิด ข้าพระองค์ถือกำเนิดมาในความชั่วช้า และมารดาตั้งครรภ์ข้าพระองค์ในบาป

51:5 Behold, I was shapen in iniquity; and in sin did my mother conceive me.

51:6 ดูเถิด พระองค์มีพระประสงค์ความจริงภายใน และจะทรงสอนสติปัญญาแก่ข้าพระองค์ภายในจิตใจลึกลับของข้าพระองค์

51:6 Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.

51:7 ขอทรงชำระข้าพระองค์ด้วยต้นหุสบ ข้าพระองค์จึงจะสะอาด ขอทรงล้างข้าพระองค์และข้าพระองค์จะขาวกว่าหิมะ

51:7 Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.

51:8 ขอทรงโปรดให้ข้าพระองค์ได้ยินความชื่นบานและความยินดี เพื่อกระดูกซึ่งพระองค์ทรงหักนั้นจะเปรมปรีดิ์

51:8 Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.

51:9 ขอทรงเบือนพระพักตร์พระองค์จากบาปทั้งหลายของข้าพระองค์เสีย และทรงลบบรรดาความชั่วช้าของข้าพระองค์ให้สิ้น

51:9 Hide thy face from my sins, and blot out all mine iniquities.

51:10 โอ ข้าแต่พระเจ้า ขอทรงสร้างใจสะอาดภายในข้าพระองค์ และฟื้นน้ำใจที่หนักแน่นขึ้นใหม่ภายในข้าพระองค์

51:10 Create in me a clean heart, O God; and renew a right spirit within me.

51:11 ขออย่าทรงเหวี่ยงข้าพระองค์ไปเสียจากเบื้องพระพักตร์พระองค์ และขออย่าทรงนำพระวิญญาณบริสุทธิ์ของพระองค์ไปจากข้าพระองค์

51:11 Cast me not away from thy presence; and take not thy holy spirit from me.

51:12 ขอทรงคืนความชื่นบานในความรอดแก่ข้าพระองค์ และชูข้าพระองค์ไว้ด้วยเต็มพระทัย

51:12 Restore unto me the joy of thy salvation; and uphold me with thy free spirit.

51:13 แล้วข้าพระองค์จะสอนผู้ละเมิดทั้งหลายถึงบรรดาพระมรรคาของพระองค์ และคนบาปทั้งหลายจะกลับสู่พระองค์

51:13 Then will I teach transgressors thy ways; and sinners shall be converted unto thee.

51:14 โอ ข้าแต่พระเจ้า คือพระเจ้าแห่งความรอดของข้าพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นจากความผิดเพราะทำโลหิตเขาตก และลิ้นของข้าพระองค์จะร้องเพลงเรื่องความชอบธรรมของพระองค์

51:14 Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.

51:15 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงเบิกริมฝีปากของข้าพระองค์ และปากของข้าพระองค์จะสำแดงการสรรเสริญพระองค์

51:15 O Lord, open thou my lips; and my mouth shall shew forth thy praise.

51:16 เพราะพระองค์มิได้ทรงประสงค์เครื่องสัตวบูชา มิฉะนั้นข้าพระองค์จะถวายให้ พระองค์มิได้พอพระทัยเครื่องเผาบูชา

51:16 For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering.

51:17 เครื่องบูชาที่พระเจ้าทรงรับได้คือจิตใจที่ชอกช้ำ จิตใจที่สำนึกผิดและชอกช้ำนั้น โอ ข้าแต่พระเจ้า พระองค์จะมิได้ทรงดูถูก

51:17 The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.

51:18 ขอทรงกระทำดีแก่ศิโยนตามพระกรุณาของพระองค์ ขอทรงสร้างกำแพงเยรูซาเล็ม

51:18 Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem.

51:19 แล้วพระองค์จะทรงปีติยินดีในเครื่องสัตวบูชาแห่งความชอบธรรม ในเครื่องเผาบูชาและในเครื่องเผาบูชาทั้งตัว แล้วเขาจะถวายวัวผู้บนแท่นบูชาของพระองค์

51:19 Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.


เพลงสดุดี 52 / Psalms 52

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอบพระคุณ
ถึงหัวหน้านักร้อง มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด เมื่อโดเอกคนเอโดมมาทูลซาอูลว่า “ดาวิดได้มาที่เรือนอาหิเมเลค”
52:1 โอ เจ้าผู้มีอิทธิ ไฉนเจ้าจึงโอ้อวดในการชั่ว ความเมตตาของพระเจ้าดำรงอยู่วันยังค่ำ

David Gives Thanks
To the chief musician, A Maschil, A psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech
52:1 Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.

52:2 ลิ้นของเจ้าออกอุบายประสงค์ร้าย และหลอกลวงอย่างมีดโกนคม

52:2 Thy tongue deviseth mischiefs; like a sharp razor, working deceitfully.

52:3 เจ้ารักชั่วมากกว่าดี และการมุสามากกว่าพูดความชอบธรรม เซลาห์

52:3 Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.

52:4 เจ้ารักทุกคำที่ทำลาย โอ ลิ้นแห่งการหลอกลวง

52:4 Thou lovest all devouring words, O thou deceitful tongue.

52:5 แต่พระเจ้าจะทรงทำลายเจ้าลงเสียเป็นนิตย์ พระองค์จะทรงฉวยและดึงเจ้าจากที่อยู่อาศัยของเจ้า พระองค์จะทรงถอนรากเจ้าเสียจากแผ่นดินของคนเป็น เซลาห์

52:5 God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.

52:6 คนชอบธรรมจะเห็นและเกรงกลัว และจะหัวเราะเยาะเขา กล่าวว่า

52:6 The righteous also shall see, and fear, and shall laugh at him:

52:7 “จงดูบุรุษผู้ไม่ให้พระเจ้าเป็นกำลังของตน แต่ไว้ใจในความมั่งคั่งอันอุดมของเขา เขาเสริมกำลังตัวเขาในความชั่วร้ายของเขา”

52:7 Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.

52:8 ฝ่ายข้าพเจ้าเป็นเหมือนต้นมะกอกเทศเขียวสดในพระนิเวศของพระเจ้า ข้าพเจ้าวางใจในความเมตตาของพระเจ้าเป็นนิจกาล

52:8 But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.

52:9 ข้าพระองค์จะสรรเสริญพระองค์เป็นนิตย์ เพราะพระองค์ได้ทรงกระทำเช่นนั้น ข้าพระองค์จะรอคอยพระนามของพระองค์ เพราะเป็นพระนามประเสริฐต่อหน้าวิสุทธิชนของพระองค์

52:9 I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.


เพลงสดุดี 53 / Psalms 53

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความเลวทรามของมนุษย์
ถึงหัวหน้านักร้อง ตามทำนองมาหะลัท มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด
53:1 คนโง่รำพึงในใจของตนว่า “ไม่มีพระเจ้า” เขาทั้งหลายก็เลวทรามลง และกระทำความชั่วช้าที่น่าสะอิดสะเอียน ไม่มีสักคนเดียวที่ทำดี

The Depravity of Man
To the chief musician upon Mahalath, A Maschil, A psalm of David
53:1 The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good.

53:2 พระเจ้าทรงมองลงมาจากฟ้าสวรรค์ ดูบุตรทั้งหลายของมนุษย์ว่าจะมีคนใดบ้างที่เข้าใจที่เสาะแสวงหาพระเจ้า

53:2 God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.

53:3 เขาทั้งหลายก็ถดถอยไปหมด เขาทั้งหลายก็เลวทรามลงเหมือนกันสิ้น ไม่มีสักคนเดียวที่ทำดี ไม่มีเลย

53:3 Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.

53:4 บรรดาผู้ที่กระทำความชั่วช้าไม่มีความรู้หรือ คือผู้ที่กินประชาชนของเราอย่างกินขนมปัง และไม่ร้องทูลพระเจ้า

53:4 Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.

53:5 เขาทั้งหลายอยู่ที่นั่นอย่างน่าสยดสยองยิ่งนัก ในที่ซึ่งไม่น่ามีความสยดสยอง เพราะพระเจ้าทรงกระจายกระดูกของคนที่ตั้งค่ายสู้เจ้า พระองค์ทรงให้เขาทั้งหลายได้อาย เพราะพระเจ้าทรงชังเขา

53:5 There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them.

53:6 โอ ขอการช่วยให้รอดเพื่ออิสราเอลมาจากศิโยนเสียทีเถิด เมื่อพระเจ้าทรงให้พวกเชลยแห่งประชาชนของพระองค์กลับสู่สภาพเดิม ยาโคบจะปลาบปลื้ม อิสราเอลจะยินดี

53:6 Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.


เพลงสดุดี 54 / Psalms 54

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอการช่วยให้พ้นไป
ถึงหัวหน้านักร้องใช้เครื่องสาย มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด เมื่อพวกชาวศิฟไปทูลซาอูลว่า “ดาวิดซ่อนตัวอยู่ท่ามกลางเราไม่ใช่หรือ”
54:1 โอ ข้าแต่พระเจ้า ขอทรงช่วยข้าพระองค์ให้รอดด้วยพระนามของพระองค์ และแก้แทนข้าพระองค์ด้วยอานุภาพของพระองค์

David Prays for Deliverance
To the chief musician on Neginoth, A Maschil, A psalm of David, when the Ziphites came and said to Saul, Doth not David hide himself with us?
54:1 Save me, O God, by thy name, and judge me by thy strength.

54:2 โอ ข้าแต่พระเจ้า ขอทรงสดับคำอธิษฐานของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับถ้อยคำจากปากของข้าพระองค์

54:2 Hear my prayer, O God; give ear to the words of my mouth.

54:3 เพราะคนแปลกหน้าได้ลุกขึ้นสู้ข้าพระองค์ ผู้บีบบังคับเสาะหาชีวิตของข้าพระองค์ เขามิได้ตั้งพระเจ้าไว้ตรงหน้าเขา เซลาห์

54:3 For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.

ดาวิดวางใจในพระเจ้า
54:4 ดูเถิด พระเจ้าทรงเป็นผู้ช่วยของข้าพเจ้า องค์พระผู้เป็นเจ้าทรงเป็นผู้ผดุงชีวิตของข้าพเจ้าไว้

His Confidence in God
54:4 Behold, God is mine helper: the Lord is with them that uphold my soul.

54:5 พระองค์จะทรงตอบสนองการร้ายต่อพวกศัตรูของข้าพเจ้าและทรงขจัดเขาเสียด้วยความจริงของพระองค์

54:5 He shall reward evil unto mine enemies: cut them off in thy truth.

54:6 ข้าพระองค์จะถวายสัตวบูชาตามใจสมัครแด่พระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระนามของพระองค์ เพราะพระนามนั้นประเสริฐ

54:6 I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good.

54:7 เพราะพระองค์ทรงช่วยข้าพเจ้าให้พ้นจากความทุกข์ยากลำบากทุกอย่าง และนัยน์ตาของข้าพเจ้ามองเห็นพระประสงค์ของพระองค์ต่อพวกศัตรูของข้าพเจ้านั้นสำเร็จ

54:7 For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.


เพลงสดุดี 55 / Psalms 55

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความกลัวและความสะทกสะท้านมาเหนือดาวิด
ถึงหัวหน้านักร้องใช้เครื่องสาย มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด
55:1 โอ ข้าแต่พระเจ้า ขอทรงเงี่ยพระกรรณสดับคำอธิษฐานของข้าพระองค์ ขออย่าซ่อนพระองค์เสียจากคำวิงวอนของข้าพระองค์

David's Fearful Case
To the chief musician on Neginoth, A Maschil, A psalm of David
55:1 Give ear to my prayer, O God; and hide not thyself from my supplication.

55:2 ขอทรงสดับ และขอทรงฟังข้าพระองค์ ข้าพระองค์เศร้าสลดในเรื่องร้องทุกข์ของข้าพระองค์ ข้าพระองค์จึงส่งเสียงครวญคราง

55:2 Attend unto me, and hear me: I mourn in my complaint, and make a noise;

55:3 เพราะเสียงของศัตรู เพราะการบีบบังคับของคนชั่ว เหตุว่าเขาฟ้องว่าข้าพระองค์ได้ทำความชั่วช้า และเขาบ่มความเกลียดชังข้าพระองค์โดยความโกรธ

55:3 Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.

55:4 จิตใจของข้าพระองค์ระทมอยู่ในข้าพระองค์ ความสยดสยองของมัจจุราชตกเหนือข้าพระองค์

55:4 My heart is sore pained within me: and the terrors of death are fallen upon me.

55:5 ความกลัวและความสะทกสะท้านมาเหนือข้าพระองค์ ความหวาดเสียวท่วมข้าพระองค์

55:5 Fearfulness and trembling are come upon me, and horror hath overwhelmed me.

55:6 และข้าพระองค์ว่า “โอ ข้าอยากมีปีกอย่างนกเขา จะได้บินหนีไปและอยู่สงบ

55:6 And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.

55:7 ดูเถิด ข้าจะได้พเนจรไปไกล ข้าจะได้พักอยู่ในถิ่นทุรกันดาร เซลาห์

55:7 Lo, then would I wander far off, and remain in the wilderness. Selah.

ดาวิดขอพระเจ้าทรงทำลายพวกศัตรูของท่าน
55:8 ข้าจะได้รีบหนีไปจากลมดุเดือดและพายุ”

He Prays against Enemies
55:8 I would hasten my escape from the windy storm and tempest.

55:9 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงทำลายเสีย และให้ภาษาของเขายุ่งเหยิงไป เพราะข้าพระองค์เห็นความทารุณและการโกลาหลที่ในนคร

55:9 Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city.

55:10 เขาเดินบนกำแพงรอบนครอยู่ทั้งกลางวันและกลางคืน และความบาปผิดกับความเศร้าโศกอยู่ภายในนคร

55:10 Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.

55:11 ความเลวทรามมีอยู่ท่ามกลางเธอ การหลอกลวงและการฉ้อโกงไม่พรากไปจากถนนทั้งปวงของเธอ

55:11 Wickedness is in the midst thereof: deceit and guile depart not from her streets.

55:12 มิใช่ศัตรูผู้เยาะเย้ยข้าพเจ้า ข้าพเจ้าจะได้ทนได้ มิใช่ผู้ที่เกลียดชังข้าพเจ้าผู้พองตัวใส่ข้าพเจ้า ข้าพเจ้าจะได้หลบเขาได้

55:12 For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:

55:13 แต่เป็นท่าน เสมอบ่าเสมอไหล่กับข้าพเจ้า เป็นเกลอของข้าพเจ้า เป็นมิตรรู้จักมักคุ้นกับข้าพเจ้า

55:13 But it was thou, a man mine equal, my guide, and mine acquaintance.

55:14 เราเคยสนทนาปราศรัยกันอย่างชื่นใจ เราดำเนินในพระนิเวศของพระเจ้าฉันมิตรสนิท

55:14 We took sweet counsel together, and walked unto the house of God in company.

55:15 ขอมัจจุราชมาหาเขาเหล่านั้น ให้เขาลงไปยังนรกทั้งเป็น เพราะความเลวทรามอยู่ในที่อยู่อาศัยของเขาและอยู่ท่ามกลางพวกเขา

55:15 Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them.

55:16 สำหรับข้าพเจ้า ข้าพเจ้าจะร้องทูลต่อพระเจ้า และพระเยโฮวาห์จะทรงช่วยข้าพเจ้าให้รอด

55:16 As for me, I will call upon God; and the LORD shall save me.

55:17 ทั้งเวลาเช้า เวลาเย็น และเวลาเที่ยง ข้าพเจ้าจะอธิษฐานและร้องทุกข์ และพระองค์จะทรงสดับเสียงของข้าพเจ้า

55:17 Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice.

55:18 พระองค์ได้ทรงช่วยจิตวิญญาณของข้าพเจ้าให้ปลอดภัยจากสงครามที่ข้าพเจ้าต่อสู้อยู่ เพราะคนเป็นอันมากอยู่ฝ่ายข้าพเจ้า

55:18 He hath delivered my soul in peace from the battle that was against me: for there were many with me.

55:19 พระเจ้าจะทรงสดับและลดเขาลง คือพระองค์ผู้ทรงดำรงอยู่ตั้งแต่โบราณกาล เซลาห์ เพราะเขาไม่เปลี่ยน เขาจึงไม่ยำเกรงพระเจ้า

55:19 God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.

55:20 เขายื่นมือออกต่อสู้ผู้อยู่อย่างสันติกับเขา เขาฝ่าฝืนพันธสัญญาของเขา

55:20 He hath put forth his hands against such as be at peace with him: he hath broken his covenant.

55:21 คำพูดจากปากของเขาเรียบลื่นยิ่งกว่าเนย แต่สงครามอยู่ภายในใจของเขา ถ้อยคำของเขาอ่อนนุ่มยิ่งกว่าน้ำมัน แต่ทว่าเป็นดาบที่ชักออกมาแล้ว

55:21 The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.

55:22 จงมอบภาระของท่านไว้กับพระเยโฮวาห์ และพระองค์จะทรงค้ำจุนท่าน พระองค์จะไม่ทรงยอมให้คนชอบธรรมคลอนแคลนเลย

55:22 Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved.

55:23 โอ ข้าแต่พระเจ้า แต่พระองค์จะทรงเหวี่ยงเขาลงสู่ปากแดนพินาศ คนที่ทำให้โลหิตตกและคนหลอกลวงจะมีชีวิตอยู่ไม่ถึงครึ่งจำนวนเวลาของเขา แต่ข้าพระองค์จะวางใจในพระองค์

55:23 But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.


เพลงสดุดี 56 / Psalms 56

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้รอดพ้นจากพวกศัตรู
ถึงหัวหน้านักร้อง ตามทำนองโยนาเธเลมเรโคคิม มิคทามบทหนึ่งของดาวิด เมื่อชาวฟีลิสเตียจับท่านในเมืองกัท
56:1 โอ ข้าแต่พระเจ้า ขอทรงเมตตาข้าพระองค์ เพราะมนุษย์จะกลืนข้าพระองค์เสีย เขาต่อสู้และบีบบังคับข้าพระองค์วันยังค่ำ

David Complains against Enemies
To the chief musician upon Jonathelemrechokim, A Michtam of David, when the Philistines took him in Gath
56:1 Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me.

56:2 โอ ข้าแต่พระองค์ผู้สูงสุด พวกศัตรูของข้าพระองค์จะกลืนข้าพระองค์เสียวันยังค่ำ เพราะหลายคนต่อสู้ข้าพระองค์

56:2 Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.

56:3 เมื่อข้าพระองค์กลัว ข้าพระองค์วางใจในพระองค์

56:3 What time I am afraid, I will trust in thee.

56:4 ในพระเจ้า ข้าพระองค์จะสรรเสริญพระวจนะของพระองค์ ในพระเจ้า ข้าพระองค์วางใจอยู่ ข้าพระองค์จะไม่กลัวว่าเนื้อหนังอาจกระทำอะไรแก่ข้าพระองค์ได้

56:4 In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me.

56:5 เขาประทุษร้ายต่อคำกล่าวของข้าพระองค์วันยังค่ำ ความคิดทั้งสิ้นของเขาล้วนมุ่งร้ายต่อข้าพระองค์

56:5 Every day they wrest my words: all their thoughts are against me for evil.

56:6 เขาร่วมหัวกัน เขาซุ่มอยู่ เขาเฝ้ารอยเท้าของข้าพระองค์อย่างกับคนที่ซุ่มคอยเอาชีวิตข้าพระองค์

56:6 They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul.

56:7 เขาจะหนีให้พ้นเพราะเหตุความชั่วช้าของเขาหรือ โอ ข้าแต่พระเจ้า ขอทรงเหวี่ยงชนชาติทั้งหลายลงมาด้วยพระพิโรธ

56:7 Shall they escape by iniquity? in thine anger cast down the people, O God.

56:8 พระองค์ทรงนับการระหกระเหินของข้าพระองค์ ทรงเก็บน้ำตาของข้าพระองค์ใส่ขวดของพระองค์ไว้ น้ำตานั้นไม่อยู่ในบัญชีของพระองค์หรือ พระเจ้าข้า

56:8 Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book?

ดาวิดวางใจในพระเจ้า
56:9 แล้วศัตรูของข้าพระองค์จะหันกลับในวันที่ข้าพระองค์ร้องทูล ข้าพระองค์ทราบเช่นนี้ว่า พระเจ้าทรงสถิตฝ่ายข้าพระองค์

His Confidence in God
56:9 When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.

56:10 ในพระเจ้า ข้าพระองค์จะสรรเสริญพระวจนะของพระองค์ ในพระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระวจนะของพระองค์

56:10 In God will I praise his word: in the LORD will I praise his word.

56:11 ในพระเจ้า ข้าพระองค์วางใจอยู่ ข้าพระองค์จะไม่กลัวว่ามนุษย์อาจกระทำอะไรแก่ข้าพระองค์ได้

56:11 In God have I put my trust: I will not be afraid what man can do unto me.

56:12 โอ ข้าแต่พระเจ้า ที่ข้าพระองค์ปฏิญาณไว้นั้น ข้าพระองค์จะทำตาม ข้าพระองค์จะถวายคำสรรเสริญแด่พระองค์

56:12 Thy vows are upon me, O God: I will render praises unto thee.

56:13 เพราะพระองค์ทรงช่วยจิตวิญญาณของข้าพระองค์ให้พ้นจากมัจจุราช พระองค์จะทรงช่วยเท้าของข้าพระองค์ให้พ้นจากการล้มมิใช่หรือ เพื่อข้าพระองค์จะดำเนินอยู่ต่อเบื้องพระพักตร์พระเจ้าในความสว่างแห่งชีวิต

56:13 For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?


เพลงสดุดี 57 / Psalms 57

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอของดาวิด
ถึงหัวหน้านักร้องตามทำนองอาลทัสชิท มิคทามบทหนึ่งของดาวิด เมื่อท่านหนีซาอูลที่ในถ้ำ
57:1 โอ ข้าแต่พระเจ้า ขอทรงพระกรุณาต่อข้าพระองค์ ขอทรงพระกรุณาต่อข้าพระองค์ เพราะจิตวิญญาณของข้าพระองค์วางใจในพระองค์ ข้าพระองค์ลี้ภัยอยู่ใต้ร่มปีกของพระองค์จนกว่าภัยอันตรายเหล่านี้จะผ่านพ้นไป

David's Complaint
To the chief musician, Altaschith, A Michtam of David, when he fled from Saul in the cave
57:1 Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast.

57:2 ข้าพเจ้าจะร้องทูลต่อพระเจ้าองค์ผู้สูงสุด ต่อพระเจ้าผู้ทรงกระทำการทั้งสิ้นให้สำเร็จเพื่อข้าพเจ้า

57:2 I will cry unto God most high; unto God that performeth all things for me.

57:3 พระองค์จะทรงใช้มาจากฟ้าสวรรค์ และช่วยข้าพเจ้าให้รอดจากการเยาะเย้ยของผู้ที่อยากกลืนข้าพเจ้าเสีย เซลาห์ พระเจ้าจะทรงใช้ความเมตตาและความจริงลงมา

57:3 He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.

57:4 จิตใจข้าพเจ้าอยู่ท่ามกลางเหล่าสิงโต ข้าพเจ้านอนท่ามกลางผู้ที่ไฟติดตัวคือบุตรทั้งหลายของมนุษย์ ฟันของเขาทั้งหลายคือหอกและลูกธนู ลิ้นของเขาคือดาบคม

57:4 My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.

57:5 โอ ข้าแต่พระเจ้า ขอทรงเป็นที่ยกย่องเหนือฟ้าสวรรค์ ขอสง่าราศีของพระองค์อยู่เหนือทั่วแผ่นดินโลก

57:5 Be thou exalted, O God, above the heavens; let thy glory be above all the earth.

57:6 เขาทั้งหลายวางตาข่ายดักเท้าข้าพเจ้า จิตใจของข้าพเจ้าได้ค้อมลง เขาขุดบ่อไว้ต่อหน้าข้าพเจ้า แต่เขาก็ตกลงไปเสียเอง เซลาห์

57:6 They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah.

ดาวิดสรรเสริญพระเจ้า
57:7 โอ ข้าแต่พระเจ้า จิตใจของข้าพระองค์มั่นคง จิตใจของข้าพระองค์มั่นคง ข้าพระองค์จะร้องเพลงและร้องเพลงสรรเสริญ

His Praise of God
57:7 My heart is fixed, O God, my heart is fixed: I will sing and give praise.

57:8 จิตใจของข้าพเจ้าเอ๋ย จงตื่นเถิด พิณใหญ่และพิณเขาคู่เอ๋ย จงตื่นเถิด ข้าพเจ้าจะปลุกอรุณ

57:8 Awake up, my glory; awake, psaltery and harp: I myself will awake early.

57:9 โอ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์จะสรรเสริญพระองค์ท่ามกลางประชาชาติ ข้าพระองค์จะร้องเพลงสรรเสริญพระองค์ท่ามกลางชนชาติทั้งหลาย

57:9 I will praise thee, O Lord, among the people: I will sing unto thee among the nations.

57:10 เพราะความเมตตาของพระองค์ใหญ่ยิ่งถึงฟ้าสวรรค์ ความจริงของพระองค์สูงถึงเมฆ

57:10 For thy mercy is great unto the heavens, and thy truth unto the clouds.

57:11 โอ ข้าแต่พระเจ้า ขอทรงเป็นที่เชิดชูเหนือฟ้าสวรรค์ ขอสง่าราศีของพระองค์อยู่เหนือทั่วแผ่นดินโลก

57:11 Be thou exalted, O God, above the heavens: let thy glory be above all the earth.


เพลงสดุดี 58 / Psalms 58

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตำหนิผู้พิพากษาอธรรม
ถึงหัวหน้านักร้องตามทำนองอาลทัสชิท มิคทามบทหนึ่งของดาวิด
58:1 โอ ชุมนุมชนเอ๋ย ท่านพูดอย่างชอบธรรมหรือ โอ บุตรทั้งหลายของมนุษย์เอ๋ย ท่านพิพากษาอย่างเที่ยงธรรมหรือ

Reproof of Wicked Judges
To the chief musician, Altaschith, A Michtam of David
58:1 Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?

58:2 เปล่าเลย ในใจของท่าน ท่านประดิษฐ์ความผิด ท่านชั่งความทารุณแห่งมือของท่านในแผ่นดินโลก

58:2 Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.

ลักษณะของคนชั่ว
58:3 คนชั่วหลงเจิ่นไปตั้งแต่จากครรภ์ เขาหลงทางไปตั้งแต่เกิด คือพูดมุสา

The Wicked Described
58:3 The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.

58:4 เขามีพิษเหมือนพิษงู เหมือนงูพิษหูหนวกที่อุดหูของมัน

58:4 Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;

58:5 มันจึงไม่ฟังเสียงของหมองู ผู้ซึ่งมีมนต์ขลัง

58:5 Which will not hearken to the voice of charmers, charming never so wisely.

58:6 โอ ข้าแต่พระเจ้า ขอทรงหักฟันในปากของมันเสีย โอ ข้าแต่พระเยโฮวาห์ ขอทรงฉีกเขี้ยวของสิงโตหนุ่มออกเสีย

58:6 Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.

58:7 ให้พวกเขาละลายไปเหมือนน้ำที่ไหลไม่ขาดสาย เมื่อเขาเล็งธนูเพื่อยิงลูกศร ให้ลูกศรนั้นถูกตัดเป็นชิ้นๆ

58:7 Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.

58:8 ขอให้เขาเหมือนทากที่ละลายเป็นเมือกไป เหมือนทารกแท้งที่ไม่เคยเห็นดวงอาทิตย์

58:8 As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.

58:9 ก่อนหม้อของเจ้าจะรู้สึกร้อนจากหนามทั้งเป็น พระองค์จะทรงกวาดหนามเหล่านั้นไปเสียเหมือนลมหมุน และด้วยพระพิโรธของพระองค์

58:9 Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.

58:10 คนชอบธรรมจะเปรมปรีดิ์ เมื่อเขาเห็นการแก้แค้น เขาจะเอาโลหิตของคนชั่วล้างเท้าของเขา

58:10 The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.

58:11 จะมีคนกล่าวว่า “แน่แล้ว มีบำเหน็จให้แก่คนชอบธรรม แน่แล้ว มีพระเจ้าผู้ทรงพิพากษาโลก”

58:11 So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.


เพลงสดุดี 59 / Psalms 59

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอการช่วยให้พ้นไป
ถึงหัวหน้านักร้องตามทำนองอาลทัสชิท มิคทามบทหนึ่งของดาวิด เมื่อซาอูลทรงใช้คนให้ไปเฝ้าบ้านของท่านเพื่อจะฆ่าท่านเสีย
59:1 โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นจากศัตรูของข้าพระองค์ ขอทรงช่วยป้องกันข้าพระองค์ให้พ้นจากบรรดาผู้ที่ลุกขึ้นต่อสู้ข้าพระองค์

David Prays for Deliverance
To the chief musician, Altaschith, A Michtam of David; when Saul sent, and they watched the house to kill him
59:1 Deliver me from mine enemies, O my God: defend me from them that rise up against me.

59:2 ขอทรงช่วยข้าพระองค์ให้พ้นจากผู้ที่ทำความชั่วร้าย และขอทรงช่วยข้าพระองค์ให้รอดจากคนกระหายเลือด

59:2 Deliver me from the workers of iniquity, and save me from bloody men.

59:3 เพราะดูเถิด เขาซุ่มคอยเอาชีวิตข้าพระองค์ ผู้มีอำนาจร่วมหัวกันต่อสู้ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ มิใช่การละเมิดหรือบาปของข้าพระองค์เอง

59:3 For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD.

59:4 เขาวิ่งไปเตรียมพร้อม มิใช่ความผิดของข้าพระองค์ ขอทรงกระปรี้กระเปร่า ขอทรงมาช่วยข้าพระองค์และทอดพระเนตร

59:4 They run and prepare themselves without my fault: awake to help me, and behold.

59:5 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา พระองค์ทรงเป็นพระเจ้าของอิสราเอล ขอทรงตื่นขึ้นลงโทษบรรดาประชาชาติ ขออย่าทรงเมตตาผู้ละเมิดที่คิดร้ายแม้สักคนเดียว เซลาห์

59:5 Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.

59:6 เขากลับมาทุกเย็น หอนอย่างสุนัข และตระเวนไปทั่วนคร

59:6 They return at evening: they make a noise like a dog, and go round about the city.

59:7 ดูเถิด ปากของเขายังพ่นอยู่ และมีดาบที่ริมฝีปากของเขา เพราะเขาคิดว่า “ใครจะฟังเรา”

59:7 Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear?

59:8 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงหัวเราะเยาะเขา พระองค์ทรงเยาะเย้ยประชาชาติทั้งปวง

59:8 But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.

59:9 เพราะเหตุพระกำลังของพระองค์ ข้าพระองค์จะคอยเฝ้าพระองค์ เพราะพระเจ้าทรงเป็นป้อมปราการของข้าพระองค์

59:9 Because of his strength will I wait upon thee: for God is my defence.

59:10 พระเจ้าแห่งความเมตตาของข้าพเจ้าจะทรงป้องกันข้าพเจ้า พระเจ้าจะทรงให้ข้าพเจ้าเห็นความปรารถนาของข้าพเจ้าต่อพวกศัตรูของข้าพเจ้านั้นสำเร็จ

59:10 The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.

59:11 โอ ข้าแต่องค์พระผู้เป็นเจ้า โล่ของข้าพระองค์ทั้งหลาย ขออย่าทรงสังหารเขาเสีย เกรงว่าชนชาติของข้าพระองค์จะลืม ขอให้เขาระหกระเหินไปด้วยฤทธานุภาพของพระองค์และทำให้เขาล้มลง

59:11 Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.

59:12 เพราะบาปแห่งปากของเขา และเพราะถ้อยคำริมฝีปากของเขา ขอให้เขาติดกับโดยความเย่อหยิ่งของเขา เพราะการสาปแช่งและการมุสาซึ่งเขาเปล่งออกมานั้น

59:12 For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.

59:13 ขอทรงเผาผลาญเขาเสียโดยพระพิโรธ ขอทรงเผาผลาญเขาจนเขาไม่เหลือเลย แล้วเขาจะทราบว่าพระเจ้าทรงปกครองเหนือยาโคบ ถึงที่สุดปลายแผ่นดินโลก เซลาห์

59:13 Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.

59:14 ให้เขากลับมาทุกเย็น หอนอย่างสุนัข และตระเวนไปทั่วนคร

59:14 And at evening let them return; and let them make a noise like a dog, and go round about the city.

59:15 ให้เขาเที่ยวไปหาอาหาร ถ้าไม่ได้กินอิ่มก็ขู่คำราม

59:15 Let them wander up and down for meat, and grudge if they be not satisfied.

59:16 แต่ข้าพระองค์จะร้องเพลงถึงอานุภาพของพระองค์ ข้าพระองค์จะร้องเพลงถึงความเมตตาของพระองค์ในเวลาเช้า เพราะพระองค์ทรงเป็นป้อมปราการของข้าพระองค์ เป็นที่ลี้ภัยในยามทุกข์ของข้าพระองค์

59:16 But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble.

59:17 โอ ข้าแต่พระกำลังของข้าพระองค์ ข้าพระองค์จะร้องเพลงสรรเสริญพระองค์ เพราะพระเจ้าทรงเป็นป้อมปราการของข้าพระองค์ และทรงเป็นพระเจ้าแห่งความเมตตาของข้าพระองค์

59:17 Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.


เพลงสดุดี 60 / Psalms 60

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอการช่วยให้พ้นไป
ถึงหัวหน้านักร้อง ตามทำนองชูชานเอดูท มิคทามบทหนึ่งของดาวิดเพื่อสั่งสอน เมื่อท่านขับเคี่ยวกับอารัม-นาหะราอิม และกับอารัมโซบาห์ และเมื่อขากลับโยอาบได้ฆ่าชาวเอโดมเสียหนึ่งหมื่นสองพันคนในหุบเขาเกลือ
60:1 โอ ข้าแต่พระเจ้า พระองค์ได้ทรงทอดทิ้งข้าพระองค์ทั้งหลายแล้ว ทั้งได้ทรงทำให้ข้าพระองค์ทั้งหลายกระจัดกระจายไป พระองค์ทรงไม่พอพระทัย โอ ขอให้พระองค์ทรงหันมาหาข้าพระองค์ทั้งหลายอีก

David's Complaint and Prayer for Deliverance
To the chief musician upon Shushaneduth, A Michtam of David, to teach; when he strove with Aramnaharaim and with Aramzobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand
60:1 O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.

60:2 พระองค์ทรงกระทำให้แผ่นดินหวั่นไหว ทรงให้มันแตกแยกออก ขอทรงซ่อมช่องของมันเพราะมันโยกเยก

60:2 Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.

60:3 พระองค์ทรงกระทำให้ประชาชนของพระองค์ประสบความลำบาก พระองค์ทรงบังคับข้าพระองค์ให้ดื่มน้ำองุ่นแห่งความประหลาดใจ

60:3 Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment.

60:4 พระองค์ทรงตั้งธงไว้ให้บรรดาผู้ที่เกรงกลัวพระองค์ เพื่อชักขึ้นเพราะเหตุความจริง เซลาห์

60:4 Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.

60:5 ขอทรงช่วยให้รอดโดยพระหัตถ์ขวาของพระองค์ และทรงฟังข้าพระองค์ เพื่อว่าผู้ที่พระองค์ทรงรักจะได้รับการช่วยให้พ้น

60:5 That thy beloved may be delivered; save with thy right hand, and hear me.

60:6 พระเจ้าได้ตรัสด้วยความบริสุทธิ์ของพระองค์ว่า “เราจะปีติยินดี เราจะแบ่งเมืองเชเคม และแบ่งหุบเขาเมืองสุคคทออก

60:6 God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

60:7 กิเลอาดเป็นของเรา มนัสเสห์เป็นของเรา เอฟราอิมเป็นที่กันศีรษะของเรา ยูดาห์เป็นผู้ตั้งพระราชบัญญัติของเรา

60:7 Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

60:8 โมอับเป็นอ่างล้างชำระของเรา เราเหวี่ยงรองเท้าของเราลงบนเอโดม เราโห่ร้องด้วยความมีชัยเหนือฟีลิสเตีย”

60:8 Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.

60:9 ผู้ใดจะนำข้าพเจ้าเข้าไปในนครที่มีป้อม ผู้ใดจะนำข้าพเจ้าไปยังเอโดม

60:9 Who will bring me into the strong city? who will lead me into Edom?

60:10 โอ ข้าแต่พระเจ้า พระองค์มิได้ทรงทอดทิ้งข้าพระองค์ทั้งหลายแล้วหรือ โอ ข้าแต่พระเจ้า พระองค์ไม่ทรงออกไปกับกองทัพของข้าพระองค์ทั้งหลายแล้วละ

60:10 Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?

60:11 ขอประทานความช่วยเหลือเพื่อต่อต้านความยุ่งยากต่างๆ เพราะความช่วยเหลือของมนุษย์ก็ไร้ผล

60:11 Give us help from trouble: for vain is the help of man.

60:12 โดยพระเจ้าเอง ข้าพเจ้าทั้งหลายจะปฏิบัติอย่างเข้มแข็ง พระองค์เองจะทรงเป็นผู้เหยียบคู่อริของข้าพเจ้าทั้งหลายลง

60:12 Through God we shall do valiantly: for he it is that shall tread down our enemies.


เพลงสดุดี 61 / Psalms 61

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทูลต่อพระเจ้า
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีของดาวิด
61:1 โอ ข้าแต่พระเจ้า ขอทรงฟังเสียงร้องของข้าพระองค์ ขอทรงสดับคำอธิษฐานของข้าพระองค์

David Cries to God
To the chief musician upon Neginah, A psalm of David
61:1 Hear my cry, O God; attend unto my prayer.

61:2 ข้าพระองค์ร้องทูลพระองค์มาแต่ที่สุดปลายแผ่นดินโลก เมื่อจิตใจของข้าพระองค์อ่อนระอาไป ขอทรงนำข้าพระองค์มาถึงศิลาที่สูงกว่าข้าพระองค์

61:2 From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I.

61:3 เพราะพระองค์ทรงเป็นที่ลี้ภัยของข้าพระองค์ เป็นหอคอยเข้มแข็งที่ประจันหน้าศัตรู

61:3 For thou hast been a shelter for me, and a strong tower from the enemy.

61:4 ข้าพระองค์จะอยู่ในพลับพลาของพระองค์เป็นนิตย์ ข้าพระองค์จะวางใจในที่กำบังปีกของพระองค์ เซลาห์

61:4 I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.

61:5 โอ ข้าแต่พระเจ้า เพราะพระองค์ทรงสดับคำปฏิญาณของข้าพระองค์ และพระองค์ประทานมรดกของบรรดาผู้ที่เกรงกลัวพระนามของพระองค์แก่ข้าพระองค์

61:5 For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name.

61:6 พระองค์จะทรงยืดพระชนม์ของกษัตริย์ ให้ปีเดือนของท่านยืนนานไปหลายชั่วอายุ

61:6 Thou wilt prolong the king's life: and his years as many generations.

61:7 ท่านจะคอยเฝ้าต่อพระพักตร์พระเจ้าเป็นนิตย์ โอ ขอทรงแต่งตั้งความเมตตาและความจริงไว้คุ้มครองท่าน

61:7 He shall abide before God for ever: O prepare mercy and truth, which may preserve him.

61:8 แล้วข้าพระองค์จะร้องเพลงสรรเสริญพระนามของพระองค์เสมอ ตามที่ข้าพระองค์ทำตามคำปฏิญาณอยู่แต่ละวันนั้น

61:8 So will I sing praise unto thy name for ever, that I may daily perform my vows.


เพลงสดุดี 62 / Psalms 62

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดวางใจในพระเจ้าแต่ผู้เดียว
ถึงหัวหน้านักร้อง ตามทำนองเยดูธูน เพลงสดุดีของดาวิด
62:1 แน่นอนจิตใจของข้าพเจ้าคอยท่าพระเจ้า ความรอดของข้าพเจ้ามาจากพระองค์

David Trusts Only in God
To the chief musician, to Jeduthun, A psalm of David
62:1 Truly my soul waiteth upon God: from him cometh my salvation.

62:2 พระองค์เท่านั้นทรงเป็นศิลา และเป็นความรอดของข้าพเจ้า เป็นป้อมปราการของข้าพเจ้า ข้าพเจ้าจะไม่หวั่นไหวใหญ่โต

62:2 He only is my rock and my salvation; he is my defence; I shall not be greatly moved.

62:3 พวกเจ้าจะคิดความร้ายต่อคนอื่นนานสักเท่าใด เจ้าทุกคนจะถูกสังหาร ผู้เหมือนกำแพงที่เอนและรั้วที่โยกเยก

62:3 How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.

62:4 เขาคิดแต่เพียงจะผลักท่านลงมาจากยศของท่าน เขาพอใจในความเท็จ เขาอวยพรด้วยปากของเขา แต่เขาแช่งอยู่ในใจ เซลาห์

62:4 They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.

62:5 จิตใจของข้าพเจ้า จงคอยท่าพระเจ้าแต่องค์เดียว เพราะความหวังของข้าพเจ้ามาจากพระองค์

62:5 My soul, wait thou only upon God; for my expectation is from him.

62:6 พระองค์เท่านั้นทรงเป็นศิลา และเป็นความรอดของข้าพเจ้า เป็นป้อมปราการของข้าพเจ้า ข้าพเจ้าจะไม่หวั่นไหว

62:6 He only is my rock and my salvation: he is my defence; I shall not be moved.

62:7 ความช่วยให้รอดและสง่าราศีของข้าพเจ้าอยู่ที่พระเจ้า ศิลาอันทรงมหิทธิฤทธิ์และที่ลี้ภัยของข้าพเจ้าคือพระเจ้า

62:7 In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.

62:8 ประชาชนเอ๋ย จงวางใจในพระองค์ตลอดเวลา จงระบายความในใจของท่านต่อพระองค์ พระเจ้าทรงเป็นที่ลี้ภัยของเรา เซลาห์

62:8 Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.

62:9 คนฐานะต่ำก็เป็นสิ่งไร้สาระ คนฐานะสูงก็เป็นความเท็จ เมื่อชั่งดูเขาก็ลอยขึ้น เขารวมด้วยกันยังเบากว่าสิ่งไร้สาระ

62:9 Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity.

62:10 อย่าวางใจในการบีบบังคับ อย่าหวังเปล่าด้วยการปล้นสะดม ถ้าความมั่งคั่งเพิ่มขึ้น อย่าวางใจในสิ่งนั้น

62:10 Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them.

62:11 พระเจ้าตรัสครั้งหนึ่ง ข้าพเจ้าได้ยินอย่างนี้สองครั้งแล้ว ว่าฤทธานุภาพเป็นของพระเจ้า

62:11 God hath spoken once; twice have I heard this; that power belongeth unto God.

62:12 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความเมตตาเป็นของพระองค์ เพราะพระองค์ทรงสนองมนุษย์ทุกคนตามการงานของเขา

62:12 Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.


เพลงสดุดี 63 / Psalms 63

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดกระหายหาพระเจ้า
เพลงสดุดีของดาวิด เมื่อท่านอยู่ในถิ่นทุรกันดารยูดาห์
63:1 โอ ข้าแต่พระเจ้า พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ข้าพระองค์แสวงหาพระองค์แต่เช้า จิตวิญญาณของข้าพระองค์กระหายหาพระองค์ เนื้อหนังของข้าพระองค์กระเสือกกระสนหาพระองค์ในดินแดนที่แห้งและกระหายน้ำ ที่ที่ไม่มีน้ำ

David's Thirst for God
A psalm of David, when he was in the wilderness of Judah
63:1 O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;

63:2 เช่นนั้นแหละ ข้าพระองค์จึงเคยเห็นพระองค์ในสถานบริสุทธิ์ เห็นฤทธานุภาพและสง่าราศีของพระองค์

63:2 To see thy power and thy glory, so as I have seen thee in the sanctuary.

63:3 เพราะว่าความเมตตาของพระองค์ดีกว่าชีวิต ริมฝีปากของข้าพระองค์จะสรรเสริญพระองค์

63:3 Because thy lovingkindness is better than life, my lips shall praise thee.

63:4 เช่นนั้นแหละ ข้าพระองค์จะสรรเสริญพระองค์ตราบเท่าชีวิตของข้าพระองค์ ข้าพระองค์จะชูมือต่อพระนามของพระองค์

63:4 Thus will I bless thee while I live: I will lift up my hands in thy name.

63:5 จิตใจของข้าพระองค์จะอิ่มหนำดังกินไขกระดูกและไขมัน และปากของข้าพระองค์จะสรรเสริญพระองค์ด้วยริมฝีปากที่ชื่นบาน

63:5 My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:

63:6 เมื่อข้าพระองค์คิดถึงพระองค์ขณะอยู่บนที่นอน และตรึกตรองถึงพระองค์ทุกๆยาม

63:6 When I remember thee upon my bed, and meditate on thee in the night watches.

63:7 เพราะพระองค์ทรงเป็นความอุปถัมภ์ของข้าพระองค์ ข้าพระองค์จึงเปรมปรีดิ์อยู่ในร่มปีกของพระองค์

63:7 Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.

63:8 จิตวิญญาณของข้าพระองค์เกาะติดอยู่ที่พระองค์ พระหัตถ์ขวาของพระองค์ชูข้าพระองค์ไว้

63:8 My soul followeth hard after thee: thy right hand upholdeth me.

ดาวิดมั่นใจว่าพวกศัตรูจะถูกทำลาย
63:9 แต่บรรดาผู้แสวงหาชีวิตของข้าพระองค์เพื่อทำลาย จะลงไปในที่ลึกแห่งแผ่นดินโลก

Confident of His Enemies' Destruction
63:9 But those that seek my soul, to destroy it, shall go into the lower parts of the earth.

63:10 เขาจะล้มลงด้วยดาบ เขาจะเป็นเหยื่อของสุนัขจิ้งจอก

63:10 They shall fall by the sword: they shall be a portion for foxes.

63:11 แต่กษัตริย์จะทรงเปรมปรีดิ์ในพระเจ้า ทุกคนที่ปฏิญาณในพระนามของพระองค์จะอวดอ้างพระนามนั้น แต่ปากของคนมุสาจะถูกปิด

63:11 But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.


เพลงสดุดี 64 / Psalms 64

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้รอดพ้นจากพวกศัตรู
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
64:1 โอ ข้าแต่พระเจ้า ขอทรงสดับเสียงของข้าพระองค์เมื่อข้าพระองค์อธิษฐาน ขอทรงสงวนชีวิตของข้าพระองค์ไว้จากความคิดกลัวศัตรู

David's Complaint of Enemies and Prayer for Deliverance
To the chief musician, A psalm of David
64:1 Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.

64:2 ขอทรงซ่อนข้าพระองค์ไว้จากการหารืออย่างลับๆของคนชั่ว จากการปองร้ายของคนกระทำความชั่วช้า

64:2 Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:

64:3 ผู้ลับลิ้นของเขาอย่างลับดาบ ผู้เอาคำขมขื่นเล็งอย่างลูกธนู

64:3 Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words:

64:4 ยิงออกมาจากที่ซุ่มยังคนปราศจากตำหนิ ยิงเขาทันทีและอย่างไม่กลัวเกรง

64:4 That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.

64:5 เขายึดจุดประสงค์ชั่วของเขาไว้มั่น เขาพูดถึงการวางกับดักอย่างลับๆ คิดว่า “ใครจะเห็นเขาทั้งหลายได้”

64:5 They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them?

64:6 เขาทั้งหลายค้นหาความชั่วช้า เขาทั้งหลายค้นหาอย่างขมีขมันจนสำเร็จ เพราะความคิดภายในและจิตใจของมนุษย์นั้นลึกล้ำนัก

64:6 They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.

64:7 แต่พระเจ้าจะทรงยิงธนูใส่เขา เขาจะบาดเจ็บทันที

64:7 But God shall shoot at them with an arrow; suddenly shall they be wounded.

64:8 เพราะว่าเขาทำให้ลิ้นของเขาเป็นสิ่งสะดุดแก่เขาเอง ทุกคนที่เห็นเขาจะหนีไป

64:8 So they shall make their own tongue to fall upon themselves: all that see them shall flee away.

64:9 แล้วทุกคนจะกลัวเกรง เขาจะบอกถึงกิจการของพระเจ้า และตรึกตรองถึงสิ่งนั้นที่พระองค์ได้ทรงกระทำแล้ว

64:9 And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.

64:10 คนชอบธรรมจะเปรมปรีดิ์ในพระเยโฮวาห์ และจะวางใจในพระองค์ บรรดาคนที่เที่ยงธรรมในจิตใจจะอวดอ้างพระองค์

64:10 The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.


เพลงสดุดี 65 / Psalms 65

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระคุณของพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีและบทเพลงของดาวิด
65:1 โอ ข้าแต่พระเจ้า ในศิโยนการสรรเสริญคอยท่าพระองค์ เขาจะทำตามคำปฏิญาณแก่พระองค์

Praise of God's Grace
To the chief musician, A psalm and song of David
65:1 Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.

65:2 โอ ข้าแต่พระองค์ผู้ทรงสดับคำอธิษฐาน เนื้อหนังทั้งสิ้นจะมายังพระองค์

65:2 O thou that hearest prayer, unto thee shall all flesh come.

65:3 ความชั่วช้าทั้งหลายชนะข้าพระองค์ เนื่องด้วยการละเมิดของข้าพระองค์ทั้งหลาย พระองค์ก็จะทรงชำระล้างให้

65:3 Iniquities prevail against me: as for our transgressions, thou shalt purge them away.

ความประเสริฐของพระเจ้าต่อผู้เลือกสรรของพระองค์
65:4 สุขจริงหนอ ผู้ที่พระองค์ทรงเลือกและนำมาใกล้ให้พำนักอยู่ในบริเวณพระนิเวศของพระองค์ ข้าพระองค์ทั้งหลายจะอิ่มเอิบด้วยความดีแห่งพระนิเวศของพระองค์ คือพระวิหารบริสุทธิ์ของพระองค์

God's Goodness to His Chosen
65:4 Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple.

65:5 โอ ข้าแต่พระเจ้าแห่งความรอดของข้าพระองค์ทั้งหลาย พระองค์จะทรงตอบข้าพระองค์ทั้งหลายด้วยความชอบธรรมโดยกิจการที่น่าครั่นคร้าม พระองค์ผู้ทรงเป็นความไว้วางใจของที่สิ้นสุดปลายทั้งปวงของแผ่นดินโลก และของคนที่อยู่ทางทะเลที่ไกลโพ้น

65:5 By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:

65:6 พระองค์ผู้ทรงสถาปนาภูเขาด้วยพระกำลังของพระองค์ ทรงคาดพระองค์ไว้ด้วยอานุภาพ

65:6 Which by his strength setteth fast the mountains; being girded with power:

65:7 ผู้ทรงระงับเสียงอึงคะนึงของทะเล เสียงอึงคะนึงของคลื่นทะเล เสียงโกลาหลของชาวประเทศทั้งหลาย

65:7 Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people.

65:8 ผู้ที่อยู่ในเขตแผ่นดินโลกไกลโพ้นจึงเกรงกลัวต่อหมายสำคัญของพระองค์ พระองค์ทรงกระทำให้เช้าขึ้นและเย็นลงกู่ก้องด้วยความชื่นบาน

65:8 They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.

65:9 พระองค์ทรงเยี่ยมเยียนแผ่นดินโลก และทรงรดน้ำ พระองค์ทรงกระทำให้อุดมยิ่งด้วยแม่น้ำของพระเจ้าซึ่งมีน้ำเต็ม พระองค์ทรงจัดหาข้าวให้ เพราะทรงจัดเตรียมโลกไว้เช่นนั้นแหละ

65:9 Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it.

65:10 พระองค์ทรงรดน้ำตามรอยไถของมันอย่างอุดม และให้ขี้ไถราบลง ให้อ่อนละมุนด้วยฝน และทรงอวยพรผลิตผลของมัน

65:10 Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof.

65:11 พระองค์ทรงให้ปีเป็นยอดด้วยความดีของพระองค์ พระมรรคาทั้งหลายของพระองค์มีความไพบูลย์ย้อยหยด

65:11 Thou crownest the year with thy goodness; and thy paths drop fatness.

65:12 ทุ่งหญ้าในถิ่นทุรกันดารก็หยดย้อย เนินเขาคาดเอวด้วยความชื่นบาน

65:12 They drop upon the pastures of the wilderness: and the little hills rejoice on every side.

65:13 ป่าพงห่มตัวด้วยฝูงแพะแกะ หุบเขาพราวไปด้วยข้าว เขาโห่ร้องด้วยความชื่นบานและร้องเพลง

65:13 The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.


เพลงสดุดี 66 / Psalms 66

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดบอกถึงความประเสริฐอันพิเศษของพระเจ้า
ถึงหัวหน้านักร้อง บทเพลงหรือเพลงสดุดี
66:1 แผ่นดินโลกทั้งสิ้นเอ๋ย จงทำเสียงชื่นบานถวายพระเจ้า

David Declares God's Special Goodness
To the chief musician, A song or psalm
66:1 Make a joyful noise unto God, all ye lands:

66:2 จงร้องเพลงถวายพระเกียรติแด่พระนามของพระองค์ จงถวายสรรเสริญอย่างรุ่งเรืองต่อพระองค์

66:2 Sing forth the honour of his name: make his praise glorious.

66:3 จงทูลพระเจ้าว่า “พระราชกิจของพระองค์น่าครั่นคร้ามยิ่งนัก ฤทธานุภาพของพระองค์ใหญ่หลวงนัก จนศัตรูจะหมอบราบต่อเบื้องพระพักตร์พระองค์

66:3 Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee.

66:4 แผ่นดินโลกทั้งสิ้นจะนมัสการพระองค์ และจะร้องเพลงสรรเสริญพระองค์ เขาทั้งหลายจะร้องเพลงสรรเสริญพระนามของพระองค์” เซลาห์

66:4 All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah.

66:5 จงมาดูสิ่งที่พระเจ้าได้ทรงกระทำ พระราชกิจของพระองค์น่าครั่นคร้ามต่อบุตรทั้งหลายของมนุษย์

66:5 Come and see the works of God: he is terrible in his doing toward the children of men.

66:6 พระองค์ทรงเปลี่ยนทะเลให้เป็นดินแห้ง คนเดินข้ามแม่น้ำไป ที่นั่นเราได้เปรมปรีดิ์ในพระองค์

66:6 He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him.

66:7 ผู้ทรงปกครองด้วยอานุภาพของพระองค์เป็นนิตย์ ผู้ซึ่งพระเนตรเฝ้าบรรดาประชาชาติอยู่ อย่าให้คนมักกบฏยกย่องตนเอง เซลาห์

66:7 He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.

66:8 โอ ชนชาติทั้งหลายเอ๋ย จงสรรเสริญพระเจ้าของเรา จงให้ได้ยินเสียงสรรเสริญพระองค์

66:8 O bless our God, ye people, and make the voice of his praise to be heard:

66:9 ผู้ทรงให้จิตวิญญาณเราอยู่ท่ามกลางคนเป็น และมิได้ทรงยอมให้เท้าเราพลาด

66:9 Which holdeth our soul in life, and suffereth not our feet to be moved.

66:10 โอ ข้าแต่พระเจ้า เพราะพระองค์ทรงลองใจข้าพระองค์ทั้งหลาย พระองค์ทรงทดลองข้าพระองค์อย่างทดลองเงิน

66:10 For thou, O God, hast proved us: thou hast tried us, as silver is tried.

66:11 พระองค์ทรงนำข้าพระองค์ทั้งหลายเข้ามาในข่าย พระองค์ทรงวางความทุกข์ยากไว้ที่เอวของข้าพระองค์

66:11 Thou broughtest us into the net; thou laidst affliction upon our loins.

66:12 พระองค์ทรงให้คนขับรถรบทับศีรษะของข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายต้องลุยไฟลุยน้ำ แต่พระองค์ยังทรงนำข้าพระองค์มาสู่ที่อิ่มเอิบ

66:12 Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place.

66:13 ข้าพระองค์จะเข้าไปในพระนิเวศของพระองค์พร้อมด้วยเครื่องเผาบูชา ข้าพระองค์จะทำตามคำปฏิญาณต่อพระองค์

66:13 I will go into thy house with burnt offerings: I will pay thee my vows,

66:14 ตามที่ริมฝีปากข้าพระองค์ได้พูดไว้ และที่ปากข้าพระองค์ได้กล่าวในยามที่ข้าพระองค์ทุกข์ยากลำบาก

66:14 Which my lips have uttered, and my mouth hath spoken, when I was in trouble.

66:15 ข้าพระองค์จะถวายสัตว์อ้วนพีเป็นเครื่องเผาบูชาแด่พระองค์ พร้อมกับควันเครื่องสัตวบูชาด้วยแกะผู้ ข้าพระองค์จะถวายบูชาด้วยวัวผู้และแพะ เซลาห์

66:15 I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.

66:16 บรรดาผู้ที่เกรงกลัวพระเจ้า ขอเชิญมาฟัง และข้าพเจ้าจะบอกถึงว่าพระองค์ได้ทรงกระทำอะไรแก่จิตวิญญาณข้าพเจ้าบ้าง

66:16 Come and hear, all ye that fear God, and I will declare what he hath done for my soul.

66:17 ปากข้าพเจ้าได้ร้องทูลพระองค์ และลิ้นข้าพเจ้าได้ยกย่องพระองค์

66:17 I cried unto him with my mouth, and he was extolled with my tongue.

66:18 ถ้าข้าพเจ้าได้บ่มความชั่วช้าไว้ในใจข้าพเจ้า องค์พระผู้เป็นเจ้าจะไม่ทรงสดับ

66:18 If I regard iniquity in my heart, the Lord will not hear me:

66:19 แต่พระเจ้าได้ทรงสดับแน่ทีเดียว พระองค์ได้ทรงฟังเสียงคำอธิษฐานของข้าพเจ้า

66:19 But verily God hath heard me; he hath attended to the voice of my prayer.

66:20 สาธุการแด่พระเจ้า เพราะว่าพระองค์ไม่ทรงปฏิเสธคำอธิษฐานของข้าพเจ้า หรือยับยั้งความเมตตาของพระองค์เสียจากข้าพเจ้า

66:20 Blessed be God, which hath not turned away my prayer, nor his mercy from me.


เพลงสดุดี 67 / Psalms 67

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การอธิษฐานและการสรรเสริญพระเจ้า
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีหรือบทเพลง
67:1 ขอพระเจ้าทรงพระเมตตาต่อข้าพระองค์ทั้งหลาย และอำนวยพรแก่ข้าพระองค์ ขอพระองค์ทรงให้พระพักตร์ฉายสว่างแก่ข้าพระองค์ เซลาห์

Prayer and Praise of God
To the chief musician on Neginoth, A psalm or song
67:1 God be merciful unto us, and bless us; and cause his face to shine upon us; Selah.

67:2 เพื่อพระมรรคาของพระองค์จะเป็นที่รู้จักในแผ่นดินโลก ความรอดของพระองค์จะเป็นที่ทราบท่ามกลางบรรดาประชาชาติทั้งสิ้น

67:2 That thy way may be known upon earth, thy saving health among all nations.

67:3 โอ ข้าแต่พระเจ้า ขอชนชาติทั้งหลายสรรเสริญพระองค์ ให้ชนชาติทั้งหลายสรรเสริญพระองค์

67:3 Let the people praise thee, O God; let all the people praise thee.

67:4 โอ ขอให้ชาวประเทศทั้งหลายยินดีและร้องเพลงด้วยความชื่นบาน เพราะพระองค์จะทรงพิพากษาชนชาติทั้งหลายด้วยความชอบธรรม และทรงครอบครองชาวประเทศทั้งหลายในโลก เซลาห์

67:4 O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.

67:5 โอ ข้าแต่พระเจ้า ขอชนชาติทั้งหลายสรรเสริญพระองค์ ให้ชนชาติทั้งหลายสรรเสริญพระองค์

67:5 Let the people praise thee, O God; let all the people praise thee.

67:6 แล้วแผ่นดินโลกจึงจะได้เกิดผล พระเจ้าคือพระเจ้าของเราจะทรงอำนวยพระพรแก่เรา

67:6 Then shall the earth yield her increase; and God, even our own God, shall bless us.

67:7 พระเจ้าจะทรงอวยพระพรแก่เรา แล้วที่สุดปลายแผ่นดินโลกจะเกรงกลัวพระองค์

67:7 God shall bless us; and all the ends of the earth shall fear him.


เพลงสดุดี 68 / Psalms 68

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การอธิษฐานเมื่อคนอิสราเอลย้ายหีบพันธสัญญาแห่งพระเยโฮวาห์
ถึงหัวหน้านักร้อง เพลงสดุดีหรือบทเพลงของดาวิด
68:1 ขอพระเจ้าทรงลุกขึ้น ให้ศัตรูของพระองค์กระจายไป ให้บรรดาผู้ที่เกลียดชังพระองค์หนีไปต่อเบื้องพระพักตร์พระองค์

A Prayer at the Moving of the Ark
To the chief musician, A psalm or song of David
68:1 Let God arise, let his enemies be scattered: let them also that hate him flee before him.

68:2 ควันถูกขับไปฉันใด ก็ขอทรงไล่เขาไปฉันนั้น ขี้ผึ้งละลายต่อหน้าไฟฉันใด ก็ขอให้คนชั่วพินาศต่อเบื้องพระพักตร์พระเจ้าฉันนั้น

68:2 As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God.

68:3 แต่ขอให้คนชอบธรรมชื่นบาน ให้เขาเต้นโลดต่อเบื้องพระพักตร์พระเจ้า ให้เขาลิงโลดด้วยความชื่นบาน

68:3 But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.

68:4 จงร้องเพลงถวายพระเจ้า จงร้องเพลงสรรเสริญพระนามของพระองค์ จงยกย่องพระองค์ผู้ทรงเมฆเป็นพาหนะโดยพระนามของพระองค์คือพระเยโฮวาห์ จงลิงโลดต่อเบื้องพระพักตร์พระองค์

68:4 Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.

68:5 พระเจ้าในที่ประทับบริสุทธิ์ของพระองค์ ทรงเป็นพระบิดาของคนกำพร้าพ่อ และทรงเป็นผู้พิพากษาของหญิงม่าย

68:5 A father of the fatherless, and a judge of the widows, is God in his holy habitation.

68:6 พระเจ้าทรงให้คนเปลี่ยวเปล่าอยู่ในครอบครัว พระองค์ทรงปลดปล่อยคนเหล่านั้นที่ถูกล่ามด้วยโซ่ตรวน แต่คนมักกบฏจะอาศัยในแผ่นดินที่แห้งแล้ง

68:6 God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land.

68:7 โอ ข้าแต่พระเจ้า เมื่อพระองค์เสด็จนำหน้าประชาชนของพระองค์ เมื่อพระองค์เสด็จไปตามถิ่นทุรกันดาร เซลาห์

68:7 O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:

68:8 แผ่นดินโลกก็หวั่นไหว ท้องฟ้าก็เทฝนลงมาต่อเบื้องพระพักตร์พระเจ้า ภูเขาซีนายโน้มสั่นสะเทือนต่อเบื้องพระพักตร์พระเจ้าคือพระเจ้าของอิสราเอล

68:8 The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel.

68:9 โอ ข้าแต่พระเจ้า พระองค์ทรงส่งฝนอันอุดมลงมา เมื่อมรดกของพระองค์อ่อนระโหย พระองค์ทรงฟื้นขึ้นใหม่

68:9 Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary.

68:10 ชุมนุมชนของพระองค์ก็มาอาศัยในนั้น โอ ข้าแต่พระเจ้า โดยความดีของพระองค์ พระองค์ทรงจัดเตรียมไว้ให้แก่คนขัดสน

68:10 Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.

68:11 องค์พระผู้เป็นเจ้าประทานพระวจนะ พวกที่นำข่าวนั้นก็เป็นพวกใหญ่โต

68:11 The Lord gave the word: great was the company of those that published it.

68:12 บรรดากษัตริย์ของกองทัพทั้งหลายก็หนีไป ผู้หญิงที่อยู่บ้านก็เอาข้าวของที่ริบมาได้แบ่งกัน

68:12 Kings of armies did flee apace: and she that tarried at home divided the spoil.

68:13 ถึงแม้ท่านนอนอยู่ท่ามกลางคอกแกะ ท่านก็จะเหมือนปีกนกเขาที่บุด้วยเงิน และขนของมันที่บุด้วยทองคำ

68:13 Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.

68:14 เมื่อผู้ทรงมหิทธิฤทธิ์กระจายกษัตริย์ ณ ที่นั่น มันก็ขาวเหมือนหิมะที่ตกลงบนภูเขาศัลโมน

68:14 When the Almighty scattered kings in it, it was white as snow in Salmon.

68:15 ภูเขาของพระเจ้าเหมือนอย่างภูเขาเมืองบาชาน ภูเขาที่มียอดสูงก็เหมือนอย่างภูเขาเมืองบาชาน

68:15 The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.

68:16 ภูเขาที่มียอดสูงเอ๋ย ทำไมมองด้วยความริษยา ณ ที่ภูเขาซึ่งพระเจ้าทรงประสงค์ให้เป็นที่พำนักของพระองค์ เออ ที่ที่พระเยโฮวาห์จะประทับเป็นนิตย์

68:16 Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever.

68:17 รถรบของพระเจ้าอเนกอนันต์ คือมีทูตสวรรค์นับเป็นพันๆ องค์พระผู้เป็นเจ้าทรงสถิตอยู่ท่ามกลางพวกเขา เหมือนในซีนาย คือในสถานบริสุทธิ์

68:17 The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.

68:18 พระองค์เสด็จขึ้นสู่เบื้องสูง พระองค์ทรงนำพวกเชลยไปเป็นเชลยอีก และรับของประทานเพื่อมนุษย์ และรับเพื่อผู้ที่กบฏด้วย เพื่อพระเยโฮวาห์พระเจ้าจะทรงประทับท่ามกลางพวกเขา

68:18 Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them.

68:19 สาธุการแด่องค์พระผู้เป็นเจ้า ผู้ทรงค้ำชูเราทั้งหลายอยู่ทุกวัน พระเจ้าผู้ทรงเป็นความรอดของเรา เซลาห์

68:19 Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.

68:20 พระเจ้าของเราเป็นพระเจ้าแห่งความรอด ซึ่งได้พ้นความตายนั้นก็อยู่ที่พระเจ้าคือองค์พระผู้เป็นเจ้า

68:20 He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death.

68:21 แต่พระเจ้าจะทรงตีศีรษะของศัตรูของพระองค์ให้แตก คือกระหม่อมมีผมของผู้ที่ขืนดำเนินในทางละเมิดของเขา

68:21 But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.

68:22 องค์พระผู้เป็นเจ้าตรัสว่า “เราจะนำเขาทั้งหลายกลับมาจากบาชาน เราจะนำประชาชนของเรากลับมาจากที่ลึกของทะเล

68:22 The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:

68:23 เพื่อเจ้าจะเอาเท้าอาบเลือดของคู่อริของเจ้า เพื่อลิ้นสุนัขของเจ้าจะมีส่วนด้วย”

68:23 That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same.

68:24 โอ ข้าแต่พระเจ้า การเสด็จของพระองค์ปรากฏแล้ว การเสด็จของพระเจ้าของข้าพระองค์ พระมหากษัตริย์ของข้าพระองค์ เข้าในสถานบริสุทธิ์

68:24 They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.

68:25 นักร้องนำหน้า นักดนตรีคัดท้าย ระหว่างนั้นมีสตรีเล่นรำมะนา

68:25 The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.

68:26 ท่านทั้งหลายผู้เป็นน้ำพุของอิสราเอล จงสรรเสริญพระเจ้าคือองค์พระผู้เป็นเจ้าในที่ชุมนุมใหญ่

68:26 Bless ye God in the congregations, even the Lord, from the fountain of Israel.

68:27 นั่นมีเบนยามินผู้น้อยที่สุดนำหน้า บรรดาเจ้านายยูดาห์อยู่เป็นหมู่ใหญ่ เจ้านายแห่งเศบูลุน เจ้านายแห่งนัฟทาลี

68:27 There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.

68:28 โอ ข้าแต่พระเจ้า ขอทรงเรียกอานุภาพของพระองค์มา พระเจ้าทรงบัญชาพระกำลังของพระองค์ พระองค์ผู้ได้ทรงกระทำเพื่อข้าพระองค์ทั้งหลาย

68:28 Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.

68:29 บรรดากษัตริย์จะนำของกำนัลมาถวายพระองค์ เนื่องด้วยพระวิหารของพระองค์ที่เยรูซาเล็ม

68:29 Because of thy temple at Jerusalem shall kings bring presents unto thee.

68:30 ขอทรงขนาบหมู่คนที่แทงด้วยหอก ฝูงวัวกับลูกวัวแห่งชนชาติทั้งหลาย จนเขาทุกคนยินยอมด้วยถวายเงินแผ่น ขอให้ชนชาติทั้งหลายผู้ปีติยินดีในสงครามได้กระจัดพลัดพรากไป

68:30 Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.

68:31 พวกเจ้านายจะออกมาจากอียิปต์ เอธิโอเปียจะรีบยื่นมือของเขาออกทูลพระเจ้า

68:31 Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God.

68:32 โอ บรรดาอาณาจักรแห่งแผ่นดินโลกเอ๋ย จงร้องเพลงถวายพระเจ้า จงร้องเพลงสรรเสริญองค์พระผู้เป็นเจ้า เซลาห์

68:32 Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:

68:33 ต่อพระองค์ผู้ทรงฟ้าสวรรค์ ฟ้าสวรรค์ดึกดำบรรพ์ ดูเถิด พระองค์ทรงเปล่งพระสุรเสียงของพระองค์ คือพระสุรเสียงอันทรงมหิทธิฤทธิ์

68:33 To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.

68:34 จงถวายฤทธานุภาพแด่พระเจ้า ซึ่งความสูงส่งของพระองค์อยู่เหนืออิสราเอล และฤทธานุภาพของพระองค์อยู่ในท้องฟ้า

68:34 Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.

68:35 โอ ข้าแต่พระเจ้า พระองค์ทรงน่าครั่นคร้ามนักในสถานบริสุทธิ์ของพระองค์ คือพระเจ้าของอิสราเอล พระองค์นั้นประทานฤทธิ์และกำลังแก่ประชาชนของพระองค์ สาธุการแด่พระเจ้า

68:35 O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.


เพลงสดุดี 69 / Psalms 69

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทุกข์เรื่องความยากลำบาก
ถึงหัวหน้านักร้อง ตามทำนองโชชานิม เพลงสดุดีของดาวิด
69:1 โอ ข้าแต่พระเจ้า ขอทรงช่วยข้าพระองค์ให้รอด เพราะน้ำขึ้นมาถึงจิตวิญญาณข้าพระองค์แล้ว

David Complains of Afflictions
To the chief musician upon Shoshannim, A psalm of David
69:1 Save me, O God; for the waters are come in unto my soul.

69:2 ข้าพระองค์จมอยู่ในเลนลึกไม่มีที่ยืน ข้าพระองค์มาอยู่ในน้ำลึกและน้ำท่วมข้าพระองค์

69:2 I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.

69:3 ข้าพระองค์อ่อนระอาใจด้วยเหตุร้องไห้ คอของข้าพระองค์แห้งผาก ตาของข้าพระองค์มัวลง ด้วยการคอยท่าพระเจ้าของข้าพระองค์

69:3 I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.

69:4 บรรดาคนที่เกลียดชังข้าพระองค์โดยไร้เหตุ มีมากยิ่งกว่าเส้นผมบนศีรษะข้าพระองค์ คนที่จะทำลายข้าพระองค์ก็มีอิทธิพล คือผู้ที่เป็นพวกศัตรูของข้าพระองค์อย่างไม่มีเหตุ แล้วข้าพระองค์ได้ส่งคืนสิ่งที่ข้าพระองค์มิได้ขโมยไป

69:4 They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.

69:5 โอ ข้าแต่พระเจ้า พระองค์ทรงทราบถึงความโง่ของข้าพระองค์ ความผิดบาปที่ข้าพระองค์กระทำแล้วมิได้ซ่อนไว้จากพระองค์

69:5 O God, thou knowest my foolishness; and my sins are not hid from thee.

69:6 โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา ขออย่าให้บรรดาผู้ที่คอยท่าพระองค์ได้รับความอายเพราะข้าพระองค์ โอ ข้าแต่พระเจ้าของอิสราเอล ขออย่าให้บรรดาผู้ที่เสาะหาพระองค์ได้ความอัปยศเพราะข้าพระองค์

69:6 Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.

69:7 ที่ข้าพระองค์ทนการเยาะเย้ย ที่ความอับอายได้คลุมหน้าข้าพระองค์ไว้ก็เพราะเห็นแก่พระองค์

69:7 Because for thy sake I have borne reproach; shame hath covered my face.

69:8 ข้าพระองค์กลายเป็นแขกแปลกหน้าของพี่น้อง และเป็นคนต่างด้าวของบุตรแห่งมารดาข้าพระองค์

69:8 I am become a stranger unto my brethren, and an alien unto my mother's children.

69:9 ความร้อนใจในเรื่องพระนิเวศของพระองค์ได้ท่วมท้นข้าพระองค์ และคำพูดเยาะเย้ยของบรรดาผู้ที่เยาะเย้ยพระองค์ ตกอยู่แก่ข้าพระองค์

69:9 For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me.

69:10 เมื่อข้าพระองค์ร้องไห้และถ่อมใจลงด้วยการอดอาหาร มันกลายเป็นการเยาะเย้ยข้าพระองค์

69:10 When I wept, and chastened my soul with fasting, that was to my reproach.

69:11 ข้าพระองค์ใช้ผ้ากระสอบเป็นเครื่องนุ่งห่ม ข้าพระองค์กลายเป็นขี้ปากของเขา

69:11 I made sackcloth also my garment; and I became a proverb to them.

69:12 คนที่นั่งที่ประตูเมืองก็พูดตำหนิข้าพระองค์ คนขี้เมาแต่งเพลงร้องว่าข้าพระองค์

69:12 They that sit in the gate speak against me; and I was the song of the drunkards.

การทูลขอให้พ้นไป
69:13 โอ ข้าแต่พระเยโฮวาห์ แต่ส่วนข้าพระองค์ ข้าพระองค์อธิษฐานต่อพระองค์ในเวลาอันเหมาะสม โอ ข้าแต่พระเจ้า โดยความเมตตาอันอุดมของพระองค์ ขอทรงโปรดฟังข้าพระองค์ด้วยความจริงแห่งความรอดของพระองค์

Prayer for Deliverance
69:13 But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.

69:14 ขอทรงช่วยข้าพระองค์ให้พ้นจากจมลงในเลน ขอทรงช่วยข้าพระองค์ให้พ้นจากคนที่เกลียดชังข้าพระองค์และจากน้ำลึก

69:14 Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.

69:15 ขออย่าให้น้ำท่วมข้าพระองค์ หรือน้ำที่ลึกกลืนข้าพระองค์เสีย หรือปากแดนผู้ตายงับข้าพระองค์ไว้

69:15 Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.

69:16 โอ ข้าแต่พระเยโฮวาห์ ขอทรงฟังข้าพระองค์ เพราะความเมตตาของพระองค์นั้นเลิศ ขอทรงหันมาหาข้าพระองค์ตามพระกรุณาอันอุดมของพระองค์

69:16 Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies.

69:17 ขออย่าทรงซ่อนพระพักตร์ของพระองค์เสียจากผู้รับใช้ของพระองค์ เพราะข้าพระองค์ทุกข์ใจ ขอทรงรีบฟังข้าพระองค์

69:17 And hide not thy face from thy servant; for I am in trouble: hear me speedily.

69:18 ขอมาใกล้จิตวิญญาณข้าพระองค์ ทรงไถ่จิตวิญญาณนั้นไว้ เพราะศัตรูของข้าพระองค์ ขอทรงปลดเปลื้องข้าพระองค์

69:18 Draw nigh unto my soul, and redeem it: deliver me because of mine enemies.

69:19 พระองค์ทรงทราบการที่เขาเยาะเย้ยข้าพระองค์แล้ว ทั้งความอายและความอัปยศของข้าพระองค์ บรรดาคู่อริของข้าพระองค์อยู่ต่อพระพักตร์พระองค์หมด

69:19 Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee.

69:20 การเยาะเย้ยกระทำให้จิตใจข้าพระองค์ชอกช้ำ ข้าพระองค์จึงหมดกำลังใจ ข้าพระองค์มองหาผู้สงสาร แต่ก็ไม่มี หาผู้เล้าโลม แต่ข้าพระองค์หาไม่พบ

69:20 Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.

69:21 เขาให้ดีหมีแก่ข้าพระองค์เป็นอาหาร ให้น้ำส้มสายชูแก่ข้าพระองค์ดื่มแก้กระหาย

69:21 They gave me also gall for my meat; and in my thirst they gave me vinegar to drink.

69:22 ขอให้สำรับที่อยู่ตรงหน้าเขาเองกลายเป็นบ่วงแร้ว และสิ่งที่ควรเป็นสำหรับความสุขสบายของเขาให้กลายเป็นเครื่องดัก

69:22 Let their table become a snare before them: and that which should have been for their welfare, let it become a trap.

69:23 ขอให้ตาของเขามืดไปเพื่อเขาจะได้มองไม่เห็น และทำบั้นเอวเขาให้สั่นสะเทือนเรื่อยไป

69:23 Let their eyes be darkened, that they see not; and make their loins continually to shake.

69:24 ขอทรงเทความกริ้วลงเหนือเขา และให้ความกริ้วอันร้อนยิ่งตามทันเขา

69:24 Pour out thine indignation upon them, and let thy wrathful anger take hold of them.

69:25 ขอให้ที่อาศัยของเขารกร้างและอย่าให้ผู้ใดอาศัยอยู่ในเต็นท์ของเขา

69:25 Let their habitation be desolate; and let none dwell in their tents.

69:26 เพราะเขาได้ข่มเหงผู้ที่พระองค์ทรงเฆี่ยนตี เขาเล่าถึงความเจ็บปวดของผู้ที่พระองค์ให้บาดเจ็บแล้ว

69:26 For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.

69:27 ขอทรงเพิ่มโทษความชั่วช้า แล้วทรงเพิ่มอีก อย่าให้เขาได้รับความชอบธรรมจากพระองค์

69:27 Add iniquity unto their iniquity: and let them not come into thy righteousness.

69:28 ขอให้เขาถูกลบออกเสียจากทะเบียนผู้มีชีวิต อย่าให้เขาขึ้นทะเบียนไว้ในหมู่คนชอบธรรม

69:28 Let them be blotted out of the book of the living, and not be written with the righteous.

69:29 แต่ข้าพระองค์ทุกข์ยากและมีความเศร้าโศก โอ ข้าแต่พระเจ้า ขอความรอดของพระองค์ตั้งข้าพระองค์ไว้ให้สูง

69:29 But I am poor and sorrowful: let thy salvation, O God, set me up on high.

69:30 ข้าพเจ้าจะสรรเสริญพระนามพระเจ้าด้วยบทเพลง ข้าพเจ้าจะยกย่องพระองค์โดยโมทนาพระคุณ

69:30 I will praise the name of God with a song, and will magnify him with thanksgiving.

69:31 การนั้นจะเป็นที่พอพระทัยพระเยโฮวาห์มากกว่าวัวผู้หรือวัวผู้ทั้งเขาและกีบ

69:31 This also shall please the LORD better than an ox or bullock that hath horns and hoofs.

69:32 บรรดาผู้ถ่อมใจจะเห็นและยินดี ท่านผู้เสาะหาพระเจ้า ขอให้ใจของท่านฟื้นชื่นขึ้น

69:32 The humble shall see this, and be glad: and your heart shall live that seek God.

69:33 เพราะพระเยโฮวาห์ทรงสดับคนขัดสน และมิได้ทรงดูหมิ่นคนของพระองค์ที่ถูกจองจำ

69:33 For the LORD heareth the poor, and despiseth not his prisoners.

69:34 ขอฟ้าสวรรค์และแผ่นดินโลกสรรเสริญพระองค์ ทั้งทะเลและสรรพสิ่งที่เคลื่อนไหวอยู่ในนั้น

69:34 Let the heaven and earth praise him, the seas, and every thing that moveth therein.

69:35 เพราะพระเจ้าจะทรงช่วยศิโยนให้รอด และจะสร้างหัวเมืองยูดาห์ขึ้น เขาทั้งหลายจะอาศัยอยู่ที่นั่น และได้เป็นกรรมสิทธิ์

69:35 For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.

69:36 เชื้อสายของผู้รับใช้ของพระองค์จะได้เป็นมรดก และบรรดาผู้ที่รักพระนามของพระองค์จะอยู่ที่นั่น

69:36 The seed also of his servants shall inherit it: and they that love his name shall dwell therein.


เพลงสดุดี 70 / Psalms 70

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การอธิษฐานเรื่องคนอธรรมและคนชอบธรรม
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด สำหรับการบูชาอันเป็นที่ระลึก
70:1 โอ ข้าแต่พระเจ้า ขอทรงเร่งมาช่วยข้าพระองค์ให้พ้น โอ ข้าแต่พระเยโฮวาห์ ขอทรงเร่งมาช่วยข้าพระองค์เถิด

Prayer against the Wicked and for the Godly
To the chief musician, A psalm of David, to bring to remembrance
70:1 Make haste, O God, to deliver me; make haste to help me, O LORD.

70:2 ขอให้ผู้ที่มุ่งเอาชีวิตของข้าพระองค์ได้อายและเกิดความอลวน ขอให้ผู้ปรารถนาที่จะให้ข้าพระองค์เจ็บนั้นต้องหันกลับไปและได้ความอัปยศ

70:2 Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.

70:3 ผู้ที่พูดว่า “อ้าฮา อ้าฮา” นั้นขอให้ต้องหันกลับไปเพราะเป็นผลแห่งความอายของเขา

70:3 Let them be turned back for a reward of their shame that say, Aha, aha.

70:4 ขอให้บรรดาผู้ที่แสวงหาพระองค์เปรมปรีดิ์และยินดีในพระองค์ ขอให้บรรดาผู้ที่รักความรอดของพระองค์ กล่าวเสมอว่า “พระเจ้าใหญ่ยิ่งนัก”

70:4 Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.

70:5 แต่ข้าพระองค์ยากจนและขัดสน โอ ข้าแต่พระเจ้า ขอทรงรีบมาหาข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงรอช้า พระองค์ทรงเป็นผู้อุปถัมภ์และผู้ช่วยให้พ้นของข้าพระองค์

70:5 But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.


เพลงสดุดี 71 / Psalms 71

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอเพื่อตนเองและเรื่องพวกศัตรูของท่าน
71:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์วางใจในพระองค์ อย่าให้ข้าพระองค์รับความละอายเลย

David Prays for Himself and against Enemies
71:1 In thee, O LORD, do I put my trust: let me never be put to confusion.

71:2 ขอทรงช่วยข้าพระองค์ให้พ้นและหลีกเลี่ยงหลบหนีโดยความชอบธรรมของพระองค์ ขอทรงเอียงพระกรรณฟังข้าพระองค์ ขอทรงช่วยข้าพระองค์ให้รอด

71:2 Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.

71:3 ขอพระองค์ทรงเป็นที่ลี้ภัยเข้มแข็งของข้าพระองค์ที่ข้าพระองค์อาศัยเสมอ พระองค์ทรงบัญชาที่จะช่วยข้าพระองค์ให้รอด เพราะพระองค์ทรงเป็นศิลาและเป็นป้อมปราการของข้าพระองค์

71:3 Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.

71:4 โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นจากมือคนชั่ว จากเงื้อมมือของคนอธรรมและคนดุร้าย

71:4 Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man.

71:5 โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า เพราะพระองค์ทรงเป็นความหวังของข้าพระองค์ พระองค์ทรงเป็นที่วางใจของข้าพระองค์ตั้งแต่เด็กๆมา

71:5 For thou art my hope, O Lord GOD: thou art my trust from my youth.

71:6 ข้าพระองค์พึ่งพระองค์ตั้งแต่กำเนิด พระองค์ทรงเป็นผู้นำข้าพระองค์มาจากครรภ์มารดาข้าพระองค์ ข้าพระองค์จะสรรเสริญพระองค์เสมอ

71:6 By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee.

71:7 ข้าพระองค์เป็นที่อัศจรรย์ใจของคนเป็นอันมาก แต่พระองค์ทรงเป็นที่ลี้ภัยเข้มแข็งของข้าพระองค์

71:7 I am as a wonder unto many; but thou art my strong refuge.

71:8 ขอให้ปากของข้าพระองค์เต็มไปด้วยการสรรเสริญพระองค์ และถวายเกียรติแด่พระองค์วันยังค่ำ

71:8 Let my mouth be filled with thy praise and with thy honour all the day.

71:9 เมื่อวัยชรา ขออย่าทรงเหวี่ยงข้าพระองค์ทิ้งเสีย ขออย่าทรงทอดทิ้งข้าพระองค์เมื่อข้าพระองค์หมดแรง

71:9 Cast me not off in the time of old age; forsake me not when my strength faileth.

71:10 เพราะบรรดาศัตรูของข้าพระองค์กล่าวร้ายข้าพระองค์ บรรดาผู้ที่จ้องเอาชีวิตของข้าพระองค์ปรึกษากัน

71:10 For mine enemies speak against me; and they that lay wait for my soul take counsel together,

71:11 และกล่าวว่า “พระเจ้าทรงทอดทิ้งเขาแล้ว จงข่มเหงและฉวยเขาไว้ เพราะไม่มีผู้ใดช่วยเขาให้พ้น”

71:11 Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.

71:12 โอ ข้าแต่พระเจ้า ขออย่าทรงอยู่ไกลข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงรีบมาช่วยข้าพระองค์

71:12 O God, be not far from me: O my God, make haste for my help.

71:13 ขอให้ศัตรูชีวิตของข้าพระองค์รับความอายและถูกล้างผลาญเสีย ผู้เสาะหาที่จะทำอันตรายข้าพระองค์นั้น ขอให้การเยาะเย้ยและความอัปยศท่วมเขา

71:13 Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.

71:14 แต่ข้าพระองค์จะหวังอยู่ตลอดไป และจะสรรเสริญพระองค์มากยิ่งขึ้นๆ

71:14 But I will hope continually, and will yet praise thee more and more.

71:15 ปากของข้าพระองค์จะเล่าถึงความชอบธรรมและความรอดของพระองค์วันยังค่ำ เพราะจำนวนเหล่านั้นมากมายเกินความรู้ของข้าพระองค์

71:15 My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.

71:16 ข้าพระองค์จะไปด้วยพระกำลังขององค์พระผู้เป็นเจ้าพระเจ้า ข้าพระองค์จะกล่าวถึงความชอบธรรมของพระองค์ ของพระองค์เท่านั้น

71:16 I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only.

71:17 โอ ข้าแต่พระเจ้า พระองค์ทรงสอนข้าพระองค์ตั้งแต่เด็กๆมา และข้าพระองค์ยังป่าวร้องราชกิจมหัศจรรย์ของพระองค์

71:17 O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.

71:18 แม้จะถึงวัยชราและผมหงอกก็ตาม โอ ข้าแต่พระเจ้า ขออย่าทรงทอดทิ้งข้าพระองค์เสีย จนกว่าข้าพระองค์จะประกาศถึงอานุภาพของพระองค์แก่ชั่วอายุถัดไป และฤทธิ์เดชของพระองค์แก่บรรดาผู้ที่จะเกิดมา

71:18 Now also when I am old and grayheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.

การสรรเสริญพระเจ้า
71:19 โอ ข้าแต่พระเจ้า ความชอบธรรมของพระองค์ไปถึงที่สูงนั้น โอ ข้าแต่พระเจ้า พระองค์ผู้ได้ทรงกระทำการใหญ่ ผู้ใดจะเหมือนพระองค์

In Praise of God
71:19 Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee!

71:20 พระองค์ผู้ทรงกระทำให้ข้าพระองค์ประสบความทุกข์ยากลำบากเป็นอันมากจะทรงรื้อข้าพระองค์ขึ้นมาอีก พระองค์จะทรงนำข้าพระองค์ขึ้นมาอีกจากที่ลึกของโลก

71:20 Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth.

71:21 พระองค์จะทรงเพิ่มเกียรติแก่ข้าพระองค์ และเล้าโลมข้าพระองค์รอบด้าน

71:21 Thou shalt increase my greatness, and comfort me on every side.

71:22 โอ ข้าแต่พระเจ้าของข้าพระองค์ ฝ่ายข้าพระองค์จะสรรเสริญพระองค์ด้วยพิณใหญ่ถึงเรื่องความจริงของพระองค์ โอ ข้าแต่องค์บริสุทธิ์แห่งอิสราเอล ข้าพระองค์จะร้องเพลงสรรเสริญพระองค์ด้วยพิณเขาคู่

71:22 I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.

71:23 ริมฝีปากของข้าพระองค์จะโห่ร้องด้วยความชื่นบาน เมื่อข้าพระองค์ร้องเพลงสรรเสริญพระองค์ ทั้งจิตวิญญาณของข้าพระองค์ด้วย ซึ่งพระองค์ได้ทรงไถ่ไว้

71:23 My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.

71:24 และลิ้นของข้าพระองค์จะพูดถึงความชอบธรรมของพระองค์ตลอดวันยังค่ำ เพราะผู้ซึ่งแสวงหาที่จะทำอันตรายข้าพระองค์ได้รับความอับอายและอัปยศ

71:24 My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.


เพลงสดุดี 72 / Psalms 72

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดอธิษฐานเพื่อซาโลมอน
เพลงสดุดีเพื่อซาโลมอน
72:1 โอ ข้าแต่พระเจ้า ขอประทานความยุติธรรมของพระองค์แก่กษัตริย์ และความชอบธรรมของพระองค์แก่ราชโอรส

David Prays for Solomon
A psalm for Solomon
72:1 Give the king thy judgments, O God, and thy righteousness unto the king's son.

72:2 ท่านจะได้พิพากษาประชาชนของพระองค์ด้วยความชอบธรรม และคนยากจนของพระองค์ด้วยความยุติธรรม

72:2 He shall judge thy people with righteousness, and thy poor with judgment.

72:3 บรรดาภูเขาจะบังเกิดสันติสุขสำหรับประชาชน และเนินเขา โดยความชอบธรรม

72:3 The mountains shall bring peace to the people, and the little hills, by righteousness.

72:4 ท่านจะสู้คดีของคนยากจนแห่งประชาชน ให้การช่วยให้พ้นแก่ลูกหลานของคนขัดสน และจะทุบผู้บีบบังคับเป็นชิ้นๆ

72:4 He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.

72:5 พวกเขาจะเกรงกลัวพระองค์ตราบที่ดวงอาทิตย์และดวงจันทร์คงอยู่ ตลอดทุกชั่วอายุ

72:5 They shall fear thee as long as the sun and moon endure, throughout all generations.

72:6 ท่านจะเป็นเหมือนฝนที่ตกบนหญ้าที่ตัดแล้ว เหมือนห่าฝนที่รดแผ่นดินโลก

72:6 He shall come down like rain upon the mown grass: as showers that water the earth.

72:7 ในสมัยของท่านคนชอบธรรมจะเจริญขึ้น และสันติภาพอันอุดมจนไม่มีดวงจันทร์

72:7 In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.

72:8 ท่านจะครอบครองจากทะเลถึงทะเล และจากแม่น้ำนั้นถึงที่สุดปลายแผ่นดินโลก

72:8 He shall have dominion also from sea to sea, and from the river unto the ends of the earth.

72:9 บรรดาผู้ที่อยู่ในถิ่นทุรกันดารจะกราบลงต่อท่าน และบรรดาศัตรูของท่านจะเลียผงคลีดิน

72:9 They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.

72:10 บรรดากษัตริย์แห่งเมืองทารชิชและของเกาะทั้งปวงจะถวายเครื่องราชบรรณาการ บรรดากษัตริย์แห่งเชบาและเส-บาจะนำของกำนัลมา

72:10 The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.

72:11 กษัตริย์ทั้งปวงจะกราบลงไหว้ท่าน บรรดาประชาชาติจะปรนนิบัติท่าน

72:11 Yea, all kings shall fall down before him: all nations shall serve him.

72:12 เพราะท่านจะช่วยคนขัดสนให้พ้นเมื่อเขาร้องทูล คนยากจน และคนที่ไร้ผู้อุปถัมภ์

72:12 For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.

72:13 ท่านจะสงสารคนอ่อนเปลี้ย และคนขัดสน และช่วยชีวิตบรรดาคนขัดสน

72:13 He shall spare the poor and needy, and shall save the souls of the needy.

72:14 ท่านจะไถ่ชีวิตของเขาจากการหลอกลวงและความรุนแรง และโลหิตของเขาจะประเสริฐในสายตาของท่าน

72:14 He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight.

72:15 ท่านผู้นั้นจะมีชีวิตยืนนาน คนจะถวายทองคำเมืองเชบาแก่ท่าน เขาจะอธิษฐานเผื่อท่านเรื่อยไป และจะอวยพรท่านวันยังค่ำ

72:15 And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.

72:16 จะมีข้าวอุดมในแผ่นดินบนยอดภูเขาทั้งหลาย ผลของแผ่นดินจะแกว่งไกวเหมือนเลบานอน และคนจากนครจะบานออกเหมือนหญ้าในทุ่งนา

72:16 There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth.

72:17 นามของท่านจะดำรงอยู่เป็นนิตย์ ชื่อเสียงของท่านจะยั่งยืนอย่างดวงอาทิตย์ คนจะอวยพรกันเองโดยใช้ชื่อท่าน ประชาชาติทั้งปวงจะเรียกท่านว่าผู้ได้รับพระพร

72:17 His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed.

72:18 สาธุการแด่พระเยโฮวาห์พระเจ้า พระเจ้าแห่งอิสราเอล ผู้ทรงกระทำสิ่งมหัศจรรย์แต่พระองค์เดียว

72:18 Blessed be the LORD God, the God of Israel, who only doeth wondrous things.

72:19 สาธุการแด่พระนามรุ่งโรจน์ของพระองค์เป็นนิตย์ ขอสง่าราศีของพระองค์เต็มโลก เอเมนและเอเมน

72:19 And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen.

72:20 คำอธิษฐานของดาวิด บุตรชายของเจสซี จบเท่านี้

72:20 The prayers of David the son of Jesse are ended.


เพลงสดุดี 73 / Psalms 73

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่สามซึ่งเปรียบกับหนังสือเลวีนิติ เกี่ยวกับสถานบริสุทธิ์
พระประสงค์ของพระเจ้าสำหรับคนชอบธรรมและคนอธรรม
เพลงสดุดีของอาสาฟ
73:1 แท้จริงพระเจ้าทรงดีต่ออิสราเอล ต่อบุคคลผู้มีใจบริสุทธิ์

Book 3 - The Leviticus Book - Concerning the Sanctuary
God's Purposes as to the Wicked and the Righteous
A psalm of Asaph
73:1 Truly God is good to Israel, even to such as are of a clean heart.

73:2 แต่ข้าพเจ้าเล่า เท้าของข้าพเจ้าเกือบสะดุด ย่างเท้าของข้าพเจ้าหมิ่นพลาดเต็มทีแล้ว

73:2 But as for me, my feet were almost gone; my steps had well nigh slipped.

73:3 เพราะข้าพเจ้าริษยาคนโง่เขลาเมื่อข้าพเจ้าเห็นความเจริญรุ่งเรืองของคนชั่ว

73:3 For I was envious at the foolish, when I saw the prosperity of the wicked.

73:4 เพราะเขาทั้งหลายไม่มีความเจ็บปวดเมื่อเขาตายไป แต่กำลังของเขายังสมบูรณ์อยู่

73:4 For there are no bands in their death: but their strength is firm.

73:5 เขาทั้งหลายไม่ลำบากอย่างคนอื่นๆ เขาทั้งหลายไม่รับภัยอย่างคนอื่นๆ

73:5 They are not in trouble as other men; neither are they plagued like other men.

73:6 เพราะฉะนั้นความเย่อหยิ่งจึงเป็นสร้อยคอของเขา ความทารุณคลุมเขาไว้อย่างเครื่องแต่งกาย

73:6 Therefore pride compasseth them about as a chain; violence covereth them as a garment.

73:7 ตาของเขาพองด้วยความอ้วนพี เขามีสิ่งของเหลือเฟือตามใจปรารถนา

73:7 Their eyes stand out with fatness: they have more than heart could wish.

73:8 เขาเย้ยและพูดด้วยความมุ่งร้าย เขาใฝ่สูงขู่ว่าจะบีบบังคับ

73:8 They are corrupt, and speak wickedly concerning oppression: they speak loftily.

73:9 เขาอ้าปากสู้ฟ้าสวรรค์ และลิ้นของเขาก็คะนองไปในโลก

73:9 They set their mouth against the heavens, and their tongue walketh through the earth.

73:10 ประชาชนของพระองค์จึงหันกลับมา และน้ำแห่งความบริบูรณ์ถูกบีบให้เขาทั้งหลาย

73:10 Therefore his people return hither: and waters of a full cup are wrung out to them.

73:11 และเขาทั้งหลายพูดว่า “พระเจ้าทรงทราบได้อย่างไร พระองค์ผู้สูงสุดมีความรู้หรือ”

73:11 And they say, How doth God know? and is there knowledge in the most High?

73:12 ดูเถิด คนอธรรมเป็นเช่นนี้แหละ เขาเจริญในแผ่นดินโลกและร่ำรวยขึ้น

73:12 Behold, these are the ungodly, who prosper in the world; they increase in riches.

73:13 แท้จริง ข้าพเจ้าชำระใจให้สะอาด และชำระมือด้วยความบริสุทธิ์ก็เปล่าประโยชน์

73:13 Verily I have cleansed my heart in vain, and washed my hands in innocency.

73:14 เพราะข้าพเจ้ารับภัยอยู่วันยังค่ำและถูกขนาบอยู่ทุกเช้า

73:14 For all the day long have I been plagued, and chastened every morning.

73:15 ถ้าข้าพระองค์ได้พูดว่า “ข้าพเจ้าจะพูดอย่างนี้” ดูเถิด ข้าพระองค์จะทำผิดต่อชั่วอายุแห่งบุตรทั้งหลายของพระองค์แล้ว

73:15 If I say, I will speak thus; behold, I should offend against the generation of thy children.

73:16 แต่เมื่อข้าพระองค์ตริตรองว่า จะเข้าใจเรื่องนี้ได้อย่างไร ข้าพระองค์รู้สึกว่า เป็นงานที่เหน็ดเหนื่อย

73:16 When I thought to know this, it was too painful for me;

73:17 จนข้าพระองค์เข้าไปในสถานบริสุทธิ์ของพระเจ้า แล้วข้าพระองค์จึงพิเคราะห์เห็นปลายทางของเขาทั้งหลาย

73:17 Until I went into the sanctuary of God; then understood I their end.

73:18 จริงละ พระองค์ทรงวางเขาไว้ในที่ลื่น พระองค์ทรงกระทำให้เขาล้มถึงความพินาศ

73:18 Surely thou didst set them in slippery places: thou castedst them down into destruction.

73:19 เขาถูกนำไปสู่การรกร้างในครู่เดียวเสียจริงๆ เขาถูกครอบงำด้วยความสยดสยองอย่างสิ้นเชิง

73:19 How are they brought into desolation, as in a moment! they are utterly consumed with terrors.

73:20 โอ ข้าแต่องค์พระผู้เป็นเจ้า เหมือนความฝันทั้งที่ตื่นอยู่ เมื่อพระองค์ทรงตื่นอยู่ พระองค์จะดูหมิ่นภาพของเขา

73:20 As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image.

73:21 เมื่อจิตใจของข้าพระองค์ขมขื่น เมื่อข้าพระองค์เสียวแปลบถึงหัวใจ

73:21 Thus my heart was grieved, and I was pricked in my reins.

73:22 ข้าพระองค์โฉดและไม่เดียงสา ข้าพระองค์ประพฤติเหมือนสัตว์ต่อพระพักตร์พระองค์

73:22 So foolish was I, and ignorant: I was as a beast before thee.

73:23 ถึงกระนั้นก็ดี ข้าพระองค์อยู่กับพระองค์เสมอ พระองค์ทรงจับมือขวาของข้าพระองค์ไว้

73:23 Nevertheless I am continually with thee: thou hast holden me by my right hand.

73:24 พระองค์จะทรงนำข้าพระองค์ด้วยความปรึกษาของพระองค์ และภายหลังพระองค์จะทรงนำข้าพระองค์ให้ได้รับเกียรติยศ

73:24 Thou shalt guide me with thy counsel, and afterward receive me to glory.

73:25 นอกจากพระองค์แล้ว ข้าพระองค์มีผู้ใดเล่าในสวรรค์ และนอกจากพระองค์แล้ว ข้าพระองค์ไม่ปรารถนาผู้ใดในโลก

73:25 Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.

73:26 เนื้อหนังและจิตใจของข้าพระองค์จะวายไป แต่พระเจ้าทรงเป็นกำลังใจของข้าพระองค์ และเป็นส่วนของข้าพระองค์เป็นนิตย์

73:26 My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever.

73:27 เพราะดูเถิด บุคคลผู้ห่างเหินจากพระองค์จะพินาศ พระองค์ทรงให้บุคคลที่ไม่จริงต่อพระองค์ดับไป

73:27 For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.

73:28 แต่ส่วนข้าพระองค์ ที่จะเข้าใกล้พระเจ้านั้นดี ข้าพระองค์ได้วางใจในองค์พระผู้เป็นเจ้าพระเจ้า เพื่อข้าพระองค์จะได้เล่าถึงพระราชกิจทั้งสิ้นของพระองค์

73:28 But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.


เพลงสดุดี 74 / Psalms 74

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำพยากรณ์ไว้ทุกข์เรื่องการทำลายกรุงเยรูซาเล็มเมื่อพวกอิสราเอลถูกนำไปเป็นเชลย
มัสคิลบทหนึ่งของอาสาฟ
74:1 โอ ข้าแต่พระเจ้า ไฉนพระองค์ทรงเหวี่ยงข้าพระองค์ทั้งหลายทิ้งเสียเป็นนิตย์ ไฉนความกริ้วของพระองค์กรุ่นขึ้นต่อแกะแห่งทุ่งหญ้าของพระองค์

Prophetic Psalm Mourning the Destruction of Jerusalem at the Captivity
A Maschil of Asaph
74:1 O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture?

74:2 ขอทรงระลึกถึงชุมนุมชนของพระองค์ ซึ่งพระองค์ทรงไถ่มาแต่ดึกดำบรรพ์ ซึ่งพระองค์ทรงไถ่ไว้ให้เป็นตระกูลที่เป็นมรดกของพระองค์ ขอทรงระลึกถึงภูเขาศิโยน ซึ่งพระองค์ทรงเคยประทับนั้น

74:2 Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.

74:3 ขอทรงนำย่างพระบาทของพระองค์มายังซากปรักหักพังอยู่เนืองนิตย์ คือมายังสิ่งทั้งปวงที่ถูกศัตรูกระทำอย่างชั่วร้ายในสถานบริสุทธิ์นั้น

74:3 Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.

74:4 พวกคู่อริของพระองค์คำรามอยู่กลางสถานประชุมของพระองค์ เขาตั้งธงของเขาเองไว้เป็นหมายสำคัญ

74:4 Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs.

74:5 คนหนึ่งคนใดจะมีชื่อเสียงเหมือนคนยกขวานขึ้นเหนือพุ่มต้นไม้

74:5 A man was famous according as he had lifted up axes upon the thick trees.

74:6 แต่บัดนี้บรรดาไม้ที่แกะสลักทั้งสิ้นเขาก็พังลงมาเสียด้วยขวานและค้อน

74:6 But now they break down the carved work thereof at once with axes and hammers.

74:7 เขาเอาไฟเผาสถานบริสุทธิ์ของพระองค์ เขาทำลายความศักดิ์สิทธิ์แห่งสถานที่พระนามของพระองค์ประทับนั้นถึงดิน

74:7 They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.

74:8 เขารำพึงในใจว่า “เราจงทำลายเขาทั้งหลายให้สิ้นเชิง” เขาเผาบรรดาธรรมศาลาของพระเจ้าที่ในแผ่นดินจนหมด

74:8 They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.

74:9 พวกเราไม่เห็นหมายสำคัญทั้งหลายของเรา ไม่มีผู้พยากรณ์อีกแล้ว ในพวกเราไม่มีใครทราบว่านานเท่าใด

74:9 We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long.

74:10 โอ ข้าแต่พระเจ้า คู่อริจะเย้ยอยู่นานเท่าใด ศัตรูจะหมิ่นประมาทพระนามของพระองค์เป็นนิตย์หรือ

74:10 O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?

74:11 ไฉนพระองค์จึงหดพระหัตถ์ของพระองค์เสีย คือพระหัตถ์ขวาของพระองค์ ขอทรงเหยียดพระหัตถ์จากพระทรวงของพระองค์

74:11 Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.

74:12 ถึงกระนั้น พระเจ้า กษัตริย์ของข้าพระองค์ ทรงอยู่แต่ดึกดำบรรพ์ ทรงประกอบกิจความรอดท่ามกลางแผ่นดินโลก

74:12 For God is my King of old, working salvation in the midst of the earth.

74:13 พระองค์ทรงแยกทะเลด้วยฤทธานุภาพของพระองค์ พระองค์ทรงหักหัวมังกรในน้ำ

74:13 Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters.

74:14 พระองค์ทรงทุบหัวทั้งหลายของเลวีอาธานเป็นชิ้นๆ พระองค์ประทานมันให้เป็นอาหารของคนที่อาศัยอยู่ในถิ่นทุรกันดาร

74:14 Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.

74:15 พระองค์ทรงแยกหินเปิดน้ำพุและลำธาร พระองค์ทรงให้แม่น้ำที่ไหลอยู่เสมอแห้งไป

74:15 Thou didst cleave the fountain and the flood: thou driedst up mighty rivers.

74:16 วันเป็นของพระองค์ คืนเป็นของพระองค์ด้วย พระองค์ทรงสถาปนาความสว่างและดวงอาทิตย์

74:16 The day is thine, the night also is thine: thou hast prepared the light and the sun.

74:17 พระองค์ทรงกำหนดเขตทั้งสิ้นของแผ่นดินโลก พระองค์ทรงสร้างฤดูร้อนและฤดูหนาว

74:17 Thou hast set all the borders of the earth: thou hast made summer and winter.

74:18 โอ ข้าแต่พระเยโฮวาห์ ขอทรงระลึกข้อนี้ว่า ศัตรูเยาะเย้ยอย่างไร และชนชาติโง่ได้หมิ่นประมาทพระนามของพระองค์อย่างไร

74:18 Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name.

74:19 โอ ขออย่าทรงมอบวิญญาณนกเขาของพระองค์แก่ฝูงชนโหดร้าย ขออย่าทรงลืมชุมนุมชนยากจนของพระองค์เป็นนิตย์

74:19 O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.

74:20 ขอสนพระทัยในพันธสัญญา เพราะสถานที่มืดของแผ่นดินเต็มไปด้วยที่อยู่ของความทารุณ

74:20 Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty.

74:21 โอ ขออย่าให้ผู้ที่ถูกบีบบังคับได้อาย ขอให้คนจนและคนขัดสนสรรเสริญพระนามของพระองค์

74:21 O let not the oppressed return ashamed: let the poor and needy praise thy name.

74:22 โอ ข้าแต่พระเจ้า ขอทรงลุกขึ้น สู้คดีของพระองค์ ขอทรงระลึกว่าคนโง่เย้ยพระองค์อยู่วันยังค่ำ

74:22 Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.

74:23 ขออย่าทรงลืมเสียงของคู่อริของพระองค์ เสียงอึงคะนึงของคนที่ลุกขึ้นสู้พระองค์ก็เพิ่มขึ้นอยู่เรื่อยๆ

74:23 Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.


เพลงสดุดี 75 / Psalms 75

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้พยากรณ์สรรเสริญพระเจ้า
ถึงหัวหน้านักร้อง ตามทำนองอาลทัสชิท เพลงสดุดีหรือบทเพลงของอาสาฟ
75:1 โอ ข้าแต่พระเจ้า ข้าพระองค์ทั้งหลายขอโมทนาพระองค์ ข้าพระองค์ทั้งหลายขอโมทนาพระองค์ เพราะบรรดาพระราชกิจมหัศจรรย์ของพระองค์ประกาศว่าพระนามของพระองค์อยู่ใกล้

The Prophet Praises God
To the chief musician, Altaschith, A psalm or song of Asaph
75:1 Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.

คำสัญญาว่าจะพิพากษาด้วยความเที่ยงธรรม
75:2 เมื่อสถานประชุมมาอยู่ต่อหน้าเรา เราจะพิพากษาด้วยความเที่ยงธรรม

Promise to Judge Uprightly
75:2 When I shall receive the congregation I will judge uprightly.

75:3 เมื่อแผ่นดินโลกละลาย พร้อมทั้งบรรดาชาวแผ่นดินโลกนั้น ผู้ที่รักษาเสาของมันให้มั่นอยู่คือเราเอง เซลาห์

75:3 The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah.

75:4 เราพูดกับคนโง่เขลาว่า “อย่าประพฤติโง่เขลา” และแก่คนชั่วว่า “อย่ายกเขาขึ้น

75:4 I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn:

75:5 อย่ายกเขาของเจ้าขึ้นให้สูง หรือพูดจาอย่างคอแข็ง”

75:5 Lift not up your horn on high: speak not with a stiff neck.

75:6 เพราะการยกขึ้นนั้นมิได้มาจากทิศตะวันออกหรือทิศตะวันตก และมิใช่มาจากทิศใต้

75:6 For promotion cometh neither from the east, nor from the west, nor from the south.

75:7 แต่พระเจ้าทรงเป็นผู้พิพากษา พระองค์ทรงให้คนหนึ่งลง และทรงยกอีกคนหนึ่งขึ้น

75:7 But God is the judge: he putteth down one, and setteth up another.

75:8 เพราะในพระหัตถ์ของพระเยโฮวาห์มีถ้วยลูกหนึ่ง มีน้ำองุ่นเป็นฟอง ประสมไว้ดี พระองค์ทรงเทของดื่มจากถ้วยนั้นและคนชั่วของแผ่นดินโลกทั้งสิ้นจะดื่มหมดทั้งตะกอน

75:8 For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them.

75:9 แต่ข้าพเจ้าจะประกาศเป็นนิตย์ ข้าพเจ้าจะร้องเพลงสรรเสริญพระเจ้าของยาโคบ

75:9 But I will declare for ever; I will sing praises to the God of Jacob.

75:10 “บรรดาเขาของคนชั่วจะถูกเราตัดออกหมด แต่เขาของผู้ชอบธรรมจะถูกเชิดชูขึ้น”

75:10 All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.


เพลงสดุดี 76 / Psalms 76

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การประกาศถึงความรุ่งเรืองของพระเจ้า
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีหรือบทเพลงของอาสาฟ
76:1 ในยูดาห์เขารู้จักพระเจ้า ในอิสราเอลพระนามของพระองค์ใหญ่ยิ่ง

God's Majesty Declared
To the chief musician on Neginoth, A psalm or song of Asaph
76:1 In Judah is God known: his name is great in Israel.

76:2 ที่ประทับของพระองค์ตั้งอยู่ในซาเล็ม ที่พำนักของพระองค์อยู่ในศิโยน

76:2 In Salem also is his tabernacle, and his dwelling place in Zion.

76:3 ที่นั่นพระองค์ทรงหักลูกธนูทั้งโล่ ดาบ และการยุทธ์ เซลาห์

76:3 There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.

76:4 พระองค์ทรงรุ่งโรจน์สูงส่งยิ่งกว่าภูเขาที่มีเหยื่อ

76:4 Thou art more glorious and excellent than the mountains of prey.

76:5 ด้วยว่าคนใจเข้มแข็งถูกริบข้าวของ เขาหลับไป ชายฉกรรจ์ทั้งสิ้นไม่สามารถใช้มือของเขาได้อีกแล้ว

76:5 The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.

76:6 โอ ข้าแต่พระเจ้าของยาโคบ พอพระองค์ทรงขนาบทั้งรถม้าและม้าก็ล่วงลับไป

76:6 At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.

76:7 แต่พระองค์เจ้า พระองค์ทรงเป็นที่น่าคร้ามกลัว เมื่อพระองค์ทรงกริ้วขึ้นแล้วใครจะยืนอยู่ในสายพระเนตรของพระองค์ได้

76:7 Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry?

76:8 พระองค์ทรงลั่นคำพิพากษามาจากฟ้าสวรรค์ แผ่นดินโลกก็กลัวและนิ่งเงียบ

76:8 Thou didst cause judgment to be heard from heaven; the earth feared, and was still,

76:9 เมื่อพระเจ้าทรงลุกขึ้นพิพากษา เพื่อช่วยผู้ถ่อมตัวทั้งสิ้นของแผ่นดินโลกให้รอด เซลาห์

76:9 When God arose to judgment, to save all the meek of the earth. Selah.

76:10 แน่ละ ความโกรธของมนุษย์จะสรรเสริญพระองค์ และความโกรธที่เหลืออยู่นั้นพระองค์จะทรงยับยั้งไว้

76:10 Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain.

จงปรนนิบัติพระเจ้าด้วยความยำเกรง
76:11 จงปฏิญาณต่อพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย และจงปฏิบัติตาม ให้คนที่อยู่รอบพระองค์นำของกำนัลมายังพระองค์ผู้ซึ่งเขาควรเกรงกลัว

An Exhortation to Reverent Service
76:11 Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared.

76:12 พระองค์จะทรงตัดดวงจิตของผู้ครอบครองทั้งหลาย พระองค์ทรงเป็นที่น่าคร้ามกลัวแก่บรรดากษัตริย์แห่งแผ่นดินโลก

76:12 He shall cut off the spirit of princes: he is terrible to the kings of the earth.


เพลงสดุดี 77 / Psalms 77

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีสู้กับความไม่วางใจ
ถึงหัวหน้านักร้อง ตามทำนองเยดูธูน เพลงสดุดีของอาสาฟ
77:1 ข้าพเจ้าร้องทูลต่อพระเจ้าด้วยเสียงของข้าพเจ้า ทูลต่อพระเจ้าด้วยเสียงของข้าพเจ้า และพระองค์ได้ทรงเงี่ยพระกรรณสดับข้าพเจ้า

The Psalmist's Fierce Combat with Distrust
To the chief musician, to Jeduthun, A psalm of Asaph
77:1 I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.

77:2 ในวันยากลำบากของข้าพเจ้า ข้าพเจ้าแสวงหาองค์พระผู้เป็นเจ้า ในกลางคืนบาดแผลข้าพเจ้าไหลออกไม่หยุด จิตใจของข้าพเจ้าไม่รับคำเล้าโลม

77:2 In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.

77:3 ข้าพเจ้าระลึกถึงพระเจ้า ข้าพเจ้าก็ครวญคราง ข้าพเจ้าคร่ำครวญ จิตใจของข้าพเจ้าก็อ่อนระอาไป เซลาห์

77:3 I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.

77:4 พระองค์ทรงจับหนังตาของข้าพระองค์ไว้ไม่ให้ปิด ข้าพระองค์ทุกข์มากจนพูดไม่ออก

77:4 Thou holdest mine eyes waking: I am so troubled that I cannot speak.

77:5 ข้าพระองค์พิจารณาถึงสมัยก่อน ข้าพระองค์จำปีที่นมนานมาแล้วได้

77:5 I have considered the days of old, the years of ancient times.

77:6 ข้าพระองค์ระลึกถึงบทเพลงของข้าพระองค์ในกลางคืน ข้าพระองค์ตรึกตรองกับจิตใจของตนเอง และจิตวิญญาณของข้าพระองค์ก็เสาะหา

77:6 I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search.

77:7 “องค์พระผู้เป็นเจ้าจะทรงทอดทิ้งเป็นนิตย์ และจะไม่เคยพอพระทัยอีกหรือ

77:7 Will the Lord cast off for ever? and will he be favourable no more?

77:8 ความเมตตาของพระองค์จะระงับอยู่เป็นนิตย์หรือ พระสัญญาของพระองค์สิ้นสุดตลอดทุกชั่วอายุหรือ

77:8 Is his mercy clean gone for ever? doth his promise fail for evermore?

77:9 พระเจ้าทรงลืมที่จะทรงพระกรุณาหรือ เพราะพระพิโรธพระองค์จึงทรงปิดความสังเวชเสียหรือ” เซลาห์

77:9 Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.

การชัยชนะ
77:10 และข้าพเจ้าว่า “นั่นแหละเป็นความทุกข์ของข้าพเจ้า แต่ข้าพเจ้าจะระลึกถึงปีทั้งหลายแห่งพระหัตถ์ขวาของพระองค์ผู้สูงสุด”

The Victory
77:10 And I said, This is my infirmity: but I will remember the years of the right hand of the most High.

77:11 ข้าพเจ้าจะระลึกถึงพระราชกิจทั้งปวงของพระเยโฮวาห์ พระเจ้าข้า ข้าพระองค์จะจดจำบรรดาการมหัศจรรย์ของพระองค์ในสมัยก่อนๆ

77:11 I will remember the works of the LORD: surely I will remember thy wonders of old.

77:12 ข้าพระองค์จะตรึกตรองถึงพระราชกิจทั้งสิ้นของพระองค์ และกล่าวถึงพระราชกิจของพระองค์

77:12 I will meditate also of all thy work, and talk of thy doings.

77:13 โอ ข้าแต่พระเจ้า วิธีการของพระองค์อยู่ในสถานบริสุทธิ์ พระองค์ใดจะยิ่งใหญ่อย่างพระเจ้าของเรา

77:13 Thy way, O God, is in the sanctuary: who is so great a God as our God?

77:14 พระองค์คือพระเจ้าผู้ทรงกระทำการมหัศจรรย์ ผู้ทรงสำแดงฤทธานุภาพของพระองค์ท่ามกลางชนชาติทั้งหลาย

77:14 Thou art the God that doest wonders: thou hast declared thy strength among the people.

77:15 พระองค์ได้ทรงไถ่ประชาชนของพระองค์ด้วยพระกรของพระองค์ คือลูกหลานของยาโคบและโยเซฟ เซลาห์

77:15 Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah.

77:16 โอ ข้าแต่พระเจ้า เมื่อน้ำเห็นพระองค์ น้ำเห็นพระองค์ มันก็เกรงกลัวแน่ทีเดียว ที่ลึกก็สั่นสะท้าน

77:16 The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.

77:17 เมฆเทน้ำลงมา ท้องฟ้าก็คะนองเสียง ลูกธนูของพระองค์ก็ปลิวไปปลิวมา

77:17 The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.

77:18 ฟ้าผ่าของพระองค์มีเสียงอยู่ในฟ้าสวรรค์ ฟ้าแลบทำให้พิภพสว่าง แผ่นดินโลกก็สั่นสะเทือนและหวั่นไหว

77:18 The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook.

77:19 พระมรรคาของพระองค์อยู่ในทะเล พระวิถีของพระองค์อยู่ในน้ำมหึมาทั้งหลาย ถึงกระนั้นรอยพระบาทของพระองค์ก็ไม่มีใครรู้

77:19 Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.

77:20 พระองค์ทรงนำประชาชนของพระองค์โดยมือของโมเสสและอาโรนเหมือนฝูงแพะแกะ

77:20 Thou leddest thy people like a flock by the hand of Moses and Aaron.


เพลงสดุดี 78 / Psalms 78

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนอิสราเอลจะสอนลูกหลานเรื่องความดีเลิศของพระเจ้า
มัสคิลบทหนึ่งของอาสาฟ
78:1 โอ ประชาชนของข้าพเจ้าเอ๋ย จงเงี่ยหูฟังกฎของข้าพเจ้า เอียงหูของท่านทั้งหลายฟังถ้อยคำจากปากข้าพเจ้า

Israelites to Teach Their Children about God's Goodness
A Maschil of Asaph
78:1 Give ear, O my people, to my law: incline your ears to the words of my mouth.

78:2 ข้าพเจ้าจะอ้าปากกล่าวคำอุปมา ข้าพเจ้าจะกล่าวคำลึกลับของโบราณกาล

78:2 I will open my mouth in a parable: I will utter dark sayings of old:

78:3 ถึงสิ่งที่เราทั้งหลายได้ยินได้ทราบ ที่บรรพบุรุษของเราได้บอกเรา

78:3 Which we have heard and known, and our fathers have told us.

78:4 เราจะไม่ซ่อนไว้จากลูกหลานของเขา แต่จะบอกแก่ชั่วอายุที่กำลังเกิดมา ถึงการสรรเสริญพระเยโฮวาห์ และฤทธานุภาพของพระองค์ และการมหัศจรรย์ซึ่งพระองค์ได้ทรงกระทำ

78:4 We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.

78:5 เพราะพระองค์ทรงสถาปนาพระโอวาทไว้ในยาโคบ และทรงแต่งตั้งพระราชบัญญัติไว้ในอิสราเอล ซึ่งพระองค์ทรงบัญชาแก่บรรพบุรุษของเรา ว่าให้แจ้งเรื่องราวเหล่านั้นแก่ลูกหลานของเขา

78:5 For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:

78:6 เพื่อชั่วอายุรุ่นต่อไปจะทราบเรื่องคือลูกหลานที่จะเกิดมา และที่จะลุกขึ้นบอกลูกหลานของเขา

78:6 That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:

78:7 เพื่อเขาจะตั้งความหวังของเขาไว้ในพระเจ้า และไม่ลืมพระราชกิจของพระเจ้า แต่รักษาพระบัญญัติของพระองค์

78:7 That they might set their hope in God, and not forget the works of God, but keep his commandments:

78:8 และเพื่อเขาจะมิได้เหมือนบรรพบุรุษของเขา คือชั่วอายุที่ดื้อดึงและมักกบฏ ชั่วอายุที่จิตใจไม่มั่นคง ผู้ซึ่งจิตวิญญาณของเขาไม่มั่นคงต่อพระเจ้า

78:8 And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God.

78:9 บรรดาคนเอฟราอิม มีอาวุธพร้อมและถือคันธนู ได้หันกลับในวันสงคราม

78:9 The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.

78:10 เขาทั้งหลายมิได้รักษาพันธสัญญาของพระเจ้า และปฏิเสธที่จะเดินตามพระราชบัญญัติของพระองค์

78:10 They kept not the covenant of God, and refused to walk in his law;

78:11 เขาลืมสิ่งที่พระองค์ได้ทรงกระทำและการมหัศจรรย์ซึ่งพระองค์ทรงสำแดงแก่เขา

78:11 And forgat his works, and his wonders that he had shewed them.

78:12 พระองค์ทรงกระทำการมหัศจรรย์ท่ามกลางสายตาของบรรพบุรุษของเขา ในแผ่นดินอียิปต์ ในไร่นาโศอัน

78:12 Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan.

78:13 พระองค์ทรงแยกทะเล และให้เขาเดินผ่านไป และกระทำให้น้ำตั้งอยู่เหมือนกองสูง

78:13 He divided the sea, and caused them to pass through; and he made the waters to stand as an heap.

78:14 ในกลางวันพระองค์ทรงนำเขาด้วยเมฆ และด้วยแสงไฟคืนยังรุ่ง

78:14 In the daytime also he led them with a cloud, and all the night with a light of fire.

78:15 พระองค์ทรงผ่าหินในถิ่นทุรกันดาร ประทานน้ำเป็นอันมากให้เขาดื่มเหมือนมาจากที่ลึก

78:15 He clave the rocks in the wilderness, and gave them drink as out of the great depths.

78:16 พระองค์ทรงกระทำให้ลำธารออกมาจากหิน ทรงกระทำให้น้ำไหลลงมาเหมือนแม่น้ำ

78:16 He brought streams also out of the rock, and caused waters to run down like rivers.

78:17 แต่เขายังกระทำบาปยิ่งขึ้นต่อพระองค์ ได้กบฏต่อองค์ผู้สูงสุดในที่แห้งแล้ง

78:17 And they sinned yet more against him by provoking the most High in the wilderness.

78:18 เขาทดลองพระเจ้าอยู่ในใจของเขาโดยเรียกร้องอาหารที่เขาอยาก

78:18 And they tempted God in their heart by asking meat for their lust.

78:19 เขาพูดปรักปรำพระเจ้าว่า “พระเจ้าจะทรงเตรียมสำรับในถิ่นทุรกันดารได้หรือ”

78:19 Yea, they spake against God; they said, Can God furnish a table in the wilderness?

78:20 ดูเถิด พระองค์ทรงตีหินให้น้ำพุออกมา และลำธารก็ไหลล้น พระองค์จะประทานขนมปังด้วยได้หรือ หรือทรงจัดเนื้อให้ประชาชนของพระองค์ได้หรือ

78:20 Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?

78:21 เพราะฉะนั้น เมื่อพระเยโฮวาห์ทรงสดับแล้ว พระองค์ทรงพระพิโรธ มีไฟลุกโพลงขึ้นสู้ยาโคบ พระพิโรธของพระองค์สูงขึ้นสู้อิสราเอล

78:21 Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;

78:22 เพราะเขาไม่เชื่อพระเจ้า และไม่ไว้วางใจในความรอดของพระองค์

78:22 Because they believed not in God, and trusted not in his salvation:

78:23 พระองค์ยังทรงบัญชาเมฆเบื้องบน และทรงเปิดประตูฟ้าสวรรค์

78:23 Though he had commanded the clouds from above, and opened the doors of heaven,

78:24 พระองค์ทรงหลั่งมานาให้เขารับประทาน และทรงประทานอาหารทิพย์ให้เขา

78:24 And had rained down manna upon them to eat, and had given them of the corn of heaven.

78:25 มนุษย์ได้กินอาหารของทูตสวรรค์ พระองค์ทรงประทานอาหารให้เขาอย่างอุดม

78:25 Man did eat angels' food: he sent them meat to the full.

78:26 พระองค์ทรงกระทำให้ลมตะวันออกพัดในฟ้าสวรรค์ และทรงนำลมใต้ออกมาด้วยฤทธิ์ของพระองค์

78:26 He caused an east wind to blow in the heaven: and by his power he brought in the south wind.

78:27 พระองค์ทรงหลั่งเนื้อให้เขาอย่างผงคลี คือนก ดังเม็ดทรายในทะเล

78:27 He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:

78:28 พระองค์ทรงให้มันตกลงมากลางค่ายของเขา และรอบที่อาศัยของเขา

78:28 And he let it fall in the midst of their camp, round about their habitations.

78:29 เขาได้รับประทานอิ่มดี เพราะพระองค์ประทานสิ่งที่เขาอยาก

78:29 So they did eat, and were well filled: for he gave them their own desire;

78:30 แต่ก่อนที่เขาจะหายอยาก ขณะที่อาหารยังอยู่ในปากของเขา

78:30 They were not estranged from their lust. But while their meat was yet in their mouths,

78:31 พระพิโรธของพระเจ้าพลุ่งขึ้นต่อเขา และพระองค์ทรงสังหารคนฉกรรจ์ที่สุดของเขาเสีย และทรงคว่ำคนที่คัดเลือกแล้วในอิสราเอลเสีย

78:31 The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.

78:32 ถึงมีเรื่องทั้งสิ้นนี้ เขาก็ยังกระทำบาป เขามิได้เชื่อถือการมหัศจรรย์ของพระองค์

78:32 For all this they sinned still, and believed not for his wondrous works.

78:33 พระองค์จึงทรงกระทำให้วันของเขาหายไปดังสิ่งไร้สาระ และทรงให้ปีของเขาหายไปด้วยความยากลำบาก

78:33 Therefore their days did he consume in vanity, and their years in trouble.

78:34 เมื่อพระองค์ทรงสังหารเขา เขาแสวงหาพระองค์ เขาได้กลับมาแสวงพระเจ้าด้วยใจร้อนรน

78:34 When he slew them, then they sought him: and they returned and enquired early after God.

78:35 เขาระลึกว่าพระเจ้าทรงเป็นศิลาของเขา และพระเจ้าองค์สูงสุดเป็นพระผู้ไถ่ของเขา

78:35 And they remembered that God was their rock, and the high God their redeemer.

78:36 แต่เขายอพระองค์ด้วยปากของเขา และมุสาต่อพระองค์ด้วยลิ้นของเขา

78:36 Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues.

78:37 เพราะจิตใจของเขาไม่แน่วแน่ต่อพระองค์ เขาไม่จริงจังต่อพันธสัญญาของพระองค์

78:37 For their heart was not right with him, neither were they stedfast in his covenant.

78:38 ถึงกระนั้นด้วยความสังเวชพระองค์ทรงอภัยความชั่วช้าของเขา และมิได้ทรงทำลายเขา พระองค์ทรงยับยั้งพระพิโรธของพระองค์บ่อยๆ และมิได้ทรงกวนพระพิโรธของพระองค์ทั้งสิ้นให้ขึ้นมา

78:38 But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.

78:39 พระองค์ทรงระลึกว่าเขาเป็นเพียงแต่เนื้อหนัง เป็นลมที่ผ่านไปแล้วมิได้กลับมาอีก

78:39 For he remembered that they were but flesh; a wind that passeth away, and cometh not again.

78:40 เขายั่วพระองค์ในถิ่นทุรกันดารบ่อยสักเท่าใด และทำให้พระองค์โทมนัสในทะเลทราย

78:40 How oft did they provoke him in the wilderness, and grieve him in the desert!

78:41 แต่เขายังได้กลับทดลองพระเจ้าอีกและได้ทำให้องค์บริสุทธิ์ของอิสราเอลเศร้าพระทัย

78:41 Yea, they turned back and tempted God, and limited the Holy One of Israel.

78:42 เขามิได้ระลึกถึงพระหัตถ์ของพระองค์ หรือวันที่พระองค์ทรงช่วยเขาให้พ้นจากคู่อริของเขา

78:42 They remembered not his hand, nor the day when he delivered them from the enemy.

78:43 เมื่อพระองค์ทรงกระทำหมายสำคัญของพระองค์ในอียิปต์ และการมหัศจรรย์ของพระองค์ในไร่นาโศอัน

78:43 How he had wrought his signs in Egypt, and his wonders in the field of Zoan:

78:44 พระองค์ทรงเปลี่ยนแม่น้ำและลำธารของเขาให้เป็นเลือด เพื่อเขาดื่มอะไรไม่ได้

78:44 And had turned their rivers into blood; and their floods, that they could not drink.

78:45 พระองค์ทรงส่งฝูงเหลือบหลายชนิดมาท่ามกลางเขา ซึ่งผลาญเขา และกบ ซึ่งทำลายเขา

78:45 He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.

78:46 พระองค์ประทานพืชผลของเขาแก่ตั๊กแตนวัยคลาน และผลงานออกแรงของเขาแก่ตั๊กแตนวัยบิน

78:46 He gave also their increase unto the caterpiller, and their labour unto the locust.

78:47 พระองค์ทรงทำลายเถาองุ่นของเขาด้วยลูกเห็บ และต้นมะเดื่อของเขาด้วยน้ำค้างแข็ง

78:47 He destroyed their vines with hail, and their sycomore trees with frost.

78:48 พระองค์ทรงมอบฝูงวัวของเขาไว้กับลูกเห็บ และฝูงแพะแกะของเขากับฟ้าผ่า

78:48 He gave up their cattle also to the hail, and their flocks to hot thunderbolts.

78:49 พระองค์ทรงปล่อยความกริ้วดุร้ายของพระองค์มาเหนือเขา ทั้งพระพิโรธ ความกริ้วและความทุกข์ลำบาก โดยส่งเหล่าทูตสวรรค์ชั่วร้ายท่ามกลางเขา

78:49 He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them.

78:50 พระองค์ทรงเปิดวิถีให้แก่ความกริ้วของพระองค์ พระองค์มิได้ทรงเว้นจิตวิญญาณเขาไว้จากความตาย แต่ประทานชีวิตของเขาแก่โรคระบาด

78:50 He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;

78:51 พระองค์ทรงประหารลูกหัวปีทั้งสิ้นในอียิปต์ คือผลแรกแห่งกำลังของเขาในเต็นท์ของฮาม

78:51 And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham:

78:52 แล้วพระองค์ทรงนำประชาชนของพระองค์ออกมาเหมือนนำแกะ และนำเขาไปในถิ่นทุรกันดารเหมือนฝูงแพะแกะ

78:52 But made his own people to go forth like sheep, and guided them in the wilderness like a flock.

78:53 พระองค์นำเขาไปอย่างปลอดภัย เขาจึงไม่กลัว แต่ทะเลท่วมศัตรูของเขา

78:53 And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.

78:54 และพระองค์ทรงพาเขามายังเขตแดนแห่งสถานบริสุทธิ์ของพระองค์ ยังภูเขานี้ ซึ่งพระหัตถ์ขวาของพระองค์ได้ทรงไถ่ไว้

78:54 And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased.

78:55 พระองค์ทรงขับประชาชาติต่างๆออกไปข้างหน้าเขา พระองค์ทรงวัดแบ่งแดนประชาชาตินั้นให้เป็นมรดก และทรงตั้งบรรดาตระกูลอิสราเอลไว้ในเต็นท์ของเขา

78:55 He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.

78:56 แต่เขาทั้งหลายยังทดลองและยั่วพระเจ้าองค์สูงสุด มิได้รักษาบรรดาพระโอวาทของพระองค์

78:56 Yet they tempted and provoked the most high God, and kept not his testimonies:

78:57 กลับหันไปเสียและประพฤติทรยศอย่างบรรพบุรุษของเขา เขาบิดไปเหมือนคันธนูที่ไว้ใจไม่ได้

78:57 But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.

78:58 เพราะเขายั่วเย้าพระองค์ให้ทรงกริ้วด้วยเรื่องปูชนียสถานสูงของเขาทั้งหลาย ได้หมุนให้พระองค์หวงแหนเขาด้วยเรื่องรูปเคารพแกะสลักของเขา

78:58 For they provoked him to anger with their high places, and moved him to jealousy with their graven images.

78:59 เมื่อพระเจ้าทรงสดับ พระองค์ทรงพระพิโรธยิ่ง และพระองค์ทรงรังเกียจอิสราเอลยิ่งนัก

78:59 When God heard this, he was wroth, and greatly abhorred Israel:

78:60 พระองค์ทรงละพลับพลาในชีโลห์ คือเต็นท์ที่พระองค์ทรงตั้งไว้ท่ามกลางมนุษย์

78:60 So that he forsook the tabernacle of Shiloh, the tent which he placed among men;

78:61 และทรงมอบฤทธานุภาพของพระองค์แก่การเป็นเชลย และสง่าราศีของพระองค์แก่มือของคู่อริ

78:61 And delivered his strength into captivity, and his glory into the enemy's hand.

78:62 พระองค์ทรงมอบประชาชนของพระองค์แก่ดาบ และทรงพระพิโรธต่อมรดกของพระองค์

78:62 He gave his people over also unto the sword; and was wroth with his inheritance.

78:63 ไฟผลาญหนุ่มๆของเขาเสีย และสาวๆของเขาก็ไม่ได้แต่งงาน

78:63 The fire consumed their young men; and their maidens were not given to marriage.

78:64 บรรดาปุโรหิตของเขาล้มลงด้วยดาบ และหญิงม่ายของเขาไม่มีการร้องทุกข์

78:64 Their priests fell by the sword; and their widows made no lamentation.

78:65 แล้วองค์พระผู้เป็นเจ้าทรงตื่นอย่างตื่นบรรทม อย่างชายฉกรรจ์โห่ร้องเพราะฤทธิ์เหล้าองุ่น

78:65 Then the Lord awaked as one out of sleep, and like a mighty man that shouteth by reason of wine.

78:66 และพระองค์ทรงตีปฏิปักษ์ของพระองค์ในข้างหลัง และให้เขาได้อายเป็นนิตย์

78:66 And he smote his enemies in the hinder parts: he put them to a perpetual reproach.

78:67 พระองค์ทรงปฏิเสธพลับพลาของโยเซฟ พระองค์มิได้ทรงเลือกตระกูลเอฟราอิม

78:67 Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:

78:68 แต่พระองค์ทรงเลือกตระกูลยูดาห์ ภูเขาศิโยนซึ่งพระองค์ทรงรัก

78:68 But chose the tribe of Judah, the mount Zion which he loved.

78:69 พระองค์ทรงสร้างสถานบริสุทธิ์ของพระองค์อย่างกับพระราชวังสูง อย่างแผ่นดินโลกซึ่งพระองค์ตั้งไว้เป็นนิตย์

78:69 And he built his sanctuary like high palaces, like the earth which he hath established for ever.

78:70 พระองค์ทรงเลือกดาวิดผู้รับใช้ของพระองค์ ทรงพาท่านมาจากคอกแกะ

78:70 He chose David also his servant, and took him from the sheepfolds:

78:71 พระองค์ทรงพาท่านมาจากการดูแลแม่แกะที่มีลูกอ่อนให้เป็นผู้เลี้ยงดูยาโคบประชาชนของพระองค์ และอิสราเอลมรดกของพระองค์อย่างเลี้ยงแกะ

78:71 From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.

78:72 ท่านจึงเลี้ยงดูเขาทั้งหลายด้วยใจเที่ยงธรรม และนำเขาทั้งหลายไปด้วยมือช่ำชอง

78:72 So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.


เพลงสดุดี 79 / Psalms 79

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การร้องทุกข์เรื่องการทำลายกรุงเยรูซาเล็ม
เพลงสดุดีของอาสาฟ
79:1 โอ ข้าแต่พระเจ้า พวกต่างชาติได้เข้าในมรดกของพระองค์ เขาได้ทำให้พระวิหารบริสุทธิ์ของพระองค์มีมลทิน เขาได้ทำให้เยรูซาเล็มเป็นที่ปรักหักพัง

Complaint of the Desolation of Jerusalem
A psalm of Asaph
79:1 O God, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.

79:2 เขาให้ศพผู้รับใช้ของพระองค์เป็นอาหารแก่บรรดานกในอากาศ ให้เนื้อของวิสุทธิชนของพระองค์แก่สัตว์ป่าแห่งแผ่นดิน

79:2 The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.

79:3 เขาได้เทโลหิตของคนเหล่านั้นออกมาอย่างน้ำรอบเยรูซาเล็ม จนไม่มีคนฝังศพ

79:3 Their blood have they shed like water round about Jerusalem; and there was none to bury them.

79:4 เรากลายเป็นที่เย้ยหยันแก่เพื่อนบ้านของเรา เป็นที่สบประมาทและเยาะเย้ยแก่คนที่อยู่รอบเรา

79:4 We are become a reproach to our neighbours, a scorn and derision to them that are round about us.

79:5 ข้าแต่พระเยโฮวาห์ พระองค์ทรงกริ้วอีกนานเท่าใด เป็นนิตย์หรือ พระเจ้าข้า ความหวงแหนของพระองค์จะไหม้ดังไฟไปอีกนานเท่าใด

79:5 How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?

79:6 ขอทรงเทความกริ้วของพระองค์ลงเหนือบรรดาประชาชาติที่ไม่รู้จักพระองค์ และเหนือราชอาณาจักรทั้งหลายที่ไม่ร้องทูลออกพระนามของพระองค์

79:6 Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.

79:7 เพราะเขาทั้งหลายได้ผลาญยาโคบ และกระทำให้ที่อาศัยของเขาร้างเปล่า

79:7 For they have devoured Jacob, and laid waste his dwelling place.

การทูลขอพระเจ้าทรงช่วยพวกเขาให้พ้น
79:8 โอ ขออย่าทรงระลึกถึงความชั่วช้าของบรรพบุรุษของข้าพระองค์ทั้งหลาย ขอความสังเวชของพระองค์เร่งมาพบข้าพระองค์ทั้งหลาย เพราะข้าพระองค์ทั้งหลายตกต่ำมาก

Prayer for Deliverance
79:8 O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low.

79:9 โอ ข้าแต่พระเจ้าแห่งความรอดของข้าพระองค์ทั้งหลาย ขอทรงช่วยข้าพระองค์ เพราะเห็นแก่สง่าราศีแห่งพระนามของพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นและอภัยบาปของข้าพระองค์ เพราะเห็นแก่พระนามของพระองค์

79:9 Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.

79:10 ควรหรือที่บรรดาประชาชาติจะกล่าวว่า “พระเจ้าของเขาอยู่ที่ไหน” ขอให้พระองค์ทรงปรากฏในท่ามกลางประชาชาติต่อสายตาของข้าพระองค์ทั้งหลาย โดยการแก้แค้นโลหิตของผู้รับใช้พระองค์ที่ไหลออกมา

79:10 Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.

79:11 ขอให้เสียงคร่ำครวญของบรรดาเชลยมาอยู่ต่อพระพักตร์พระองค์ ด้วยฤทธานุภาพอันยิ่งใหญ่ของพระองค์ ขอทรงสงวนคนเหล่านั้นที่ต้องถึงตาย

79:11 Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;

79:12 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงตอบแทนการที่เขาได้เย้ยหยันต่อพระองค์ สักเจ็ดเท่า ณ ทรวงอกเพื่อนบ้านของข้าพระองค์

79:12 And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.

79:13 แล้วข้าพระองค์ทั้งหลายประชาชนของพระองค์ ฝูงแพะแกะแห่งทุ่งหญ้าของพระองค์ จะโมทนาพระคุณพระองค์เป็นนิตย์ ข้าพระองค์ทั้งหลายจะกล่าวสรรเสริญพระองค์ตลอดทุกชั่วอายุ

79:13 So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.


เพลงสดุดี 80 / Psalms 80

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอให้พระเจ้าทรงโปรดปรานอีก
ถึงหัวหน้านักร้อง ตามทำนองโชชานิมเอดูท เพลงสดุดีของอาสาฟ
80:1 โอ ข้าแต่พระผู้ทรงเลี้ยงดูอิสราเอลอย่างเลี้ยงแกะ คือพระองค์ผู้ทรงนำโยเซฟอย่างนำฝูงแพะแกะ ขอทรงเงี่ยพระกรรณสดับ พระผู้ประทับระหว่างพวกเครูบ ขอทรงทอแสงออกมา

A Plea for the Restoration of God's Favor
To the chief musician upon Shoshannimeduth, A psalm of Asaph
80:1 Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth.

80:2 ต่อหน้าเอฟราอิม และเบนยามิน และมนัสเสห์ ขอทรงปลุกพระราชอำนาจของพระองค์ขึ้นมาช่วยข้าพระองค์ทั้งหลายให้รอด

80:2 Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.

80:3 โอ ข้าแต่พระเจ้า ขอทรงช่วยข้าพระองค์ทั้งหลายให้กลับสู่สภาพดี ขอพระพักตร์ของพระองค์ทอแสง เพื่อข้าพระองค์ทั้งหลายจะรอด

80:3 Turn us again, O God, and cause thy face to shine; and we shall be saved.

80:4 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา พระองค์จะทรงกริ้วต่อคำอธิษฐานของประชาชนของพระองค์นานสักเท่าใด

80:4 O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?

80:5 พระองค์ได้ทรงเลี้ยงเขาด้วยน้ำตาต่างอาหาร และทรงให้เขาดื่มน้ำตาอย่างเต็มขนาด

80:5 Thou feedest them with the bread of tears; and givest them tears to drink in great measure.

80:6 พระองค์ทรงกระทำให้ข้าพระองค์เป็นที่แตกร้าวกันในหมู่เพื่อนบ้านของข้าพระองค์ และศัตรูของข้าพระองค์หัวเราะกัน

80:6 Thou makest us a strife unto our neighbours: and our enemies laugh among themselves.

80:7 โอ ข้าแต่พระเจ้าจอมโยธา ขอทรงช่วยข้าพระองค์ทั้งหลายให้กลับสู่สภาพดี ขอพระพักตร์ของพระองค์ทอแสง เพื่อข้าพระองค์ทั้งหลายจะรอด

80:7 Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.

80:8 พระองค์ทรงนำเถาองุ่นออกจากอียิปต์ พระองค์ทรงขับไล่บรรดาประชาชาติออกไปและทรงปลูกเถาองุ่นไว้

80:8 Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.

80:9 พระองค์ทรงปราบดินให้ มันก็หยั่งรากลึกและแผ่เต็มแผ่นดิน

80:9 Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.

80:10 ร่มเงาของมันคลุมภูเขาและกิ่งก้านของมันเหมือนต้นสนสีดาร์อันดี

80:10 The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars.

80:11 มันส่งกิ่งไปถึงทะเลและส่งแขนงไปถึงแม่น้ำ

80:11 She sent out her boughs unto the sea, and her branches unto the river.

80:12 ทำไมพระองค์จึงทรงพังรั้วต้นไม้ลงเสีย บรรดาคนทั้งสิ้นที่ผ่านไปตามทางจึงเด็ดผลของมัน

80:12 Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her?

80:13 หมูป่าจากดงมาย่ำยีมันและบรรดาสัตว์ป่าในไร่นากินมันเป็นอาหาร

80:13 The boar out of the wood doth waste it, and the wild beast of the field doth devour it.

80:14 โอ ข้าแต่พระเจ้าจอมโยธา ขอทรงหันกลับเถิด พระเจ้าข้า ขอทรงมองจากฟ้าสวรรค์และทรงเห็น ขอทรงสนพระทัยในเถาองุ่นนี้

80:14 Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;

80:15 คือสวนองุ่นซึ่งพระหัตถ์ขวาของพระองค์ทรงปลูกไว้ และกิ่งที่พระองค์ทรงให้เจริญแข็งแรงเพื่อพระองค์เอง

80:15 And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.

80:16 มันถูกเผาเสียด้วยไฟ มันถูกตัดลง พวกเขาพินาศด้วยการตำหนิจากสีพระพักตร์ของพระองค์

80:16 It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.

80:17 ขอพระหัตถ์ของพระองค์จงอยู่เหนือผู้ที่อยู่เบื้องขวาพระหัตถ์ของพระองค์ คือบุตรของมนุษย์ที่พระองค์ทรงกระทำให้แข็งแรงเพื่อพระองค์เอง

80:17 Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.

80:18 แล้วข้าพระองค์ทั้งหลายจะไม่หันกลับมาจากพระองค์ ขอทรงสงวนชีวิตข้าพระองค์ทั้งหลายไว้ แล้วข้าพระองค์ทั้งหลายจะทูลออกพระนามพระองค์

80:18 So will not we go back from thee: quicken us, and we will call upon thy name.

80:19 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา ขอทรงช่วยข้าพระองค์ทั้งหลายให้กลับสู่สภาพดี ขอพระพักตร์ของพระองค์ทอแสง เพื่อข้าพระองค์ทั้งหลายจะรอดได้

80:19 Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.


เพลงสดุดี 81 / Psalms 81

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้า
ถึงหัวหน้านักร้อง ตามทำนองกิททีธ เพลงสดุดีของอาสาฟ
81:1 จงร้องเพลงถวายพระเจ้า พระกำลังของพวกเรา จงร้องเพลงด้วยเสียงดังถวายแด่พระเจ้าของยาโคบ

Praise God
To the chief musician upon Gittith, A psalm of Asaph
81:1 Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.

81:2 จงเปล่งเสียงสดุดี จงตีรำมะนาทั้งพิณเขาคู่อันไพเราะ และพิณใหญ่

81:2 Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.

81:3 จงเป่าแตรเมื่อวันขึ้นค่ำ เมื่อวันเพ็ญณ วันการเลี้ยงของเรา

81:3 Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day.

81:4 เพราะเป็นกฎเกณฑ์สำหรับอิสราเอล เป็นพระราชบัญญัติของพระเจ้าแห่งยาโคบ

81:4 For this was a statute for Israel, and a law of the God of Jacob.

81:5 พระองค์ทรงตั้งให้เป็นพระโอวาทในโยเซฟ เมื่อพระองค์ทรงออกไปสู่แผ่นดินอียิปต์ ในที่ซึ่งข้าพเจ้าได้ยินภาษาซึ่งข้าพเจ้าไม่เคยรู้จัก

81:5 This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not.

81:6 ว่า “เราผ่อนบ่าของเขาจากภาระของเขา มือเขาเป็นอิสระพ้นกระจาด

81:6 I removed his shoulder from the burden: his hands were delivered from the pots.

81:7 เมื่อทุกข์ใจเจ้าเรียก เราก็ช่วยเจ้าให้พ้น เราตอบเจ้าในที่ลับลี้ของฟ้าร้อง เราได้ทดลองเจ้าที่น้ำ ณ เมรีบาห์ เซลาห์

81:7 Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.

81:8 โอ ประชาชนของเราเอ๋ย จงฟัง แล้วเราจะทักท้วงเจ้า โอ อิสราเอลเอ๋ย ถ้าเจ้าจะฟังเรา

81:8 Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;

81:9 จะไม่มีพระแปลกๆท่ามกลางเจ้าเลย เจ้าจะไม่กราบไหว้พระต่างด้าว

81:9 There shall no strange god be in thee; neither shalt thou worship any strange god.

81:10 เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้พาเจ้าออกมาจากแผ่นดินอียิปต์ อ้าปากของเจ้าให้กว้างเถิด เราจะป้อนเจ้าให้อิ่ม

81:10 I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.

81:11 แต่ประชาชนของเราไม่ฟังเสียงของเรา อิสราเอลไม่ยอมรับเราเลย

81:11 But my people would not hearken to my voice; and Israel would none of me.

81:12 เราจึงมอบเขาไว้แก่จิตใจดื้อด้านของเขาเอง ให้ดำเนินตามคำปรึกษาของเขาเอง

81:12 So I gave them up unto their own hearts' lust: and they walked in their own counsels.

81:13 โอ ประชาชนของเรา น่าจะฟังเรา และอิสราเอล น่าจะเดินในทางทั้งหลายของเรา

81:13 Oh that my people had hearkened unto me, and Israel had walked in my ways!

81:14 แล้วไม่ช้า เราก็จะให้ศัตรูของเขานอบน้อมลง และจะหันมือของเราสู้คู่อริของเขา”

81:14 I should soon have subdued their enemies, and turned my hand against their adversaries.

81:15 บรรดาผู้ที่เกลียดชังพระเยโฮวาห์จะหมอบราบต่อพระองค์ “แต่เวลาของเขาทั้งหลายจะยั่งยืนอยู่เป็นนิตย์”

81:15 The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever.

81:16 พระองค์จะทรงเลี้ยงเขาด้วยข้าวสาลีอย่างดีที่สุด “เราจะให้เจ้าพอใจด้วยน้ำผึ้งที่มาจากหิน”

81:16 He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.


เพลงสดุดี 82 / Psalms 82

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอให้พระเจ้าทรงพิพากษา
เพลงสดุดีของอาสาฟ
82:1 พระเจ้าทรงเข้าประทับในชุมนุมชนของผู้มีอำนาจ พระองค์ทรงทำการพิพากษาท่ามกลางพระทั้งหลายว่า

Prayer for God to Judge
A psalm of Asaph
82:1 God standeth in the congregation of the mighty; he judgeth among the gods.

82:2 “ท่านจะตัดสินอย่างอยุติธรรมและแสดงความลำเอียงข้างคนชั่วนานเท่าใด เซลาห์

82:2 How long will ye judge unjustly, and accept the persons of the wicked? Selah.

82:3 จงให้ความยุติธรรมแก่คนยากจนและกำพร้าพ่อ จงดำรงสิทธิของผู้ที่ทุกข์ยากและคนขัดสน

82:3 Defend the poor and fatherless: do justice to the afflicted and needy.

82:4 จงช่วยคนยากจนและคนขัดสนให้พ้น ช่วยเขาให้พ้นจากมือของคนชั่ว”

82:4 Deliver the poor and needy: rid them out of the hand of the wicked.

82:5 เขาทั้งหลายไม่รู้และไม่เข้าใจ เขาเดินไปมาในความมืด รากทั้งสิ้นของแผ่นดินโลกก็หวั่นไหว

82:5 They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.

82:6 เราได้กล่าวว่า “ท่านทั้งหลายเป็นพระ เป็นบุตรองค์ผู้สูงสุด ท่านทุกคนนั่นแหละ

82:6 I have said, Ye are gods; and all of you are children of the most High.

82:7 ถึงกระนั้น ท่านก็จะตายอย่างมนุษย์และล้มลงเหมือนเจ้านายคนใดคนหนึ่ง”

82:7 But ye shall die like men, and fall like one of the princes.

82:8 โอ ข้าแต่พระเจ้า ขอทรงลุกขึ้นพิพากษาแผ่นดินโลก เพราะบรรดาประชาชาติทั้งสิ้นจะเป็นมรดกของพระองค์

82:8 Arise, O God, judge the earth: for thou shalt inherit all nations.


เพลงสดุดี 83 / Psalms 83

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การร้องทุกข์เรื่องการคิดกบฏ
บทเพลงหรือเพลงสดุดีของอาสาฟ
83:1 โอ ข้าแต่พระเจ้า ขออย่าทรงนิ่งอยู่ โอ ข้าแต่พระเจ้า ขออย่าทรงเงียบและเฉยอยู่

Complaint of Conspiracies
A song or psalm of Asaph
83:1 Keep not thou silence, O God: hold not thy peace, and be not still, O God.

83:2 เพราะดูเถิด ศัตรูของพระองค์สับสนอลหม่าน บรรดาผู้ที่ชังพระองค์ได้ยกศีรษะของเขาขึ้น

83:2 For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.

83:3 เขาวางแผนการแยบคายสู้ประชาชนของพระองค์ เขาปรึกษากันสู้ผู้ที่พระองค์ทรงซ่อนอยู่

83:3 They have taken crafty counsel against thy people, and consulted against thy hidden ones.

83:4 เขาพูดว่า “มาเถิด ให้เราตัดเขาออกจากการเป็นประชาชาติ เพื่อจะไม่ระลึกถึงชื่ออิสราเอลอีกต่อไป”

83:4 They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance.

83:5 เพราะเขาปองร้ายเป็นใจเดียวกัน เขาทำพันธสัญญาสู้พระองค์

83:5 For they have consulted together with one consent: they are confederate against thee:

83:6 คือ เต็นท์ของเอโดม และคนอิชมาเอล โมอับ และคนฮาการ์

83:6 The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;

83:7 เกบาล อัมโมน และอามาเลค ฟีลิสเตียกับชาวเมืองไทระ

83:7 Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;

83:8 อัสซีเรียก็สมทบเขาด้วย เขาได้ช่วยลูกหลานของโลท เซลาห์

83:8 Assur also is joined with them: they have holpen the children of Lot. Selah.

การอธิษฐานสู้ศัตรูของอิสราเอล
83:9 ขอทรงทำกับเขาอย่างพระองค์ทรงกระทำกับมีเดียน อย่างที่ทำกับสิเสราและยาบินที่ลำธารคีโชน

Prayer against Israel's Enemies
83:9 Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison:

83:10 ผู้ถูกทำลายที่ตำบลเอนโดร์ ผู้กลายเป็นปุ๋ยของที่ดิน

83:10 Which perished at Endor: they became as dung for the earth.

83:11 ขอทรงทำขุนนางของเขาเหมือนโอเรบและเศเอบ ทำเจ้านายทั้งสิ้นของเขาเหมือนเศบาห์และศัลมุนนา

83:11 Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna:

83:12 ผู้ที่กล่าวว่า “ให้เราเอาที่อาศัยทั้งหลายของพระเจ้ามาเป็นกรรมสิทธิ์ของเราเถิด”

83:12 Who said, Let us take to ourselves the houses of God in possession.

83:13 โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงทำเขาให้เหมือนกงจักร เหมือนแกลบต่อหน้าลม

83:13 O my God, make them like a wheel; as the stubble before the wind.

83:14 อย่างไฟเผาผลาญป่าไม้ อย่างเปลวเพลิงที่ให้ภูเขาลุกโพลง

83:14 As the fire burneth a wood, and as the flame setteth the mountains on fire;

83:15 ขอทรงข่มเหงเขาด้วยพายุแรงกล้าของพระองค์ และทรงทำให้เขาคร้ามกลัวด้วยพายุจัดของพระองค์

83:15 So persecute them with thy tempest, and make them afraid with thy storm.

83:16 ทรงให้หน้าของเขาเต็มไปด้วยความอาย โอ ข้าแต่พระเยโฮวาห์ เพื่อเขาจะได้แสวงหาพระนามของพระองค์

83:16 Fill their faces with shame; that they may seek thy name, O LORD.

83:17 ขอให้เขาอับอาย และกลัวอยู่เป็นนิตย์ ให้เขาอดสูและพินาศไป

83:17 Let them be confounded and troubled for ever; yea, let them be put to shame, and perish:

83:18 เพื่อคนทั้งปวงจะทราบว่าพระองค์ ผู้ทรงพระนามว่าพระเยโฮวาห์แต่ผู้เดียว ทรงเป็นผู้สูงสุดเหนือแผ่นดินโลกทั้งสิ้น

83:18 That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.


เพลงสดุดี 84 / Psalms 84

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความปรารถนาเข้าไปนมัสการในพระวิหาร
ถึงหัวหน้านักร้อง ตามทำนองกิททีธ เพลงสดุดีของคณะโคราห์
84:1 โอ ข้าแต่พระเยโฮวาห์จอมโยธา ที่ประทับของพระองค์เป็นที่รักจริงๆ

Longing for the Communion of the Temple
To the chief musician upon Gittith, A psalm for the sons of Korah
84:1 How amiable are thy tabernacles, O LORD of hosts!

84:2 วิญญาณของข้าพระองค์ปรารถนา เออ อาลัยหาบริเวณพระนิเวศของพระเยโฮวาห์ ใจกายของข้าพระองค์โห่ร้องถวายพระเจ้าผู้ทรงพระชนม์

84:2 My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.

84:3 แม้นกกระจอกก็หาบ้านได้ แล้วและนกนางแอ่นหารังสำหรับตัวมันได้ ที่ที่มันจะตกฟองออกลูก คือที่แท่นบูชาของพระองค์ โอ ข้าแต่พระเยโฮวาห์จอมโยธา กษัตริย์และพระเจ้าของข้าพระองค์

84:3 Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God.

84:4 ความสุขเป็นของบุคคลที่อาศัยในพระนิเวศของพระองค์ เขาจะร้องเพลงสรรเสริญพระองค์เสมอ เซลาห์

84:4 Blessed are they that dwell in thy house: they will be still praising thee. Selah.

84:5 ความสุขเป็นของบุคคลที่กำลังของเขาอยู่ในพระองค์ คือคนที่ในใจของเขาเป็นทางทั้งหลายของพระองค์

84:5 Blessed is the man whose strength is in thee; in whose heart are the ways of them.

84:6 ขณะที่เขาผ่านไปตามหว่างเขาบาคา เขากระทำให้เป็นที่น้ำพุ ฝนต้นฤดูกระทำให้สระน้ำเต็ม

84:6 Who passing through the valley of Baca make it a well; the rain also filleth the pools.

84:7 เขาไปด้วยมีกำลังมาเพิ่มขึ้นๆ เขาทั้งหลายจะเข้าเฝ้าพระเจ้าในศิโยน

84:7 They go from strength to strength, every one of them in Zion appeareth before God.

การทูลขอให้เข้าไปอยู่ในพระวิหาร
84:8 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา ขอทรงสดับคำอธิษฐานของข้าพระองค์ โอ ข้าแต่พระเจ้าของยาโคบ ขอทรงเงี่ยพระกรรณ เซลาห์

Prayer to Dwell Therein
84:8 O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.

84:9 ขอทอดพระเนตร โอ ข้าแต่พระเจ้าโล่ของข้าพระองค์ทั้งหลาย ขอทอดพระเนตรหน้าผู้รับเจิมของพระองค์

84:9 Behold, O God our shield, and look upon the face of thine anointed.

84:10 เพราะวันเดียวในบริเวณพระนิเวศของพระองค์ดีกว่าพันวันในที่อื่น ข้าพระองค์จะเป็นคนเฝ้าประตูพระนิเวศของพระเจ้าของข้าพระองค์ดีกว่าอยู่ในเต็นท์ของความชั่วร้าย

84:10 For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.

84:11 เพราะพระเยโฮวาห์พระเจ้าทรงเป็นดวงอาทิตย์และเป็นโล่ พระเยโฮวาห์จะทรงประทานความกรุณาและเกียรติ พระองค์จะมิได้ทรงหวงของดีอันใดไว้เลยจากบุคคลผู้ดำเนินในความเที่ยงธรรม

84:11 For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly.

84:12 โอ ข้าแต่พระเยโฮวาห์จอมโยธา บุคคลที่วางใจในพระองค์ก็เป็นสุข

84:12 O LORD of hosts, blessed is the man that trusteth in thee.


เพลงสดุดี 85 / Psalms 85

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีทูลขอพระเมตตาดังเดิม
ถึงหัวหน้านักร้อง เพลงสดุดีของคณะโคราห์
85:1 ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงโปรดปรานแผ่นดินของพระองค์ พระองค์ทรงให้พวกเชลยของยาโคบกลับสู่สภาพดี

The Psalmist Prays for Former Mercies
To the chief musician, A psalm for the sons of Korah
85:1 LORD, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob.

85:2 พระองค์ได้ทรงยกความชั่วช้าของประชาชนของพระองค์เสีย พระองค์ทรงกลบเกลื่อนบาปทั้งสิ้นของเขา เซลาห์

85:2 Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.

85:3 พระองค์ได้ทรงนำพระพิโรธทั้งสิ้นของพระองค์กลับ พระองค์ทรงเคยหันจากความกริ้วอันร้อนแรงของพระองค์

85:3 Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.

85:4 โอ ข้าแต่พระเจ้าแห่งความรอดของข้าพระองค์ทั้งหลาย ขอทรงช่วยข้าพระองค์ให้กลับคืนอีก ขอทรงระงับความกริ้วจากข้าพระองค์ทั้งหลาย

85:4 Turn us, O God of our salvation, and cause thine anger toward us to cease.

85:5 พระองค์จะทรงกริ้วต่อข้าพระองค์ทั้งหลายเป็นนิตย์หรือ พระองค์จะทรงให้ความกริ้วของพระองค์ดำรงตลอดทุกชั่วอายุหรือ

85:5 Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?

85:6 พระองค์จะไม่ทรงให้ข้าพระองค์ทั้งหลายฟื้นอีกหรือ เพื่อประชาชนของพระองค์จะได้เปรมปรีดิ์ในพระองค์

85:6 Wilt thou not revive us again: that thy people may rejoice in thee?

85:7 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสำแดงความเมตตาของพระองค์แก่ข้าพระองค์ทั้งหลาย และขอประทานความรอดของพระองค์แก่ข้าพระองค์ทั้งปวง

85:7 Shew us thy mercy, O LORD, and grant us thy salvation.

ความมั่นใจในความดีเลิศของพระเจ้า
85:8 ข้าพระองค์จะได้ฟังความที่พระเจ้าพระเยโฮวาห์จะตรัส เพราะพระองค์จะตรัสความสันติแก่ประชาชนของพระองค์ และแก่วิสุทธิชนของพระองค์ แต่อย่าให้เขาทั้งหลายหันกลับไปสู่ความโง่อีก

Confidence in God's Goodness
85:8 I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly.

85:9 แน่ทีเดียวที่ความรอดของพระองค์อยู่ใกล้คนที่เกรงกลัวพระองค์ เพื่อสง่าราศีจะอยู่ในแผ่นดินของข้าพระองค์ทั้งหลาย

85:9 Surely his salvation is nigh them that fear him; that glory may dwell in our land.

85:10 ความเมตตาและความจริงได้พบกัน ความชอบธรรมและสันติภาพได้จุบกันและกัน

85:10 Mercy and truth are met together; righteousness and peace have kissed each other.

85:11 ความจริงจะงอกขึ้นมาจากแผ่นดิน และความชอบธรรมจะมองลงมาจากฟ้าสวรรค์

85:11 Truth shall spring out of the earth; and righteousness shall look down from heaven.

85:12 เออ พระเยโฮวาห์จะประทานสิ่งที่ดีๆ และแผ่นดินของข้าพระองค์ทั้งหลายจะเกิดผล

85:12 Yea, the LORD shall give that which is good; and our land shall yield her increase.

85:13 ความชอบธรรมจะนำหน้าพระองค์ และจะตั้งข้าพระองค์ทั้งหลายไว้ในมรรคาแห่งรอยพระบาทของพระองค์

85:13 Righteousness shall go before him; and shall set us in the way of his steps.


เพลงสดุดี 86 / Psalms 86

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดพึ่งพระเมตตาของพระเจ้า
คำอธิษฐานของดาวิด
86:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับข้าพระองค์ เพราะข้าพระองค์ยากจนและขัดสน

David Relies on God's Mercy
A prayer of David
86:1 Bow down thine ear, O LORD, hear me: for I am poor and needy.

86:2 ขอทรงสงวนชีวิตข้าพระองค์ไว้เพราะข้าพระองค์บริสุทธิ์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงช่วยผู้รับใช้ของพระองค์ผู้วางใจในพระองค์

86:2 Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee.

86:3 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงพระกรุณาต่อข้าพระองค์ เพราะข้าพระองค์ร้องทูลต่อพระองค์วันยังค่ำ

86:3 Be merciful unto me, O Lord: for I cry unto thee daily.

86:4 ขอทรงให้จิตใจผู้รับใช้ของพระองค์ยินดี โอ ข้าแต่องค์พระผู้เป็นเจ้า จิตใจข้าพระองค์ตั้งใจแน่วแน่ในพระองค์

86:4 Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul.

86:5 ข้าแต่องค์พระผู้เป็นเจ้า เพราะพระองค์ประเสริฐและทรงพร้อมที่จะประทานอภัย อุดมด้วยความเมตตาต่อบรรดาผู้ร้องทูลพระองค์

86:5 For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee.

86:6 โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับคำทูลอธิษฐานของข้าพระองค์ ขอทรงสดับเสียงร้องทูลวิงวอนของข้าพระองค์

86:6 Give ear, O LORD, unto my prayer; and attend to the voice of my supplications.

86:7 ในวันลำบากของข้าพระองค์ ข้าพระองค์จะร้องทูลพระองค์ เพราะพระองค์จะทรงตอบข้าพระองค์

86:7 In the day of my trouble I will call upon thee: for thou wilt answer me.

86:8 โอ ข้าแต่องค์พระผู้เป็นเจ้า ในบรรดาพระไม่มีผู้ใดเหมือนพระองค์ และไม่มีกิจการใดๆเหมือนพระราชกิจของพระองค์

86:8 Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works.

86:9 โอ ข้าแต่องค์พระผู้เป็นเจ้า บรรดาประชาชาติที่พระองค์ทรงสร้างจะมานมัสการต่อพระพักตร์พระองค์ และจะเทิดทูนพระนามของพระองค์

86:9 All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.

86:10 เพราะพระองค์ใหญ่ยิ่งและทรงกระทำการมหัศจรรย์ พระองค์แต่องค์เดียวทรงเป็นพระเจ้า

86:10 For thou art great, and doest wondrous things: thou art God alone.

86:11 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสอนพระมรรคาของพระองค์แก่ข้าพระองค์ ข้าพระองค์จะดำเนินในความจริงของพระองค์ ขอทรงสำรวมใจของข้าพระองค์ให้ยำเกรงพระนามของพระองค์

86:11 Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.

86:12 โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าของข้าพระองค์ ข้าพระองค์จะสรรเสริญพระองค์ด้วยสิ้นสุดใจ และข้าพระองค์จะเทิดทูนพระนามของพระองค์เป็นนิตย์

86:12 I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.

86:13 เพราะความเมตตาของพระองค์ที่ทรงมีต่อข้าพระองค์นั้นใหญ่ยิ่งนัก และพระองค์ทรงช่วยจิตวิญญาณของข้าพระองค์ให้พ้นจากที่ลึกที่สุดของนรก

86:13 For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell.

86:14 โอ ข้าแต่พระเจ้า คนหยิ่งยโสได้ลุกขึ้นต่อสู้ข้าพระองค์ หมู่คนทารุณเสาะหาชีวิตข้าพระองค์ เขามิได้ประดิษฐานพระองค์ไว้ตรงหน้าเขา

86:14 O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.

86:15 โอ ข้าแต่องค์พระผู้เป็นเจ้า แต่พระองค์ทรงเป็นพระเจ้ากอปรด้วยพระกรุณาและพระเมตตา ทรงกริ้วช้า และอุดมด้วยความเมตตา และความจริง

86:15 But thou, O Lord, art a God full of compassion, and gracious, longsuffering, and plenteous in mercy and truth.

86:16 โอ ขอทรงหันมาเมตตาข้าพระองค์ ขอประทานกำลังแก่ผู้รับใช้ของพระองค์ และขอทรงช่วยชีวิตบุตรชายของหญิงคนใช้ของพระองค์

86:16 O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.

86:17 ขอประทานหมายสำคัญแห่งความโปรดปรานของพระองค์แก่ข้าพระองค์ เพื่อคนที่เกลียดชังข้าพระองค์จะเห็น และจะได้อาย ข้าแต่พระเยโฮวาห์ เพราะพระองค์ได้ทรงช่วยข้าพระองค์และทรงเล้าโลมข้าพระองค์

86:17 Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.


เพลงสดุดี 87 / Psalms 87

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สง่าราศีของอิสราเอลในอนาคต
เพลงสดุดีหรือบทเพลงของคณะโคราห์
87:1 รากฐานของพระองค์อยู่บนภูเขาอันบริสุทธิ์

Future Glory of Israel
A psalm or song for the sons of Korah
87:1 His foundation is in the holy mountains.

87:2 พระเยโฮวาห์ทรงรักประตูศิโยนมากยิ่งกว่าบรรดาที่อาศัยของยาโคบ

87:2 The LORD loveth the gates of Zion more than all the dwellings of Jacob.

87:3 โอ นครแห่งพระเจ้าเอ๋ย เขากล่าวสรรเสริญเธอ เซลาห์

87:3 Glorious things are spoken of thee, O city of God. Selah.

87:4 ในบรรดาผู้ที่รู้จักเรา เราระบุชื่อราหับและบาบิโลน ดูเถิด ฟีลิสเตีย ไทระ และเอธิโอเปีย เขากล่าวกันว่า “ผู้นี้เกิดที่นั่น”

87:4 I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.

87:5 และเขาจะพูดเรื่องศิโยนว่า “ผู้นี้และผู้นั้นเกิดในเมืองนั้น” เพราะองค์ผู้สูงสุดนั่นแหละจะสถาปนาเมืองนั้นไว้

87:5 And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.

87:6 ขณะที่พระเยโฮวาห์ทรงจดชนชาติทั้งหลาย พระองค์จะทรงบันทึกว่า “ผู้นี้เกิดที่นั่น” เซลาห์

87:6 The LORD shall count, when he writeth up the people, that this man was born there. Selah.

87:7 นักร้องและนักเล่นเครื่องดนตรีจะอยู่ที่นั่น น้ำพุทั้งสิ้นของเราอยู่ในเธอ

87:7 As well the singers as the players on instruments shall be there: all my springs are in thee.


เพลงสดุดี 88 / Psalms 88

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำอธิษฐานแห่งความโศกเศร้า
บทเพลงหรือเพลงสดุดีของคณะโคราห์ ถึงหัวหน้านักร้อง ตามทำนองมาหะลัท เลอันโนท มัสคิลบทหนึ่งของเฮมาน คนเอสราห์
88:1 โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งความรอดของข้าพระองค์ ข้าพระองค์ร้องทูลต่อพระพักตร์พระองค์ทั้งกลางวันและกลางคืน

A Prayer of Grievous Complaint
A song or psalm for the sons of Korah, to the chief musician upon Mahalath Leannoth, A Maschil of Heman the Ezrahite
88:1 O LORD God of my salvation, I have cried day and night before thee:

88:2 ขอคำอธิษฐานของข้าพระองค์มาจำเพาะเบื้องพระพักตร์ของพระองค์ ขอทรงเงี่ยพระกรรณสดับคำร้องทูลของข้าพระองค์

88:2 Let my prayer come before thee: incline thine ear unto my cry;

88:3 เพราะจิตใจของข้าพระองค์ลำบากเต็มที และชีวิตของข้าพระองค์เข้าใกล้แดนผู้ตาย

88:3 For my soul is full of troubles: and my life draweth nigh unto the grave.

88:4 เขานับข้าพระองค์ในบรรดาผู้ที่ลงไปยังปากแดน ข้าพระองค์เป็นเหมือนชายที่ไม่มีกำลัง

88:4 I am counted with them that go down into the pit: I am as a man that hath no strength:

88:5 เหมือนคนที่เขาทิ้งไว้ท่ามกลางคนตาย เหมือนคนถูกฆ่าที่นอนอยู่ในหลุมศพ ผู้ที่พระองค์มิได้ทรงระลึกถึงอีก และเขาทั้งหลายถูกพรากเสียจากพระหัตถ์ของพระองค์

88:5 Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.

88:6 พระองค์ทรงใส่ข้าพระองค์ไว้ในส่วนลึกของปากแดนผู้ตาย ในแดนที่มืดและลึก

88:6 Thou hast laid me in the lowest pit, in darkness, in the deeps.

88:7 พระพิโรธของพระองค์หนักอยู่บนข้าพระองค์ และพระองค์ทรงทับถมข้าพระองค์ด้วยคลื่นทั้งสิ้นของพระองค์ เซลาห์

88:7 Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.

88:8 พระองค์ทรงกันผู้ที่คุ้นเคยกับข้าพระองค์ให้ออกห่างจากข้าพระองค์ พระองค์ทรงกระทำให้ข้าพระองค์เป็นที่น่ารังเกียจต่อเขาทั้งหลาย ข้าพระองค์ถูกขัง ข้าพระองค์จึงออกไปไม่ได้

88:8 Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.

88:9 นัยน์ตาของข้าพระองค์มัวไปเพราะความทุกข์ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลพระองค์ทุกวัน ข้าพระองค์ชูมือขึ้นต่อพระองค์

88:9 Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee.

88:10 พระองค์จะทรงกระทำการมหัศจรรย์เพื่อคนตายหรือ ชาวแดนผู้ตายจะลุกขึ้นสรรเสริญพระองค์ได้หรือ เซลาห์

88:10 Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.

88:11 เขาจะประกาศความเมตตาของพระองค์ในหลุมศพหรือ หรือจะประกาศความสัตย์สุจริตในแดนพินาศหรือ

88:11 Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?

88:12 ในความมืดเขาจะรู้จักการมหัศจรรย์ของพระองค์หรือ ในแผ่นดินแห่งความหลงลืมเขาจะรู้จักความชอบธรรมของพระองค์หรือ

88:12 Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?

88:13 โอ ข้าแต่พระเยโฮวาห์ แต่ข้าพระองค์ร้องทูลต่อพระองค์ ในเวลาเช้าคำอธิษฐานของข้าพระองค์จะขึ้นไปหาพระองค์

88:13 But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee.

88:14 ข้าแต่พระเยโฮวาห์ ไฉนพระองค์ทรงเหวี่ยงจิตวิญญาณข้าพระองค์ออกไปเสีย ไฉนพระองค์ทรงซ่อนพระพักตร์เสียจากข้าพระองค์

88:14 LORD, why castest thou off my soul? why hidest thou thy face from me?

88:15 ตั้งแต่เป็นอนุชนมา ข้าพระองค์ทุกข์ยากและพร้อมที่จะตาย ขณะข้าพระองค์ทนต่อความสยดสยองของพระองค์ ข้าพระองค์มีจิตใจไขว้เขวไป

88:15 I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.

88:16 ความพิโรธอันแรงกล้าของพระองค์กวาดไปเหนือข้าพระองค์ สิ่งที่น่ากลัวจากพระองค์ตัดข้าพระองค์ออกเสีย

88:16 Thy fierce wrath goeth over me; thy terrors have cut me off.

88:17 มันล้อมข้าพระองค์ไว้รอบวันยังค่ำอย่างน้ำท่วม มันท่วมข้าพระองค์มิด

88:17 They came round about me daily like water; they compassed me about together.

88:18 พระองค์ทรงให้คนรักและสหายห่างเหินจากข้าพระองค์ ผู้ที่คุ้นเคยกับข้าพระองค์อยู่ในความมืด

88:18 Lover and friend hast thou put far from me, and mine acquaintance into darkness.


เพลงสดุดี 89 / Psalms 89

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะพันธสัญญาและความโปรดปรานของพระองค์
มัสคิลบทหนึ่งของเอธาน คนเอสราห์
89:1 ข้าพระองค์จะร้องเพลงถึงความเมตตาของพระเยโฮวาห์เป็นนิตย์ ด้วยปากของข้าพระองค์ ข้าพระองค์จะประกาศความสัตย์สุจริตของพระองค์ตลอดทุกชั่วอายุ

Praise of God for His Covenant and Favor
A Maschil of Ethan the Ezrahite
89:1 I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.

89:2 ด้วยข้าพระองค์ได้กล่าวแล้วว่า “ความเมตตาจะตั้งอยู่เป็นนิตย์ พระองค์จะสถาปนาความสัตย์สุจริตของพระองค์ในฟ้าสวรรค์ทีเดียว”

89:2 For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.

89:3 “เราได้กระทำพันธสัญญากับผู้ที่ถูกเลือกของเรา เราได้ปฏิญาณกับดาวิดผู้รับใช้ของเรา

89:3 I have made a covenant with my chosen, I have sworn unto David my servant,

89:4 ว่า ‘เราจะสถาปนาเชื้อสายของเจ้าไว้เป็นนิตย์และจะสร้างบัลลังก์ของเจ้าไว้ทุกชั่วอายุ’” เซลาห์

89:4 Thy seed will I establish for ever, and build up thy throne to all generations. Selah.

89:5 โอ ข้าแต่พระเยโฮวาห์ ฟ้าสวรรค์จะสรรเสริญการมหัศจรรย์ของพระองค์ และสรรเสริญความสัตย์สุจริตของพระองค์ในที่ประชุมของบรรดาวิสุทธิชนด้วย

89:5 And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints.

89:6 เพราะผู้ใดเล่าที่ในฟ้าสวรรค์จะเปรียบกับพระเยโฮวาห์ได้ ในบรรดาลูกหลานของผู้มีอำนาจผู้ใดจะเหมือนพระเยโฮวาห์

89:6 For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD?

89:7 คือองค์พระเจ้าผู้เป็นที่เกรงกลัวอย่างยิ่งในสภาของบรรดาวิสุทธิชน และบรรดาผู้ที่อยู่รอบพระองค์เกรงขามพระองค์

89:7 God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him.

89:8 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา ข้าแต่พระเยโฮวาห์ ผู้ใดจะทรงฤทธานุภาพเท่าเทียมพระองค์ ด้วยความสัตย์สุจริตของพระองค์รอบพระองค์

89:8 O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee?

89:9 พระองค์ทรงปกครองการเดือดดาลของทะเล เมื่อคลื่นสูงขึ้นพระองค์ทรงให้สงบ

89:9 Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them.

89:10 พระองค์ทรงทุบราหับเป็นชิ้นๆเหมือนผู้ถูกฆ่า พระองค์ทรงกระจายศัตรูของพระองค์ด้วยพระกรทรงฤทธิ์ของพระองค์

89:10 Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm.

89:11 ฟ้าสวรรค์เป็นของพระองค์ แผ่นดินโลกเป็นของพระองค์ด้วย พระองค์ได้ทรงตั้งพิภพและบรรดาสิ่งที่อยู่ในนั้น

89:11 The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them.

89:12 ทิศเหนือและทิศใต้ พระองค์ก็ได้ทรงสร้าง ภูเขาทาโบร์กับภูเขาเฮอร์โมนจะสรรเสริญพระนามของพระองค์อย่างชื่นบาน

89:12 The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.

89:13 พระองค์มีพระกรอันทรงฤทธิ์ พระหัตถ์ของพระองค์ก็แข็งแรง พระหัตถ์ขวาของพระองค์ก็สูง

89:13 Thou hast a mighty arm: strong is thy hand, and high is thy right hand.

89:14 ความเที่ยงธรรมและความยุติธรรมเป็นรากฐานแห่งบัลลังก์ของพระองค์ ความเมตตาและความจริงเดินนำหน้าพระองค์

89:14 Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face.

89:15 ชนชาติที่รู้จักโห่ร้องอย่างชื่นบานก็เป็นสุข โอ ข้าแต่พระเยโฮวาห์ พวกเขาจะเดินในความสว่างจากสีพระพักตร์ของพระองค์

89:15 Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.

89:16 พวกเขาจะปลาบปลื้มยินดีในพระนามพระองค์วันยังค่ำ และได้รับการเชิดชูโดยความชอบธรรมของพระองค์

89:16 In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.

89:17 เพราะพระองค์ทรงเป็นสง่าราศีแห่งกำลังของเขาทั้งหลาย แต่โดยความโปรดปรานของพระองค์ เขาของข้าพระองค์ทั้งหลายจะถูกเชิดชูขึ้น

89:17 For thou art the glory of their strength: and in thy favour our horn shall be exalted.

89:18 เพราะผู้ป้องกันเราทั้งหลายเป็นพระเยโฮวาห์ กษัตริย์ของเราเป็นองค์บริสุทธิ์แห่งอิสราเอล

89:18 For the LORD is our defence; and the Holy One of Israel is our king.

89:19 ในกาลก่อน พระองค์ตรัสด้วยนิมิตแก่ผู้บริสุทธิ์ของพระองค์และตรัสว่า “เราได้ช่วยเหลือชายฉกรรจ์คนหนึ่ง เราได้เชิดชูคนที่ถูกเลือกคนหนึ่งเหนือประชาชน

89:19 Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.

89:20 เราได้พบดาวิดผู้รับใช้ของเรา ด้วยน้ำมันบริสุทธิ์ของเรา เราได้เจิมเขาไว้แล้ว

89:20 I have found David my servant; with my holy oil have I anointed him:

89:21 เพื่อว่ามือของเราจะอยู่กับเขาเป็นนิตย์ และแขนของเราจะเสริมกำลังของเขา

89:21 With whom my hand shall be established: mine arm also shall strengthen him.

89:22 ศัตรูจะเรียกอะไรจากเขาไม่ได้ บุตรแห่งความชั่วร้ายจะกดขี่เขาไม่ได้

89:22 The enemy shall not exact upon him; nor the son of wickedness afflict him.

89:23 เราจะขยี้คู่อริของเขาต่อหน้าเขา และตีผู้ที่เกลียดเขาให้ล้มลง

89:23 And I will beat down his foes before his face, and plague them that hate him.

89:24 ความสัตย์สุจริตและความเมตตาของเราจะอยู่กับเขา และเขาของเขาจะเป็นที่เชิดชูโดยนามของเรา

89:24 But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.

89:25 เราจะเอามือของเขาวางไว้บนทะเล และมือขวาของเขาบนแม่น้ำทั้งหลาย

89:25 I will set his hand also in the sea, and his right hand in the rivers.

89:26 เขาจะร้องต่อเราว่า ‘พระองค์ทรงเป็นพระบิดาของข้าพระองค์ พระเจ้าของข้าพระองค์ และเป็นศิลาแห่งความรอดของข้าพระองค์’

89:26 He shall cry unto me, Thou art my father, my God, and the rock of my salvation.

89:27 และเราจะให้เขาเป็นบุตรหัวปีของเราด้วย สูงกว่าบรรดากษัตริย์แห่งแผ่นดินโลก

89:27 Also I will make him my firstborn, higher than the kings of the earth.

89:28 เราจะเก็บความเมตตาของเราไว้ให้เขาเป็นนิตย์ และพันธสัญญาของเราจะตั้งมั่นคงอยู่เพื่อเขา

89:28 My mercy will I keep for him for evermore, and my covenant shall stand fast with him.

89:29 เราจะสถาปนาเชื้อสายของเขาไว้เป็นนิตย์ ทั้งบัลลังก์ของเขาให้ดำรงตราบเท่ากาลของฟ้าสวรรค์

89:29 His seed also will I make to endure for ever, and his throne as the days of heaven.

89:30 ถ้าลูกหลานของเขาทิ้งราชบัญญัติของเรา และไม่ดำเนินตามคำตัดสินของเรา

89:30 If his children forsake my law, and walk not in my judgments;

89:31 ถ้าเขาทั้งหลายฝ่าฝืนกฎเกณฑ์ของเรา และมิได้รักษาบัญญัติของเรา

89:31 If they break my statutes, and keep not my commandments;

89:32 แล้วเราจะลงโทษการละเมิดของเขาด้วยไม้เรียว และความชั่วช้าของเขาด้วยการเฆี่ยน

89:32 Then will I visit their transgression with the rod, and their iniquity with stripes.

89:33 แต่จะไม่ถอนความเมตตาของเราไปจากเขา หรือไม่จริงต่อความสัตย์สุจริตของเรา

89:33 Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.

89:34 เราจะไม่ฝ่าฝืนพันธสัญญาของเรา หรือพลิกแพลงถ้อยคำที่ออกไปจากริมฝีปากของเรา

89:34 My covenant will I not break, nor alter the thing that is gone out of my lips.

89:35 เราปฏิญาณด้วยความบริสุทธิ์ของเราเด็ดขาดว่า เราจะไม่มุสาต่อดาวิด

89:35 Once have I sworn by my holiness that I will not lie unto David.

89:36 เชื้อสายของเขาจะดำรงอยู่เป็นนิตย์ บัลลังก์ของเขาจะยืนนานอย่างดวงอาทิตย์ต่อหน้าเรา

89:36 His seed shall endure for ever, and his throne as the sun before me.

89:37 จะสถาปนาไว้อย่างดวงจันทร์เป็นนิตย์ และเหมือนสักขีพยานอันสัตย์ซื่อในท้องฟ้า” เซลาห์

89:37 It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.

89:38 แต่พระองค์ทรงได้เหวี่ยงออกไปและเกลียดชัง พระองค์ทรงพระพิโรธต่อผู้ที่เจิมไว้ของพระองค์

89:38 But thou hast cast off and abhorred, thou hast been wroth with thine anointed.

89:39 พระองค์ได้ทรงบอกเลิกพันธสัญญากับผู้รับใช้ของพระองค์ พระองค์ทรงกระทำมงกุฎของท่านมลทินโดยเหวี่ยงลงสู่พื้นดิน

89:39 Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground.

89:40 พระองค์ได้พังรั้วต้นไม้ของท่านทั้งสิ้น พระองค์ทรงให้ที่กำบังเข้มแข็งของท่านปรักหักพังลง

89:40 Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.

89:41 คนทั้งปวงที่ผ่านไปก็ปล้นท่าน ท่านก็เป็นที่นินทาของเพื่อนบ้าน

89:41 All that pass by the way spoil him: he is a reproach to his neighbours.

89:42 พระองค์ทรงยกย่องมือขวาของคู่อริของท่าน พระองค์ทรงกระทำให้ศัตรูทั้งสิ้นของท่านเปรมปรีดิ์

89:42 Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.

89:43 จริงทีเดียว พระองค์ทรงหันคมดาบของท่าน และพระองค์มิได้ทรงกระทำให้ท่านตั้งมั่นอยู่ในสงคราม

89:43 Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.

89:44 พระองค์ได้ทรงกระทำให้สง่าของท่านเสื่อมสูญไป และทรงเหวี่ยงบัลลังก์ของท่านลงสู่พื้นดิน

89:44 Thou hast made his glory to cease, and cast his throne down to the ground.

89:45 พระองค์ทรงตัดวันวัยหนุ่มของท่านให้สั้น และทรงคลุมท่านไว้ด้วยความอาย เซลาห์

89:45 The days of his youth hast thou shortened: thou hast covered him with shame. Selah.

พระสัญญาอันมั่นคงของพระเจ้าต่อดาวิด
89:46 ข้าแต่พระเยโฮวาห์ พระองค์จะซ่อนองค์อยู่นานเท่าใด เป็นนิตย์หรือ พระพิโรธของพระองค์จะไหม้อยู่นานเท่าใด

God's Sure Promises to David
89:46 How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire?

89:47 ขอทรงระลึกว่า ช่วงชีวิตของข้าพระองค์สั้นแค่ไหน ไฉนพระองค์ทรงเนรมิตสร้างบรรดามนุษย์มาอย่างเปล่าประโยชน์

89:47 Remember how short my time is: wherefore hast thou made all men in vain?

89:48 มนุษย์คนใดมีชีวิตอยู่ได้โดยไม่ต้องเห็นความตาย เขาจะช่วยจิตวิญญาณของตนให้พ้นจากมือของแดนผู้ตายได้หรือ เซลาห์

89:48 What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.

89:49 ข้าแต่องค์พระผู้เป็นเจ้า ความเมตตาในกาลก่อนของพระองค์อยู่ที่ไหน ซึ่งพระองค์ทรงปฏิญาณต่อดาวิดโดยความจริงของพระองค์

89:49 Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?

89:50 ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงระลึกว่าผู้รับใช้ของพระองค์ถูกด่าอย่างไร และข้าพระองค์รับความสบประมาทของบรรดาชนชาติที่มีอำนาจใหญ่โตไว้ในอกของข้าพระองค์อย่างไร

89:50 Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;

89:51 โอ ข้าแต่พระเยโฮวาห์ นั่นแหละศัตรูของพระองค์ได้เย้ยหยัน นั่นแหละเขาเย้ยรอยเท้าของผู้ที่เจิมไว้ของพระองค์

89:51 Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed.

89:52 สาธุการแด่พระเยโฮวาห์เป็นนิตย์ เอเมนและเอเมน

89:52 Blessed be the LORD for evermore. Amen, and Amen.


เพลงสดุดี 90 / Psalms 90

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่สี่ซึ่งเปรียบกับหนังสือกันดารวิถี เกี่ยวกับอิสราเอลและชนชาตินั้น
โมเสสกล่าวถึงพระสัญญาและการทำโทษของพระเจ้า
คำอธิษฐานของโมเสส คนของพระเจ้า
90:1 ข้าแต่องค์พระผู้เป็นเจ้า พระองค์ทรงเป็นที่อาศัยของข้าพระองค์ทั้งหลายตลอดทุกชั่วอายุ

Book 4 - The Numbers Book - Concerning Israel and the Nation
Moses Sets Forth God's Promises and Chastisements
A prayer of Moses the man of God
90:1 Lord, thou hast been our dwelling place in all generations.

90:2 ก่อนที่ภูเขาทั้งหลายเกิดขึ้นมา ก่อนที่พระองค์ทรงให้กำเนิดแผ่นดินโลกและพิภพ พระองค์ทรงเป็นพระเจ้าตั้งแต่นิรันดร์กาลถึงนิรันดร์กาล

90:2 Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God.

90:3 พระองค์ทรงให้มนุษย์กลับไปสู่ความพินาศ และตรัสว่า “บุตรทั้งหลายของมนุษย์เอ๋ย จงกลับเถิด”

90:3 Thou turnest man to destruction; and sayest, Return, ye children of men.

90:4 เพราะพันปีในสายพระเนตรของพระองค์เป็นเหมือนวานนี้ซึ่งผ่านไปแล้ว หรือเหมือนยามเดียวในเวลากลางคืน

90:4 For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night.

90:5 พระองค์ทรงกวาดมนุษย์ไปเสียอย่างน้ำท่วม เขาเป็นเหมือนการนอนหลับ เหมือนหญ้าที่งอกขึ้นใหม่ในเวลาเช้า

90:5 Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up.

90:6 ในเวลาเช้ามันก็บานออกและใหญ่ขึ้น ครั้นเวลาเย็นก็ถูกตัดลงและเหี่ยวไป

90:6 In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.

90:7 เพราะข้าพระองค์ทั้งหลายถูกความกริ้วของพระองค์ผลาญเสีย ข้าพระองค์ก็เดือดร้อนเพราะพระพิโรธของพระองค์

90:7 For we are consumed by thine anger, and by thy wrath are we troubled.

90:8 พระองค์ทรงตั้งความชั่วช้าของข้าพระองค์ไว้ต่อพระพักตร์พระองค์ ทรงตั้งบาปลับๆของข้าพระองค์ไว้ในความสว่างแห่งพระพักตร์ของพระองค์

90:8 Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.

90:9 วันทั้งปวงของข้าพระองค์ทั้งหลายสิ้นไปใต้พระพิโรธของพระองค์ กำหนดปีของข้าพระองค์สิ้นสุดลงอย่างเสียงถอนหายใจ

90:9 For all our days are passed away in thy wrath: we spend our years as a tale that is told.

ความสั้นแห่งชีวิต
90:10 กำหนดปีของข้าพระองค์ทั้งหลายคือเจ็ดสิบหรือถ้าเป็นเหตุจากมีกำลังก็ถึงแปดสิบ แต่ช่วงชีวิตนั้นมีแต่งานและความโศกเศร้า ไม่ช้าก็สูญไปและข้าพระองค์ทั้งหลายก็จากไป

The Brevity of Life
90:10 The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.

90:11 ผู้ใดจะทราบถึงฤทธิ์ความกริ้วของพระองค์ และพระพิโรธของพระองค์ตามความเกรงกลัวพระองค์

90:11 Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.

90:12 ขอพระองค์ทรงสอนให้นับวันของข้าพระองค์ เพื่อข้าพระองค์ทั้งหลายจะตั้งจิตตั้งใจได้สติปัญญา

90:12 So teach us to number our days, that we may apply our hearts unto wisdom.

90:13 โอ ข้าแต่พระเยโฮวาห์ ขอทรงหันมาเถิดพระเจ้าข้า หรือยังอีกนานเท่าใด ขอทรงมีความสงสารบรรดาผู้รับใช้ของพระองค์

90:13 Return, O LORD, how long? and let it repent thee concerning thy servants.

90:14 โอ ขอทรงให้ข้าพระองค์ทั้งหลายอิ่มในเวลาเช้าด้วยความเมตตาของพระองค์ เพื่อข้าพระองค์ทั้งหลายจะได้เปรมปรีดิ์และยินดีตลอดวันเวลาของข้าพระองค์

90:14 O satisfy us early with thy mercy; that we may rejoice and be glad all our days.

90:15 ขอทรงให้ข้าพระองค์ทั้งหลายยินดีให้มากวันเท่ากับที่พระองค์ได้ทรงให้ข้าพระองค์ทุกข์ยากนั้น และให้มากปีเท่ากับที่ข้าพระองค์ได้ประสบการร้าย

90:15 Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.

90:16 ขอให้พระราชกิจของพระองค์ปรากฏแก่ผู้รับใช้ของพระองค์ และให้สง่าราศีของพระองค์ปรากฏแก่ลูกหลานของเขา

90:16 Let thy work appear unto thy servants, and thy glory unto their children.

90:17 ขอความงามของพระเยโฮวาห์พระเจ้าของข้าพระองค์อยู่เหนือข้าพระองค์ทั้งหลาย ขอทรงสถาปนาหัตถกิจของข้าพระองค์เหนือข้าพระองค์ พระเจ้าข้า ขอพระองค์ทรงสถาปนาหัตถกิจของข้าพระองค์ทั้งหลาย

90:17 And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.


เพลงสดุดี 91 / Psalms 91

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สภาพอันมีสุขของคนที่รักพระเจ้า
91:1 ผู้ที่อาศัยอยู่ ณ ที่กำบังขององค์ผู้สูงสุดจะอยู่ในร่มเงาของผู้ทรงมหิทธิฤทธิ์

Happy Estate of the Godly
91:1 He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty.

91:2 ข้าพเจ้าจะกล่าวถึงพระเยโฮวาห์ว่า “พระองค์ทรงเป็นที่ลี้ภัยของข้าพระองค์และป้อมปราการของข้าพระองค์ พระเจ้าของข้าพระองค์ ผู้ที่ข้าพระองค์จะไว้วางใจ”

91:2 I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust.

ความปลอดภัยของคนที่รักพระเจ้า
91:3 เพราะพระองค์จะทรงช่วยตัวท่านให้พ้นจากกับของพรานนกและจากโรคภัยอย่างร้ายแรงนั้น

The Safety of the Godly
91:3 Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence.

91:4 พระองค์จะทรงปกท่านไว้ด้วยปีกของพระองค์ และท่านจะวางใจอยู่ใต้ปีกของพระองค์ ความจริงของพระองค์เป็นโล่และเป็นดั้งของท่าน

91:4 He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler.

การยกย่องคนที่รักพระเจ้า
91:5 ท่านจะไม่กลัวความสยดสยองในกลางคืน หรือกลัวลูกธนูที่ปลิวไปในกลางวัน

The Exaltation of the Godly
91:5 Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day;

91:6 หรือโรคภัยที่ไล่มาในความมืด หรือความพินาศที่เกิดความหายนะในเที่ยงวัน

91:6 Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday.

91:7 พันคนจะล้มอยู่ที่ข้างๆท่าน หมื่นคนที่มือขวาของท่าน แต่ภัยนั้นจะไม่มาใกล้ท่าน

91:7 A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.

91:8 ท่านจะมองดูด้วยตาเท่านั้น และเห็นการตอบแทนแก่คนชั่ว

91:8 Only with thine eyes shalt thou behold and see the reward of the wicked.

91:9 เพราะท่านได้กระทำให้พระเยโฮวาห์ผู้เป็นที่ลี้ภัยของข้าพเจ้าคือองค์ผู้สูงสุด เป็นที่อยู่ของท่าน

91:9 Because thou hast made the LORD, which is my refuge, even the most High, thy habitation;

91:10 ไม่มีการร้ายใดๆจะตกมาบนท่าน ไม่มีภัยมาใกล้ที่อาศัยของท่าน

91:10 There shall no evil befall thee, neither shall any plague come nigh thy dwelling.

91:11 เพราะพระองค์จะรับสั่งเหล่าทูตสวรรค์ของพระองค์ในเรื่องท่าน ให้ระแวดระวังท่านในทางทั้งปวงของท่าน

91:11 For he shall give his angels charge over thee, to keep thee in all thy ways.

91:12 เขาทั้งหลายจะเอามือประคองชูท่านไว้ เกรงว่าเท้าของท่านจะกระแทกหิน

91:12 They shall bear thee up in their hands, lest thou dash thy foot against a stone.

91:13 ท่านจะเหยียบสิงโตและงูพิษ ท่านจะย่ำสิงโตหนุ่มและมังกร

91:13 Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.

91:14 เพราะเขาผูกพันกับเราด้วยความรัก เราจึงจะช่วยเขาให้พ้น เราจะตั้งเขาไว้ในที่สูง เพราะเขารู้จักนามของเรา

91:14 Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.

91:15 เขาจะร้องทูลเรา และเราจะตอบเขา เราจะอยู่กับเขาในยามลำบาก เราจะช่วยเขาให้พ้นและให้เกียรติเขา

91:15 He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.

91:16 เราจะให้เขาอิ่มใจด้วยชีวิตยืนยาว และสำแดงความรอดของเราแก่เขา

91:16 With long life will I satisfy him, and shew him my salvation.


เพลงสดุดี 92 / Psalms 92

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญความดีเลิศของพระเจ้า
เพลงสดุดีหรือบทเพลงสำหรับวันสะบาโต
92:1 เป็นการดีที่จะโมทนาพระคุณพระเยโฮวาห์ โอ ข้าแต่องค์ผู้สูงสุด ที่จะร้องเพลงสรรเสริญพระนามของพระองค์

In Praise of God's Goodness
A psalm or song for the sabbath day
92:1 It is a good thing to give thanks unto the LORD, and to sing praises unto thy name, O most High:

92:2 ที่จะประกาศความเมตตาของพระองค์ในเวลาเช้า และความสัตย์สุจริตของพระองค์ในกลางคืน

92:2 To shew forth thy lovingkindness in the morning, and thy faithfulness every night,

92:3 เป็นเสียงก้องไปด้วยพิณสิบสายและพิณใหญ่ และด้วยเสียงพิณเขาคู่

92:3 Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.

92:4 ข้าแต่พระเยโฮวาห์ เพราะพระองค์ทรงกระทำให้ข้าพระองค์ยินดีด้วยพระราชกิจของพระองค์ ข้าพระองค์จะฉลองชัยชนะเนื่องในพระหัตถกิจของพระองค์

92:4 For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.

92:5 โอ ข้าแต่พระเยโฮวาห์ พระราชกิจของพระองค์ใหญ่หลวงนัก พระดำริของพระองค์สุดลึกล้ำ

92:5 O LORD, how great are thy works! and thy thoughts are very deep.

92:6 คนเขลาจะทราบไม่ได้ คนโฉดเข้าใจเรื่องนี้ไม่ได้

92:6 A brutish man knoweth not; neither doth a fool understand this.

92:7 ว่า ถึงแม้คนชั่วจะงอกขึ้นอย่างหญ้า และคนกระทำความชั่วช้าทั้งปวงเจริญขึ้น เขาทั้งหลายจะถูกทำลายเป็นนิตย์

92:7 When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:

92:8 ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงอยู่บนที่สูงเป็นนิตย์

92:8 But thou, LORD, art most high for evermore.

92:9 โอ ข้าแต่พระเยโฮวาห์ เพราะดูเถิด ศัตรูของพระองค์ เพราะดูเถิด ศัตรูของพระองค์จะพินาศ คนกระทำความชั่วช้าทั้งปวงจะต้องกระจัดกระจายไป

92:9 For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.

92:10 แต่พระองค์ทรงเชิดชูเขาของข้าพระองค์อย่างกับเขาม้ายูนิคอน ข้าพระองค์จะถูกเจิมด้วยน้ำมันใหม่

92:10 But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil.

92:11 นัยน์ตาของข้าพระองค์จะเห็นความปรารถนาของข้าพระองค์ต่อพวกศัตรูของข้าพระองค์นั้นสำเร็จ หูของข้าพระองค์จะได้ยินถึงความปรารถนาของข้าพระองค์ต่อคนชั่วที่ลุกขึ้นสู้ข้าพระองค์นั้นสำเร็จ

92:11 Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.

92:12 คนชอบธรรมจะงอกขึ้นอย่างต้นอินทผลัม เขาจะเจริญขึ้นอย่างต้นสนสีดาร์ในเลบานอน

92:12 The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon.

92:13 คนที่ถูกปลูกไว้ในพระนิเวศของพระเยโฮวาห์จะเจริญขึ้นในบริเวณของพระเจ้าของเราทั้งหลาย

92:13 Those that be planted in the house of the LORD shall flourish in the courts of our God.

92:14 เขาแก่แล้วก็ยังเกิดผล เขาจะมีน้ำเลี้ยงเต็มและเขียวสดอยู่

92:14 They shall still bring forth fruit in old age; they shall be fat and flourishing;

92:15 เพื่อแสดงว่าพระเยโฮวาห์นั้นเที่ยงธรรม พระองค์ทรงเป็นศิลาของข้าพระองค์ ในพระองค์ไม่มีความอธรรม

92:15 To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.


เพลงสดุดี 93 / Psalms 93

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความรุ่งเรืองแห่งราชอาณาจักรของพระเจ้า
93:1 พระเยโฮวาห์ทรงครอบครอง พระองค์ทรงสวมความยิ่งใหญ่ พระเยโฮวาห์ทรงสวมกำลัง พระองค์ทรงเอาพระกำลังคาดพระองค์ โลกได้สถาปนาไว้แล้ว มันจะไม่หวั่นไหว

Majesty of God's Kingdom
93:1 The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.

93:2 พระที่นั่งของพระองค์ได้สถาปนาไว้แล้วตั้งแต่กาลดึกดำบรรพ์ พระองค์ดำรงอยู่ตั้งแต่นิรันดร์กาล

93:2 Thy throne is established of old: thou art from everlasting.

93:3 โอ ข้าแต่พระเยโฮวาห์ กระแสน้ำได้คะนอง กระแสน้ำคะนองเสียง กระแสน้ำคะนองเสียงกึกก้อง

93:3 The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves.

93:4 พระเยโฮวาห์บนที่สูงนั้นทรงมหิทธิฤทธิ์ยิ่งกว่าเสียงของน้ำมากหลาย ทรงมหิทธิฤทธิ์ยิ่งกว่าคลื่นทะเล

93:4 The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.

93:5 บรรดาพระโอวาทของพระองค์แน่นอนทีเดียว โอ ข้าแต่พระเยโฮวาห์ ความบริสุทธิ์เหมาะกับพระนิเวศของพระองค์เป็นนิตย์

93:5 Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.


เพลงสดุดี 94 / Psalms 94

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอร้องเรื่องการปกครองอย่างกดขี่และการขาดความเคารพ
94:1 โอ ข้าแต่พระเยโฮวาห์พระเจ้า เจ้าแห่งการแก้แค้น โอ ข้าแต่พระเจ้า เจ้าแห่งการแก้แค้น ขอทรงสำแดงพระองค์

Complaint of Tyranny and Impiety
94:1 O LORD God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself.

94:2 ข้าแต่ผู้พิพากษาโลก ขอทรงลุกขึ้น ให้คนโอหังได้รับผลสนองอันสมกับเขา

94:2 Lift up thyself, thou judge of the earth: render a reward to the proud.

94:3 ข้าแต่พระเยโฮวาห์ คนชั่วจะนานเท่าใด คนชั่วจะลิงโลดอยู่นานเท่าใด

94:3 LORD, how long shall the wicked, how long shall the wicked triumph?

94:4 เขาจะพล่ามและพูดอย่างจองหองนานเท่าใด คนกระทำความชั่วช้าทั้งปวงจะโอ้อวดนานเท่าใด

94:4 How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?

94:5 โอ ข้าแต่พระเยโฮวาห์ เขาทุบประชาชนของพระองค์เป็นชิ้นๆ และทำมรดกของพระองค์ให้ทุกข์ยาก

94:5 They break in pieces thy people, O LORD, and afflict thine heritage.

94:6 เขาสังหารแม่ม่ายและคนต่างด้าว และกระทำฆาตกรรมลูกกำพร้าพ่อ

94:6 They slay the widow and the stranger, and murder the fatherless.

94:7 และเขากล่าวว่า “พระเยโฮวาห์จะไม่แลเห็น พระเจ้าของยาโคบจะไม่หยั่งรู้”

94:7 Yet they say, The LORD shall not see, neither shall the God of Jacob regard it.

94:8 คนเขลาที่สุดของประชาชนเอ๋ย จงเข้าใจเถิด คนโง่ทั้งหลาย เมื่อไรเจ้าจึงจะฉลาด

94:8 Understand, ye brutish among the people: and ye fools, when will ye be wise?

94:9 พระองค์ผู้ทรงปลูกหู พระองค์จะไม่ทรงได้ยินหรือ พระองค์ผู้ทรงปั้นตา พระองค์จะไม่ทรงเห็นหรือ

94:9 He that planted the ear, shall he not hear? he that formed the eye, shall he not see?

94:10 พระองค์ผู้ทรงตีสอนบรรดาประชาชาติ พระองค์จะไม่ทรงขนาบหรือ พระองค์ผู้ทรงสอนความรู้ให้มนุษย์ พระองค์จะไม่ทรงทราบหรือ

94:10 He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?

94:11 พระเยโฮวาห์ทรงทราบความคิดของมนุษย์ว่าเป็นเพียงแต่ไร้สาระ

94:11 The LORD knoweth the thoughts of man, that they are vanity.

พระพรแห่งความทุกข์ยาก
94:12 โอ ข้าแต่พระเยโฮวาห์ คนที่พระองค์ทรงตีสอนนั้นก็เป็นสุข คือคนที่พระองค์ทรงสอนด้วยพระราชบัญญัติของพระองค์

Blessedness of Affliction
94:12 Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law;

94:13 เพื่อจะให้เขาพักจากวันลำบากจนกว่าจะขุดบ่อไว้ให้คนชั่ว

94:13 That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.

94:14 เพราะพระเยโฮวาห์จะไม่ทอดทิ้งประชาชนของพระองค์ พระองค์จะไม่ทรงสละมรดกของพระองค์

94:14 For the LORD will not cast off his people, neither will he forsake his inheritance.

94:15 เพราะความยุติธรรมจะกลับไปหาความชอบธรรม และบรรดาคนเที่ยงธรรมในใจจะติดตามไป

94:15 But judgment shall return unto righteousness: and all the upright in heart shall follow it.

94:16 ผู้ใดจะลุกขึ้นต่อต้านคนกระทำความชั่วแทนข้าพเจ้า ผู้ใดจะยืนต่อสู้คนกระทำความชั่วช้าแทนข้าพเจ้า

94:16 Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?

94:17 ถ้าพระเยโฮวาห์มิใช่ความอุปถัมภ์ของข้าพเจ้า วิญญาณของข้าพเจ้าคงอยู่ในความสงัด

94:17 Unless the LORD had been my help, my soul had almost dwelt in silence.

94:18 เมื่อข้าพเจ้าได้คิดว่า “เท้าของข้าพลาด” โอ ข้าแต่พระเยโฮวาห์ ความเมตตาของพระองค์ยึดข้าพระองค์ไว้

94:18 When I said, My foot slippeth; thy mercy, O LORD, held me up.

94:19 เมื่อความกังวลในใจของข้าพระองค์มีมาก การเล้าโลมของพระองค์ก็หนุนจิตใจของข้าพระองค์ให้ชื่นบาน

94:19 In the multitude of my thoughts within me thy comforts delight my soul.

94:20 บัลลังก์แห่งความชั่วช้าจะร่วมมิตรกับพระองค์ได้หรือ คือผู้ที่ใช้กฎหมายประกอบการชั่วร้าย

94:20 Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?

94:21 เขาทั้งหลายผูกมิตรกันต่อสู้ชีวิตของคนชอบธรรม และปรับโทษโลหิตที่ไร้ความผิด

94:21 They gather themselves together against the soul of the righteous, and condemn the innocent blood.

94:22 แต่พระเยโฮวาห์ทรงเป็นที่กำบังเข้มแข็งของข้าพเจ้าแล้ว และพระเจ้าของข้าพเจ้าเป็นศิลาที่ลี้ภัยของข้าพเจ้า

94:22 But the LORD is my defence; and my God is the rock of my refuge.

94:23 พระองค์จะทรงนำความชั่วช้าของเขาเองมาเหนือเขา และจะทรงตัดเขาเหล่านั้นออกเสียเพราะความชั่วร้ายของเขาเอง ใช่แล้ว พระเยโฮวาห์พระเจ้าของเราจะทรงตัดเขาออกเสีย

94:23 And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.


เพลงสดุดี 95 / Psalms 95

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าเพราะความดีเลิศของพระองค์
95:1 โอ มาเถิด ให้เราทั้งหลายร้องเพลงถวายพระเยโฮวาห์ ให้เรากระทำเสียงชื่นบานถวายศิลาแห่งความรอดของพวกเรา

An Exhortation to Praise God for His Goodness
95:1 O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation.

95:2 ให้เราทั้งหลายเข้ามาอยู่เฉพาะเบื้องพระพักตร์พระองค์ด้วยโมทนา ให้เรากระทำเสียงชื่นบานถวายพระองค์ด้วยบทเพลงสดุดี

95:2 Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms.

95:3 เพราะพระเยโฮวาห์ทรงเป็นพระเจ้าใหญ่ยิ่ง และทรงเป็นกษัตริย์ใหญ่ยิ่งเหนือพระทั้งหลาย

95:3 For the LORD is a great God, and a great King above all gods.

95:4 ที่ลึกของแผ่นดินโลกอยู่ในพระหัตถ์ของพระองค์ ที่สูงของภูเขาเป็นของพระองค์ด้วย

95:4 In his hand are the deep places of the earth: the strength of the hills is his also.

95:5 ทะเลเป็นของพระองค์ เพราะพระองค์ทรงสร้างมัน และพระหัตถ์ของพระองค์ทรงปั้นแผ่นดินแห้ง

95:5 The sea is his, and he made it: and his hands formed the dry land.

95:6 โอ มาเถิด ให้เรานมัสการและกราบลง ให้เราคุกเข่าลงต่อพระพักตร์พระเยโฮวาห์ผู้ทรงสร้างพวกเรา

95:6 O come, let us worship and bow down: let us kneel before the LORD our maker.

95:7 เพราะพระองค์ทรงเป็นพระเจ้าของเรา และเราเป็นประชาชนแห่งทุ่งหญ้าของพระองค์ และเป็นแกะแห่งพระหัตถ์ของพระองค์ วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์

95:7 For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice,

95:8 อย่าให้จิตใจของท่านแข็งกระด้างไปอย่างในครั้งกบฏนั้น เหมือนอย่างในวันที่ถูกทดลองในถิ่นทุรกันดาร

95:8 Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness:

95:9 เมื่อบรรพบุรุษของท่านทดลองเราโดยเอาเราเข้าพิสูจน์ และได้เห็นกิจการของเรา

95:9 When your fathers tempted me, proved me, and saw my work.

95:10 เราจึงเคืองคนชั่วอายุนั้นอยู่สี่สิบปีและว่า “เขาเป็นชนชาติที่มีใจมักหลงผิด เขาไม่รู้จักทางทั้งหลายของเรา”

95:10 Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways:

95:11 เพราะฉะนั้นเราจึงปฏิญาณด้วยความพิโรธของเราว่า “เขาจะไม่ได้เข้าสู่ที่สงบสุขของเรา”

95:11 Unto whom I sware in my wrath that they should not enter into my rest.


เพลงสดุดี 96 / Psalms 96

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าเพราะความยุติธรรมของพระองค์
96:1 โอ จงร้องเพลงบทใหม่ถวายพระเยโฮวาห์ แผ่นดินโลกทั้งสิ้น จงร้องเพลงถวายพระเยโฮวาห์

An Exhortation to Praise God for His Judgment
96:1 O sing unto the LORD a new song: sing unto the LORD, all the earth.

96:2 จงร้องเพลงถวายพระเยโฮวาห์ สรรเสริญพระนามของพระองค์ จงประกาศความรอดของพระองค์ทุกๆวัน

96:2 Sing unto the LORD, bless his name; shew forth his salvation from day to day.

96:3 จงเล่าถึงสง่าราศีของพระองค์ท่ามกลางบรรดาประชาชาติ ถึงการมหัศจรรย์ของพระองค์ท่ามกลางบรรดาชนชาติทั้งหลาย

96:3 Declare his glory among the heathen, his wonders among all people.

96:4 เพราะพระเยโฮวาห์นั้นทรงยิ่งใหญ่และสมควรจะสรรเสริญอย่างยิ่ง พระองค์ทรงเป็นที่เกรงกลัวเหนือพระทั้งปวง

96:4 For the LORD is great, and greatly to be praised: he is to be feared above all gods.

96:5 เพราะพระทั้งปวงของชนชาติทั้งหลายเป็นรูปเคารพ แต่พระเยโฮวาห์ทรงสร้างฟ้าสวรรค์

96:5 For all the gods of the nations are idols: but the LORD made the heavens.

96:6 เกียรติและความสูงส่งมีอยู่ต่อเบื้องพระพักตร์พระองค์ กำลังและความงามอยู่ในสถานบริสุทธิ์ของพระองค์

96:6 Honour and majesty are before him: strength and beauty are in his sanctuary.

96:7 โอ ตระกูลของชนชาติทั้งหลายเอ๋ย จงถวายแด่พระเยโฮวาห์ จงถวายสง่าราศีและกำลังแด่พระเยโฮวาห์

96:7 Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength.

96:8 จงถวายสง่าราศีซึ่งควรแก่พระนามของพระองค์แด่พระเยโฮวาห์ จงนำเครื่องบูชาและมายังบริเวณพระนิเวศของพระองค์

96:8 Give unto the LORD the glory due unto his name: bring an offering, and come into his courts.

96:9 โอ จงนมัสการพระเยโฮวาห์ด้วยเครื่องประดับแห่งความบริสุทธิ์ ชาวโลกทั้งสิ้นเอ๋ย จงตัวสั่นต่อเบื้องพระพักตร์พระองค์

96:9 O worship the LORD in the beauty of holiness: fear before him, all the earth.

96:10 จงพูดท่ามกลางบรรดาประชาชาติว่าพระเยโฮวาห์ทรงครอบครอง เออ พิภพจะถูกสถาปนาเพื่อมันจะไม่หวั่นไหวเลย พระองค์จะทรงพิพากษาชนชาติทั้งหลายด้วยความชอบธรรม

96:10 Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously.

96:11 จงให้ฟ้าสวรรค์เปรมปรีดิ์ และแผ่นดินโลกยินดี ให้ทะเลคำรน กับสิ่งทั้งปวงที่อยู่ในนั้น

96:11 Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.

96:12 ให้ทุ่งนาเริงโลด กับสิ่งทุกอย่างที่อยู่ในนั้น แล้วต้นไม้ทั้งสิ้นของป่าไม้จะปลาบปลื้มยินดี

96:12 Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice

96:13 เฉพาะพระพักตร์พระเยโฮวาห์ เพราะพระองค์เสด็จมา ด้วยพระองค์เสด็จมาพิพากษาโลก พระองค์จะทรงพิพากษาโลกด้วยความชอบธรรม และชนชาติทั้งหลายด้วยความจริงของพระองค์

96:13 Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.


เพลงสดุดี 97 / Psalms 97

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความรุ่งเรืองแห่งราชอาณาจักรของพระเจ้า
97:1 พระเยโฮวาห์ทรงครอบครอง จงให้แผ่นดินโลกเปรมปรีดิ์ ให้เกาะเล็กๆมากมายนั้นยินดี

The Majesty of God's Kingdom
97:1 The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof.

97:2 เมฆและความมืดทึบอยู่รอบพระองค์ ความชอบธรรมและความยุติธรรมเป็นรากฐานแห่งบัลลังก์ของพระองค์

97:2 Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne.

97:3 ไฟลุกอยู่ข้างหน้าพระองค์และไหม้ปฏิปักษ์ของพระองค์รอบข้างเสีย

97:3 A fire goeth before him, and burneth up his enemies round about.

97:4 ฟ้าแลบของพระองค์กระทำให้พิภพสว่าง แผ่นดินโลกเห็นแล้วสั่นสะท้าน

97:4 His lightnings enlightened the world: the earth saw, and trembled.

97:5 ภูเขาละลายอย่างขี้ผึ้งต่อเบื้องพระพักตร์พระเยโฮวาห์ ต่อเบื้องพระพักตร์องค์พระผู้เป็นเจ้าแห่งแผ่นดินโลกทั้งสิ้น

97:5 The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.

97:6 ฟ้าสวรรค์ป่าวร้องความชอบธรรมของพระองค์ และชนชาติทั้งหลายเห็นสง่าราศีของพระองค์

97:6 The heavens declare his righteousness, and all the people see his glory.

97:7 ให้ผู้ปรนนิบัติรูปเคารพสลักทั้งสิ้นได้อาย คือผู้ที่อวดในรูปเคารพของเขา ให้พระทั้งสิ้นกราบลงต่อพระองค์

97:7 Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods.

97:8 ศิโยนได้ยินและยินดีและธิดาทั้งปวงของยูดาห์เปรมปรีดิ์ โอ ข้าแต่พระเยโฮวาห์ เพราะคำพิพากษาของพระองค์

97:8 Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.

97:9 ข้าแต่พระเยโฮวาห์ เพราะพระองค์สูงสุดเหนือแผ่นดินโลกทั้งสิ้น พระองค์ทรงสูงเด่นกว่าพระทั้งปวงอย่างยิ่ง

97:9 For thou, LORD, art high above all the earth: thou art exalted far above all gods.

97:10 ท่านผู้ที่รักพระเยโฮวาห์ ก็จงเกลียดชังความชั่ว พระองค์ทรงอารักขาชีวิตวิสุทธิชนของพระองค์ พระองค์ทรงช่วยเขาให้พ้นจากมือของคนชั่ว

97:10 Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.

97:11 ความสว่างแจ้งขึ้นแก่คนชอบธรรม และความชื่นบานมีขึ้นแก่คนใจเที่ยงธรรม

97:11 Light is sown for the righteous, and gladness for the upright in heart.

97:12 ท่านผู้ชอบธรรมเอ๋ย จงเปรมปรีดิ์ในพระเยโฮวาห์ และถวายโมทนาเมื่อระลึกถึงความบริสุทธิ์ของพระองค์

97:12 Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.


เพลงสดุดี 98 / Psalms 98

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สิ่งทั้งปวงจงสรรเสริญพระเจ้า
เพลงสดุดี
98:1 โอ จงร้องเพลงบทใหม่ถวายพระเยโฮวาห์เพราะพระองค์ได้ทรงกระทำการมหัศจรรย์ พระหัตถ์ขวาและพระกรบริสุทธิ์ของพระองค์ได้นำความมีชัยมา

Let All Creatures Praise God
A psalm
98:1 O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory.

98:2 พระเยโฮวาห์ทรงกระทำให้ความรอดของพระองค์เป็นที่รู้จัก พระองค์ทรงสำแดงความชอบธรรมของพระองค์อย่างเปิดเผยท่ามกลางสายตาของบรรดาประชาชาติ

98:2 The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen.

98:3 พระองค์ทรงระลึกถึงความเมตตาและความจริงของพระองค์ต่อวงศ์วานอิสราเอล ที่สุดปลายแผ่นดินโลกทั้งสิ้นได้เห็นความรอดของพระเจ้าของเรา

98:3 He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God.

98:4 ชาวโลกทั้งสิ้นเอ๋ย จงเปล่งเสียงชื่นบานถวายแด่พระเยโฮวาห์ เปล่งเป็นเสียงเพลงชื่นบานและร้องเพลงสรรเสริญ

98:4 Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise.

98:5 จงร้องเพลงสรรเสริญถวายพระเยโฮวาห์ด้วยพิณเขาคู่ ด้วยพิณเขาคู่ คลอด้วยเสียงเพลงสดุดี

98:5 Sing unto the LORD with the harp; with the harp, and the voice of a psalm.

98:6 ด้วยเสียงแตรและเสียงแตรทองเหลืองขนาดเล็กจงกระทำเสียงชื่นบานต่อพระพักตร์พระเยโฮวาห์ คือพระมหากษัตริย์

98:6 With trumpets and sound of cornet make a joyful noise before the LORD, the King.

98:7 ให้ทะเลคำรนกับสิ่งทั้งปวงที่อยู่ในทะเลนั้น พิภพและบรรดาผู้อาศัยอยู่ในนั้น

98:7 Let the sea roar, and the fulness thereof; the world, and they that dwell therein.

98:8 ให้กระแสน้ำตบมือของมัน ให้บรรดาเนินเขาปีติยินดีด้วยกัน

98:8 Let the floods clap their hands: let the hills be joyful together

98:9 เฉพาะเบื้องพระพักตร์พระเยโฮวาห์ เพราะพระองค์เสด็จมาพิพากษาโลก พระองค์จะทรงพิพากษาโลกด้วยความชอบธรรม และชนชาติทั้งหลายด้วยความเที่ยงตรง

98:9 Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.


เพลงสดุดี 99 / Psalms 99

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การนมัสการในศิโยน
99:1 พระเยโฮวาห์ทรงครอบครอง ให้ชนชาติทั้งหลายตัวสั่น พระองค์ผู้ประทับระหว่างพวกเครูบ ให้แผ่นดินโลกหวั่นไหว

Worship in Zion
99:1 The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved.

99:2 พระเยโฮวาห์ใหญ่ยิ่งอยู่ในศิโยน พระองค์สูงเด่นอยู่เหนือประชาชาติทั้งปวง

99:2 The LORD is great in Zion; and he is high above all the people.

99:3 ให้เขาสรรเสริญพระนามอันยิ่งใหญ่และน่าคร้ามกลัวของพระองค์ เพราะพระนามนั้นบริสุทธิ์

99:3 Let them praise thy great and terrible name; for it is holy.

99:4 ฤทธานุภาพของกษัตริย์ทรงรักความยุติธรรม พระองค์ทรงสถาปนาความเที่ยงตรง พระองค์ทรงประกอบความยุติธรรมและความชอบธรรมขึ้นในยาโคบ

99:4 The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.

99:5 จงยอพระเกียรติพระเยโฮวาห์พระเจ้าของเรา และนมัสการที่แท่นรองพระบาทของพระองค์ เพราะพระองค์บริสุทธิ์

99:5 Exalt ye the LORD our God, and worship at his footstool; for he is holy.

99:6 โมเสสและอาโรนอยู่ในพวกปุโรหิตของพระองค์ ซามูเอลอยู่ในพวกที่ทูลออกพระนามของพระองค์ด้วย พวกท่านร้องทูลพระเยโฮวาห์ และพระองค์ทรงตอบท่านเหล่านั้น

99:6 Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.

99:7 พระองค์ตรัสกับท่านที่ในเสาเมฆ ท่านทั้งปวงได้รักษาบรรดาพระโอวาทของพระองค์และกฎที่พระองค์ประทานแก่ท่าน

99:7 He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them.

99:8 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย พระองค์ทรงตอบท่านเหล่านั้น พระองค์ทรงเป็นพระเจ้าผู้ยกโทษท่านเหล่านั้น แต่ทรงเป็นผู้สนองการกระทำผิดของท่านเหล่านั้น

99:8 Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.

99:9 จงยอพระเกียรติพระเยโฮวาห์พระเจ้าของเรา และนมัสการที่ภูเขาอันบริสุทธิ์ของพระองค์ เพราะพระเยโฮวาห์พระเจ้าของเราบริสุทธิ์

99:9 Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.


เพลงสดุดี 100 / Psalms 100

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงสรรเสริญพระเจ้าด้วยความชื่นบาน
เพลงสดุดีเพื่อสรรเสริญพระเจ้า
100:1 ชาวโลกทั้งสิ้นเอ๋ย จงเปล่งเสียงชื่นบานถวายแด่พระเยโฮวาห์

An Exhortation to Praise God Cheerfully
A psalm of praise
100:1 Make a joyful noise unto the LORD, all ye lands.

100:2 จงปรนนิบัติพระเยโฮวาห์ด้วยความยินดี จงเข้ามาเฝ้าพระองค์ด้วยการร้องเพลง

100:2 Serve the LORD with gladness: come before his presence with singing.

100:3 จงรู้เถิดว่า พระเยโฮวาห์ทรงเป็นพระเจ้า คือพระองค์เองที่ทรงสร้างเราทั้งหลาย เราไม่ได้สร้างตัวเองขึ้น เราเป็นประชาชนของพระองค์ เป็นแกะแห่งทุ่งหญ้าของพระองค์

100:3 Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture.

100:4 จงเข้าประตูของพระองค์ด้วยการโมทนา และเข้าบริเวณพระนิเวศของพระองค์ด้วยการสรรเสริญ จงถวายโมทนาขอบพระคุณพระองค์ จงถวายสาธุการแด่พระนามของพระองค์

100:4 Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name.

100:5 เพราะพระเยโฮวาห์ประเสริฐ ความเมตตาของพระองค์ดำรงเป็นนิตย์ และความจริงของพระองค์ดำรงอยู่ทุกชั่วอายุ

100:5 For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.


เพลงสดุดี 101 / Psalms 101

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดปฏิญาณว่าจะประพฤติอย่างดีรอบคอบ
เพลงสดุดีของดาวิด
101:1 ข้าพระองค์จะร้องเพลงเรื่องความเมตตาและความยุติธรรม โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะร้องเพลงถวายพระองค์

David Makes a Vow and Profession of Godliness
A psalm of David
101:1 I will sing of mercy and judgment: unto thee, O LORD, will I sing.

101:2 ข้าพระองค์จะประพฤติอย่างเฉลียวฉลาดตามมรรคาที่ดีรอบคอบ โอ เมื่อไรพระองค์จะเสด็จมาหาข้าพระองค์ ข้าพระองค์จะดำเนินด้วยใจซื่อสัตย์ภายในเรือนของข้าพระองค์

101:2 I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.

101:3 ข้าพระองค์จะไม่ตั้งสิ่งใดๆที่ชั่วช้าไว้ต่อหน้าต่อตาของข้าพระองค์ ข้าพระองค์เกลียดกิจการของผู้ที่ไม่ซื่อตรง กิจการนั้นจะไม่ติดอยู่กับข้าพระองค์

101:3 I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.

101:4 ข้าพระองค์จะอยู่ห่างไกลจากคนใจดื้อรั้น ข้าพระองค์จะไม่ร่วมรู้คนชั่วร้ายเลย

101:4 A froward heart shall depart from me: I will not know a wicked person.

101:5 บุคคลใดก็ตามใส่ร้ายเพื่อนบ้านของเขาอย่างลับๆ ข้าพระองค์จะขจัดเขาออกเสีย คนที่มีตายโสและใจที่จองหองข้าพระองค์จะไม่ยอมทนด้วย

101:5 Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer.

101:6 นัยน์ตาข้าพระองค์จะมองหาคนที่ซื่อตรงในแผ่นดิน เพื่อเขาจะอาศัยอยู่กับข้าพระองค์ ผู้ใดดำเนินในทางที่ดีรอบคอบ ผู้นั้นจะปรนนิบัติข้าพระองค์

101:6 Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.

101:7 ผู้ที่ประพฤติหลอกลวงจะไม่ได้อาศัยอยู่ในเรือนของข้าพระองค์ คนใดที่พูดเท็จจะไม่ยั่งยืนอยู่ต่อสายตาของข้าพระองค์

101:7 He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.

101:8 ข้าพระองค์จะทำลายคนชั่วทั้งสิ้นในแผ่นดินเสียแต่เนิ่นๆ เพื่อว่าข้าพระองค์จะได้ตัดบรรดาผู้กระทำชั่วออกเสียให้หมดจากนครของพระเยโฮวาห์

101:8 I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.


เพลงสดุดี 102 / Psalms 102

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอร้องอย่างทุกข์ใจ
คำอธิษฐานของผู้ถูกข่มใจ เมื่อเขาอ่อนระอาใจ และระบายความนั้นต่อพระพักตร์พระเยโฮวาห์
102:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับคำอธิษฐานของข้าพระองค์ ขอเสียงร้องของข้าพระองค์มาถึงพระองค์

A Grievous Complaint
A prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the LORD
102:1 Hear my prayer, O LORD, and let my cry come unto thee.

102:2 ขออย่าทรงซ่อนพระพักตร์ของพระองค์จากข้าพระองค์ในวันทุกข์ใจของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับข้าพระองค์ ขอทรงตอบข้าพระองค์โดยเร็วในวันที่ข้าพระองค์ร้องทูลต่อพระองค์

102:2 Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.

102:3 เพราะวันของข้าพระองค์สิ้นไปอย่างควัน และกระดูกของข้าพระองค์ไหม้อย่างเตาไฟ

102:3 For my days are consumed like smoke, and my bones are burned as an hearth.

102:4 จิตใจของข้าพระองค์ถูกนาบและเหี่ยวไปเหมือนหญ้า ข้าพระองค์จึงลืมรับประทานอาหารของข้าพระองค์

102:4 My heart is smitten, and withered like grass; so that I forget to eat my bread.

102:5 เหตุด้วยเสียงร้องครางของข้าพระองค์ กระดูกของข้าพระองค์เกาะติดเนื้อของข้าพระองค์

102:5 By reason of the voice of my groaning my bones cleave to my skin.

102:6 ข้าพระองค์เป็นเหมือนนกกระทุงที่ในถิ่นทุรกันดาร ดุจนกเค้าแมวแห่งทะเลทราย

102:6 I am like a pelican of the wilderness: I am like an owl of the desert.

102:7 ข้าพระองค์เฝ้าอยู่ ข้าพระองค์เหมือนนกกระจอกโดดเดี่ยวบนหลังคาเรือน

102:7 I watch, and am as a sparrow alone upon the house top.

102:8 ศัตรูของข้าพระองค์เยาะหยันข้าพระองค์วันยังค่ำ ผู้ที่คลั่งใส่ข้าพระองค์ปฏิญาณตัวต่อต้านข้าพระองค์

102:8 Mine enemies reproach me all the day; and they that are mad against me are sworn against me.

102:9 เพราะข้าพระองค์กินขี้เถ้าต่างอาหาร และเจือน้ำตาเข้ากับเครื่องดื่ม

102:9 For I have eaten ashes like bread, and mingled my drink with weeping,

102:10 เหตุด้วยความพิโรธและความกริ้วของพระองค์ เพราะพระองค์ทรงชูข้าพระองค์ขึ้นและโยนข้าพระองค์ทิ้งไปเสีย

102:10 Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.

102:11 วันเวลาของข้าพระองค์เหมือนเงาเวลาเย็น ข้าพระองค์เหี่ยวไปเหมือนหญ้า

102:11 My days are like a shadow that declineth; and I am withered like grass.

จงระลึกถึงพระเมตตาทั้งหลายของพระเจ้า
102:12 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์จะทรงประทับอยู่เป็นนิตย์ การระลึกถึงพระองค์ดำรงอยู่ทุกชั่วอายุ

God's Mercies Are to Be Recorded
102:12 But thou, O LORD, shalt endure for ever; and thy remembrance unto all generations.

102:13 พระองค์จะทรงลุกขึ้นเมตตาศิโยน เพราะถึงเวลาที่จะทรงพระกรุณาเธอ เออ เวลากำหนดมาถึงแล้ว

102:13 Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come.

102:14 เพราะผู้รับใช้ของพระองค์รักซากก้อนหินของเธอนัก และสงสารผงคลีของเธอ

102:14 For thy servants take pleasure in her stones, and favour the dust thereof.

102:15 บรรดาประชาชาติจะกลัวพระนามของพระเยโฮวาห์ และบรรดากษัตริย์ของแผ่นดินโลกกลัวสง่าราศีของพระองค์

102:15 So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory.

102:16 เพราะเมื่อพระเยโฮวาห์จะทรงสร้างศิโยนนั้น พระองค์จะทรงปรากฏด้วยสง่าราศีของพระองค์

102:16 When the LORD shall build up Zion, he shall appear in his glory.

102:17 พระองค์จะสนพระทัยในคำอธิษฐานของคนสิ้นเนื้อประดาตัว และจะไม่ทรงดูหมิ่นคำอธิษฐานของเขา

102:17 He will regard the prayer of the destitute, and not despise their prayer.

102:18 จงบันทึกเรื่องนี้ไว้ให้ชั่วอายุที่จะมีมา เพื่อประชาชนที่ยังจะทรงสร้างมานั้นจะได้สรรเสริญพระเยโฮวาห์

102:18 This shall be written for the generation to come: and the people which shall be created shall praise the LORD.

102:19 เพราะพระองค์ทอดพระเนตรลงมาจากที่สูงอันบริสุทธิ์ของพระองค์ จากฟ้าสวรรค์พระเยโฮวาห์ทอดพระเนตรแผ่นดินโลก

102:19 For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth;

102:20 เพื่อทรงสดับเสียงร้องครางของเชลย เพื่อทรงปล่อยคนที่ต้องถึงตายให้เป็นอิสระ

102:20 To hear the groaning of the prisoner; to loose those that are appointed to death;

102:21 เพื่อจะประกาศพระนามของพระเยโฮวาห์ในศิโยน และกล่าวสรรเสริญพระองค์ในเยรูซาเล็ม

102:21 To declare the name of the LORD in Zion, and his praise in Jerusalem;

102:22 ขณะเมื่อชนชาติทั้งหลายรวบรวมกัน ทั้งบรรดาราชอาณาจักร เพื่อปรนนิบัติพระเยโฮวาห์

102:22 When the people are gathered together, and the kingdoms, to serve the LORD.

102:23 พระองค์ทรงหักกำลังของข้าพเจ้ากลางทาง พระองค์ทรงกระทำให้วันเวลาของข้าพเจ้าสั้นเข้า

102:23 He weakened my strength in the way; he shortened my days.

102:24 ข้าพเจ้าว่า “โอ ข้าแต่พระเจ้าของข้าพระองค์ ขออย่าทรงนำข้าพระองค์ไปเสียในครึ่งกลางวันเวลาของข้าพระองค์ พระองค์ผู้ปีเดือนดำรงอยู่ตลอดทุกชั่วอายุ”

102:24 I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.

102:25 เมื่อเดิมพระองค์ทรงวางรากฐานของแผ่นดินโลก และฟ้าสวรรค์เป็นพระหัตถกิจของพระองค์

102:25 Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands.

102:26 สิ่งเหล่านี้จะพินาศไป แต่พระองค์จะทรงดำรงอยู่ บรรดาสิ่งเหล่านี้จะเก่าไปเหมือนเครื่องนุ่งห่ม พระองค์จะทรงเปลี่ยนสิ่งเหล่านี้ไว้ดุจเสื้อคลุม และสิ่งเหล่านั้นก็จะเปลี่ยนแปลงไป

102:26 They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:

102:27 แต่พระองค์ยังทรงเป็นอย่างเดิม และปีเดือนของพระองค์จะไม่สิ้นสุด

102:27 But thou art the same, and thy years shall have no end.

102:28 ลูกหลานของบรรดาผู้รับใช้ของพระองค์จะอยู่มั่นคง และเชื้อสายของเขาจะได้รับการสถาปนาต่อเบื้องพระพักตร์พระองค์

102:28 The children of thy servants shall continue, and their seed shall be established before thee.


เพลงสดุดี 103 / Psalms 103

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าสำหรับบรรดาพระเมตตาของพระองค์
เพลงสดุดีของดาวิด
103:1 โอ จิตใจของข้าเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ และทั้งสิ้นที่อยู่ภายในข้า จงถวายสาธุการแด่พระนามบริสุทธิ์ของพระองค์

Praising God for All His Mercies
A psalm of David
103:1 Bless the LORD, O my soul: and all that is within me, bless his holy name.

103:2 โอ จิตใจของข้าเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ และอย่าลืมพระราชกิจอันมีพระคุณทั้งสิ้นของพระองค์

103:2 Bless the LORD, O my soul, and forget not all his benefits:

103:3 ผู้ทรงอภัยความชั่วช้าทั้งสิ้นของท่าน ผู้ทรงรักษาโรคทั้งสิ้นของท่าน

103:3 Who forgiveth all thine iniquities; who healeth all thy diseases;

103:4 ผู้ทรงไถ่ชีวิตของท่านมาจากปากแดนผู้ตาย ผู้ทรงสวมความเมตตาและพระกรุณาเป็นมงกุฎให้ท่าน

103:4 Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;

103:5 ผู้ทรงให้ปากท่านอิ่มด้วยของดี วัยหนุ่มของท่านจึงกลับคืนมาใหม่อย่างวัยนกอินทรี

103:5 Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's.

103:6 พระเยโฮวาห์ทรงประกอบความชอบธรรมและการยุติธรรมให้แก่บรรดาผู้ที่ถูกบีบบังคับ

103:6 The LORD executeth righteousness and judgment for all that are oppressed.

103:7 พระองค์ทรงสำแดงวิธีการของพระองค์แก่โมเสส พระราชกิจของพระองค์แก่ประชาชนอิสราเอล

103:7 He made known his ways unto Moses, his acts unto the children of Israel.

103:8 พระเยโฮวาห์ทรงพระกรุณาและมีพระคุณ ทรงกริ้วช้าและอุดมด้วยความเมตตา

103:8 The LORD is merciful and gracious, slow to anger, and plenteous in mercy.

103:9 พระองค์จะไม่ทรงปรักปรำเสมอหรือทรงกริ้วอยู่เป็นนิตย์

103:9 He will not always chide: neither will he keep his anger for ever.

103:10 พระองค์มิได้ทรงกระทำต่อเราตามเรื่องบาปของเรา หรือทรงสนองตามความชั่วช้าของเรา

103:10 He hath not dealt with us after our sins; nor rewarded us according to our iniquities.

103:11 เพราะว่าฟ้าสวรรค์สูงเหนือแผ่นดินเท่าใด ความเมตตาของพระองค์ที่มีต่อบรรดาคนที่เกรงกลัวพระองค์ก็ใหญ่ยิ่งเท่านั้น

103:11 For as the heaven is high above the earth, so great is his mercy toward them that fear him.

103:12 ตะวันออกไกลจากตะวันตกเท่าใด พระองค์ทรงปลดการละเมิดของเราจากเราไปไกลเท่านั้น

103:12 As far as the east is from the west, so far hath he removed our transgressions from us.

103:13 บิดาสงสารบุตรของตนฉันใด พระเยโฮวาห์ทรงสงสารบรรดาคนที่ยำเกรงพระองค์ฉันนั้น

103:13 Like as a father pitieth his children, so the LORD pitieth them that fear him.

103:14 เพราะพระองค์ทรงทราบโครงร่างของเรา พระองค์ทรงระลึกว่าเราเป็นแต่ผงคลี

103:14 For he knoweth our frame; he remembereth that we are dust.

103:15 ส่วนมนุษย์นั้น วันเวลาของเขาเหมือนหญ้า เขาเจริญขึ้นเหมือนดอกไม้ในทุ่งนา

103:15 As for man, his days are as grass: as a flower of the field, so he flourisheth.

103:16 เพราะลมพัดผ่านมันไป มันก็สูญเสีย และสถานที่ของมันไม่รู้จักมันอีก

103:16 For the wind passeth over it, and it is gone; and the place thereof shall know it no more.

103:17 แต่ความเมตตาของพระเยโฮวาห์นั้นดำรงอยู่ตั้งแต่นิรันดร์กาลถึงนิรันดร์กาลต่อผู้ที่ยำเกรงพระองค์ และความชอบธรรมของพระองค์ต่อหลานเหลน

103:17 But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children;

103:18 ต่อบรรดาผู้ที่รักษาพันธสัญญาของพระองค์ และระลึกอยู่ที่จะกระทำตามพระบัญญัติของพระองค์

103:18 To such as keep his covenant, and to those that remember his commandments to do them.

103:19 พระเยโฮวาห์ทรงสถาปนาบัลลังก์ของพระองค์ไว้ในฟ้าสวรรค์ และราชอาณาจักรของพระองค์ครองทุกสิ่งอยู่

103:19 The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.

103:20 ข้าแต่ท่านทั้งหลาย ผู้เป็นทูตสวรรค์ของพระองค์ จงถวายสาธุการแด่พระเยโฮวาห์ ท่านผู้ทรงมหิทธิฤทธิ์ ผู้กระทำตามพระบัญชาของพระองค์ และเชื่อฟังเสียงพระวจนะของพระองค์

103:20 Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.

103:21 พลโยธาทั้งสิ้นของพระองค์ จงถวายสาธุการแด่พระเยโฮวาห์ คือบรรดาผู้รับใช้ที่กระทำตามพระทัยพระองค์

103:21 Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure.

103:22 พระราชกิจทั้งสิ้นของพระองค์ในทุกสถานที่ที่พระองค์ทรงครอบครองอยู่ จงถวายสาธุการแด่พระเยโฮวาห์ โอ จิตใจของข้าเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์

103:22 Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.


เพลงสดุดี 104 / Psalms 104

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การไตร่ตรองถึงสง่าราศีของพระเจ้า
104:1 โอ จิตใจของข้าเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ใหญ่ยิ่งนัก พระองค์ทรงเกียรติและความสูงส่งเป็นฉลองพระองค์

Meditation on God's Glory
104:1 Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty.

104:2 ผู้ทรงคลุมพระองค์ด้วยแสงสว่างดุจดังฉลองพระองค์ ผู้ทรงขึงฟ้าสวรรค์ออกดังขึงม่าน

104:2 Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain:

104:3 ผู้ทรงวางคานของที่ประทับอันสูงของพระองค์ไว้ในน้ำ ผู้ทรงใช้เมฆเป็นราชรถ ผู้ทรงดำเนินไปบนปีกของลม

104:3 Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:

104:4 ผู้ทรงบันดาลพวกทูตสวรรค์ของพระองค์ให้เป็นดุจวิญญาณ และทรงบันดาลผู้รับใช้ของพระองค์ให้เป็นดุจเปลวเพลิง

104:4 Who maketh his angels spirits; his ministers a flaming fire:

104:5 ผู้ทรงวางรากฐานของแผ่นดินโลก เพื่อมิให้มันหวั่นไหวเป็นนิตย์

104:5 Who laid the foundations of the earth, that it should not be removed for ever.

104:6 พระองค์ทรงคลุมมันไว้ด้วยน้ำลึกอย่างกับเครื่องนุ่งห่ม น้ำอยู่เหนือภูเขา

104:6 Thou coveredst it with the deep as with a garment: the waters stood above the mountains.

104:7 เมื่อพระองค์ทรงขนาบ น้ำนั้นก็หนีไป พอได้ยินเสียงฟ้าร้องของพระองค์ มันก็วิ่งไป

104:7 At thy rebuke they fled; at the voice of thy thunder they hasted away.

104:8 น้ำนั้นขึ้นไปยังภูเขา แล้วไหลลงไปยังหุบเขา ไปยังที่ซึ่งพระองค์ทรงกำหนดไว้ให้น้ำนั้น

104:8 They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.

104:9 พระองค์ทรงวางขอบเขตมิให้มันข้าม เพื่อมิให้มันคลุมแผ่นดินโลกอีก

104:9 Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.

104:10 พระองค์ทรงกระทำให้น้ำพุพลุ่งขึ้นมาในหุบเขา น้ำนั้นก็ไหลไประหว่างเขา

104:10 He sendeth the springs into the valleys, which run among the hills.

104:11 ให้บรรดาสัตว์ป่าได้ดื่มและให้ลาป่าดับความกระหายของมัน

104:11 They give drink to every beast of the field: the wild asses quench their thirst.

104:12 ที่ริมน้ำนั้น นกในอากาศจึงได้มีที่อาศัย มันร้องอยู่ท่ามกลางกิ่งไม้

104:12 By them shall the fowls of the heaven have their habitation, which sing among the branches.

104:13 พระองค์ทรงรดภูเขาจากที่ประทับอันสูงของพระองค์ แผ่นดินโลกก็อิ่มด้วยผลพระราชกิจของพระองค์

104:13 He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.

104:14 พระองค์ทรงให้หญ้างอกมาเพื่อสัตว์เลี้ยง และผักให้มนุษย์ได้ดูแล เพื่อเขาจะทำให้เกิดอาหารจากแผ่นดิน

104:14 He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;

104:15 และน้ำองุ่นซึ่งให้ใจมนุษย์ยินดี น้ำมันเพื่อทำให้หน้าของเขาทอแสง และขนมปังซึ่งเสริมกำลังใจมนุษย์

104:15 And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart.

104:16 บรรดาต้นไม้ของพระเยโฮวาห์ได้อิ่มหนำ คือต้นสนสีดาร์แห่งเลบานอนซึ่งพระองค์ได้ทรงปลูกไว้

104:16 The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted;

104:17 นกสร้างรังของมันอยู่ในนั้น ส่วนนกกระสาดำนั้น ต้นสนสามใบเป็นบ้านของมัน

104:17 Where the birds make their nests: as for the stork, the fir trees are her house.

104:18 ภูเขาสูงนั้นเป็นที่ลี้ภัยของเลียงผา หินเป็นของตัวกระจงผา

104:18 The high hills are a refuge for the wild goats; and the rocks for the conies.

104:19 พระองค์ทรงจัดตั้งดวงจันทร์ให้กำหนดฤดู ดวงอาทิตย์รู้จักเวลาตกของมัน

104:19 He appointed the moon for seasons: the sun knoweth his going down.

104:20 พระองค์ทรงให้เกิดความมืดและเป็นกลางคืน เป็นที่ซึ่งบรรดาสัตว์ของป่าไม้คลานออกมา

104:20 Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.

104:21 สิงโตหนุ่มคำรามหาเหยื่อของมัน และแสวงหาอาหารของมันจากพระเจ้า

104:21 The young lions roar after their prey, and seek their meat from God.

104:22 เมื่อดวงอาทิตย์ขึ้นมันก็รวบรวมกันและไปนอนอยู่ในที่ของมัน

104:22 The sun ariseth, they gather themselves together, and lay them down in their dens.

104:23 มนุษย์ก็ออกไปทำงานของเขา ไปทำภารกิจของเขาจนเวลาเย็น

104:23 Man goeth forth unto his work and to his labour until the evening.

104:24 โอ ข้าแต่พระเยโฮวาห์ พระราชกิจของพระองค์มากมายจริงๆ พระองค์ทรงสร้างการงานนั้นทั้งสิ้นด้วยพระปัญญา แผ่นดินโลกเต็มไปด้วยทรัพย์สมบัติของพระองค์

104:24 O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.

104:25 ทะเลอยู่ข้างโน้น ทั้งใหญ่และกว้าง ซึ่งในนั้นมีสิ่งเคลื่อนไหวนับไม่ถ้วน คือสัตว์ที่มีชีวิตทั้งเล็กและใหญ่

104:25 So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.

104:26 กำปั่นแล่นไปโน่นแน่ะ และเลวีอาธานที่พระองค์สร้างไว้ให้เล่นนั้น

104:26 There go the ships: there is that leviathan, whom thou hast made to play therein.

104:27 บรรดาสิ่งเหล่านี้แหงนหาพระองค์ เพื่อให้พระองค์ประทานอาหารแก่มันตามเวลา

104:27 These wait all upon thee; that thou mayest give them their meat in due season.

104:28 เมื่อพระองค์ประทานให้ มันก็เก็บไป เมื่อพระองค์ทรงยื่นพระหัตถ์ออก มันก็อิ่มหนำด้วยของดี

104:28 That thou givest them they gather: thou openest thine hand, they are filled with good.

104:29 เมื่อพระองค์ทรงซ่อนพระพักตร์เสีย มันทั้งหลายก็ลำบากใจ เมื่อพระองค์ทรงเอาลมหายใจมันไปเสีย มันก็ตาย และกลับเป็นผงคลี

104:29 Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.

104:30 เมื่อพระองค์ทรงส่งวิญญาณของพระองค์ออกไป มันก็ถูกสร้างขึ้นมา และพระองค์ก็ทรงเปลี่ยนโฉมหน้าของพื้นดินเสียใหม่

104:30 Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.

104:31 สง่าราศีของพระเยโฮวาห์จะดำรงอยู่เป็นนิตย์ พระเยโฮวาห์จะทรงเปรมปรีดิ์ในบรรดาพระราชกิจของพระองค์

104:31 The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.

104:32 ผู้ทรงทอดพระเนตรโลก มันก็สั่นสะท้าน ผู้ทรงแตะต้องภูเขา มันก็มีควันขึ้นมา

104:32 He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.

104:33 ข้ามีชีวิตอยู่ตราบใด ข้าจะร้องเพลงถวายพระเยโฮวาห์ ขณะข้ายังเป็นอยู่ ข้าจะร้องเพลงสรรเสริญพระเจ้าของข้า

104:33 I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being.

104:34 การรำพึงของข้าจะเป็นสิ่งที่พอพระทัย ข้าจะเปรมปรีดิ์ในพระเยโฮวาห์

104:34 My meditation of him shall be sweet: I will be glad in the LORD.

104:35 ขอคนบาปถูกผลาญเสียจากแผ่นดินโลก และขออย่าให้มีคนชั่วอีกเลย โอ จิตใจของข้าเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ จงสรรเสริญพระเยโฮวาห์เถิด

104:35 Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.


เพลงสดุดี 105 / Psalms 105

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้า
105:1 โอ จงโมทนาขอบพระคุณพระเยโฮวาห์ จงร้องทูลออกพระนามพระองค์ จงให้บรรดาพระราชกิจของพระองค์แจ้งแก่ชนชาติทั้งหลาย

An Exhortation to Praise God
105:1 O give thanks unto the LORD; call upon his name: make known his deeds among the people.

105:2 จงร้องเพลงถวายพระองค์ ร้องเพลงสดุดีถวายพระองค์ จงเล่าถึงการมหัศจรรย์ทั้งสิ้นของพระองค์

105:2 Sing unto him, sing psalms unto him: talk ye of all his wondrous works.

105:3 จงอวดพระนามบริสุทธิ์ของพระองค์ ให้จิตใจของบรรดาผู้แสวงหาพระเยโฮวาห์เปรมปรีดิ์

105:3 Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

105:4 จงแสวงหาพระเยโฮวาห์ และพระกำลังของพระองค์ แสวงหาพระพักตร์ของพระองค์เรื่อยไป

105:4 Seek the LORD, and his strength: seek his face evermore.

105:5 จงระลึกถึงการอัศจรรย์ซึ่งพระองค์ทรงกระทำ การมหัศจรรย์และคำพิพากษาแห่งพระโอษฐ์ของพระองค์

105:5 Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;

105:6 โอ เชื้อสายของอับราฮัม ผู้รับใช้ของพระองค์ เชื้อสายของยาโคบ ผู้เลือกสรรของพระองค์

105:6 O ye seed of Abraham his servant, ye children of Jacob his chosen.

105:7 พระองค์คือพระเยโฮวาห์พระเจ้าของเรา คำพิพากษาของพระองค์อยู่ทั่วไปในแผ่นดินโลก

105:7 He is the LORD our God: his judgments are in all the earth.

105:8 พระองค์ทรงจดจำพันธสัญญาของพระองค์อยู่เป็นนิตย์ คือพระวจนะที่พระองค์ทรงบัญชาไว้ตลอดหนึ่งพันชั่วอายุ

105:8 He hath remembered his covenant for ever, the word which he commanded to a thousand generations.

พระเจ้าได้ทรงช่วยพวกบรรพบุรุษแห่งอิสราเอล
105:9 คือพันธสัญญาซึ่งพระองค์ทรงกระทำไว้กับอับราฮัม คำปฏิญาณซึ่งทรงกระทำไว้กับอิสอัค

God's Providence in Behalf of the Patriarchs
105:9 Which covenant he made with Abraham, and his oath unto Isaac;

105:10 ซึ่งพระองค์ทรงยืนยันอีกกับยาโคบให้เป็นพระราชบัญญัติ และแก่อิสราเอลให้เป็นพันธสัญญานิรันดร์

105:10 And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant:

105:11 ว่า “เราจะให้แผ่นดินคานาอันแก่เจ้า เป็นส่วนมรดกของเจ้าทั้งหลาย”

105:11 Saying, Unto thee will I give the land of Canaan, the lot of your inheritance:

105:12 เมื่อเขายังมีคนจำนวนน้อย จำนวนน้อยจริง ยังเป็นแต่คนอาศัยอยู่ในนั้น

105:12 When they were but a few men in number; yea, very few, and strangers in it.

105:13 พเนจรไปจากประชาชาตินี้ถึงประชาชาตินั้น จากราชอาณาจักรนี้ถึงอีกชนชาติหนึ่ง

105:13 When they went from one nation to another, from one kingdom to another people;

105:14 พระองค์มิได้ทรงยอมให้ผู้ใดบีบบังคับเขา พระองค์ทรงขนาบกษัตริย์หลายองค์ด้วยเห็นแก่เขา

105:14 He suffered no man to do them wrong: yea, he reproved kings for their sakes;

105:15 ว่า “อย่าแตะต้องบรรดาผู้ที่เราเจิมไว้ อย่าทำอันตรายแก่ผู้พยากรณ์ทั้งหลายของเรา”

105:15 Saying, Touch not mine anointed, and do my prophets no harm.

105:16 เมื่อพระองค์ทรงเรียกการกันดารอาหารให้เกิดขึ้นที่แผ่นดิน และทรงทำลายอาหารที่บำรุงชีวิตเสียสิ้น

105:16 Moreover he called for a famine upon the land: he brake the whole staff of bread.

105:17 พระองค์ทรงใช้ชายคนหนึ่งไปข้างหน้าเขา คือโยเซฟ ซึ่งถูกขายไปเป็นทาส

105:17 He sent a man before them, even Joseph, who was sold for a servant:

105:18 เท้าของเขาเจ็บช้ำด้วยตรวน ตัวเขาเข้าอยู่ในปลอกเหล็ก

105:18 Whose feet they hurt with fetters: he was laid in iron:

105:19 จนกว่าสิ่งที่เขาบอกได้บังเกิดขึ้น พระวจนะของพระเยโฮวาห์ทดสอบเขา

105:19 Until the time that his word came: the word of the LORD tried him.

105:20 กษัตริย์ก็ทรงใช้ให้ไปปล่อยตัวเขา ผู้ปกครองของชนชาติทั้งหลายได้ปล่อยเขาเป็นอิสระ

105:20 The king sent and loosed him; even the ruler of the people, and let him go free.

105:21 กษัตริย์ทรงตั้งเขาให้เป็นเจ้านายเหนือวังของพระองค์ เป็นผู้ปกครองกรรมสิทธิ์ทั้งปวงของพระองค์

105:21 He made him lord of his house, and ruler of all his substance:

105:22 ให้ผูกมัดเจ้านายของพระองค์ตามชอบใจ และสอนสติปัญญาแก่ผู้อาวุโสของพระองค์

105:22 To bind his princes at his pleasure; and teach his senators wisdom.

105:23 แล้วอิสราเอลได้มาที่อียิปต์ ยาโคบได้อาศัยอยู่ในแผ่นดินของฮาม

105:23 Israel also came into Egypt; and Jacob sojourned in the land of Ham.

105:24 และพระเจ้าทรงกระทำให้ประชาชนของพระองค์มีลูกดก และทรงกระทำให้เขาแข็งแรงกว่าคู่อริของเขา

105:24 And he increased his people greatly; and made them stronger than their enemies.

105:25 พระองค์ทรงหันใจเขาเหล่านั้นให้เกลียดประชาชนของพระองค์ ให้ใช้กลอุบายแก่ผู้รับใช้ของพระองค์

105:25 He turned their heart to hate his people, to deal subtilly with his servants.

105:26 พระองค์ทรงใช้โมเสสผู้รับใช้ของพระองค์ และอาโรนผู้ที่พระองค์ทรงเลือกไว้

105:26 He sent Moses his servant; and Aaron whom he had chosen.

105:27 เขาทั้งสองกระทำหมายสำคัญท่ามกลางเขาทั้งหลาย ทำการมหัศจรรย์ในแผ่นดินของฮาม

105:27 They shewed his signs among them, and wonders in the land of Ham.

105:28 พระองค์ทรงใช้ความมืดมา กระทำให้แผ่นดินมืด เขาทั้งหลายมิได้กบฏต่อพระวจนะของพระองค์

105:28 He sent darkness, and made it dark; and they rebelled not against his word.

105:29 พระองค์ทรงกระทำให้น้ำกลายเป็นเลือด และให้ปลาของเขาตาย

105:29 He turned their waters into blood, and slew their fish.

105:30 กบแห่กันมาเป็นฝูงใหญ่ที่แผ่นดินของเขา แม้ห้องในของกษัตริย์ของเขาก็มี

105:30 Their land brought forth frogs in abundance, in the chambers of their kings.

105:31 พระองค์ตรัส และฝูงเหลือบหลายชนิดก็มาและริ้นมีไปทั่วในแผ่นดินของเขา

105:31 He spake, and there came divers sorts of flies, and lice in all their coasts.

105:32 พระองค์ประทานลูกเห็บแก่เขาแทนฝน และไฟไหม้ทั่วแผ่นดินของเขา

105:32 He gave them hail for rain, and flaming fire in their land.

105:33 พระองค์ทรงนาบเถาองุ่น และต้นมะเดื่อของเขา และทรงฟาดต้นไม้ในประเทศของเขาให้หัก

105:33 He smote their vines also and their fig trees; and brake the trees of their coasts.

105:34 พระองค์ตรัส และตั๊กแตนวัยบินก็มา และตั๊กแตนวัยคลานมานับไม่ถ้วน

105:34 He spake, and the locusts came, and caterpillers, and that without number,

105:35 มากินพืชในแผ่นดินของเขาหมด และกินผลแห่งดินของเขาสิ้น

105:35 And did eat up all the herbs in their land, and devoured the fruit of their ground.

105:36 พระองค์ทรงสังหารบรรดาลูกหัวปีในแผ่นดินของเขา คือผลแรกแห่งกำลังทั้งสิ้นของเขา

105:36 He smote also all the firstborn in their land, the chief of all their strength.

105:37 แล้วพระองค์ทรงนำอิสราเอลออกไปพร้อมกับเงินและทองคำ และไม่มีสักคนหนึ่งในตระกูลของพระองค์ที่อ่อนแอ

105:37 He brought them forth also with silver and gold: and there was not one feeble person among their tribes.

105:38 เมื่อเขาพรากจากไป อียิปต์ก็ยินดี เพราะความครั่นคร้ามต่ออิสราเอลได้ตกอยู่บนเขา

105:38 Egypt was glad when they departed: for the fear of them fell upon them.

105:39 พระองค์ทรงกางเมฆเป็นเครื่องกำบัง และไฟให้ความสว่างเวลากลางคืน

105:39 He spread a cloud for a covering; and fire to give light in the night.

105:40 ประชาชนร้องขอ และพระองค์ทรงนำนกคุ่มมา และให้เขาอิ่มใจด้วยอาหารจากฟ้าสวรรค์

105:40 The people asked, and he brought quails, and satisfied them with the bread of heaven.

105:41 พระองค์ทรงเปิดหิน และน้ำก็ไหลออกมา มันไหลพุ่งไปเป็นแม่น้ำในที่แห้งแล้ง

105:41 He opened the rock, and the waters gushed out; they ran in the dry places like a river.

105:42 เพราะพระองค์ทรงระลึกถึงพระสัญญาบริสุทธิ์ของพระองค์ และอับราฮัมผู้รับใช้ของพระองค์

105:42 For he remembered his holy promise, and Abraham his servant.

105:43 พระองค์จึงทรงนำประชาชนของพระองค์ออกมาด้วยความชื่นบาน ทรงนำผู้ที่เลือกสรรไว้นั้นด้วยความเบิกบานใจ

105:43 And he brought forth his people with joy, and his chosen with gladness:

105:44 และพระองค์ประทานแผ่นดินของบรรดาประชาชาติให้แก่เขา และเขาได้ผลงานของชาติทั้งหลายเป็นกรรมสิทธิ์

105:44 And gave them the lands of the heathen: and they inherited the labour of the people;

105:45 เพื่อเขาจะปฏิบัติกฎเกณฑ์ของพระองค์ และรักษาพระราชบัญญัติของพระองค์ จงสรรเสริญพระเยโฮวาห์เถิด

105:45 That they might observe his statutes, and keep his laws. Praise ye the LORD.


เพลงสดุดี 106 / Psalms 106

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การกบฏของประชาชนและบรรดาพระเมตตาของพระเจ้า
106:1 จงสรรเสริญพระเยโฮวาห์เถิด โอ จงโมทนาขอบพระคุณพระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

The People's Rebellions and God's Mercies
106:1 Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

106:2 ผู้ใดจะพรรณนาถึงพระราชกิจอันทรงมหิทธิฤทธิ์ของพระเยโฮวาห์ ผู้ใดจะแสดงถึงพระเกียรติของพระองค์อย่างครบถ้วนได้

106:2 Who can utter the mighty acts of the LORD? who can shew forth all his praise?

106:3 บรรดาผู้ที่รักษาความยุติธรรมก็เป็นสุข และผู้ที่กระทำความชอบธรรมตลอดเวลา

106:3 Blessed are they that keep judgment, and he that doeth righteousness at all times.

106:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงระลึกถึงข้าพระองค์ด้วยความโปรดปรานซึ่งพระองค์ทรงมีต่อประชาชนของพระองค์ โอ ขอทรงประทานความรอดของพระองค์ให้แก่ข้าพระองค์

106:4 Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation;

106:5 เพื่อข้าพระองค์จะเห็นความเจริญรุ่งเรืองของบรรดาผู้เลือกสรรของพระองค์ เพื่อข้าพระองค์จะเปรมปรีดิ์ในความยินดีแห่งประชาชาติของพระองค์ เพื่อข้าพระองค์จะอวดได้ร่วมกับมรดกของพระองค์

106:5 That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.

106:6 ทั้งข้าพระองค์ทั้งหลายและบรรพบุรุษของข้าพระองค์ได้กระทำบาปแล้ว ข้าพระองค์ทั้งหลายได้กระทำความชั่วช้า ข้าพระองค์ทั้งหลายได้กระทำอย่างชั่วร้าย

106:6 We have sinned with our fathers, we have committed iniquity, we have done wickedly.

106:7 บรรพบุรุษของข้าพระองค์ทั้งหลายเมื่อท่านอยู่ในอียิปต์ท่านมิได้เข้าใจการมหัศจรรย์ของพระองค์ ท่านมิได้ระลึกถึงความเมตตาอันอุดมของพระองค์ แต่ได้กบฏต่อพระองค์ที่ทะเล ที่ทะเลแดง

106:7 Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea.

106:8 ถึงกระนั้นพระองค์ยังทรงช่วยท่านให้รอดเพราะเห็นแก่พระนามของพระองค์ เพื่อพระองค์จะให้ทราบถึงฤทธานุภาพอันใหญ่ยิ่งของพระองค์

106:8 Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.

106:9 พระองค์ทรงขนาบทะเลแดง มันก็แห้งไป และพระองค์ทรงนำท่านข้ามที่ลึกอย่างกับเดินข้ามถิ่นทุรกันดาร

106:9 He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.

106:10 พระองค์จึงทรงช่วยท่านให้พ้นมือของผู้ที่เกลียดชังท่าน และไถ่ท่านจากเงื้อมมือของศัตรู

106:10 And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.

106:11 และน้ำท่วมปฏิปักษ์ของท่าน เขาไม่เหลือสักคนเดียว

106:11 And the waters covered their enemies: there was not one of them left.

106:12 แล้วท่านเชื่อพระวจนะของพระองค์ ท่านร้องเพลงสรรเสริญพระองค์

106:12 Then believed they his words; they sang his praise.

106:13 แต่ไม่ช้าท่านก็ลืมพระราชกิจของพระองค์เสีย ท่านไม่คอยพระดำรัสปรึกษาของพระองค์

106:13 They soon forgat his works; they waited not for his counsel:

106:14 แต่ในถิ่นทุรกันดารนั้นท่านมีความอยากอย่างรุนแรง และได้ทดลองพระเจ้าในทะเลทราย

106:14 But lusted exceedingly in the wilderness, and tempted God in the desert.

106:15 พระองค์ทรงประทานสิ่งที่ท่านขอ แต่ทรงใช้โรคผอมแห้งมาท่ามกลางจิตใจท่าน

106:15 And he gave them their request; but sent leanness into their soul.

106:16 เมื่อคนในค่ายริษยาโมเสสและอาโรนวิสุทธิชนของพระเยโฮวาห์

106:16 They envied Moses also in the camp, and Aaron the saint of the LORD.

106:17 พื้นแผ่นดินอ้าปากกลืนดาธานและทับคณะอาบีรัมเสีย

106:17 The earth opened and swallowed up Dathan, and covered the company of Abiram.

106:18 ไฟระเบิดในคณะของท่านและเปลวเพลิงผลาญคนชั่วเสีย

106:18 And a fire was kindled in their company; the flame burned up the wicked.

106:19 ท่านได้สร้างลูกวัวในโฮเรบและนมัสการรูปเคารพหล่อ

106:19 They made a calf in Horeb, and worshipped the molten image.

106:20 ท่านจึงเอาสง่าราศีของพระเจ้าแลกกับรูปของวัวที่กินหญ้า

106:20 Thus they changed their glory into the similitude of an ox that eateth grass.

106:21 ท่านลืมพระเจ้า พระผู้ช่วยให้รอดของท่าน ผู้ได้ทรงกระทำพระราชกิจใหญ่โตในอียิปต์

106:21 They forgat God their saviour, which had done great things in Egypt;

106:22 ทำการมหัศจรรย์ในแผ่นดินของฮามและสิ่งน่าคร้ามกลัวที่ทะเลแดง

106:22 Wondrous works in the land of Ham, and terrible things by the Red sea.

106:23 เพราะฉะนั้นพระองค์ตรัสว่าจะทำลายท่านเสีย ดีแต่โมเสสผู้เลือกสรรของพระองค์ได้มายืนเฝ้าทัดทานพระองค์ เพื่อหันพระพิโรธของพระองค์เสียจากการทำลาย

106:23 Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.

106:24 แล้วท่านก็ดูถูกแผ่นดินอันร่มรื่นนั้น ท่านไม่เชื่อพระวจนะของพระองค์

106:24 Yea, they despised the pleasant land, they believed not his word:

106:25 ท่านบ่นอยู่ในเต็นท์ของท่าน และไม่ฟังพระสุรเสียงของพระเยโฮวาห์

106:25 But murmured in their tents, and hearkened not unto the voice of the LORD.

106:26 เพราะฉะนั้นพระองค์ทรงยกพระหัตถ์ของพระองค์ปฏิญาณต่อท่าน ว่าจะทำให้ท่านล้มตายในถิ่นทุรกันดาร

106:26 Therefore he lifted up his hand against them, to overthrow them in the wilderness:

106:27 และจะกระจายเชื้อสายของท่านไปท่ามกลางประชาชาติ หว่านเขาไปทั่วประเทศทั้งหลาย

106:27 To overthrow their seed also among the nations, and to scatter them in the lands.

106:28 แล้วท่านก็ไปติดพันอยู่กับพระบาอัลแห่งเมืองเปโอร์ และรับประทานเครื่องสัตวบูชาที่บูชาพระตาย

106:28 They joined themselves also unto Baalpeor, and ate the sacrifices of the dead.

106:29 ท่านยั่วเย้าพระองค์ให้ทรงกริ้วด้วยการกระทำของท่าน และโรคระบาดเกิดขึ้นท่ามกลางท่าน

106:29 Thus they provoked him to anger with their inventions: and the plague brake in upon them.

106:30 แล้วฟีเนหัสได้ยืนขึ้นจัดการลงโทษและโรคระบาดนั้นก็หยุด

106:30 Then stood up Phinehas, and executed judgment: and so the plague was stayed.

106:31 ที่เขาทำนั้นพระองค์ทรงนับว่าเป็นความชอบธรรมแก่เขาตลอดทุกชั่วอายุสืบต่อไปเป็นนิตย์

106:31 And that was counted unto him for righteousness unto all generations for evermore.

106:32 ท่านทำให้พระองค์กริ้วที่น้ำแห่งการโต้เถียง เพราะเรื่องของท่านนี้ โมเสสก็พลอยเสียหายด้วย

106:32 They angered him also at the waters of strife, so that it went ill with Moses for their sakes:

106:33 เพราะท่านทำให้จิตใจโมเสสขมขื่น ดังนั้นริมฝีปากของเขาจึงพูดถ้อยคำหุนหัน

106:33 Because they provoked his spirit, so that he spake unadvisedly with his lips.

106:34 ท่านมิได้ทำลายชนชาติทั้งหลายตามที่พระเยโฮวาห์ทรงบัญชาท่านไว้

106:34 They did not destroy the nations, concerning whom the LORD commanded them:

106:35 แต่ท่านได้ปะปนกับประชาชาติเหล่านั้น และหัดทำอย่างที่เขาทำกัน

106:35 But were mingled among the heathen, and learned their works.

106:36 ท่านปรนนิบัติรูปเคารพของเขาซึ่งกลายเป็นบ่วงสำหรับท่าน

106:36 And they served their idols: which were a snare unto them.

106:37 ท่านฆ่าบุตรชายและบุตรสาวของท่านถวายเป็นเครื่องสักการบูชาแก่ปีศาจ

106:37 Yea, they sacrificed their sons and their daughters unto devils,

106:38 ท่านเทโลหิตผู้ไร้ผิดออกมาคือโลหิตบุตรชายบุตรสาวของท่าน ผู้ซึ่งท่านได้ฆ่าเป็นเครื่องสักการบูชาแก่รูปเคารพแห่งคานาอัน แผ่นดินก็มลทินไปด้วยโลหิต

106:38 And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood.

106:39 ท่านจึงเป็นคนไม่สะอาดด้วยการกระทำของท่าน และประพฤติเยี่ยงโสเภณีในการกระทำของท่าน

106:39 Thus were they defiled with their own works, and went a whoring with their own inventions.

106:40 แล้วความกริ้วของพระเยโฮวาห์ก็พลุ่งขึ้นต่อประชาชนของพระองค์ และพระองค์ทรงรังเกียจมรดกของพระองค์

106:40 Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.

106:41 พระองค์ทรงมอบท่านไว้ในมือประชาชาติต่างๆ บรรดาผู้ที่เกลียดท่านจึงปกครองเหนือท่าน

106:41 And he gave them into the hand of the heathen; and they that hated them ruled over them.

106:42 ศัตรูของท่านได้บีบบังคับท่านและท่านตกไปอยู่ใต้อำนาจของเขา

106:42 Their enemies also oppressed them, and they were brought into subjection under their hand.

106:43 พระองค์ทรงช่วยท่านให้พ้นหลายครั้ง แต่ท่านมักกบฏในจุดประสงค์ของท่าน และถูกเหยียดลงด้วยความชั่วช้าของท่าน

106:43 Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.

106:44 ถึงอย่างไร เมื่อพระองค์สดับเสียงร้องทูลของท่าน พระองค์ทรงสนพระทัยในความทุกข์ใจของท่าน

106:44 Nevertheless he regarded their affliction, when he heard their cry:

106:45 เพื่อเห็นแก่ท่าน พระองค์ทรงระลึกถึงพันธสัญญาของพระองค์ และกลับทรงกรุณาตามความเมตตาอันอุดมของพระองค์

106:45 And he remembered for them his covenant, and repented according to the multitude of his mercies.

106:46 พระองค์ทรงให้ท่านได้รับความสงสารจากบรรดาผู้ที่ได้ยึดท่านไปเป็นเชลย

106:46 He made them also to be pitied of all those that carried them captives.

106:47 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย ขอทรงช่วยข้าพระองค์ทั้งหลายให้รอด และขอทรงรวบรวมข้าพระองค์ทั้งหลายจากท่ามกลางประชาชาติต่างๆ เพื่อข้าพระองค์ทั้งหลายจะโมทนาขอบพระคุณพระนามบริสุทธิ์ของพระองค์ และเริงโลดในการสรรเสริญพระองค์

106:47 Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.

106:48 จงถวายสาธุการแด่พระเยโฮวาห์พระเจ้าของอิสราเอลแต่นิรันดร์กาลจนถึงนิรันดร์กาล และขอประชาชนทั้งปวงกล่าวว่า “เอเมน” จงสรรเสริญพระเยโฮวาห์เถิด

106:48 Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.


เพลงสดุดี 107 / Psalms 107

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่ห้าซึ่งเปรียบกับหนังสือพระราชบัญญัติ เกี่ยวกับพระเจ้าและพระวจนะของพระองค์
การตักเตือนให้สรรเสริญพระเจ้า
107:1 โอ จงโมทนาขอบพระคุณพระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

Book 5 - The Deuteronomy Book - Concerning God and His Word
An Exhortation to Praise God
107:1 O give thanks unto the LORD, for he is good: for his mercy endureth for ever.

107:2 ให้ผู้ที่พระเยโฮวาห์ทรงไถ่ไว้แล้วกล่าวดังนั้นเถิด คือผู้ที่พระองค์ทรงไถ่ไว้จากมือของปรปักษ์

107:2 Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy;

107:3 และรวบรวมเข้ามาจากแผ่นดินทั้งหลาย จากตะวันออก และจากตะวันตก จากเหนือและจากใต้

107:3 And gathered them out of the lands, from the east, and from the west, from the north, and from the south.

การปฏิบัติตามกฎต่างๆของพระเจ้า
107:4 เขาก็พเนจรอยู่ในป่าในที่แห้งแล้ง หาไม่พบทางที่จะเข้านครซึ่งพอจะอาศัยได้

Observance of God's Ordinances
107:4 They wandered in the wilderness in a solitary way; they found no city to dwell in.

107:5 หิวโหยและกระหาย จิตใจของเขาก็อ่อนระอาไปในตัวเขา

107:5 Hungry and thirsty, their soul fainted in them.

107:6 แล้วในความยากลำบากของเขาเมื่อเขาร้องทูลพระเยโฮวาห์ พระองค์ทรงช่วยเขาให้พ้นจากความทุกข์ใจของเขา

107:6 Then they cried unto the LORD in their trouble, and he delivered them out of their distresses.

107:7 พระองค์ทรงนำเขาไปในทางตรงจนเขามาถึงนครซึ่งพอจะอาศัยได้

107:7 And he led them forth by the right way, that they might go to a city of habitation.

107:8 โอ ให้เขาขอบพระคุณพระเยโฮวาห์เพราะความดีของพระองค์ เพราะการมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์

107:8 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

107:9 เพราะผู้ที่กระหาย พระองค์ทรงให้เขาอิ่ม และผู้ที่หิว พระองค์ทรงให้เขาหนำใจด้วยของดี

107:9 For he satisfieth the longing soul, and filleth the hungry soul with goodness.

107:10 ผู้ที่นั่งอยู่ในความมืดและเงามัจจุราช ถูกขังอยู่ด้วยความทุกข์ยากและติดตรวน

107:10 Such as sit in darkness and in the shadow of death, being bound in affliction and iron;

107:11 เพราะเขากบฏต่อพระวจนะของพระเจ้า และหยามคำปรึกษาขององค์ผู้สูงสุด

107:11 Because they rebelled against the words of God, and contemned the counsel of the most High:

107:12 พระองค์จึงทรงกระทำจิตใจของเขาทั้งหลายให้ถ่อมลงด้วยงานหนัก เขาล้มลงและไม่มีใครช่วย

107:12 Therefore he brought down their heart with labour; they fell down, and there was none to help.

107:13 แล้วในความยากลำบากของเขาเมื่อเขาร้องทูลพระเยโฮวาห์ พระองค์ทรงให้เขารอดจากความทุกข์ใจของเขา

107:13 Then they cried unto the LORD in their trouble, and he saved them out of their distresses.

107:14 พระองค์ทรงนำเขาออกมาจากความมืดและเงามัจจุราช และทรงระเบิดพันธนะของเขาให้ขาดสะบั้น

107:14 He brought them out of darkness and the shadow of death, and brake their bands in sunder.

107:15 โอ ให้เขาขอบพระคุณพระเยโฮวาห์เพราะความดีของพระองค์ เพราะการมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์

107:15 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

107:16 เพราะพระองค์ทรงพังประตูทองสัมฤทธิ์และทรงตัดซี่ลูกกรงเหล็กเสีย

107:16 For he hath broken the gates of brass, and cut the bars of iron in sunder.

107:17 เขาเป็นคนโง่เพราะการละเมิดของเขา และเพราะความชั่วช้าของเขา เขาต้องทนความทุกข์ยาก

107:17 Fools because of their transgression, and because of their iniquities, are afflicted.

107:18 จิตใจเขารังเกียจอาหารทุกชนิดและเข้าไปใกล้ประตูความตาย

107:18 Their soul abhorreth all manner of meat; and they draw near unto the gates of death.

107:19 แล้วในความยากลำบากของเขาเมื่อเขาร้องทูลพระเยโฮวาห์ พระองค์ทรงให้เขารอดจากความทุกข์ใจของเขา

107:19 Then they cry unto the LORD in their trouble, and he saveth them out of their distresses.

107:20 พระองค์ทรงใช้พระวจนะของพระองค์ไปรักษาเขา และทรงช่วยเขาให้พ้นจากสิ่งต่างๆที่จะทำลายเขา

107:20 He sent his word, and healed them, and delivered them from their destructions.

107:21 โอ ให้เขาขอบพระคุณพระเยโฮวาห์เพราะความดีของพระองค์ เพราะการมหัศจรรย์ของพระองค์ที่มีอยู่ต่อบุตรทั้งหลายของมนุษย์

107:21 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

107:22 และให้เขาถวายเครื่องสักการบูชาโมทนาพระคุณ และเล่าพระราชกิจของพระองค์ด้วยความชื่นบาน

107:22 And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.

107:23 ผู้ที่ลงเรือไปในทะเล ทำอาชีพอยู่บนน้ำกว้างใหญ่

107:23 They that go down to the sea in ships, that do business in great waters;

107:24 เขาได้เห็นพระราชกิจของพระเยโฮวาห์ และการมหัศจรรย์ของพระองค์ในที่น้ำลึก

107:24 These see the works of the LORD, and his wonders in the deep.

107:25 เพราะพระองค์ทรงบัญชา และทรงให้เกิดลมพายุซึ่งให้คลื่นทะเลกำเริบ

107:25 For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.

107:26 คนเหล่านั้นถูกซัดขึ้นไปสู่ท้องฟ้าและลงไปสู่ที่ลึก ใจของเขาละลายไปเพราะเหตุความยากลำบาก

107:26 They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.

107:27 เขาถลาและโซเซไปอย่างคนเมาและสิ้นปัญญาลง

107:27 They reel to and fro, and stagger like a drunken man, and are at their wits' end.

107:28 แล้วในความยากลำบากของเขาเมื่อเขาร้องทูลพระเยโฮวาห์ พระองค์ทรงช่วยนำเขาออกจากความทุกข์ใจของเขา

107:28 Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses.

107:29 พระองค์ทรงกระทำให้พายุสงบลงและคลื่นทะเลก็นิ่ง

107:29 He maketh the storm a calm, so that the waves thereof are still.

107:30 แล้วเขาก็ยินดีเพราะเขามีความเงียบ และพระองค์ทรงนำเขามายังท่าที่เขาปรารถนา

107:30 Then are they glad because they be quiet; so he bringeth them unto their desired haven.

107:31 โอ ให้เขาขอบพระคุณพระเยโฮวาห์เพราะความดีของพระองค์ เพราะการมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์

107:31 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

107:32 ให้เขายอพระเกียรติพระองค์ในชุมนุมประชาชน และสรรเสริญพระองค์ในที่ประชุมของผู้อาวุโส

107:32 Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.

107:33 พระองค์ทรงเปลี่ยนแม่น้ำให้เป็นถิ่นทุรกันดาร น้ำพุให้เป็นดินแห้งผาก

107:33 He turneth rivers into a wilderness, and the watersprings into dry ground;

107:34 แผ่นดินที่มีผลดกให้เป็นที่แห้งแล้ง เพราะเหตุความโหดร้ายของชาวเมือง

107:34 A fruitful land into barrenness, for the wickedness of them that dwell therein.

107:35 พระองค์ทรงเปลี่ยนถิ่นทุรกันดารให้เป็นสระน้ำ แผ่นดินแห้งผากให้เป็นน้ำพุ

107:35 He turneth the wilderness into a standing water, and dry ground into watersprings.

107:36 และพระองค์ทรงให้คนหิวโหยอาศัยที่นั่น เพื่อเขาจะสถาปนานครซึ่งพอจะอาศัยได้

107:36 And there he maketh the hungry to dwell, that they may prepare a city for habitation;

107:37 เขาหว่านนา และปลูกสวนองุ่นและได้ผลดกมาก

107:37 And sow the fields, and plant vineyards, which may yield fruits of increase.

107:38 โดยพระพรของพระองค์เขาทั้งหลายทวีผลมากยิ่ง และพระองค์มิได้ทรงให้วัวของเขาลดจำนวนลง

107:38 He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.

107:39 เมื่อเขาถูกทำให้น้อยลงและถูกเหยียดให้ต่ำโดยการบีบบังคับกับความยากลำบากและความโศกเศร้า

107:39 Again, they are minished and brought low through oppression, affliction, and sorrow.

107:40 พระองค์ทรงเทความดูหมิ่นลงบนเจ้านาย ทรงกระทำให้เขาพเนจรไปในถิ่นทุรกันดารที่ไม่มีหนทาง

107:40 He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.

107:41 แต่พระองค์ทรงยกคนขัดสนขึ้นจากความทุกข์ยาก และกระทำให้ครอบครัวของเขามากอย่างฝูงแพะแกะ

107:41 Yet setteth he the poor on high from affliction, and maketh him families like a flock.

107:42 คนชอบธรรมจะเห็นและยินดี และความชั่วช้าทั้งปวงก็จะปิดปากของมัน

107:42 The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.

107:43 ผู้ใดฉลาดและจะรักษาสิ่งเหล่านี้ ก็จะเข้าใจถึงความเมตตาของพระเยโฮวาห์

107:43 Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.


เพลงสดุดี 108 / Psalms 108

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้า
บทเพลงหรือเพลงสดุดีของดาวิด
108:1 โอ ข้าแต่พระเจ้า จิตใจของข้าพระองค์มั่นคง ข้าพระองค์จะร้องเพลงและร้องเพลงสรรเสริญด้วยจิตใจของข้าพระองค์

David's Praise of God
A song or psalm of David
108:1 O God, my heart is fixed; I will sing and give praise, even with my glory.

108:2 พิณใหญ่และพิณเขาคู่เอ๋ย จงตื่นเถิด ข้าพเจ้าจะปลุกอรุณ

108:2 Awake, psaltery and harp: I myself will awake early.

108:3 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระองค์ท่ามกลางประชาชาติ ข้าพระองค์จะร้องเพลงสรรเสริญพระองค์ท่ามกลางชนชาติทั้งหลาย

108:3 I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations.

108:4 เพราะความเมตตาของพระองค์ใหญ่ยิ่งเหนือฟ้าสวรรค์ ความจริงของพระองค์สูงถึงเมฆ

108:4 For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.

การทูลขอความช่วยเหลือจากพระเจ้า
108:5 โอ ข้าแต่พระเจ้า ขอทรงเป็นที่เชิดชูเหนือฟ้าสวรรค์ ขอสง่าราศีของพระองค์อยู่เหนือทั่วแผ่นดินโลก

Prayer for God's Assistance
108:5 Be thou exalted, O God, above the heavens: and thy glory above all the earth;

108:6 ขอทรงช่วยให้รอดโดยพระหัตถ์ขวาของพระองค์และทรงตอบข้าพระองค์ เพื่อว่าผู้ที่พระองค์ทรงรักจะได้รับการช่วยให้พ้น

108:6 That thy beloved may be delivered: save with thy right hand, and answer me.

108:7 พระเจ้าได้ตรัสด้วยความบริสุทธิ์ของพระองค์ว่า “เราจะปีติยินดี เราจะแบ่งเมืองเชเคม และแบ่งหุบเขาเมืองสุคคทออก

108:7 God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

108:8 กิเลอาดเป็นของเรา มนัสเสห์เป็นของเรา เอฟราอิมเป็นที่กันศีรษะของเรา ยูดาห์เป็นผู้ตั้งพระราชบัญญัติของเรา

108:8 Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

108:9 โมอับเป็นอ่างล้างชำระของเรา เราเหวี่ยงรองเท้าของเราลงบนเอโดม เราโห่ร้องด้วยความมีชัยเหนือฟีลิสเตีย”

108:9 Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.

108:10 ผู้ใดจะนำข้าพเจ้าเข้าไปในนครที่มีป้อม ผู้ใดจะนำข้าพเจ้าไปยังเอโดม

108:10 Who will bring me into the strong city? who will lead me into Edom?

108:11 โอ ข้าแต่พระเจ้า พระองค์มิได้ทรงทอดทิ้งข้าพระองค์ทั้งหลายแล้วหรือ โอ ข้าแต่พระเจ้า พระองค์ไม่ทรงออกไปกับกองทัพของข้าพระองค์ทั้งหลายแล้วล่ะ

108:11 Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?

108:12 ขอประทานความช่วยเหลือเพื่อต่อต้านความยุ่งยากต่างๆ เพราะความช่วยเหลือของมนุษย์ก็ไร้ผล

108:12 Give us help from trouble: for vain is the help of man.

108:13 โดยพระเจ้าเอง ข้าพเจ้าทั้งหลายจะปฏิบัติอย่างเข้มแข็ง พระองค์เองจะทรงเป็นผู้เหยียบคู่อริของข้าพเจ้าทั้งหลายลง

108:13 Through God we shall do valiantly: for he it is that shall tread down our enemies.


เพลงสดุดี 109 / Psalms 109

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดบ่นเรื่องพวกศัตรูที่นินทาท่าน
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
109:1 โอ ข้าแต่พระเจ้า ผู้ซึ่งข้าพระองค์สรรเสริญ ขออย่าทรงนิ่งเสีย

David Complains of His Slanderous Enemies
To the chief musician, A psalm of David
109:1 Hold not thy peace, O God of my praise;

109:2 เพราะปากของคนชั่วและปากของคนหลอกลวงอ้าใส่ข้าพระองค์อยู่แล้ว พวกเขาได้พูดปรักปรำข้าพระองค์ด้วยลิ้นมุสา

109:2 For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.

109:3 เขาทั้งหลายล้อมข้าพระองค์ไว้ด้วยถ้อยคำเกลียดชัง และโจมตีข้าพระองค์อย่างไร้เหตุ

109:3 They compassed me about also with words of hatred; and fought against me without a cause.

109:4 เขาเป็นพวกปฏิปักษ์ต่อข้าพระองค์แทนความรักของข้าพระองค์ ส่วนข้าพระองค์ได้อธิษฐานเท่านั้น

109:4 For my love they are my adversaries: but I give myself unto prayer.

109:5 เขาตอบแทนข้าพระองค์ด้วยความชั่วแทนความดี และความเกลียดชังแทนความรักของข้าพระองค์

109:5 And they have rewarded me evil for good, and hatred for my love.

109:6 ขอทรงตั้งคนชั่วให้อยู่เหนือเขาและให้ซาตานยืนอยู่ที่มือขวาของเขา

109:6 Set thou a wicked man over him: and let Satan stand at his right hand.

109:7 เมื่อพิจารณาคดี ก็ให้เขาปรากฏว่าเป็นผู้กระทำผิด และให้คำอธิษฐานของเขากลายเป็นความบาป

109:7 When he shall be judged, let him be condemned: and let his prayer become sin.

109:8 ขอให้วันเวลาของเขาน้อย ขอให้อีกผู้หนึ่งมายึดตำแหน่งของเขา

109:8 Let his days be few; and let another take his office.

109:9 ขอให้ลูกของเขากำพร้าพ่อ และภรรยาของเขาเป็นม่าย

109:9 Let his children be fatherless, and his wife a widow.

109:10 ขอให้ลูกของเขาต้องเร่ร่อนขอทานเรื่อยไป ขอให้เขาหาอาหารจากที่รกร้างว่างเปล่าของเขา

109:10 Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.

109:11 ขอให้เจ้าหนี้มายึดของทั้งสิ้นที่เขามีอยู่ ขอคนต่างถิ่นมาปล้นผลงานของเขาไป

109:11 Let the extortioner catch all that he hath; and let the strangers spoil his labour.

109:12 ขออย่าให้ผู้ใดเอ็นดูเขา อย่าให้ผู้ใดสงสารลูกกำพร้าพ่อของเขา

109:12 Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.

109:13 ขอให้ทายาทของเขาถูกตัดออก และในคนชั่วอายุต่อมาก็ขอให้ชื่อของเขาถูกขีดฆ่าออกเสีย

109:13 Let his posterity be cut off; and in the generation following let their name be blotted out.

109:14 ขอให้ความชั่วช้าของบรรพบุรุษของเขายังเป็นที่จำได้อยู่ต่อพระพักตร์พระเยโฮวาห์ อย่าให้บาปของมารดาเขาลบเลือนไป

109:14 Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.

109:15 ขอให้บาปเหล่านั้นอยู่ต่อเบื้องพระพักตร์พระเยโฮวาห์เสมอไป เพื่อพระองค์จะทรงตัดการระลึกถึงเขาเหล่านั้นเสียจากแผ่นดินโลก

109:15 Let them be before the LORD continually, that he may cut off the memory of them from the earth.

109:16 เพราะเขาไม่จดจำที่จะแสดงความเอ็นดู แต่ข่มเหงคนจนและคนขัดสน เพื่อจะฆ่าคนที่เศร้าใจเสีย

109:16 Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.

109:17 เขารักที่จะแช่ง ขอให้คำแช่งตกบนเขา เขาไม่ชอบการให้พร ขอพรจงห่างไกลจากเขา

109:17 As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.

109:18 เขาเอาการแช่งห่มต่างเสื้อผ้าของเขา ขอให้ซึมเข้าไปในกายของเขาอย่างน้ำ ขอให้ซึมเข้าไปในกระดูกของเขาอย่างน้ำมัน

109:18 As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.

109:19 ให้เหมือนเครื่องแต่งกายที่คลุมเขาอยู่ เหมือนเข็มขัดที่คาดเขาไว้เสมอ

109:19 Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.

109:20 ทั้งนี้ขอให้เป็นบำเหน็จจากพระเยโฮวาห์แก่พวกปฏิปักษ์ของข้าพระองค์ แก่ผู้ที่กล่าวร้ายต่อชีวิตของข้าพระองค์

109:20 Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul.

109:21 โอ ข้าแต่พระเจ้าคือองค์พระผู้เป็นเจ้า ขอทรงกระทำเพื่อข้าพระองค์โดยเห็นแก่พระนามของพระองค์ เพราะว่าความเมตตาของพระองค์นั้นประเสริฐ ขอทรงช่วยข้าพระองค์ให้พ้น

109:21 But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me.

109:22 เพราะข้าพระองค์ยากจนและขัดสน และจิตใจของข้าพระองค์ก็บาดเจ็บอยู่ภายใน

109:22 For I am poor and needy, and my heart is wounded within me.

109:23 ข้าพระองค์สิ้นสุดไปแล้วอย่างเงาตอนเย็น ข้าพระองค์ถูกสลัดออกเหมือนตั๊กแตน

109:23 I am gone like the shadow when it declineth: I am tossed up and down as the locust.

109:24 เข่าของข้าพระองค์ก็อ่อนเปลี้ยเพราะการอดอาหาร ร่างกายของข้าพระองค์ก็ซูบผอมไป

109:24 My knees are weak through fasting; and my flesh faileth of fatness.

109:25 ข้าพระองค์กลายเป็นที่ตำหนิติเตียนของเขา เมื่อเขามองดูข้าพระองค์ เขาก็สั่นศีรษะ

109:25 I became also a reproach unto them: when they looked upon me they shaked their heads.

109:26 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงช่วยข้าพระองค์ โอ ขอทรงช่วยข้าพระองค์ให้รอดตามความเมตตาของพระองค์

109:26 Help me, O LORD my God: O save me according to thy mercy:

109:27 เพื่อเขาจะทราบว่านี่เป็นฝีพระหัตถ์ของพระองค์ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงกระทำการนี้

109:27 That they may know that this is thy hand; that thou, LORD, hast done it.

109:28 ให้เขาแช่งไป แต่ขอพระองค์ทรงอำนวยพระพร เมื่อเขาลุกขึ้น ขอให้เขาได้อาย แต่ขอให้ผู้รับใช้ของพระองค์ยินดี

109:28 Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.

109:29 ขอให้พวกปฏิปักษ์ของข้าพระองค์ห่มความอัปยศ ขอให้ความอับอายสวมกายเขาอย่างเสื้อคลุม

109:29 Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.

109:30 ด้วยปากของข้าพเจ้า ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์เป็นอย่างมาก ข้าพเจ้าจะสรรเสริญพระองค์ท่ามกลางคนมากหลาย

109:30 I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude.

109:31 เพราะพระองค์จะทรงประทับขวามือของคนขัดสน เพื่อทรงช่วยเขาให้พ้นจากคนที่ปรับโทษจิตใจเขานั้น

109:31 For he shall stand at the right hand of the poor, to save him from those that condemn his soul.


เพลงสดุดี 110 / Psalms 110

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระเยโฮวาห์ทรงประทานให้กษัตริย์มีอำนาจครอบครอง
เพลงสดุดีของดาวิด
110:1 พระเยโฮวาห์ตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า “จงนั่งที่ขวามือของเรา จนกว่าเราจะกระทำให้ศัตรูของเจ้าเป็นแท่นรองเท้าของเจ้า”

The Lord Gives Dominion to the King
A psalm of David
110:1 The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool.

110:2 พระเยโฮวาห์จะทรงใช้คทาทรงฤทธิ์ของพระองค์ท่านไปจากศิโยน จงครอบครองท่ามกลางศัตรูของพระองค์ท่านเถิด

110:2 The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies.

110:3 ชนชาติของพระองค์ท่านจะสมัครถวายตัวของเขาด้วยความเต็มใจ ในวันแห่งฤทธิ์อำนาจของพระองค์ท่าน ด้วยเครื่องประดับแห่งความบริสุทธิ์จากครรภ์ของอรุโณทัย น้ำค้างแห่งวัยหนุ่มเป็นของพระองค์ท่าน

110:3 Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.

110:4 พระเยโฮวาห์ทรงปฏิญาณแล้วและจะไม่เปลี่ยนพระทัยของพระองค์ว่า “เจ้าเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค”

110:4 The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek.

110:5 องค์พระผู้เป็นเจ้าประทับข้างขวาหัตถ์ของพระองค์ท่าน พระองค์จะทรงทลายบรรดากษัตริย์ในวันที่ทรงพระพิโรธ

110:5 The Lord at thy right hand shall strike through kings in the day of his wrath.

110:6 พระองค์จะทรงกระทำการพิพากษาท่ามกลางประชาชาติให้ซากศพเต็มไปหมด พระองค์จะทรงทลายผู้เป็นประมุขทั่วแผ่นดินโลกอันกว้างขวาง

110:6 He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.

110:7 พระองค์ท่านจะทรงดื่มจากลำธารข้างทาง ฉะนั้นพระองค์ท่านจะทรงผงกพระเศียรขึ้น

110:7 He shall drink of the brook in the way: therefore shall he lift up the head.


เพลงสดุดี 111 / Psalms 111

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงสรรเสริญพระเจ้าสำหรับพระราชกิจยิ่งใหญ่ของพระองค์
111:1 จงสรรเสริญพระเยโฮวาห์เถิด ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ด้วยสิ้นสุดใจของข้าพเจ้า ในคณะผู้เที่ยงธรรม ในชุมนุมชน

Praise God for His Glorious Works
111:1 Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation.

111:2 บรรดาพระราชกิจของพระเยโฮวาห์ใหญ่ยิ่ง เป็นที่ค้นคว้าของทุกคนที่พอใจ

111:2 The works of the LORD are great, sought out of all them that have pleasure therein.

111:3 พระราชกิจของพระองค์สูงส่งและมีเกียรติ และความชอบธรรมของพระองค์ดำรงอยู่เป็นนิตย์

111:3 His work is honourable and glorious: and his righteousness endureth for ever.

111:4 พระองค์ได้ทรงให้พระราชกิจมหัศจรรย์ของพระองค์เป็นที่จดจำ พระเยโฮวาห์ทรงมีพระคุณและเต็มไปด้วยพระกรุณา

111:4 He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion.

111:5 พระองค์ประทานอาหารให้ผู้ที่เกรงกลัวพระองค์ พระองค์จะทรงจดจำพันธสัญญาของพระองค์เสมอ

111:5 He hath given meat unto them that fear him: he will ever be mindful of his covenant.

111:6 พระองค์ได้ทรงสำแดงฤทธานุภาพแห่งพระราชกิจของพระองค์แก่ประชาชนของพระองค์ เพื่อจะทรงประทานมรดกของบรรดาประชาชาติแก่เขา

111:6 He hath shewed his people the power of his works, that he may give them the heritage of the heathen.

111:7 พระหัตถกิจของพระองค์นั้นสุจริตและยุติธรรม และพระบัญญัติทั้งหลายของพระองค์ก็ไว้ใจได้

111:7 The works of his hands are verity and judgment; all his commandments are sure.

111:8 สถาปนาอยู่เป็นนิจกาล และประกอบความจริงกับความเที่ยงธรรม

111:8 They stand fast for ever and ever, and are done in truth and uprightness.

111:9 พระองค์ทรงใช้การไถ่ให้มายังประชาชนของพระองค์ พระองค์ทรงบัญชาพันธสัญญาของพระองค์เป็นนิตย์ พระนามของพระองค์บริสุทธิ์และน่าคร้ามกลัวจริงๆ

111:9 He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name.

จงยำเกรงพระเยโฮวาห์
111:10 ความยำเกรงพระเยโฮวาห์เป็นที่เริ่มต้นของสติปัญญา บรรดาผู้ที่ปฏิบัติตามพระบัญญัติของพระองค์ก็ได้ความเข้าใจดี การสรรเสริญพระเจ้าดำรงอยู่เป็นนิตย์

Fear of God
111:10 The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.


เพลงสดุดี 112 / Psalms 112

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระสัญญาต่างๆสำหรับผู้ที่เกรงกลัวพระเยโฮวาห์
112:1 จงสรรเสริญพระเยโฮวาห์เถิด คนที่เกรงกลัวพระเยโฮวาห์ก็เป็นสุข คือผู้ปีติยินดีเป็นอันมากในพระบัญญัติของพระองค์

Promises to the Godly Man in This and the Future Life
112:1 Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments.

112:2 เชื้อสายของเขาจะทรงอานุภาพในแผ่นดิน ชั่วอายุที่เที่ยงธรรมจะรับพระพร

112:2 His seed shall be mighty upon earth: the generation of the upright shall be blessed.

112:3 ทรัพย์สมบัติและความมั่งคั่งมีอยู่ในเรือนของเขา และความชอบธรรมของเขาดำรงอยู่เป็นนิตย์

112:3 Wealth and riches shall be in his house: and his righteousness endureth for ever.

112:4 ความสว่างจะโผล่ขึ้นมาในความมืดให้คนเที่ยงธรรม เขามีความเมตตา เต็มไปด้วยความสงสารและชอบธรรม

112:4 Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous.

112:5 คนที่ดีจะแสดงความเมตตาคุณและให้ยืม เขาจะดำเนินการของเขาด้วยความยุติธรรม

112:5 A good man sheweth favour, and lendeth: he will guide his affairs with discretion.

112:6 แน่นอนเขาจะไม่ถดถอยเป็นนิตย์ คนจะระลึกถึงคนชอบธรรมอยู่เป็นนิตย์

112:6 Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.

112:7 เขาจะไม่กลัวข่าวร้าย จิตใจของเขายึดแน่น วางใจในพระเยโฮวาห์

112:7 He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.

112:8 จิตใจของเขาแน่วแน่ เขาจะไม่กลัวจนกว่าจะเห็นความประสงค์ต่อศัตรูของเขาสำเร็จ

112:8 His heart is established, he shall not be afraid, until he see his desire upon his enemies.

112:9 เขาแจกจ่าย เขาได้ให้แก่คนยากจน ความชอบธรรมของเขาดำรงเป็นนิตย์ เขาของเขาจะถูกเชิดชูขึ้นด้วยเกียรติ

112:9 He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.

112:10 คนชั่วจะเห็นแล้วเป็นทุกข์ใจ เขาขบเขี้ยวเคี้ยวฟันแล้วละลายไป ความปรารถนาของคนชั่วนั้นจะสูญเปล่า

112:10 The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.


เพลงสดุดี 113 / Psalms 113

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงสรรเสริญพระเจ้าเพราะความดีงามของพระองค์
113:1 จงสรรเสริญพระเยโฮวาห์เถิด โอ บรรดาผู้รับใช้ของพระเยโฮวาห์เอ๋ย จงสรรเสริญเถิด จงสรรเสริญพระนามพระเยโฮวาห์

Praise God for His Excellency
113:1 Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.

113:2 สาธุการแด่พระนามของพระเยโฮวาห์ตั้งแต่บัดนี้เป็นต้นไปเป็นนิตย์

113:2 Blessed be the name of the LORD from this time forth and for evermore.

113:3 ตั้งแต่ที่ดวงอาทิตย์ขึ้นจนถึงที่ดวงอาทิตย์ตกพระนามของพระเยโฮวาห์เป็นที่สรรเสริญ

113:3 From the rising of the sun unto the going down of the same the LORD'S name is to be praised.

113:4 พระเยโฮวาห์ประทับอยู่สูงเหนือประชาชาติทั้งปวง และสง่าราศีของพระองค์สูงเหนือฟ้าสวรรค์

113:4 The LORD is high above all nations, and his glory above the heavens.

113:5 ไม่มีพระใดเป็นเหมือนพระเยโฮวาห์พระเจ้าของเรา ผู้ประทับบนที่สูง

113:5 Who is like unto the LORD our God, who dwelleth on high,

113:6 ผู้ถ่อมพระทัยลงทอดพระเนตรสิ่งทั้งปวงในสวรรค์และแผ่นดินโลก

113:6 Who humbleth himself to behold the things that are in heaven, and in the earth!

113:7 พระองค์ทรงยกคนยากจนขึ้นมาจากผงคลี และทรงยกคนขัดสนขึ้นมาจากกองขยะ

113:7 He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill;

113:8 เพื่อให้เขานั่งกับบรรดาเจ้านาย คือบรรดาเจ้านายแห่งชนชาติของพระองค์

113:8 That he may set him with princes, even with the princes of his people.

113:9 พระองค์โปรดให้หญิงหมันมีบ้านอยู่ เป็นแม่ที่ชื่นบานมีบุตร จงสรรเสริญพระเยโฮวาห์เถิด

113:9 He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.


เพลงสดุดี 114 / Psalms 114

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงยำเกรงพระเจ้าเพราะบรรดาพระราชกิจของพระองค์
114:1 เมื่ออิสราเอลออกไปจากอียิปต์ คือวงศ์วานของยาโคบไปจากชนชาติต่างภาษา

Fear God because of His Works
114:1 When Israel went out of Egypt, the house of Jacob from a people of strange language;

114:2 ยูดาห์กลายเป็นสถานบริสุทธิ์ของพระองค์ อิสราเอลเป็นอาณาจักรของพระองค์

114:2 Judah was his sanctuary, and Israel his dominion.

114:3 ทะเลมองแล้วหนี จอร์แดนหันกลับ

114:3 The sea saw it, and fled: Jordan was driven back.

114:4 ภูเขากระโดดเหมือนแกะผู้ เนินเขากระโดดเหมือนลูกแกะ

114:4 The mountains skipped like rams, and the little hills like lambs.

114:5 เป็นอะไรนะ โอ ทะเลเอ๋ย เจ้าจึงหนี แม่น้ำจอร์แดนเอ๋ย เจ้าจึงหันกลับ

114:5 What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?

114:6 ภูเขาเอ๋ย เจ้าจึงกระโดดเหมือนแกะผู้ เนินเขาเอ๋ย เจ้าจึงกระโดดเหมือนลูกแกะ

114:6 Ye mountains, that ye skipped like rams; and ye little hills, like lambs?

114:7 แผ่นดินเอ๋ยสั่นเทิ้มเถิด ต่อเบื้องพระพักตร์พระเยโฮวาห์ ต่อเบื้องพระพักตร์พระเจ้าของยาโคบ

114:7 Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;

114:8 ผู้ให้หินเป็นสระน้ำ หินเหล็กไฟเป็นน้ำพุ

114:8 Which turned the rock into a standing water, the flint into a fountain of waters.


เพลงสดุดี 115 / Psalms 115

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงมั่นใจในพระเจ้า
115:1 โอ ข้าแต่พระเยโฮวาห์ มิใช่แก่เหล่าข้าพระองค์ มิใช่แก่เหล่าข้าพระองค์ พระเจ้าข้า แต่ขอถวายสง่าราศีแด่พระนามของพระองค์ เพราะเห็นแก่ความเมตตาของพระองค์ และความจริงของพระองค์

Have Confidence in God
115:1 Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake.

115:2 ทำไมบรรดาประชาชาติจะกล่าวว่า “บัดนี้พระเจ้าของเขาทั้งหลายอยู่ไหนเล่า”

115:2 Wherefore should the heathen say, Where is now their God?

115:3 แต่พระเจ้าของเราทั้งหลายอยู่ในฟ้าสวรรค์ สิ่งใดที่พระองค์พอพระทัยพระองค์ก็ทรงกระทำ

115:3 But our God is in the heavens: he hath done whatsoever he hath pleased.

115:4 รูปเคารพของคนเหล่านั้นเป็นเงินและทองคำ เป็นหัตถกรรมของมนุษย์

115:4 Their idols are silver and gold, the work of men's hands.

115:5 รูปเหล่านั้นมีปาก แต่พูดไม่ได้ มีตา แต่ดูไม่ได้

115:5 They have mouths, but they speak not: eyes have they, but they see not:

115:6 มีหู แต่ฟังไม่ได้ยิน มีจมูก แต่ดมไม่ได้

115:6 They have ears, but they hear not: noses have they, but they smell not:

115:7 มีมือ แต่คลำไม่ได้ มีเท้า แต่เดินไม่ได้ รูปเหล่านั้นทำเสียงในคอไม่ได้

115:7 They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.

115:8 ผู้ที่ทำรูปเหล่านั้นจะเป็นเหมือนรูปเหล่านั้น เออ บรรดาผู้ที่วางใจในรูปเหล่านั้นก็เช่นกัน

115:8 They that make them are like unto them; so is every one that trusteth in them.

115:9 โอ อิสราเอลเอ๋ย จงวางใจในพระเยโฮวาห์เถิด พระองค์ทรงเป็นความอุปถัมภ์และเป็นโล่ของเขาทั้งหลาย

115:9 O Israel, trust thou in the LORD: he is their help and their shield.

115:10 โอ วงศ์วานอาโรนเอ๋ย จงวางใจในพระเยโฮวาห์เถิด พระองค์ทรงเป็นความอุปถัมภ์และเป็นโล่ของเขาทั้งหลาย

115:10 O house of Aaron, trust in the LORD: he is their help and their shield.

115:11 ท่านผู้เกรงกลัวพระเยโฮวาห์เอ๋ย จงวางใจในพระเยโฮวาห์เถิด พระองค์ทรงเป็นความอุปถัมภ์และเป็นโล่ของเขาทั้งหลาย

115:11 Ye that fear the LORD, trust in the LORD: he is their help and their shield.

115:12 พระเยโฮวาห์ทรงเป็นห่วงเราทั้งหลาย พระองค์จะทรงอำนวยพระพรเราทั้งหลาย พระองค์จะทรงอำนวยพระพรแก่วงศ์วานอิสราเอล พระองค์จะทรงอำนวยพระพรแก่วงศ์วานอาโรน

115:12 The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.

115:13 พระองค์จะทรงอำนวยพระพรแก่บรรดาผู้ที่ยำเกรงพระเยโฮวาห์ทั้งผู้น้อยและผู้ใหญ่

115:13 He will bless them that fear the LORD, both small and great.

115:14 พระเยโฮวาห์จะทรงให้ท่านเพิ่มพูนขึ้นทั้งท่านและลูกหลานของท่าน

115:14 The LORD shall increase you more and more, you and your children.

115:15 ท่านได้รับพระพรจากพระเยโฮวาห์ผู้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก

115:15 Ye are blessed of the LORD which made heaven and earth.

115:16 ฟ้าสวรรค์เป็นฟ้าสวรรค์ของพระเยโฮวาห์ แต่พระองค์ทรงประทานแผ่นดินโลกให้แก่บุตรทั้งหลายของมนุษย์

115:16 The heaven, even the heavens, are the LORD'S: but the earth hath he given to the children of men.

115:17 คนตายไม่สรรเสริญพระเยโฮวาห์ หรือผู้ที่ลงไปสู่ที่สงัดก็เช่นนั้น

115:17 The dead praise not the LORD, neither any that go down into silence.

115:18 แต่เราทั้งหลายจะสรรเสริญพระเยโฮวาห์ ตั้งแต่บัดนี้เป็นต้นไปเป็นนิตย์ จงสรรเสริญพระเยโฮวาห์เถิด

115:18 But we will bless the LORD from this time forth and for evermore. Praise the LORD.


เพลงสดุดี 116 / Psalms 116

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การประกาศความรักต่อพระเจ้าเพราะพระองค์ทรงช่วยให้พ้น
116:1 ข้าพเจ้ารักพระเยโฮวาห์เพราะพระองค์ทรงสดับเสียงและคำวิงวอนของข้าพเจ้า

Profession of Love to God for Deliverance
116:1 I love the LORD, because he hath heard my voice and my supplications.

116:2 เพราะพระองค์ทรงเงี่ยพระกรรณสดับข้าพเจ้า เพราะฉะนั้นข้าพเจ้าจะทูลพระองค์ตราบเท่าที่ข้าพเจ้ามีชีวิตอยู่

116:2 Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.

116:3 ความเศร้าโศกแห่งความตายมาล้อมข้าพเจ้าอยู่ ความเจ็บปวดแห่งนรกจับข้าพเจ้าไว้ ข้าพเจ้าประสบความทุกข์ใจและความระทม

116:3 The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow.

116:4 แล้วข้าพเจ้าร้องทูลออกพระนามพระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยชีวิตข้าพระองค์ให้รอด”

116:4 Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul.

116:5 พระเยโฮวาห์ทรงพระกรุณาและชอบธรรม พระเจ้าของเราทั้งหลายกอปรด้วยพระเมตตา

116:5 Gracious is the LORD, and righteous; yea, our God is merciful.

116:6 พระเยโฮวาห์ทรงสงวนคนรู้น้อยไว้ เมื่อข้าพเจ้าตกต่ำ พระองค์ทรงช่วยข้าพเจ้าให้รอด

116:6 The LORD preserveth the simple: I was brought low, and he helped me.

116:7 โอ จิตใจของข้าพเจ้าเอ๋ย กลับไปสู่ที่พักของเจ้าเถิด เพราะพระเยโฮวาห์ทรงกระทำแก่เจ้าอย่างบริบูรณ์

116:7 Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee.

116:8 เพราะพระองค์ทรงช่วยจิตใจข้าพระองค์ให้พ้นจากมัจจุราช ช่วยนัยน์ตาข้าพระองค์จากน้ำตา ช่วยเท้าข้าพระองค์จากการล้ม

116:8 For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling.

116:9 ข้าพเจ้าจะดำเนินอยู่เฉพาะเบื้องพระพักตร์พระเยโฮวาห์ในแผ่นดินของคนเป็น

116:9 I will walk before the LORD in the land of the living.

116:10 ข้าพเจ้าเชื่อแล้ว เหตุฉะนั้นข้าพเจ้าจึงพูด ข้าพเจ้าได้รับความทุกข์ยากใหญ่ยิ่ง

116:10 I believed, therefore have I spoken: I was greatly afflicted:

116:11 ข้าพเจ้ากล่าวด้วยความเร่งร้อนว่า “คนเรานี้เป็นคนโกหกทั้งนั้น”

116:11 I said in my haste, All men are liars.

116:12 ข้าพเจ้าจะเอาอะไรตอบแทนพระเยโฮวาห์ได้ เนื่องจากบรรดาพระราชกิจอันมีพระคุณต่อข้าพเจ้า

116:12 What shall I render unto the LORD for all his benefits toward me?

116:13 ข้าพเจ้าจะยกถ้วยแห่งความรอดและร้องทูลออกพระนามพระเยโฮวาห์

116:13 I will take the cup of salvation, and call upon the name of the LORD.

116:14 บัดนี้ข้าพเจ้าจะทำตามคำปฏิญาณของข้าพเจ้าแด่พระเยโฮวาห์ต่อหน้าประชาชนทั้งปวงของพระองค์

116:14 I will pay my vows unto the LORD now in the presence of all his people.

116:15 มรณกรรมแห่งวิสุทธิชนของพระองค์สำคัญในสายพระเนตรของพระเยโฮวาห์

116:15 Precious in the sight of the LORD is the death of his saints.

116:16 โอ ข้าแต่พระเยโฮวาห์ แท้จริงข้าพระองค์เป็นผู้รับใช้ของพระองค์ พระเจ้าข้า ข้าพระองค์เป็นผู้รับใช้ของพระองค์ เป็นบุตรชายของหญิงคนใช้ของพระองค์ พระองค์ทรงแก้พันธนะของข้าพระองค์

116:16 O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.

116:17 ข้าพระองค์จะถวายเครื่องสักการบูชาโมทนาพระคุณแด่พระองค์ และจะร้องทูลออกพระนามของพระเยโฮวาห์

116:17 I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.

116:18 บัดนี้ข้าพเจ้าจะทำตามคำปฏิญาณของข้าพเจ้าแด่พระเยโฮวาห์ต่อหน้าประชาชนทั้งปวงของพระองค์

116:18 I will pay my vows unto the LORD now in the presence of all his people,

116:19 ในบริเวณพระนิเวศของพระเยโฮวาห์ โอ เยรูซาเล็มเอ๋ย ในท่ามกลางเธอ จงสรรเสริญพระเยโฮวาห์เถิด

116:19 In the courts of the LORD'S house, in the midst of thee, O Jerusalem. Praise ye the LORD.


เพลงสดุดี 117 / Psalms 117

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะความเมตตาและความจริงของพระองค์
117:1 โอ ประชาชาติทั้งปวงเอ๋ย จงสรรเสริญพระเยโฮวาห์เถิด ชนชาติทั้งหลายเอ๋ย จงยกย่องพระองค์เถิด

Praising God for Mercy and Truth
117:1 O praise the LORD, all ye nations: praise him, all ye people.

117:2 เพราะความเมตตาของพระองค์ที่มีต่อเรานั้นใหญ่หลวง และความจริงของพระเยโฮวาห์ดำรงเป็นนิตย์ จงสรรเสริญพระเยโฮวาห์เถิด

117:2 For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.


เพลงสดุดี 118 / Psalms 118

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การโมทนาขอบพระคุณเพราะความรอดของพระเยโฮวาห์
118:1 โอ จงโมทนาขอบพระคุณพระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

Thanksgiving for the LORD'S Salvation
118:1 O give thanks unto the LORD; for he is good: because his mercy endureth for ever.

118:2 บัดนี้จงให้อิสราเอลกล่าวว่า “ความเมตตาของพระองค์ดำรงเป็นนิตย์”

118:2 Let Israel now say, that his mercy endureth for ever.

118:3 บัดนี้จงให้วงศ์วานอาโรนกล่าวว่า “ความเมตตาของพระองค์ดำรงเป็นนิตย์”

118:3 Let the house of Aaron now say, that his mercy endureth for ever.

118:4 บัดนี้จงให้บรรดาผู้ที่ยำเกรงพระเยโฮวาห์กล่าวว่า “ความเมตตาของพระองค์ดำรงเป็นนิตย์”

118:4 Let them now that fear the LORD say, that his mercy endureth for ever.

118:5 ข้าพเจ้าได้ร้องทูลพระเยโฮวาห์ในยามเป็นทุกข์ พระเยโฮวาห์ทรงตอบข้าพเจ้าและทรงตั้งข้าพเจ้าให้อยู่ในที่กว้างขวาง

118:5 I called upon the LORD in distress: the LORD answered me, and set me in a large place.

118:6 มีพระเยโฮวาห์อยู่ฝ่ายข้าพเจ้า ข้าพเจ้าจะไม่กลัว มนุษย์จะทำอะไรแก่ข้าพเจ้าได้เล่า

118:6 The LORD is on my side; I will not fear: what can man do unto me?

118:7 พระเยโฮวาห์ทรงอยู่ฝ่ายข้าพเจ้า พร้อมกับผู้อื่นที่ช่วยข้าพเจ้า ข้าพเจ้าจึงจะเห็นความปรารถนาของข้าพเจ้าต่อคนที่เกลียดข้าพเจ้านั้นสำเร็จ

118:7 The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me.

118:8 การวางใจในพระเยโฮวาห์ก็ดีกว่าที่จะเชื่อใจในมนุษย์

118:8 It is better to trust in the LORD than to put confidence in man.

118:9 การวางใจในพระเยโฮวาห์ก็ดีกว่าที่จะเชื่อใจในเจ้านาย

118:9 It is better to trust in the LORD than to put confidence in princes.

118:10 ประชาชาติทั้งหลายได้ล้อมข้าพเจ้า แต่ข้าพเจ้าจะทำลายเขาในพระนามพระเยโฮวาห์

118:10 All nations compassed me about: but in the name of the LORD will I destroy them.

118:11 เขาทั้งหลายได้ล้อมข้าพเจ้า ล้อมรอบข้าพเจ้า แต่ข้าพเจ้าจะทำลายเขาในพระนามพระเยโฮวาห์

118:11 They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them.

118:12 เขาได้ล้อมข้าพเจ้าเหมือนผึ้ง เขาทั้งหลายดับเสียแล้วเหมือนเปลวไฟหนาม เพราะข้าพเจ้าจะทำลายเขาในพระนามพระเยโฮวาห์

118:12 They compassed me about like bees; they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.

118:13 เจ้าได้ผลักข้าพเจ้าอย่างแรงเพื่อให้ข้าพเจ้าล้มลง แต่พระเยโฮวาห์ทรงช่วยข้าพเจ้า

118:13 Thou hast thrust sore at me that I might fall: but the LORD helped me.

118:14 พระเยโฮวาห์ทรงเป็นกำลังและบทเพลงของข้าพเจ้า พระองค์ทรงมาเป็นความรอดของข้าพเจ้า

118:14 The LORD is my strength and song, and is become my salvation.

118:15 เสียงแห่งความยินดีและความรอดอยู่ในพลับพลาของผู้ชอบธรรมว่า “พระหัตถ์ขวาของพระเยโฮวาห์ห้าวหาญนัก

118:15 The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.

118:16 พระหัตถ์ขวาของพระเยโฮวาห์เป็นที่เชิดชู พระหัตถ์ขวาของพระเยโฮวาห์ห้าวหาญนัก”

118:16 The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.

118:17 ข้าพเจ้าจะไม่ตาย แต่ข้าพเจ้าจะเป็นอยู่ และประกาศพระราชกิจของพระเยโฮวาห์

118:17 I shall not die, but live, and declare the works of the LORD.

118:18 พระเยโฮวาห์ทรงตีสอนข้าพเจ้าอย่างหนัก แต่พระองค์ไม่ทรงมอบข้าพเจ้าไว้กับมัจจุราช

118:18 The LORD hath chastened me sore: but he hath not given me over unto death.

118:19 ขอเปิดประตูความชอบธรรมให้ข้าพเจ้า ข้าพเจ้าจะเข้าประตูนั้นไปและจะสรรเสริญพระเยโฮวาห์

118:19 Open to me the gates of righteousness: I will go into them, and I will praise the LORD:

118:20 นี่คือประตูของพระเยโฮวาห์ คนชอบธรรมจะเข้าไปทางนี้

118:20 This gate of the LORD, into which the righteous shall enter.

118:21 ข้าพระองค์จะสรรเสริญพระองค์ เพราะพระองค์ทรงฟังข้าพระองค์ และมาเป็นความรอดของข้าพระองค์

118:21 I will praise thee: for thou hast heard me, and art become my salvation.

118:22 ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว

118:22 The stone which the builders refused is become the head stone of the corner.

118:23 การนี้เป็นมาจากพระเยโฮวาห์ เป็นการมหัศจรรย์ประจักษ์แก่ตาเรา

118:23 This is the LORD'S doing; it is marvellous in our eyes.

118:24 นี่เป็นวันซึ่งพระเยโฮวาห์ได้ทรงสร้าง เราจะเปรมปรีดิ์และยินดีในวันนั้น

118:24 This is the day which the LORD hath made; we will rejoice and be glad in it.

118:25 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้รอดเถิด โอ ข้าแต่พระเยโฮวาห์ บัดนี้ขอประทานความจำเริญแก่ข้าพระองค์ทั้งหลายเถิด

118:25 Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.

118:26 ขอให้ท่านผู้เข้ามาในพระนามของพระเยโฮวาห์จงได้รับพระพร ข้าพเจ้าทั้งหลายอวยพรท่านทั้งหลายจากพระนิเวศของพระเยโฮวาห์

118:26 Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.

118:27 พระเจ้าทรงเป็นพระเยโฮวาห์ ผู้ทรงประทานความสว่างแก่เรา จงผูกมัดเครื่องบูชาด้วยเชือกไปถึงเชิงงอนของแท่นบูชา

118:27 God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.

118:28 พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ และข้าพระองค์จะสรรเสริญพระองค์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ข้าพระองค์จะเชิดชูพระองค์

118:28 Thou art my God, and I will praise thee: thou art my God, I will exalt thee.

118:29 โอ จงโมทนาขอบพระคุณพระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

118:29 O give thanks unto the LORD; for he is good: for his mercy endureth for ever.


เพลงสดุดี 119 / Psalms 119

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

บรรดาคำอธิษฐาน การสรรเสริญและการประกาศว่าจะเชื่อฟังพระเจ้า
อาเลฟ (ก)
119:1 บรรดาผู้ที่ดีรอบคอบในทางของเขาก็เป็นสุข คือผู้ที่ดำเนินตามพระราชบัญญัติของพระเยโฮวาห์

Various Prayers, Praises and Professions of Obedience
ALEPH
119:1 Blessed are the undefiled in the way, who walk in the law of the LORD.

119:2 ผู้ที่รักษาบรรดาพระโอวาทของพระองค์ก็เป็นสุข คือผู้ที่แสวงหาพระองค์ด้วยสุดใจ

119:2 Blessed are they that keep his testimonies, and that seek him with the whole heart.

119:3 ทั้งผู้ที่ไม่กระทำความชั่วช้า แต่เดินตามบรรดาพระมรรคาของพระองค์

119:3 They also do no iniquity: they walk in his ways.

119:4 พระองค์ได้ทรงบัญชาให้เราทั้งหลายรักษาข้อบังคับของพระองค์อย่างเคร่งครัด

119:4 Thou hast commanded us to keep thy precepts diligently.

119:5 โอ ขอให้ทางทั้งหลายของข้าพระองค์มั่นคงในการรักษากฎเกณฑ์ของพระองค์

119:5 O that my ways were directed to keep thy statutes!

119:6 แล้วข้าพระองค์จะไม่ได้รับความอาย เมื่อข้าพระองค์เอาใจใส่พระบัญญัติทั้งสิ้นของพระองค์

119:6 Then shall I not be ashamed, when I have respect unto all thy commandments.

119:7 ข้าพระองค์จะสรรเสริญพระองค์ด้วยใจเที่ยงตรง เมื่อข้าพระองค์เรียนรู้คำตัดสินอันชอบธรรมของพระองค์

119:7 I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.

119:8 ข้าพระองค์จะรักษากฎเกณฑ์ของพระองค์ โอ ขออย่าทรงทอดทิ้งข้าพระองค์เสียอย่างสิ้นเชิงเลย

119:8 I will keep thy statutes: O forsake me not utterly.

เบธ (ข)
119:9 หนุ่มๆจะรักษาทางของตนให้บริสุทธิ์ได้อย่างไร โดยระแวดระวังตามพระวจนะของพระองค์

BETH
119:9 Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word.

119:10 ข้าพระองค์แสวงหาพระองค์ด้วยสุดใจของข้าพระองค์ โอ ขออย่าให้ข้าพระองค์หลงไปจากพระบัญญัติของพระองค์

119:10 With my whole heart have I sought thee: O let me not wander from thy commandments.

119:11 ข้าพระองค์ได้สะสมพระดำรัสของพระองค์ไว้ในใจของข้าพระองค์ เพื่อข้าพระองค์จะไม่ทำบาปต่อพระองค์

119:11 Thy word have I hid in mine heart, that I might not sin against thee.

119:12 โอ ข้าแต่พระเยโฮวาห์ สาธุการแด่พระองค์ ขอทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์

119:12 Blessed art thou, O LORD: teach me thy statutes.

119:13 ข้าพระองค์ประกาศด้วยริมฝีปากของข้าพระองค์ถึงบรรดาคำตัดสินแห่งพระโอษฐ์ของพระองค์

119:13 With my lips have I declared all the judgments of thy mouth.

119:14 ข้าพระองค์ปีติยินดีในทางแห่งบรรดาพระโอวาทของพระองค์ มากเท่ากับในความมั่งคั่งทั้งสิ้น

119:14 I have rejoiced in the way of thy testimonies, as much as in all riches.

119:15 ข้าพระองค์จะรำพึงถึงข้อบังคับของพระองค์ และเอาใจใส่ทางทั้งหลายของพระองค์

119:15 I will meditate in thy precepts, and have respect unto thy ways.

119:16 ข้าพระองค์จะปีติยินดีในกฎเกณฑ์ของพระองค์ ข้าพระองค์จะไม่ลืมพระวจนะของพระองค์

119:16 I will delight myself in thy statutes: I will not forget thy word.

กิเมล (ค)
119:17 ขอทรงกระทำแก่ผู้รับใช้ของพระองค์อย่างบริบูรณ์ เพื่อข้าพระองค์จะมีชีวิตและจะรักษาพระวจนะของพระองค์

GIMEL
119:17 Deal bountifully with thy servant, that I may live, and keep thy word.

119:18 ขอเบิกตาข้าพระองค์ เพื่อข้าพระองค์จะเห็นสิ่งมหัศจรรย์จากพระราชบัญญัติของพระองค์

119:18 Open thou mine eyes, that I may behold wondrous things out of thy law.

119:19 ข้าพระองค์เป็นคนพเนจรบนแผ่นดินโลก ขออย่าทรงซ่อนพระบัญญัติของพระองค์จากข้าพระองค์เสีย

119:19 I am a stranger in the earth: hide not thy commandments from me.

119:20 จิตใจของข้าพระองค์เร่าร้อนเพราะปรารถนาคำตัดสินของพระองค์ตลอดเวลา

119:20 My soul breaketh for the longing that it hath unto thy judgments at all times.

119:21 พระองค์ทรงขนาบคนยโสที่ถูกสาปแช่ง ผู้หลงไปจากพระบัญญัติของพระองค์

119:21 Thou hast rebuked the proud that are cursed, which do err from thy commandments.

119:22 ขอทรงนำการตำหนิและการประมาทไปจากข้าพระองค์ เพราะข้าพระองค์ได้รักษาบรรดาพระโอวาทของพระองค์

119:22 Remove from me reproach and contempt; for I have kept thy testimonies.

119:23 แม้เจ้านายนั่งปรึกษากันต่อสู้ข้าพระองค์ แต่ผู้รับใช้ของพระองค์ได้รำพึงถึงกฎเกณฑ์ของพระองค์

119:23 Princes also did sit and speak against me: but thy servant did meditate in thy statutes.

119:24 บรรดาพระโอวาทของพระองค์เป็นความปีติยินดีของข้าพระองค์ เป็นที่ปรึกษาของข้าพระองค์

119:24 Thy testimonies also are my delight and my counsellors.

ดาเลธ (ง)
119:25 จิตใจของข้าพระองค์ติดผงคลี ขอทรงสงวนชีวิตของข้าพระองค์ตามพระวจนะของพระองค์

DALETH
119:25 My soul cleaveth unto the dust: quicken thou me according to thy word.

119:26 ข้าพระองค์ได้ทูลถึงทางของข้าพระองค์ และพระองค์ทรงฟังข้าพระองค์ ขอทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์

119:26 I have declared my ways, and thou heardest me: teach me thy statutes.

119:27 ขอทรงกระทำให้ข้าพระองค์เข้าใจทางแห่งข้อบังคับของพระองค์ และข้าพระองค์จะกล่าวถึงพระราชกิจอันมหัศจรรย์ของพระองค์

119:27 Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.

119:28 จิตใจของข้าพระองค์ละลายไปด้วยความโศก ขอทรงเสริมกำลังข้าพระองค์ตามพระวจนะของพระองค์

119:28 My soul melteth for heaviness: strengthen thou me according unto thy word.

119:29 ขอทรงให้ทางเทียมเท็จไกลจากข้าพระองค์ และขอโปรดประทานพระราชบัญญัติของพระองค์แก่ข้าพระองค์

119:29 Remove from me the way of lying: and grant me thy law graciously.

119:30 ข้าพระองค์ได้เลือกทางแห่งความจริง ข้าพระองค์ตั้งคำตัดสินของพระองค์ไว้ตรงหน้าข้าพระองค์

119:30 I have chosen the way of truth: thy judgments have I laid before me.

119:31 ข้าพระองค์ผูกพันอยู่กับบรรดาพระโอวาทของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขออย่าให้ข้าพระองค์ขายหน้า

119:31 I have stuck unto thy testimonies: O LORD, put me not to shame.

119:32 ข้าพระองค์จะวิ่งในทางพระบัญญัติของพระองค์ เมื่อพระองค์ทรงให้จิตใจของข้าพระองค์กว้างขวาง

119:32 I will run the way of thy commandments, when thou shalt enlarge my heart.

ฮี (จ)
119:33 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสอนทางกฎเกณฑ์ของพระองค์แก่ข้าพระองค์ และข้าพระองค์จะรักษาทางนั้นไว้จนสุดปลาย

HE
119:33 Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end.

119:34 ขอประทานความเข้าใจแก่ข้าพระองค์ และข้าพระองค์จะรักษาพระราชบัญญัติของพระองค์ไว้ ข้าพระองค์จะปฏิบัติพระราชบัญญัตินั้นด้วยสุดใจของข้าพระองค์

119:34 Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart.

119:35 ขอโปรดให้ข้าพระองค์ไปในมรรคาแห่งพระบัญญัติของพระองค์ เพราะข้าพระองค์ยินดีในมรรคานั้น

119:35 Make me to go in the path of thy commandments; for therein do I delight.

119:36 ขอทรงโน้มใจข้าพระองค์ในบรรดาพระโอวาทของพระองค์และมิใช่ในทางโลภกำไร

119:36 Incline my heart unto thy testimonies, and not to covetousness.

119:37 ขอทรงหันนัยน์ตาของข้าพระองค์ไปจากการมองดูสิ่งอนิจจัง และขอทรงสงวนชีวิตของข้าพระองค์ในพระมรรคาของพระองค์

119:37 Turn away mine eyes from beholding vanity; and quicken thou me in thy way.

119:38 ขอทรงยืนยันพระวจนะของพระองค์กับผู้รับใช้ของพระองค์ ผู้เกรงกลัวพระองค์

119:38 Stablish thy word unto thy servant, who is devoted to thy fear.

119:39 ขอทรงหันการเยาะเย้ยซึ่งข้าพระองค์ครั่นคร้ามนั้นไปเสีย เพราะคำตัดสินของพระองค์นั้นดี

119:39 Turn away my reproach which I fear: for thy judgments are good.

119:40 ดูเถิด ข้าพระองค์ปรารถนาข้อบังคับของพระองค์ โดยความชอบธรรมของพระองค์ขอทรงสงวนชีวิตของข้าพระองค์

119:40 Behold, I have longed after thy precepts: quicken me in thy righteousness.

เวา (ฉ)
119:41 โอ ข้าแต่พระเยโฮวาห์ ขอความเมตตาของพระองค์มาถึงข้าพระองค์ คือความรอดของพระองค์ตามพระวจนะของพระองค์

VAU
119:41 Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word.

119:42 แล้วข้าพระองค์จะมีคำตอบแก่ผู้ที่เยาะเย้ยข้าพระองค์ เพราะข้าพระองค์วางใจในพระวจนะของพระองค์

119:42 So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.

119:43 ขออย่าทรงนำพระวจนะแห่งความจริงออกไปจากปากข้าพระองค์อย่างสิ้นเชิง เพราะความหวังของข้าพระองค์อยู่ในคำตัดสินของพระองค์

119:43 And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.

119:44 ข้าพระองค์จะรักษาพระราชบัญญัติของพระองค์สืบๆไปเป็นนิจกาล

119:44 So shall I keep thy law continually for ever and ever.

119:45 และข้าพระองค์จะเดินอย่างเสรีเพราะข้าพระองค์ได้แสวงหาข้อบังคับของพระองค์

119:45 And I will walk at liberty: for I seek thy precepts.

119:46 ข้าพระองค์จะพูดถึงพระโอวาทของพระองค์ต่อเบื้องพระพักตร์บรรดากษัตริย์และจะไม่ขายหน้า

119:46 I will speak of thy testimonies also before kings, and will not be ashamed.

119:47 ข้าพระองค์จะปีติยินดีในพระบัญญัติของพระองค์ ซึ่งข้าพระองค์รัก

119:47 And I will delight myself in thy commandments, which I have loved.

119:48 ข้าพระองค์จะยกมือต่อพระบัญญัติของพระองค์ซึ่งข้าพระองค์รัก และข้าพระองค์จะรำพึงถึงกฎเกณฑ์ของพระองค์

119:48 My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.

เซน (ช)
119:49 ขอทรงระลึกถึงพระวจนะของพระองค์ที่มีต่อผู้รับใช้ของพระองค์ ซึ่งพระองค์ทรงกระทำให้ข้าพระองค์หวังอยู่นั้น

ZAIN
119:49 Remember the word unto thy servant, upon which thou hast caused me to hope.

119:50 นี่คือการเล้าโลมในความทุกข์ยากของข้าพระองค์ คือพระวจนะของพระองค์ให้ชีวิตแก่ข้าพระองค์

119:50 This is my comfort in my affliction: for thy word hath quickened me.

119:51 คนโอหังเย้ยหยันข้าพระองค์ยิ่งนัก แต่ข้าพระองค์ไม่หันเสียจากพระราชบัญญัติของพระองค์

119:51 The proud have had me greatly in derision: yet have I not declined from thy law.

119:52 ข้าพระองค์ระลึกถึงคำตัดสินของพระองค์แต่โบราณกาล โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้รับความเล้าโลมใจ

119:52 I remembered thy judgments of old, O LORD; and have comforted myself.

119:53 ความกริ้วอันเร่าร้อนฉวยข้าพระองค์ไว้ เพราะเหตุคนชั่ว ผู้ละทิ้งพระราชบัญญัติของพระองค์

119:53 Horror hath taken hold upon me because of the wicked that forsake thy law.

119:54 กฎเกณฑ์ของพระองค์ได้เป็นบทเพลงของข้าพระองค์ในเรือนที่ข้าพระองค์อาศัยอยู่นั้น

119:54 Thy statutes have been my songs in the house of my pilgrimage.

119:55 โอ ข้าแต่พระเยโฮวาห์ ในกลางคืนข้าพระองค์ระลึกถึงพระนามของพระองค์ และรักษาพระราชบัญญัติของพระองค์ไว้

119:55 I have remembered thy name, O LORD, in the night, and have kept thy law.

119:56 สิ่งนี้ได้ตกมายังข้าพระองค์เพราะข้าพระองค์รักษาข้อบังคับของพระองค์ไว้

119:56 This I had, because I kept thy precepts.

เชธ (ซ)
119:57 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นส่วนของข้าพระองค์ ข้าพระองค์กล่าวว่าข้าพระองค์จะรักษาพระวจนะของพระองค์

CHETH
119:57 Thou art my portion, O LORD: I have said that I would keep thy words.

119:58 ข้าพระองค์วอนขอความโปรดปรานของพระองค์ด้วยสิ้นสุดใจของข้าพระองค์ ขอทรงกรุณาแก่ข้าพระองค์ตามพระดำรัสของพระองค์

119:58 I intreated thy favour with my whole heart: be merciful unto me according to thy word.

119:59 ข้าพระองค์คิดถึงทางทั้งหลายของข้าพระองค์ แล้วข้าพระองค์หันเท้าของข้าพระองค์ไปสู่บรรดาพระโอวาทของพระองค์

119:59 I thought on my ways, and turned my feet unto thy testimonies.

119:60 ข้าพระองค์เร่งรีบไม่ล่าช้าที่จะรักษาพระบัญญัติของพระองค์

119:60 I made haste, and delayed not to keep thy commandments.

119:61 แม้หมู่คนชั่วดักข้าพระองค์ แต่ข้าพระองค์ไม่ลืมพระราชบัญญัติของพระองค์

119:61 The bands of the wicked have robbed me: but I have not forgotten thy law.

119:62 พอเที่ยงคืน ข้าพระองค์จะลุกขึ้นโมทนาพระคุณพระองค์เนื่องด้วยคำตัดสินอันชอบธรรมของพระองค์

119:62 At midnight I will rise to give thanks unto thee because of thy righteous judgments.

119:63 ข้าพระองค์เป็นเพื่อนกับทุกคนผู้ยำเกรงพระองค์กับผู้ที่รักษาข้อบังคับของพระองค์

119:63 I am a companion of all them that fear thee, and of them that keep thy precepts.

119:64 โอ ข้าแต่พระเยโฮวาห์ แผ่นดินโลกเต็มด้วยความเมตตาของพระองค์ ขอทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์

119:64 The earth, O LORD, is full of thy mercy: teach me thy statutes.

เทธ (ฌ)
119:65 พระองค์ได้ทรงกระทำดีต่อผู้รับใช้ของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ตามพระวจนะของพระองค์

TETH
119:65 Thou hast dealt well with thy servant, O LORD, according unto thy word.

119:66 ขอทรงสอนคำตัดสินและความรู้แก่ข้าพระองค์ เพราะข้าพระองค์เชื่อถือพระบัญญัติของพระองค์

119:66 Teach me good judgment and knowledge: for I have believed thy commandments.

119:67 ก่อนที่ข้าพระองค์ทุกข์ยาก ข้าพระองค์หลงเจิ่น แต่บัดนี้ข้าพระองค์รักษาพระวจนะของพระองค์ไว้

119:67 Before I was afflicted I went astray: but now have I kept thy word.

119:68 พระองค์ประเสริฐ และทรงกระทำการดี ขอทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์

119:68 Thou art good, and doest good; teach me thy statutes.

119:69 คนโอหังป้ายความเท็จใส่ข้าพระองค์ แต่ข้าพระองค์จะรักษาข้อบังคับของพระองค์ด้วยสุดใจ

119:69 The proud have forged a lie against me: but I will keep thy precepts with my whole heart.

119:70 จิตใจของเขาทั้งหลายต่ำช้าเหมือนไขมัน แต่ข้าพระองค์ปีติยินดีในพระราชบัญญัติของพระองค์

119:70 Their heart is as fat as grease; but I delight in thy law.

119:71 ดีแล้วที่ข้าพระองค์ทุกข์ยากเพื่อข้าพระองค์จะเรียนรู้ถึงกฎเกณฑ์ของพระองค์

119:71 It is good for me that I have been afflicted; that I might learn thy statutes.

119:72 สำหรับข้าพระองค์ พระราชบัญญัติแห่งพระโอษฐ์ของพระองค์ก็ดีกว่าทองคำและเงินพันๆแท่ง

119:72 The law of thy mouth is better unto me than thousands of gold and silver.

โจด (ญ)
119:73 พระหัตถ์ของพระองค์ได้สร้างและสถาปนาข้าพระองค์ ขอประทานความเข้าใจแก่ข้าพระองค์เพื่อข้าพระองค์จะเรียนรู้พระบัญญัติของพระองค์

JOD
119:73 Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.

119:74 บรรดาผู้เกรงกลัวพระองค์จะเห็นข้าพระองค์และเปรมปรีดิ์ เพราะว่าข้าพระองค์ได้หวังในพระวจนะของพระองค์

119:74 They that fear thee will be glad when they see me; because I have hoped in thy word.

119:75 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทราบว่าคำตัดสินของพระองค์นั้นถูกต้องแล้ว และทราบว่าด้วยความซื่อตรงพระองค์ทรงให้ข้าพระองค์ทุกข์ยาก

119:75 I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me.

119:76 ขอความเมตตาของพระองค์เป็นที่เล้าโลมข้าพระองค์ ตามพระดำรัสของพระองค์ที่มีแก่ผู้รับใช้ของพระองค์

119:76 Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.

119:77 ขอพระกรุณาของพระองค์มายังข้าพระองค์ เพื่อข้าพระองค์จะเป็นอยู่ เพราะพระราชบัญญัติของพระองค์เป็นความปีติยินดีของข้าพระองค์

119:77 Let thy tender mercies come unto me, that I may live: for thy law is my delight.

119:78 ขอทรงให้คนโอหังได้รับความอาย เพราะว่าเขาได้คว่ำข้าพระองค์ด้วยความเท็จโดยไม่มีเหตุ แต่ข้าพระองค์จะรำพึงถึงข้อบังคับของพระองค์

119:78 Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.

119:79 ขอให้บรรดาผู้ที่ยำเกรงพระองค์หันกลับมายังข้าพระองค์ พร้อมกับผู้ที่ทราบถึงบรรดาพระโอวาทของพระองค์

119:79 Let those that fear thee turn unto me, and those that have known thy testimonies.

119:80 ขอให้จิตใจข้าพระองค์ไร้ตำหนิในเรื่องกฎเกณฑ์ของพระองค์ เพื่อข้าพระองค์จะไม่ต้องขายหน้า

119:80 Let my heart be sound in thy statutes; that I be not ashamed.

คาฟ (ด)
119:81 จิตใจของข้าพระองค์อ่อนระโหยคอยความรอดของพระองค์ แต่ข้าพระองค์หวังในพระวจนะของพระองค์

CAPH
119:81 My soul fainteth for thy salvation: but I hope in thy word.

119:82 นัยน์ตาของข้าพระองค์มัวมืดไปด้วยคอยพระดำรัสของพระองค์ ข้าพระองค์ทูลถามว่า “เมื่อไรพระองค์จะทรงเล้าโลมข้าพระองค์”

119:82 Mine eyes fail for thy word, saying, When wilt thou comfort me?

119:83 เพราะว่าข้าพระองค์เป็นเหมือนถุงหนังถูกรมควัน แต่ข้าพระองค์ยังไม่ลืมกฎเกณฑ์ของพระองค์

119:83 For I am become like a bottle in the smoke; yet do I not forget thy statutes.

119:84 ผู้รับใช้ของพระองค์จะอยู่นานเท่าไร พระองค์จะทรงกระทำการพิพากษาบรรดาผู้ข่มเหงข้าพระองค์เมื่อไร

119:84 How many are the days of thy servant? when wilt thou execute judgment on them that persecute me?

119:85 คนโอหังได้ขุดหลุมพรางดักข้าพระองค์ ซึ่งไม่สอดคล้องกับพระราชบัญญัติของพระองค์

119:85 The proud have digged pits for me, which are not after thy law.

119:86 พระบัญญัติของพระองค์ทั้งสิ้นสัตย์ซื่อ เขาข่มเหงข้าพระองค์ด้วยความเท็จ ขอทรงช่วยข้าพระองค์ด้วย

119:86 All thy commandments are faithful: they persecute me wrongfully; help thou me.

119:87 เขาเกือบจะทำให้ข้าพระองค์ดับชีพไปจากแผ่นดินโลกแล้ว แต่ข้าพระองค์ไม่ทอดทิ้งข้อบังคับของพระองค์

119:87 They had almost consumed me upon earth; but I forsook not thy precepts.

119:88 ขอทรงสงวนชีวิตข้าพระองค์ไว้ด้วยความเมตตาของพระองค์ เพื่อข้าพระองค์จะรักษาพระโอวาทแห่งพระโอษฐ์ของพระองค์

119:88 Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.

ลาเมด (ต)
119:89 โอ ข้าแต่พระเยโฮวาห์ พระวจนะของพระองค์ปักแน่นอยู่ในสวรรค์เป็นนิตย์

LAMED
119:89 For ever, O LORD, thy word is settled in heaven.

119:90 ความซื่อตรงของพระองค์ดำรงอยู่ทุกชั่วอายุ พระองค์ทรงสถาปนาแผ่นดินโลกและมันก็ตั้งอยู่

119:90 Thy faithfulness is unto all generations: thou hast established the earth, and it abideth.

119:91 โดยกฎของพระองค์สิ่งเหล่านี้ตั้งมั่นอยู่ทุกวันนี้ เพราะของทุกสิ่งเป็นผู้รับใช้ของพระองค์

119:91 They continue this day according to thine ordinances: for all are thy servants.

119:92 ถ้าพระราชบัญญัติของพระองค์ไม่เป็นที่ปีติยินดีของข้าพระองค์ ข้าพระองค์คงจะพินาศแล้วในความทุกข์ยากของข้าพระองค์

119:92 Unless thy law had been my delights, I should then have perished in mine affliction.

119:93 ข้าพระองค์จะไม่ลืมข้อบังคับของพระองค์เลย เพราะพระองค์ทรงสงวนชีวิตของข้าพระองค์โดยข้อบังคับนั้น

119:93 I will never forget thy precepts: for with them thou hast quickened me.

119:94 ข้าพระองค์เป็นของพระองค์ ขอทรงช่วยข้าพระองค์ให้รอด เพราะข้าพระองค์ได้แสวงหาข้อบังคับของพระองค์

119:94 I am thine, save me; for I have sought thy precepts.

119:95 คนชั่วซุ่มคอยทำลายข้าพระองค์ แต่ข้าพระองค์จะพิจารณาพระโอวาทของพระองค์

119:95 The wicked have waited for me to destroy me: but I will consider thy testimonies.

119:96 ข้าพระองค์เคยเห็นขอบเขตของความสมบูรณ์ทั้งสิ้นแล้ว แต่พระบัญญัติของพระองค์กว้างขวางเหลือเกิน

119:96 I have seen an end of all perfection: but thy commandment is exceeding broad.

เมม (ถ)
119:97 โอ ข้าพระองค์รักพระราชบัญญัติของพระองค์จริงๆ เป็นคำรำพึงของข้าพระองค์วันยังค่ำ

MEM
119:97 O how love I thy law! it is my meditation all the day.

119:98 โดยพระบัญญัติของพระองค์ พระองค์ทรงกระทำให้ข้าพระองค์ฉลาดกว่าศัตรูของข้าพระองค์ เพราะพระบัญญัตินั้นอยู่กับข้าพระองค์เสมอ

119:98 Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.

119:99 ข้าพระองค์มีความเข้าใจมากกว่าบรรดาครูของข้าพระองค์ เพราะบรรดาพระโอวาทของพระองค์เป็นคำรำพึงของข้าพระองค์

119:99 I have more understanding than all my teachers: for thy testimonies are my meditation.

119:100 ข้าพระองค์เข้าใจมากกว่าคนสูงอายุ เพราะข้าพระองค์รักษาข้อบังคับของพระองค์

119:100 I understand more than the ancients, because I keep thy precepts.

119:101 ข้าพระองค์รั้งเท้าข้าพระองค์ไว้จากวิถีชั่วทุกอย่าง เพื่อรักษาพระวจนะของพระองค์

119:101 I have refrained my feet from every evil way, that I might keep thy word.

119:102 ข้าพระองค์มิได้เลี่ยงจากคำตัดสินของพระองค์ เพราะพระองค์ได้ทรงสอนข้าพระองค์

119:102 I have not departed from thy judgments: for thou hast taught me.

119:103 พระดำรัสของพระองค์นั้น ข้าพระองค์ชิมแล้วหวานจริงๆ หวานกว่าน้ำผึ้งเมื่อถึงปากข้าพระองค์

119:103 How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!

119:104 ข้าพระองค์ได้ความเข้าใจโดยข้อบังคับของพระองค์ เพราะฉะนั้นข้าพระองค์เกลียดชังวิถีเท็จทุกอย่าง

119:104 Through thy precepts I get understanding: therefore I hate every false way.

นูน (ท)
119:105 พระวจนะของพระองค์เป็นโคมสำหรับเท้าของข้าพระองค์ และเป็นความสว่างแก่มรรคาของข้าพระองค์

NUN
119:105 Thy word is a lamp unto my feet, and a light unto my path.

119:106 ข้าพระองค์ได้ตั้งสัตย์ปฏิญาณและจะกระทำให้สำเร็จ ว่าจะรักษาคำตัดสินอันชอบธรรมของพระองค์

119:106 I have sworn, and I will perform it, that I will keep thy righteous judgments.

119:107 ข้าพระองค์ทุกข์ยากอย่างหนัก โอ ข้าแต่พระเยโฮวาห์ ขอทรงสงวนชีวิตของข้าพระองค์ตามพระวจนะของพระองค์

119:107 I am afflicted very much: quicken me, O LORD, according unto thy word.

119:108 โอ ข้าแต่พระเยโฮวาห์ ขอทรงรับคำสักการบูชาด้วยปากของข้าพระองค์ และขอสอนคำตัดสินของพระองค์แก่ข้าพระองค์

119:108 Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments.

119:109 ชีวิตของข้าพระองค์อยู่ในมือของข้าพระองค์เสมอ แต่ข้าพระองค์ไม่ลืมพระราชบัญญัติของพระองค์

119:109 My soul is continually in my hand: yet do I not forget thy law.

119:110 คนชั่ววางกับดักข้าพระองค์ แต่ข้าพระองค์ไม่หลงเจิ่นจากข้อบังคับของพระองค์

119:110 The wicked have laid a snare for me: yet I erred not from thy precepts.

119:111 บรรดาพระโอวาทของพระองค์ ข้าพระองค์รับไว้เป็นมรดกเป็นนิตย์ พระเจ้าข้า เป็นความชื่นบานแก่ใจข้าพระองค์

119:111 Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart.

119:112 ข้าพระองค์โน้มจิตใจข้าพระองค์ปฏิบัติตามกฎเกณฑ์ของพระองค์เป็นนิตย์จนอวสาน

119:112 I have inclined mine heart to perform thy statutes alway, even unto the end.

ซาเมค (ธ)
119:113 ข้าพระองค์เกลียดชังความคิดสองจิตสองใจ แต่ข้าพระองค์รักพระราชบัญญัติของพระองค์

SAMECH
119:113 I hate vain thoughts: but thy law do I love.

119:114 พระองค์ทรงเป็นที่ซ่อนและเป็นโล่ของข้าพระองค์ ข้าพระองค์หวังในพระวจนะของพระองค์

119:114 Thou art my hiding place and my shield: I hope in thy word.

119:115 แน่ะ เจ้าคนทำชั่ว ไปเสียจากข้า เพื่อข้าจะรักษาพระบัญญัติของพระเจ้าของข้า

119:115 Depart from me, ye evildoers: for I will keep the commandments of my God.

119:116 ขอทรงประคองข้าพระองค์ไว้ตามพระดำรัสของพระองค์ เพื่อข้าพระองค์จะเป็นอยู่ และอย่าให้ข้าพระองค์ขายหน้าในความหวังของข้าพระองค์

119:116 Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope.

119:117 ขอทรงชูข้าพระองค์ขึ้น เพื่อข้าพระองค์จะปลอดภัย และมีความนับถือกฎเกณฑ์ของพระองค์สืบๆไป

119:117 Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually.

119:118 พระองค์ทรงตะเพิดบรรดาคนที่หลงเจิ่นจากกฎเกณฑ์ของพระองค์ พระเจ้าข้า อุบายหลอกลวงของเขาคือความเท็จ

119:118 Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.

119:119 พระองค์ทรงทิ้งบรรดาคนชั่วของแผ่นดินโลกเหมือนทิ้งขี้แร่ เพราะฉะนั้นข้าพระองค์รักบรรดาพระโอวาทของพระองค์

119:119 Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies.

119:120 เนื้อหนังข้าพระองค์สั่นเทิ้มเพราะเกรงกลัวพระองค์ และข้าพระองค์กลัวคำตัดสินของพระองค์

119:120 My flesh trembleth for fear of thee; and I am afraid of thy judgments.

เอน (น)
119:121 ข้าพระองค์ได้กระทำสิ่งที่ยุติธรรมและเที่ยงธรรม ขออย่าทรงละข้าพระองค์แก่ผู้บีบบังคับข้าพระองค์

AIN
119:121 I have done judgment and justice: leave me not to mine oppressors.

119:122 ขอทรงเป็นประกันเพื่อช่วยผู้รับใช้ของพระองค์ ขออย่าทรงให้คนโอหังบีบบังคับข้าพระองค์

119:122 Be surety for thy servant for good: let not the proud oppress me.

119:123 นัยน์ตาของข้าพระองค์มัวมืดไปด้วยคอยความรอดของพระองค์ และคอยพระดำรัสชอบธรรมของพระองค์สำเร็จ

119:123 Mine eyes fail for thy salvation, and for the word of thy righteousness.

119:124 ขอทรงกระทำแก่ผู้รับใช้ของพระองค์ตามความเมตตาของพระองค์ และขอทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์

119:124 Deal with thy servant according unto thy mercy, and teach me thy statutes.

119:125 ข้าพระองค์เป็นผู้รับใช้ของพระองค์ ขอทรงประทานความเข้าใจแก่ข้าพระองค์ เพื่อข้าพระองค์จะรู้ถึงบรรดาพระโอวาทของพระองค์

119:125 I am thy servant; give me understanding, that I may know thy testimonies.

119:126 เป็นเวลาที่พระเยโฮวาห์ควรทรงจัดการ เพราะเขาหักพระราชบัญญัติของพระองค์

119:126 It is time for thee, LORD, to work: for they have made void thy law.

119:127 เพราะฉะนั้นข้าพระองค์รักพระบัญญัติของพระองค์ยิ่งกว่าทองคำ ยิ่งกว่าทองคำเนื้อดี

119:127 Therefore I love thy commandments above gold; yea, above fine gold.

119:128 เพราะฉะนั้นข้าพระองค์ถือว่าบรรดาข้อบังคับของพระองค์ถูกต้องในทุกเรื่อง ข้าพระองค์เกลียดมรรคาทุจริตทุกทาง

119:128 Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.

บี (บ)
119:129 บรรดาพระโอวาทของพระองค์ประหลาดนัก เพราะฉะนั้นจิตใจของข้าพระองค์จึงรักษาไว้

PE
119:129 Thy testimonies are wonderful: therefore doth my soul keep them.

119:130 การคลี่คลายพระวจนะของพระองค์ให้ความสว่าง ทั้งให้ความเข้าใจแก่คนรู้น้อย

119:130 The entrance of thy words giveth light; it giveth understanding unto the simple.

119:131 ข้าพระองค์หอบจนอ้าปาก เพราะข้าพระองค์กระหายพระบัญญัติของพระองค์

119:131 I opened my mouth, and panted: for I longed for thy commandments.

119:132 ขอทรงหันมาหาข้าพระองค์และมีพระกรุณาต่อข้าพระองค์ ดังที่พระองค์ทรงเคยกระทำต่อผู้ที่รักพระนามของพระองค์

119:132 Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name.

119:133 ขอทรงให้ย่างเท้าของข้าพระองค์มั่นคงอยู่ในพระดำรัสของพระองค์ ขออย่าทรงให้ความชั่วช้าใดๆมีอำนาจเหนือข้าพระองค์

119:133 Order my steps in thy word: and let not any iniquity have dominion over me.

119:134 ขอทรงช่วยข้าพระองค์ให้พ้นการบีบบังคับของมนุษย์ เพื่อข้าพระองค์จะรักษาข้อบังคับของพระองค์

119:134 Deliver me from the oppression of man: so will I keep thy precepts.

119:135 ขอทรงกระทำให้พระพักตร์ของพระองค์ทอแสงมาที่ผู้รับใช้ของพระองค์ และขอทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์

119:135 Make thy face to shine upon thy servant; and teach me thy statutes.

119:136 ข้าพระองค์น้ำตาไหลพรั่งพรูเพราะคนไม่รักษาพระราชบัญญัติของพระองค์

119:136 Rivers of waters run down mine eyes, because they keep not thy law.

ซาดดี (ป)
119:137 โอ ข้าแต่พระเยโฮวาห์ พระองค์ชอบธรรมและคำตัดสินของพระองค์ก็ถูกต้อง

TZADDI
119:137 Righteous art thou, O LORD, and upright are thy judgments.

119:138 บรรดาพระโอวาทที่พระองค์ทรงกำหนดไว้ก็ชอบธรรมและสัตย์สุจริตทั้งสิ้น

119:138 Thy testimonies that thou hast commanded are righteous and very faithful.

119:139 ความเร่าร้อนของข้าพระองค์เผาข้าพระองค์อยู่ เพราะคู่อริของข้าพระองค์ลืมพระวจนะของพระองค์

119:139 My zeal hath consumed me, because mine enemies have forgotten thy words.

119:140 พระดำรัสของพระองค์นั้นบริสุทธิ์ เพราะฉะนั้นผู้รับใช้ของพระองค์รักพระดำรัสนั้น

119:140 Thy word is very pure: therefore thy servant loveth it.

119:141 ข้าพระองค์ต่ำต้อยและเป็นที่ดูถูก แต่ข้าพระองค์ไม่ลืมข้อบังคับของพระองค์

119:141 I am small and despised: yet do not I forget thy precepts.

119:142 ความชอบธรรมของพระองค์ชอบธรรมอยู่เป็นนิตย์ และพระราชบัญญัติของพระองค์เป็นความจริง

119:142 Thy righteousness is an everlasting righteousness, and thy law is the truth.

119:143 ความทุกข์ยากลำบากและความแสนระทมได้มาสู่ข้าพระองค์ แต่พระบัญญัติของพระองค์เป็นความปีติยินดีของข้าพระองค์

119:143 Trouble and anguish have taken hold on me: yet thy commandments are my delights.

119:144 บรรดาพระโอวาทของพระองค์ชอบธรรมเป็นนิตย์ ขอประทานความเข้าใจแก่ข้าพระองค์เพื่อข้าพระองค์จะดำรงชีวิตอยู่

119:144 The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.

คอฟ (ผ)
119:145 ข้าพระองค์ร้องทูลด้วยสิ้นสุดใจของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงฟังข้าพระองค์ ข้าพระองค์จะรักษากฎเกณฑ์ของพระองค์

KOPH
119:145 I cried with my whole heart; hear me, O LORD: I will keep thy statutes.

119:146 ข้าพระองค์ร้องทูลพระองค์ ขอทรงช่วยข้าพระองค์ให้รอด เพื่อข้าพระองค์จะรักษาบรรดาพระโอวาทของพระองค์

119:146 I cried unto thee; save me, and I shall keep thy testimonies.

119:147 ข้าพระองค์ตื่นขึ้นก่อนอรุณ ทูลขอความช่วยเหลือ ข้าพระองค์หวังอยู่ในพระวจนะของพระองค์

119:147 I prevented the dawning of the morning, and cried: I hoped in thy word.

119:148 นัยน์ตาของข้าพระองค์ตื่นอยู่ก่อนถึงยามทุกยามในกลางคืน เพื่อรำพึงถึงพระดำรัสของพระองค์

119:148 Mine eyes prevent the night watches, that I might meditate in thy word.

119:149 ขอทรงฟังเสียงข้าพระองค์ด้วยความเมตตาของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามคำตัดสินของพระองค์

119:149 Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment.

119:150 ผู้ติดตามการมุ่งร้ายเข้ามาใกล้ข้าพระองค์แล้ว เขาอยู่ห่างไกลจากพระราชบัญญัติของพระองค์

119:150 They draw nigh that follow after mischief: they are far from thy law.

119:151 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงสถิตใกล้ และพระบัญญัติทั้งสิ้นของพระองค์ก็จริง

119:151 Thou art near, O LORD; and all thy commandments are truth.

119:152 ข้าพระองค์ทราบนานแล้วจากบรรดาพระโอวาทของพระองค์ ว่าพระองค์ทรงตั้งไว้เป็นนิตย์

119:152 Concerning thy testimonies, I have known of old that thou hast founded them for ever.

เรช (ฝ)
119:153 ขอทอดพระเนตรความทุกข์ยากของข้าพระองค์ และขอทรงช่วยข้าพระองค์ให้พ้น เพราะข้าพระองค์มิได้ลืมพระราชบัญญัติของพระองค์

RESH
119:153 Consider mine affliction, and deliver me: for I do not forget thy law.

119:154 ขอทรงแก้คดีของข้าพระองค์และขอทรงช่วยข้าพระองค์ให้พ้น ขอทรงสงวนชีวิตของข้าพระองค์ตามพระดำรัสของพระองค์

119:154 Plead my cause, and deliver me: quicken me according to thy word.

119:155 ความรอดนั้นอยู่ห่างไกลจากคนชั่ว เพราะเขาไม่แสวงหากฎเกณฑ์ของพระองค์

119:155 Salvation is far from the wicked: for they seek not thy statutes.

119:156 โอ ข้าแต่พระเยโฮวาห์ พระกรุณาของพระองค์ใหญ่หลวงนัก ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามคำตัดสินของพระองค์

119:156 Great are thy tender mercies, O LORD: quicken me according to thy judgments.

119:157 ผู้ข่มเหงและปรปักษ์ของข้าพระองค์มีมากมาย แต่ข้าพระองค์ไม่หันเหไปจากบรรดาพระโอวาทของพระองค์

119:157 Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.

119:158 ข้าพระองค์มองดูคนละเมิดด้วยความชิงชัง เพราะเขาไม่รักษาพระดำรัสของพระองค์

119:158 I beheld the transgressors, and was grieved; because they kept not thy word.

119:159 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพิเคราะห์ว่าข้าพระองค์รักข้อบังคับของพระองค์มากเท่าใด ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามความเมตตาของพระองค์

119:159 Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness.

119:160 ตั้งแต่แรกพระวจนะของพระองค์คือความจริง และคำตัดสินอันชอบธรรมของพระองค์ทุกข้อดำรงอยู่เป็นนิตย์

119:160 Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.

ชิน (พ)
119:161 เจ้านายได้ข่มเหงข้าพระองค์โดยปราศจากเหตุ แต่จิตใจของข้าพระองค์ตะลึงพรึงเพริดเพราะพระวจนะของพระองค์

SCHIN
119:161 Princes have persecuted me without a cause: but my heart standeth in awe of thy word.

119:162 ข้าพระองค์เปรมปรีดิ์เพราะพระดำรัสของพระองค์ อย่างผู้ซึ่งพบของที่ถูกริบมาเป็นอันมาก

119:162 I rejoice at thy word, as one that findeth great spoil.

119:163 ข้าพระองค์เกลียดและสะอิดสะเอียนต่อความเท็จ แต่ข้าพระองค์รักพระราชบัญญัติของพระองค์

119:163 I hate and abhor lying: but thy law do I love.

119:164 ข้าพระองค์สรรเสริญพระองค์วันละเจ็ดครั้ง เหตุเรื่องข้อตัดสินอันชอบธรรมของพระองค์

119:164 Seven times a day do I praise thee because of thy righteous judgments.

119:165 บุคคลเหล่านั้นที่รักพระราชบัญญัติของพระองค์มีสันติภาพใหญ่ยิ่ง ไม่มีสิ่งใดกระทำให้เขาสะดุดได้

119:165 Great peace have they which love thy law: and nothing shall offend them.

119:166 ข้าแต่พระเยโฮวาห์ ข้าพระองค์หวังในความรอดของพระองค์ และข้าพระองค์ทำตามพระบัญญัติของพระองค์

119:166 LORD, I have hoped for thy salvation, and done thy commandments.

119:167 จิตใจของข้าพระองค์รักษาบรรดาพระโอวาทของพระองค์ ข้าพระองค์รักพระโอวาทนั้นมากยิ่ง

119:167 My soul hath kept thy testimonies; and I love them exceedingly.

119:168 ข้าพระองค์รักษาข้อบังคับและบรรดาพระโอวาทของพระองค์ เพราะทางทั้งสิ้นของข้าพระองค์อยู่ต่อเบื้องพระพักตร์พระองค์

119:168 I have kept thy precepts and thy testimonies: for all my ways are before thee.

เทา (ฟ)
119:169 โอ ข้าแต่พระเยโฮวาห์ ขอเสียงร้องทูลของข้าพระองค์ขึ้นมาต่อเบื้องพระพักตร์พระองค์ ขอประทานความเข้าใจแก่ข้าพระองค์ตามพระวจนะของพระองค์

TAU
119:169 Let my cry come near before thee, O LORD: give me understanding according to thy word.

119:170 ขอคำวิงวอนของข้าพระองค์ขึ้นมาต่อเบื้องพระพักตร์พระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นตามพระดำรัสของพระองค์

119:170 Let my supplication come before thee: deliver me according to thy word.

119:171 ริมฝีปากของข้าพระองค์จะเทคำสรรเสริญออกมา ที่พระองค์ทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์

119:171 My lips shall utter praise, when thou hast taught me thy statutes.

119:172 ลิ้นของข้าพระองค์จะกล่าวเรื่องพระดำรัสของพระองค์ เพราะพระบัญญัติทั้งสิ้นของพระองค์ชอบธรรม

119:172 My tongue shall speak of thy word: for all thy commandments are righteousness.

119:173 ขอพระหัตถ์ของพระองค์ทรงช่วยข้าพระองค์ เพราะข้าพระองค์ได้เลือกข้อบังคับของพระองค์

119:173 Let thine hand help me; for I have chosen thy precepts.

119:174 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์กระหายความรอดของพระองค์ และพระราชบัญญัติของพระองค์เป็นความปีติยินดีของข้าพระองค์

119:174 I have longed for thy salvation, O LORD; and thy law is my delight.

119:175 ขอทรงโปรดให้จิตใจข้าพระองค์มีชีวิตอยู่ และจิตใจนั้นจะสรรเสริญพระองค์ และให้คำตัดสินของพระองค์ช่วยข้าพระองค์

119:175 Let my soul live, and it shall praise thee; and let thy judgments help me.

119:176 ข้าพระองค์หลงเจิ่นดังแกะที่หายไป ขอทรงเสาะหาผู้รับใช้ของพระองค์ เพราะข้าพระองค์ไม่ลืมพระบัญญัติของพระองค์

119:176 I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.


เพลงสดุดี 120 / Psalms 120

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอเรื่องศัตรูของท่าน
บทเพลงใช้แห่ขึ้น
120:1 เมื่อข้าพเจ้าทุกข์ใจ ข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ และพระองค์ทรงฟังข้าพเจ้า

David Prays against His Enemy
A song of degrees
120:1 In my distress I cried unto the LORD, and he heard me.

120:2 คือทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยจิตใจข้าพระองค์ให้พ้นจากริมฝีปากมุสา จากลิ้นที่หลอกลวง”

120:2 Deliver my soul, O LORD, from lying lips, and from a deceitful tongue.

120:3 แน่ะ ลิ้นหลอกลวงเอ๋ย จะประทานสิ่งใดแก่เจ้าและจะเพิ่มเติมอะไรให้เจ้าอีก

120:3 What shall be given unto thee? or what shall be done unto thee, thou false tongue?

120:4 ลูกธนูคมของนักรบกับถ่านไม้จำพวกสนจูนิเปอร์ที่ลุกโพลง น่ะซี

120:4 Sharp arrows of the mighty, with coals of juniper.

120:5 วิบัติแก่ข้าพเจ้า ที่ข้าพเจ้าอาศัยกับชนเมเชค ที่พักอยู่ท่ามกลางเต็นท์ของคนเคดาร์

120:5 Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar!

120:6 จิตใจข้าพเจ้าพักอยู่ท่ามกลางผู้เกลียดสันตินานจนเกินไปแล้ว

120:6 My soul hath long dwelt with him that hateth peace.

120:7 ข้าพเจ้าชอบสันติ แต่เมื่อข้าพเจ้าพูด เขาหนุนสงคราม

120:7 I am for peace: but when I speak, they are for war.


เพลงสดุดี 121 / Psalms 121

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้ที่วางใจในพระเจ้าอยู่อย่างปลอดภัย
บทเพลงใช้แห่ขึ้น
121:1 ข้าพเจ้าจะเงยหน้าดูภูเขา ความอุปถัมภ์ของข้าพเจ้ามาจากไหน

Safety of Those Who Trust in God
A song of degrees
121:1 I will lift up mine eyes unto the hills, from whence cometh my help.

121:2 ความอุปถัมภ์ของข้าพเจ้ามาจากพระเยโฮวาห์ ผู้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก

121:2 My help cometh from the LORD, which made heaven and earth.

121:3 พระองค์จะไม่ให้เท้าของท่านพลาดไป พระองค์ผู้ทรงอารักขาท่านจะไม่เคลิ้มไป

121:3 He will not suffer thy foot to be moved: he that keepeth thee will not slumber.

121:4 ดูเถิด พระองค์ผู้ทรงอารักขาอิสราเอลจะไม่ทรงหลับสนิทหรือนิทรา

121:4 Behold, he that keepeth Israel shall neither slumber nor sleep.

121:5 พระเยโฮวาห์ทรงเป็นผู้อารักขาท่าน พระเยโฮวาห์ทรงเป็นที่กำบังที่ข้างขวามือของท่าน

121:5 The LORD is thy keeper: the LORD is thy shade upon thy right hand.

121:6 ดวงอาทิตย์จะไม่โจมตีท่านในเวลากลางวัน หรือดวงจันทร์ในเวลากลางคืน

121:6 The sun shall not smite thee by day, nor the moon by night.

121:7 พระเยโฮวาห์จะทรงอารักขาท่านให้พ้นภยันตรายทั้งสิ้น พระองค์จะทรงอารักขาชีวิตของท่าน

121:7 The LORD shall preserve thee from all evil: he shall preserve thy soul.

121:8 พระเยโฮวาห์จะทรงอารักขาการเข้าออกของท่านตั้งแต่กาลบัดนี้สืบไปเป็นนิตย์

121:8 The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.


เพลงสดุดี 122 / Psalms 122

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดปีติยินดีเรื่องพระนิเวศของพระเยโฮวาห์
บทเพลงใช้แห่ขึ้นของดาวิด
122:1 ข้าพเจ้ายินดี เมื่อเขากล่าวแก่ข้าพเจ้าว่า “ให้เราเข้าไปยังพระนิเวศพระเยโฮวาห์เถิด”

David Delights in the House of God
A song of degrees of David
122:1 I was glad when they said unto me, Let us go into the house of the LORD.

122:2 โอ เยรูซาเล็มเอ๋ย เท้าของพวกข้าพเจ้าจะยืนอยู่ภายในประตูกำแพงของเธอ

122:2 Our feet shall stand within thy gates, O Jerusalem.

122:3 เขาสร้างเยรูซาเล็มไว้เป็นนครซึ่งประสานแน่นไว้ด้วยกัน

122:3 Jerusalem is builded as a city that is compact together:

122:4 เป็นที่ที่บรรดาตระกูลต่างๆขึ้นไป คือบรรดาตระกูลของพระเยโฮวาห์ ไปยังหีบพระโอวาทของอิสราเอล ให้ถวายโมทนาแด่พระนามของพระเยโฮวาห์

122:4 Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD.

122:5 พระที่นั่งสำหรับการพิพากษาได้ตั้งอยู่ที่นั่น คือพระที่นั่งของพระราชวงศ์ดาวิด

122:5 For there are set thrones of judgment, the thrones of the house of David.

122:6 จงอธิษฐานขอสันติภาพให้แก่เยรูซาเล็มว่า “ขอบรรดาผู้ที่รักเธอจงจำเริญ

122:6 Pray for the peace of Jerusalem: they shall prosper that love thee.

122:7 ขอสันติภาพจงมีอยู่ภายในกำแพงของเธอ และให้ความเจริญอยู่ภายในวังของเธอ”

122:7 Peace be within thy walls, and prosperity within thy palaces.

122:8 เพื่อเห็นแก่พี่น้องและมิตรสหาย บัดนี้ข้าพเจ้าจะพูดว่า “สันติภาพจงมีอยู่ภายในเธอ”

122:8 For my brethren and companions' sakes, I will now say, Peace be within thee.

122:9 เพื่อเห็นแก่พระนิเวศของพระเยโฮวาห์พระเจ้าของเรา ข้าพเจ้าจะหาความดีให้เธอ

122:9 Because of the house of the LORD our God I will seek thy good.


เพลงสดุดี 123 / Psalms 123

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนที่ตามทางของพระเจ้ามั่นใจในพระองค์
บทเพลงใช้แห่ขึ้น
123:1 โอ ข้าแต่พระองค์ผู้ประทับในฟ้าสวรรค์ ข้าพระองค์เงยหน้าดูพระองค์

The Godly Profess Their Confidence in God
A song of degrees
123:1 Unto thee lift I up mine eyes, O thou that dwellest in the heavens.

123:2 ดูเถิด ตาของผู้รับใช้มองดูมือนายของตนฉันใด และตาของสาวใช้มองดูมือนายหญิงของตนฉันใด ตาของข้าพเจ้าทั้งหลายมองดูพระเยโฮวาห์พระเจ้าของข้าพเจ้าทั้งหลายจนกว่าพระองค์จะมีพระกรุณาต่อข้าพเจ้าทั้งหลายฉันนั้น

123:2 Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us.

123:3 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาต่อพวกข้าพระองค์ ขอทรงพระกรุณาต่อพวกข้าพระองค์เถิด พระเจ้าข้า เพราะพวกข้าพระองค์เอือมระอาความหมิ่นประมาท

123:3 Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt.

123:4 จิตใจของข้าพระองค์ทั้งหลายเอือมระอาการเยาะเย้ยของคนที่อยู่สบาย คือการหมิ่นประมาทของคนเย่อหยิ่ง

123:4 Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.


เพลงสดุดี 124 / Psalms 124

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระพรแห่งการช่วยให้พ้นอย่างอัศจรรย์
บทเพลงใช้แห่ขึ้นของดาวิด
124:1 “ถ้าพระเยโฮวาห์มิได้ทรงสถิตฝ่ายพวกเรา” เออ ขอให้อิสราเอลกล่าวว่า

Blessing for Miraculous Deliverance
A song of degrees of David
124:1 If it had not been the LORD who was on our side, now may Israel say;

124:2 “ถ้าพระเยโฮวาห์มิได้ทรงสถิตฝ่ายพวกเรา เมื่อคนลุกขึ้นต่อสู้เรา

124:2 If it had not been the LORD who was on our side, when men rose up against us:

124:3 แล้วเขาจะกลืนเราเสียทั้งเป็น เมื่อความโกรธของเขาพลุ่งขึ้นต่อเรา

124:3 Then they had swallowed us up quick, when their wrath was kindled against us:

124:4 แล้วน้ำทั้งหลายจะท่วมพวกเรา กระแสน้ำจะไหลอยู่เหนือจิตใจเรา

124:4 Then the waters had overwhelmed us, the stream had gone over our soul:

124:5 แล้วน้ำที่กำเริบจะไหลท่วมจิตใจเราไป”

124:5 Then the proud waters had gone over our soul.

124:6 สาธุการแด่พระเยโฮวาห์ผู้มิได้ทรงให้เราเป็นเหยื่อฟันเขาเหล่านั้น

124:6 Blessed be the LORD, who hath not given us as a prey to their teeth.

124:7 จิตใจเรารอดไปอย่างนกจากกับของพรานนก กับก็หัก และเราได้หนีรอดไป

124:7 Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped.

124:8 ความอุปถัมภ์ของเราอยู่ในพระนามของพระเยโฮวาห์ ผู้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก

124:8 Our help is in the name of the LORD, who made heaven and earth.


เพลงสดุดี 125 / Psalms 125

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้ที่วางใจในพระเจ้าอยู่อย่างปลอดภัย
บทเพลงใช้แห่ขึ้น
125:1 บรรดาผู้ที่วางใจในพระเยโฮวาห์ก็เหมือนภูเขาศิโยน ซึ่งไม่หวั่นไหว แต่ดำรงอยู่เป็นนิตย์

Safety of Those Who Trust in God
A song of degrees
125:1 They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever.

125:2 ภูเขาอยู่รอบเยรูซาเล็มฉันใด พระเยโฮวาห์ทรงอยู่รอบประชาชนของพระองค์ ตั้งแต่เวลานี้สืบต่อไปเป็นนิตย์ฉันนั้น

125:2 As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever.

125:3 เพราะคทาของคนชั่วจะไม่พักอยู่เหนือแผ่นดินที่ตกเป็นส่วนของคนชอบธรรม เกรงว่าคนชอบธรรมจะยื่นมือออกกระทำความชั่วช้า

125:3 For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.

คำอธิษฐาน
125:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงประกอบการดีต่อผู้ทำดี และต่อผู้เที่ยงธรรมในจิตใจของเขา

A Prayer
125:4 Do good, O LORD, unto those that be good, and to them that are upright in their hearts.

125:5 แต่บรรดาผู้ที่หันเข้าหาทางคดของเขา พระเยโฮวาห์จะทรงพาเขาไปพร้อมกับคนทำความชั่วช้า แต่สันติภาพจะมีอยู่ในอิสราเอล

125:5 As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.


เพลงสดุดี 126 / Psalms 126

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ศิโยนฉลองการกลับมาจากการเป็นเชลย
บทเพลงใช้แห่ขึ้น
126:1 เมื่อพระเยโฮวาห์ทรงให้ศิโยนกลับมาจากการเป็นเชลย เราก็เป็นเหมือนคนที่ฝันไป

Zion Celebrates the Return from Exile
A song of degrees
126:1 When the LORD turned again the captivity of Zion, we were like them that dream.

126:2 ปากของเราได้หัวเราะเต็มที่ และลิ้นของเราได้เปล่งเสียงโห่ร้องอย่างชื่นบาน แล้วเขาได้พูดกันท่ามกลางประชาชาติว่า “พระเยโฮวาห์ทรงกระทำการมโหฬารให้เขา”

126:2 Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.

126:3 พระเยโฮวาห์ทรงกระทำการมโหฬารให้เรา เรามีความยินดี

126:3 The LORD hath done great things for us; whereof we are glad.

126:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงให้ข้าพระองค์ทั้งหลายกลับมาจากการเป็นเชลย อย่างทางน้ำไหลที่ทางใต้

126:4 Turn again our captivity, O LORD, as the streams in the south.

126:5 บรรดาผู้ที่หว่านด้วยน้ำตาจะได้เกี่ยวด้วยเสียงโห่ร้องอย่างชื่นบาน

126:5 They that sow in tears shall reap in joy.

126:6 ผู้ที่ร้องไห้ออกไปหอบหิ้วเมล็ดพืชอันมีค่าจะกลับบ้านด้วยเสียงโห่ร้องอย่างชื่นบาน นำฟ่อนข้าวของตนมาด้วย

126:6 He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.


เพลงสดุดี 127 / Psalms 127

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระพรของพระเจ้าบริสุทธิ์
บทเพลงใช้แห่ขึ้นของซาโลมอน
127:1 ถ้าพระเยโฮวาห์มิได้ทรงสร้างบ้าน บรรดาผู้ที่สร้างก็เหนื่อยเปล่า ถ้าพระเยโฮวาห์มิได้ทรงเฝ้าอยู่เหนือนคร คนยามตื่นอยู่ก็เหนื่อยเปล่า

Virtue of God's Blessing
A song of degrees for Solomon
127:1 Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain.

127:2 เป็นการเหนื่อยเปล่าที่ท่านลุกขึ้นแต่เช้ามืด นอนดึก และกินอาหารแห่งความเศร้าโศก เพราะพระองค์ประทานแก่ผู้ที่รักของพระองค์ให้หลับสบาย

127:2 It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep.

บุตรที่ดีเป็นของประทานจากพระเจ้า
127:3 ดูเถิด บุตรทั้งหลายเป็นมรดกจากพระเยโฮวาห์ ผู้บังเกิดจากครรภ์เป็นรางวัลของพระองค์

Good Children are God's Gift
127:3 Lo, children are an heritage of the LORD: and the fruit of the womb is his reward.

127:4 บุตรทั้งหลายที่เกิดเมื่อเขายังหนุ่มก็เหมือนลูกธนูในมือนักรบ

127:4 As arrows are in the hand of a mighty man; so are children of the youth.

127:5 ชายใดๆที่มีลูกธนูเต็มแล่งก็เป็นสุข เขาจะไม่ต้องละอาย แต่เขาจะพูดกับศัตรูของเขาที่ประตูเมือง

127:5 Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.


เพลงสดุดี 128 / Psalms 128

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระพรสำหรับครอบครัวที่สัตย์ซื่อ
บทเพลงใช้แห่ขึ้น
128:1 ทุกคนที่เกรงกลัวพระเยโฮวาห์ก็เป็นสุข คือผู้ที่ดำเนินในมรรคาของพระองค์

Blessings on the Faithful Family
A song of degrees
128:1 Blessed is every one that feareth the LORD; that walketh in his ways.

128:2 เพราะท่านจะกินผลน้ำมือของท่าน ท่านจะเป็นสุข และท่านจะอยู่เย็นเป็นสุข

128:2 For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee.

128:3 ภรรยาของท่านจะเป็นอย่างเถาองุ่นลูกดกอยู่ข้างบ้านของท่าน ลูกๆของท่านจะเป็นเหมือนหน่อมะกอกเทศรอบโต๊ะของท่าน

128:3 Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.

128:4 ดูเถิด คนที่ยำเกรงพระเยโฮวาห์จะได้รับพระพรดั่งนี้แหละ

128:4 Behold, that thus shall the man be blessed that feareth the LORD.

128:5 พระเยโฮวาห์จะทรงอำนวยพระพรท่านจากศิโยน และท่านจะเห็นความเจริญของเยรูซาเล็มตลอดวันเวลาชีวิตของท่าน

128:5 The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.

128:6 เออ ท่านจะเห็นลูกหลานของท่าน และสันติภาพมีอยู่ในอิสราเอล

128:6 Yea, thou shalt see thy children's children, and peace upon Israel.


เพลงสดุดี 129 / Psalms 129

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะพระองค์ทรงช่วยอิสราเอลให้รอด
บทเพลงใช้แห่ขึ้น
129:1 “เขาได้ให้ข้าพเจ้าทุกข์ยากหลายครั้งตั้งแต่หนุ่มๆมา” ให้อิสราเอลกล่าวเถิดว่า

Praise of God for Saving Israel
A song of degrees
129:1 Many a time have they afflicted me from my youth, may Israel now say:

129:2 “เขาได้ให้ข้าพเจ้าทุกข์ยากหลายครั้งตั้งแต่หนุ่มๆมา แต่เขายังเอาชนะข้าพเจ้าไม่ได้

129:2 Many a time have they afflicted me from my youth: yet they have not prevailed against me.

129:3 คนที่ไถก็ได้ไถบนหลังข้าพเจ้า เขาทำรอยไถของเขาให้ยาว”

129:3 The plowers plowed upon my back: they made long their furrows.

129:4 พระเยโฮวาห์ทรงชอบธรรม พระองค์ทรงตัดเครื่องจองจำของคนชั่วออก

129:4 The LORD is righteous: he hath cut asunder the cords of the wicked.

129:5 ขอให้บรรดาผู้ที่เกลียดชังศิโยนได้ขายหน้าและต้องถอยกลับไป

129:5 Let them all be confounded and turned back that hate Zion.

129:6 ให้เขาเป็นเหมือนหญ้าที่งอกบนหลังคาเรือน ซึ่งเหี่ยวแห้งไปก่อนมันโตขึ้น

129:6 Let them be as the grass upon the housetops, which withereth afore it groweth up:

129:7 ซึ่งคนเกี่ยวไม่เก็บใส่มือหรือคนที่มัดฟ่อนไม่เก็บไว้ที่อกของเขา

129:7 Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom.

129:8 ทั้งคนที่ผ่านไปไม่พูดว่า “ขอพระพรของพระเยโฮวาห์อยู่บนท่านทั้งหลาย เราอวยพรท่านทั้งหลายในพระนามพระเยโฮวาห์”

129:8 Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.


เพลงสดุดี 130 / Psalms 130

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความหวังในการอธิษฐาน
บทเพลงใช้แห่ขึ้น
130:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลพระองค์จากที่ลึก

Hope in Prayer
A song of degrees
130:1 Out of the depths have I cried unto thee, O LORD.

130:2 ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงสดับเสียงของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับเสียงคำวิงวอนของข้าพระองค์

130:2 Lord, hear my voice: let thine ears be attentive to the voice of my supplications.

130:3 โอ ข้าแต่พระเยโฮวาห์ ถ้าพระองค์จะทรงหมายความชั่วช้าไว้ องค์พระผู้เป็นเจ้าเจ้าข้า ผู้ใดจะยืนอยู่ได้

130:3 If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?

130:4 แต่พระองค์มีการอภัยเพื่อเขาจะยำเกรงพระองค์

130:4 But there is forgiveness with thee, that thou mayest be feared.

130:5 ข้าพเจ้าคอยพระเยโฮวาห์ จิตใจของข้าพเจ้าคอยอยู่ และข้าพเจ้าหวังในพระวจนะของพระองค์

130:5 I wait for the LORD, my soul doth wait, and in his word do I hope.

130:6 จิตใจของข้าพเจ้าคอยองค์พระผู้เป็นเจ้ายิ่งกว่าคนยามคอยเวลารุ่งเช้า ข้าพเจ้ากล่าวว่า ยิ่งกว่าคนยามคอยเวลารุ่งเช้า

130:6 My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.

130:7 จงให้อิสราเอลหวังใจในพระเยโฮวาห์ เพราะในพระเยโฮวาห์มีความเมตตา และในพระองค์มีการไถ่อย่างสมบูรณ์

130:7 Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption.

130:8 และพระองค์จะทรงไถ่อิสราเอลจากความชั่วช้าทั้งสิ้นของเขา

130:8 And he shall redeem Israel from all his iniquities.


เพลงสดุดี 131 / Psalms 131

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดถ่อมใจลงและตักเตือนอิสราเอล
บทเพลงใช้แห่ขึ้นของดาวิด
131:1 ข้าแต่พระเยโฮวาห์ จิตใจของข้าพระองค์มิได้เห่อเหิม และนัยน์ตาของข้าพระองค์มิได้ยโส ข้าพระองค์มิได้ไปยุ่งกับเรื่องใหญ่โต หรือเรื่องมหัศจรรย์เกินตัวของข้าพระองค์

David Professes Humility and Exhorts Israel
A song of degrees of David
131:1 LORD, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me.

131:2 แต่ข้าพระองค์ได้สงบและระงับจิตใจของข้าพระองค์ อย่างเด็กที่หย่านมมารดาของตนแล้ว จิตใจของข้าพระองค์เหมือนอย่างเด็กที่หย่านมแล้ว

131:2 Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.

131:3 จงให้อิสราเอลหวังใจในพระเยโฮวาห์ตั้งแต่กาลบัดนี้สืบไปเป็นนิตย์

131:3 Let Israel hope in the LORD from henceforth and for ever.


เพลงสดุดี 132 / Psalms 132

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำอธิษฐานเมื่อย้ายหีบพระโอวาท
บทเพลงใช้แห่ขึ้น
132:1 ข้าแต่พระเยโฮวาห์ ขอทรงระลึกถึงดาวิดและความลำบากยากเข็ญทั้งสิ้นของท่าน

Prayer at the Removing of the Ark
A song of degrees
132:1 LORD, remember David, and all his afflictions:

132:2 ว่า ท่านได้ปฏิญาณต่อพระเยโฮวาห์อย่างไร และได้ปฏิญาณตัวไว้ต่อองค์ผู้ทรงมหิทธิฤทธิ์ของยาโคบว่า

132:2 How he sware unto the LORD, and vowed unto the mighty God of Jacob;

132:3 “แน่นอนข้าพระองค์จะไม่เข้าตัวบ้านหรือขึ้นไปนอนบนที่นอนของตน

132:3 Surely I will not come into the tabernacle of my house, nor go up into my bed;

132:4 ข้าพระองค์จะไม่ให้นัยน์ตาของข้าพระองค์หลับ หรือให้หนังตาเคลิ้มไป

132:4 I will not give sleep to mine eyes, or slumber to mine eyelids,

132:5 จนกว่าข้าพระองค์จะหาสถานที่สำหรับพระเยโฮวาห์ได้ คือที่ประทับของพระเจ้าผู้ทรงมหิทธิฤทธิ์ของยาโคบ”

132:5 Until I find out a place for the LORD, an habitation for the mighty God of Jacob.

132:6 ดูเถิด เราได้ยินเรื่องนี้ในเอฟราธาห์ เราได้พบสิ่งนี้ในนาของป่าไม้

132:6 Lo, we heard of it at Ephratah: we found it in the fields of the wood.

132:7 “เราจะไปยังที่ประทับของพระองค์ เราจะนมัสการที่รองพระบาทของพระองค์”

132:7 We will go into his tabernacles: we will worship at his footstool.

132:8 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้นเสด็จไปยังที่พำนักของพระองค์ ทั้งพระองค์และหีบแห่งอานุภาพของพระองค์

132:8 Arise, O LORD, into thy rest; thou, and the ark of thy strength.

132:9 ขอปุโรหิตของพระองค์สวมความชอบธรรม และให้วิสุทธิชนของพระองค์โห่ร้องด้วยความชื่นบาน

132:9 Let thy priests be clothed with righteousness; and let thy saints shout for joy.

132:10 เพราะเห็นแก่ดาวิดผู้รับใช้ของพระองค์ ขออย่าทรงเมินพระพักตร์หนีจากผู้ที่พระองค์ทรงเจิมไว้นั้น

132:10 For thy servant David's sake turn not away the face of thine anointed.

132:11 พระเยโฮวาห์ทรงปฏิญาณเป็นความจริงกับดาวิด ซึ่งพระองค์จะไม่ทรงหันกลับคือว่า “เราจะตั้งผลจากตัวของเจ้าไว้บนบัลลังก์ของเจ้า

132:11 The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.

132:12 ถ้าบรรดาบุตรของเจ้ารักษาพันธสัญญาของเรา และบรรดาพระโอวาทของเราซึ่งเราจะสอนเขา เหล่าบุตรของเขาทั้งหลายด้วยเช่นกันจะนั่งบนบัลลังก์ของเจ้าเป็นนิตย์”

132:12 If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.

132:13 เพราะพระเยโฮวาห์ทรงเลือกศิโยน พระองค์มีพระประสงค์จะให้เป็นที่ประทับของพระองค์

132:13 For the LORD hath chosen Zion; he hath desired it for his habitation.

132:14 ตรัสว่า “นี่เป็นที่พำนักของเราเป็นนิตย์ เราจะอยู่ที่นี่ เพราะปรารถนาเช่นนั้น

132:14 This is my rest for ever: here will I dwell; for I have desired it.

132:15 เราจะอำนวยพรอย่างมากมายแก่เสบียงของเมืองนี้ เราจะให้คนจนของเมืองนี้อิ่มด้วยขนมปัง

132:15 I will abundantly bless her provision: I will satisfy her poor with bread.

132:16 เราจะเอาความรอดห่มปุโรหิตของเมืองนั้น และวิสุทธิชนของเมืองนั้นจะโห่ร้องด้วยความชื่นบาน

132:16 I will also clothe her priests with salvation: and her saints shall shout aloud for joy.

132:17 ณ ที่นั้นเราจะกระทำให้มีเขาหนึ่งงอกขึ้นมาสำหรับดาวิด เราได้เตรียมประทีปดวงหนึ่งสำหรับผู้รับเจิมของเรา

132:17 There will I make the horn of David to bud: I have ordained a lamp for mine anointed.

132:18 เราจะเอาความอายห่มศัตรูของท่าน แต่มงกุฎของท่านจะรุ่งเรืองอยู่บนท่าน”

132:18 His enemies will I clothe with shame: but upon himself shall his crown flourish.


เพลงสดุดี 133 / Psalms 133

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความดีงามเมื่อพี่น้องเป็นอันหนึ่งอันเดียวกัน
บทเพลงใช้แห่ขึ้นของดาวิด
133:1 ดูเถิด ซึ่งพี่น้องอาศัยอยู่ด้วยกันเป็นน้ำหนึ่งใจเดียวกัน ก็เป็นการดีและน่าชื่นใจมากสักเท่าใด

Beauty of Unity among Brethren
A song of degrees of David
133:1 Behold, how good and how pleasant it is for brethren to dwell together in unity!

133:2 เหมือนน้ำมันประเสริฐอยู่บนศีรษะไหลอาบลงมาบนหนวดเครา บนหนวดเคราของอาโรน ไหลอาบลงมาบนคอเสื้อของท่าน

133:2 It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments;

133:3 เหมือนน้ำค้างของภูเขาเฮอร์โมน เหมือนน้ำค้างซึ่งตกลงบนเทือกเขาศิโยน เพราะว่าพระเยโฮวาห์ทรงบังคับบัญชาพระพรที่นั่น คือชีวิตจำเริญเป็นนิตย์

133:3 As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.


เพลงสดุดี 134 / Psalms 134

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำตักเตือนให้สรรเสริญพระเจ้า
บทเพลงใช้แห่ขึ้น
134:1 มาเถิด มาถวายสาธุการแด่พระเยโฮวาห์ บรรดาท่านผู้รับใช้ทั้งสิ้นของพระเยโฮวาห์ ผู้ยืนอยู่ในพระนิเวศของพระเยโฮวาห์ในกลางคืน

An Exhortation to Bless God
A song of degrees
134:1 Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD.

134:2 จงยกมือของท่านขึ้นในสถานบริสุทธิ์ และถวายสาธุการแด่พระเยโฮวาห์

134:2 Lift up your hands in the sanctuary, and bless the LORD.

134:3 ขอพระเยโฮวาห์ทรงอำนวยพระพรท่านจากศิโยน คือพระองค์ผู้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก

134:3 The LORD that made heaven and earth bless thee out of Zion.


เพลงสดุดี 135 / Psalms 135

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำตักเตือนให้สรรเสริญพระเจ้า
135:1 จงสรรเสริญพระเยโฮวาห์เถิด จงสรรเสริญพระนามของพระเยโฮวาห์ โอ บรรดาผู้รับใช้ของพระเยโฮวาห์เอ๋ย จงสรรเสริญพระองค์

An Exhortation to Bless God
135:1 Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD.

135:2 ท่านที่ยืนอยู่ในพระนิเวศของพระเยโฮวาห์ ที่ในบริเวณพระนิเวศของพระเจ้าของเรา

135:2 Ye that stand in the house of the LORD, in the courts of the house of our God,

135:3 จงสรรเสริญพระเยโฮวาห์ เพราะพระเยโฮวาห์ประเสริฐ จงร้องเพลงสรรเสริญพระนามของพระองค์ เพราะการกระทำนั้นเพลิดเพลิน

135:3 Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant.

135:4 เพราะพระเยโฮวาห์ทรงเลือกยาโคบไว้สำหรับพระองค์เอง เลือกอิสราเอลไว้เป็นกรรมสิทธิ์ของพระองค์

135:4 For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure.

135:5 เพราะข้าพเจ้าทราบว่าพระเยโฮวาห์ใหญ่ยิ่ง และองค์พระผู้เป็นเจ้าของเราใหญ่ยิ่งกว่าพระอื่นทั้งสิ้น

135:5 For I know that the LORD is great, and that our Lord is above all gods.

135:6 พระเยโฮวาห์พอพระทัยสิ่งใด พระองค์ก็ทรงกระทำในฟ้าสวรรค์และบนแผ่นดินโลก ในทะเลและที่น้ำลึกทั้งสิ้น

135:6 Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places.

135:7 พระองค์ทรงกระทำให้เมฆลอยขึ้นมาจากที่สุดปลายแผ่นดินโลก พระองค์ทรงกระทำฟ้าแลบให้แก่ฝนและทรงนำลมออกมาจากคลังของพระองค์

135:7 He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.

135:8 พระองค์คือผู้ทรงสังหารลูกหัวปีของอียิปต์ ทั้งของคนและของสัตว์

135:8 Who smote the firstborn of Egypt, both of man and beast.

135:9 โอ อียิปต์เอ๋ย ผู้ทรงให้หมายสำคัญและการมหัศจรรย์ท่ามกลางเจ้า ให้ต่อสู้กับฟาโรห์และบรรดาข้าราชการของท่าน

135:9 Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.

135:10 พระองค์คือผู้ทรงตีประชาชาติใหญ่โต และทรงสังหารกษัตริย์ผู้ทรงฤทธิ์

135:10 Who smote great nations, and slew mighty kings;

135:11 คือสิโหนกษัตริย์ของคนอาโมไรต์ และโอกกษัตริย์ของเมืองบาชาน และบรรดาราชอาณาจักรแห่งคานาอัน

135:11 Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:

135:12 และประทานแผ่นดินของเขาทั้งหลายให้เป็นมรดก เป็นมรดกแก่อิสราเอลประชาชนของพระองค์

135:12 And gave their land for an heritage, an heritage unto Israel his people.

135:13 โอ ข้าแต่พระเยโฮวาห์ พระนามของพระองค์ดำรงเป็นนิตย์ โอ ข้าแต่พระเยโฮวาห์ ความระลึกถึงพระองค์ดำรงอยู่ทุกชั่วอายุ

135:13 Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations.

135:14 เพราะพระเยโฮวาห์จะทรงแก้แทนประชาชนของพระองค์ และทรงกลับพระทัยในเรื่องบรรดาผู้รับใช้ของพระองค์

135:14 For the LORD will judge his people, and he will repent himself concerning his servants.

บรรดารูปเคารพไร้สาระ
135:15 รูปเคารพของบรรดาประชาชาติเป็นเงินและทองคำ เป็นหัตถกรรมของมนุษย์

Vanity of Idols
135:15 The idols of the heathen are silver and gold, the work of men's hands.

135:16 รูปเหล่านั้นมีปาก แต่พูดไม่ได้ มีตา แต่ดูไม่ได้

135:16 They have mouths, but they speak not; eyes have they, but they see not;

135:17 มีหู แต่ฟังไม่ได้ยิน ทั้งไม่มีลมหายใจในปากของรูปนั้น

135:17 They have ears, but they hear not; neither is there any breath in their mouths.

135:18 ผู้ที่ทำรูปนั้นเหมือนรูปเหล่านั้น เออ บรรดาผู้ที่วางใจในรูปนั้นก็เช่นกัน

135:18 They that make them are like unto them: so is every one that trusteth in them.

135:19 โอ วงศ์วานอิสราเอลเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ โอ วงศ์วานอาโรนเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์

135:19 Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:

135:20 โอ วงศ์วานเลวีเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ ท่านที่ยำเกรงพระเยโฮวาห์ จงถวายสาธุการแด่พระเยโฮวาห์

135:20 Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.

135:21 สาธุการแด่พระเยโฮวาห์จากศิโยน พระองค์ผู้ทรงพำนักอยู่ในเยรูซาเล็ม จงสรรเสริญพระเยโฮวาห์เถิด

135:21 Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.


เพลงสดุดี 136 / Psalms 136

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำตักเตือนให้ขอบพระคุณพระเจ้าสำหรับบรรดาพระเมตตาของพระองค์
136:1 โอ จงโมทนาขอบพระคุณพระเยโฮวาห์ เพราะพระองค์ทรงประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

An Exhortation to Thank God for Particular Mercies
136:1 O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

136:2 โอ จงโมทนาขอบพระคุณพระเจ้าผู้เหนือพระทั้งหลาย เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:2 O give thanks unto the God of gods: for his mercy endureth for ever.

136:3 โอ จงโมทนาขอบพระคุณถวายแด่พระองค์ ผู้เป็นเจ้าเหนือเจ้าทั้งหลาย เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:3 O give thanks to the Lord of lords: for his mercy endureth for ever.

136:4 ถวายแด่พระองค์ ผู้ทรงกระทำการมหัศจรรย์ยิ่งใหญ่แต่องค์เดียว เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:4 To him who alone doeth great wonders: for his mercy endureth for ever.

136:5 ถวายแด่พระองค์ ผู้ทรงสร้างฟ้าสวรรค์ด้วยพระสติปัญญา เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:5 To him that by wisdom made the heavens: for his mercy endureth for ever.

136:6 ถวายแด่พระองค์ ผู้ทรงกางแผ่นดินโลกออกเหนือน้ำทั้งหลาย เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:6 To him that stretched out the earth above the waters: for his mercy endureth for ever.

136:7 ถวายแด่พระองค์ ผู้ทรงสร้างดวงสว่างใหญ่ๆ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:7 To him that made great lights: for his mercy endureth for ever:

136:8 สร้างดวงอาทิตย์ให้ครองกลางวัน เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:8 The sun to rule by day: for his mercy endureth for ever:

136:9 ดวงจันทร์และดาวทั้งหลายให้ครองกลางคืน เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:9 The moon and stars to rule by night: for his mercy endureth for ever.

136:10 ถวายแด่พระองค์ ผู้ทรงตีอียิปต์ทางบรรดาลูกหัวปี เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:10 To him that smote Egypt in their firstborn: for his mercy endureth for ever:

136:11 และทรงนำอิสราเอลออกมาจากท่ามกลางเขา เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:11 And brought out Israel from among them: for his mercy endureth for ever:

136:12 ด้วยพระหัตถ์เข้มแข็งและพระกรที่เหยียดออก เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:12 With a strong hand, and with a stretched out arm: for his mercy endureth for ever.

136:13 ถวายแด่พระองค์ ผู้ทรงแบ่งทะเลแดงออกจากกัน เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:13 To him which divided the Red sea into parts: for his mercy endureth for ever:

136:14 และทรงให้อิสราเอลผ่านไปท่ามกลางทะเลนั้น เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:14 And made Israel to pass through the midst of it: for his mercy endureth for ever:

136:15 แต่ทรงคว่ำฟาโรห์และกองทัพของท่านเสียในทะเลแดง เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:15 But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.

136:16 ถวายแด่พระองค์ ผู้ทรงนำประชาชนของพระองค์ไปในถิ่นทุรกันดาร เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:16 To him which led his people through the wilderness: for his mercy endureth for ever.

136:17 ถวายแด่พระองค์ ผู้ทรงตีพระมหากษัตริย์ทั้งหลาย เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:17 To him which smote great kings: for his mercy endureth for ever:

136:18 และทรงสังหารกษัตริย์พระนามอุโฆษ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:18 And slew famous kings: for his mercy endureth for ever:

136:19 มีสิโหนกษัตริย์ของคนอาโมไรต์ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:19 Sihon king of the Amorites: for his mercy endureth for ever:

136:20 และโอกกษัตริย์แห่งเมืองบาชาน เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:20 And Og the king of Bashan: for his mercy endureth for ever:

136:21 และประทานแผ่นดินของเขาให้เป็นมรดก เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:21 And gave their land for an heritage: for his mercy endureth for ever:

136:22 ให้เป็นมรดกแก่อิสราเอลผู้รับใช้ของพระองค์ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:22 Even an heritage unto Israel his servant: for his mercy endureth for ever.

136:23 คือพระองค์นี่เอง ผู้ทรงระลึกถึงเราในฐานะต่ำต้อยของเรา เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:23 Who remembered us in our low estate: for his mercy endureth for ever:

136:24 และทรงไถ่เราให้พ้นจากศัตรูของเรา เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:24 And hath redeemed us from our enemies: for his mercy endureth for ever.

136:25 พระองค์ผู้ประทานอาหารแก่เนื้อหนังทั้งปวง เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:25 Who giveth food to all flesh: for his mercy endureth for ever.

136:26 โอ จงโมทนาขอบพระคุณพระเจ้าแห่งฟ้าสวรรค์ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์

136:26 O give thanks unto the God of heaven: for his mercy endureth for ever.


เพลงสดุดี 137 / Psalms 137

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความมั่นคงของพวกยิวในเมื่อเขาเป็นเชลย
137:1 ณ ริมฝั่งแม่น้ำแห่งบาบิโลนเรานั่งลง เมื่อได้ระลึกถึงศิโยนเราก็ร่ำไห้

The Constancy of the Jews in Captivity
137:1 By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.

137:2 ในท่ามกลางที่นั่นเราแขวนพิณเขาคู่ของเราไว้ที่ต้นหลิว

137:2 We hanged our harps upon the willows in the midst thereof.

137:3 เพราะที่นั่นผู้ที่นำเราไปเป็นเชลยต้องการให้เราร้องเพลง และผู้ที่ปล้นเราต้องการให้สนุกสนาน เขาว่า “จงร้องเพลงศิโยนสักบทหนึ่งให้เราฟัง”

137:3 For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.

137:4 เราจะร้องเพลงของพระเยโฮวาห์ได้อย่างไร ที่ในแผ่นดินต่างด้าว

137:4 How shall we sing the LORD'S song in a strange land?

137:5 โอ เยรูซาเล็มเอ๋ย ถ้าข้าพเจ้าลืมเธอก็ขอให้มือขวาของข้าพเจ้าลืมฝีมือเสีย

137:5 If I forget thee, O Jerusalem, let my right hand forget her cunning.

137:6 ขอให้ลิ้นของข้าพเจ้าเกาะติดเพดานปากของข้าพเจ้า ถ้าว่าข้าพเจ้าไม่ระลึกถึงเธอ ถ้าว่าข้าพเจ้ามิได้ตั้งเยรูซาเล็มไว้เหนือความชื่นบานอันสูงที่สุดของข้าพเจ้า

137:6 If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.

137:7 โอ ข้าแต่พระเยโฮวาห์ ในวันแห่งเยรูซาเล็มขอทรงระลึกถึงคนเอโดม ผู้ที่พูดว่า “จงทลายเสีย จงทลายเสีย ลงไปจนถึงรากฐานของมัน”

137:7 Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof.

137:8 โอ ธิดาแห่งบาบิโลนเอ๋ย ซึ่งจะต้องล้างผลาญเสีย ความสุขจงมีแก่ผู้ที่สนองเจ้าให้สมกับที่เจ้าได้กระทำกับเรา

137:8 O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.

137:9 ความสุขจงมีแก่ผู้ที่เอาลูกเล็กเด็กแดงของเจ้าเหวี่ยงกระแทกลงกับก้อนหิน

137:9 Happy shall he be, that taketh and dasheth thy little ones against the stones.


เพลงสดุดี 138 / Psalms 138

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะพระวจนะของพระองค์เป็นความจริง
เพลงสดุดีของดาวิด
138:1 ข้าพระองค์จะสรรเสริญพระองค์ด้วยสิ้นสุดใจของข้าพระองค์ ข้าพระองค์จะร้องเพลงสรรเสริญถวายพระองค์ต่อหน้าบรรดาพระ

David Praises God for the Truth of His Word
A psalm of David
138:1 I will praise thee with my whole heart: before the gods will I sing praise unto thee.

138:2 ข้าพระองค์กราบลงตรงมายังพระวิหารอันบริสุทธิ์ของพระองค์ และสรรเสริญพระนามของพระองค์ เพราะความเมตตาและความจริงของพระองค์ เพราะพระองค์ทรงเชิดชูพระวจนะของพระองค์เหนือพระนามทั้งหลายของพระองค์

138:2 I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.

138:3 ในวันที่ข้าพระองค์ร้องทูล พระองค์ได้ทรงตอบข้าพระองค์ พระองค์ทรงเพิ่มกำลังจิตใจของข้าพระองค์

138:3 In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul.

138:4 โอ ข้าแต่พระเยโฮวาห์ บรรดากษัตริย์แห่งแผ่นดินโลกจะสรรเสริญพระองค์ เมื่อท่านเหล่านั้นได้ยินพระวจนะแห่งพระโอษฐ์ของพระองค์

138:4 All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.

138:5 และท่านเหล่านั้นจะร้องเพลงถึงพระมรรคาของพระเยโฮวาห์ เพราะสง่าราศีของพระเยโฮวาห์นั้นใหญ่หลวง

138:5 Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD.

138:6 ถึงแม้พระเยโฮวาห์นั้นสูงยิ่ง พระองค์ก็ทรงเห็นแก่คนต่ำต้อย แต่พระองค์ทรงทราบคนโอหังได้แต่ไกล

138:6 Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.

ความมั่นใจในพระเจ้า
138:7 แม้ข้าพระองค์เดินอยู่กลางความลำบากยากเย็น พระองค์จะทรงสงวนชีวิตข้าพระองค์ไว้ พระองค์จะทรงเหยียดพระหัตถ์ของพระองค์ออกต่อต้านความพิโรธของศัตรูของข้าพระองค์ และพระหัตถ์ขวาของพระองค์จะทรงช่วยข้าพระองค์ให้รอด

Confidence in God
138:7 Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.

138:8 พระเยโฮวาห์จะทรงให้สำเร็จพระประสงค์ของพระองค์แก่ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ความเมตตาของพระองค์ดำรงเป็นนิตย์ ขออย่าทรงละทิ้งพระหัตถกิจของพระองค์

138:8 The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.


เพลงสดุดี 139 / Psalms 139

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าและทูลขอความจริงใจ
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
139:1 โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงตรวจสอบข้าพระองค์และทรงรู้จักข้าพระองค์

David Praises God and Prays for Sincerity
To the chief musician, A psalm of David
139:1 O LORD, thou hast searched me, and known me.

139:2 เมื่อข้าพระองค์นั่งลงและลุกขึ้น พระองค์ทรงทราบ พระองค์ทรงประจักษ์ในความคิดของข้าพระองค์ได้แต่ไกล

139:2 Thou knowest my downsitting and mine uprising, thou understandest my thought afar off.

139:3 พระองค์ทรงค้นวิถีของข้าพระองค์และการนอนของข้าพระองค์ และทรงคุ้นเคยกับทางทั้งสิ้นของข้าพระองค์

139:3 Thou compassest my path and my lying down, and art acquainted with all my ways.

139:4 โอ ข้าแต่พระเยโฮวาห์ แม้ก่อนที่ลิ้นของข้าพระองค์จะพูด ดูเถิด พระองค์ก็ทรงทราบความเสียหมดแล้ว

139:4 For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether.

139:5 พระองค์ทรงล้อมข้าพระองค์อยู่ทั้งข้างหลังและข้างหน้า และทรงวางพระหัตถ์บนข้าพระองค์

139:5 Thou hast beset me behind and before, and laid thine hand upon me.

139:6 ความรู้อย่างนี้มหัศจรรย์เกินข้าพระองค์ สูงนัก ข้าพระองค์เอื้อมไม่ถึง

139:6 Such knowledge is too wonderful for me; it is high, I cannot attain unto it.

139:7 ข้าพระองค์จะไปไหนให้พ้นพระวิญญาณของพระองค์ได้ หรือข้าพระองค์จะหนีไปไหนให้พ้นพระพักตร์ของพระองค์

139:7 Whither shall I go from thy spirit? or whither shall I flee from thy presence?

139:8 ถ้าข้าพระองค์ขึ้นไปยังสวรรค์ พระองค์ทรงสถิตที่นั่น ถ้าข้าพระองค์จะทำที่นอนไว้ในนรก ดูเถิด พระองค์ทรงสถิตที่นั่น

139:8 If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there.

139:9 ถ้าข้าพระองค์จะติดปีกแสงอรุณ และอาศัยอยู่ที่ส่วนของทะเลไกลโพ้น

139:9 If I take the wings of the morning, and dwell in the uttermost parts of the sea;

139:10 แม้ถึงที่นั่น พระหัตถ์ของพระองค์จะนำข้าพระองค์ และพระหัตถ์ขวาของพระองค์จะยึดข้าพระองค์ไว้

139:10 Even there shall thy hand lead me, and thy right hand shall hold me.

139:11 ถ้าข้าพระองค์จะว่า “แน่นอนความมืดจะบังข้าไว้และความสว่างจะรอบข้าเป็นกลางคืน”

139:11 If I say, Surely the darkness shall cover me; even the night shall be light about me.

139:12 สำหรับพระองค์ แม้ความมืดก็มิได้ซ่อนอะไรไว้จากพระองค์ กลางคืนก็แจ้งอย่างกลางวัน ความมืดเป็นอย่างความสว่าง

139:12 Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.

139:13 เพราะพระองค์ทรงปั้นส่วนภายในของข้าพระองค์ พระองค์ทรงทอข้าพระองค์เข้าด้วยกันในครรภ์มารดาของข้าพระองค์

139:13 For thou hast possessed my reins: thou hast covered me in my mother's womb.

139:14 ข้าพระองค์จะสรรเสริญพระองค์ เพราะข้าพระองค์ถูกสร้างมาอย่างแปลกประหลาดและน่ากลัว พระราชกิจของพระองค์มหัศจรรย์ จิตใจข้าพระองค์ทราบเรื่องนี้อย่างดี

139:14 I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.

139:15 เมื่อข้าพระองค์ถูกสร้างอยู่ในที่ลับลี้ ประดิษฐ์ขึ้นมา ณ ภายในที่ลึกแห่งโลก โครงร่างของข้าพระองค์ไม่ปิดบังไว้จากพระองค์

139:15 My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.

139:16 พระเนตรของพระองค์ทรงเห็นส่วนประกอบของข้าพระองค์ในเมื่อยังไม่สมบูรณ์ ในวันทั้งหลายที่กำลังประกอบขึ้น เมื่อครั้งไม่เกิดขึ้น อวัยวะทั้งหลายของข้าพระองค์ก็ทรงจารึกไว้ในพระตำรับของพระองค์

139:16 Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them.

139:17 โอ ข้าแต่พระเจ้า พระดำริของพระองค์ประเสริฐแก่ข้าพระองค์จริงๆ รวมกันเข้าก็ไพศาลนักหนา

139:17 How precious also are thy thoughts unto me, O God! how great is the sum of them!

139:18 ถ้าข้าพระองค์จะนับก็มากกว่าเม็ดทราย เมื่อข้าพระองค์ตื่นขึ้น ข้าพระองค์ก็ยังอยู่กับพระองค์

139:18 If I should count them, they are more in number than the sand: when I awake, I am still with thee.

139:19 โอ ข้าแต่พระเจ้า แน่นอนพระองค์จะทรงสังหารคนชั่วเสีย ดังนั้น คนกระหายเลือดเอ๋ย จงพรากไปจากข้าพระองค์

139:19 Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.

139:20 เพราะพวกเขากล่าวต่อต้านพระองค์ด้วยมุ่งร้าย และพวกศัตรูของพระองค์ใช้พระนามของพระองค์อย่างไร้ประโยชน์

139:20 For they speak against thee wickedly, and thine enemies take thy name in vain.

139:21 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์มิได้เกลียดผู้ที่เกลียดพระองค์หรือ และข้าพระองค์มิได้สะอิดสะเอียนคนเหล่านั้นผู้ลุกขึ้นต่อสู้พระองค์ดอกหรือ

139:21 Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?

139:22 ข้าพระองค์เกลียดเขาด้วยความเกลียดอย่างที่สุด และนับเขาเป็นศัตรูของข้าพระองค์

139:22 I hate them with perfect hatred: I count them mine enemies.

139:23 โอ ข้าแต่พระเจ้า ขอทรงค้นดูข้าพระองค์ และทรงทราบจิตใจของข้าพระองค์ ขอทรงลองข้าพระองค์ และทรงทราบความคิดของข้าพระองค์

139:23 Search me, O God, and know my heart: try me, and know my thoughts:

139:24 และทอดพระเนตรว่ามีทางชั่วใดๆในข้าพระองค์หรือไม่ และขอทรงนำข้าพระองค์ไปในมรรคานิรันดร์

139:24 And see if there be any wicked way in me, and lead me in the way everlasting.


เพลงสดุดี 140 / Psalms 140

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอพระเจ้าทรงช่วยท่านให้พ้น
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
140:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้พ้นจากคนชั่วร้าย ขอทรงสงวนข้าพระองค์ไว้จากคนทารุณ

David Prays for Deliverance
To the chief musician, A psalm of David
140:1 Deliver me, O LORD, from the evil man: preserve me from the violent man;

140:2 ผู้คิดปองร้ายอยู่ในจิตใจของเขา และก่อกวนต่อเนื่องกันให้มีสงครามขึ้น

140:2 Which imagine mischiefs in their heart; continually are they gathered together for war.

140:3 เขาทำลิ้นของเขาให้คมเหมือนลิ้นงู และภายใต้ริมฝีปากของเขามีพิษของงูพิษ เซลาห์

140:3 They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah.

140:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงรักษาข้าพระองค์ไว้ให้พ้นจากมือของคนชั่ว ขอทรงสงวนข้าพระองค์ไว้จากคนทารุณ ผู้คิดแผนการพลิกเท้าของข้าพระองค์

140:4 Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.

140:5 คนโอหังได้ซ่อนกับดักข้าพระองค์และวางบ่วงไว้ ที่ข้างทางเขากางตาข่าย เขาตั้งบ่วงแร้วดักข้าพระองค์ เซลาห์

140:5 The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah.

140:6 ข้าพเจ้าทูลพระเยโฮวาห์ว่า “พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงฟังเสียงทูลวิงวอนของข้าพระองค์

140:6 I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD.

140:7 โอ ข้าแต่พระเจ้าคือองค์พระผู้เป็นเจ้า ผู้ทรงเป็นกำลังแห่งความรอดของข้าพระองค์ พระองค์ทรงคลุมศีรษะข้าพระองค์ไว้ในยามศึก

140:7 O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.

140:8 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงอนุมัติตามความปรารถนาของคนชั่ว อย่าให้การคิดปองร้ายของเขาคืบหน้าไป เกลือกว่าเขาจะยกตัวขึ้น เซลาห์

140:8 Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.

140:9 ฝ่ายศีรษะของคนที่ล้อมข้าพระองค์ไว้นั้น ขอให้ความสาระแนแห่งริมฝีปากของเขาท่วมเขา

140:9 As for the head of those that compass me about, let the mischief of their own lips cover them.

140:10 ขอให้ถ่านที่ลุกอยู่ตกใส่เขา ขอให้เขาถูกทิ้งในไฟลงไปในบ่อ ไม่ให้ลุกขึ้นมาอีก

140:10 Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.

140:11 ขออย่าให้เขาตั้งคนส่อเสียดไว้ในแผ่นดิน ขอให้ความร้ายล่าคนทารุณจนคว่ำเขาได้”

140:11 Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.

140:12 ข้าพเจ้าทราบว่าพระเยโฮวาห์จะทรงกระทำความเที่ยงธรรมให้แก่ผู้ที่ทุกข์ยาก และทรงจัดความยุติธรรมให้แก่คนขัดสน

140:12 I know that the LORD will maintain the cause of the afflicted, and the right of the poor.

140:13 แน่นอนทีเดียว ที่คนชอบธรรมจะถวายโมทนาขอบพระคุณพระนามของพระองค์ คนเที่ยงธรรมจะอาศัยอยู่ต่อเบื้องพระพักตร์พระองค์

140:13 Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.


เพลงสดุดี 141 / Psalms 141

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอให้เรื่องของท่านเป็นที่พอพระทัยของพระเจ้า
เพลงสดุดีของดาวิด
141:1 ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลต่อพระองค์ ขอทรงรีบตอบข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับเสียงข้าพระองค์ เมื่อข้าพระองค์ร้องทูลพระองค์

David Prays That His Suit May Be Acceptable to God
A psalm of David
141:1 LORD, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee.

141:2 ขอให้คำอธิษฐานของข้าพระองค์เป็นดังเครื่องหอมต่อพระพักตร์พระองค์ และที่ข้าพระองค์ยกมือขึ้นเป็นดังเครื่องสัตวบูชาเวลาเย็น

141:2 Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice.

141:3 โอ ข้าแต่พระเยโฮวาห์ ขอทรงตั้งยามเฝ้าปากของข้าพระองค์ ขอรักษาประตูริมฝีปากของข้าพระองค์

141:3 Set a watch, O LORD, before my mouth; keep the door of my lips.

141:4 ขออย่าให้จิตใจข้าพระองค์เอนเอียงไปหาความชั่วใดๆ หรือให้ข้าพระองค์สาละวนอยู่กับการชั่วร้ายร่วมกับคนที่ทำความชั่วช้า และขออย่าให้ข้าพระองค์กินของโอชะของเขา

141:4 Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.

141:5 ขอให้คนชอบธรรมตีข้าพระองค์ จะเป็นความเมตตาแก่ข้าพระองค์ ขอให้เขาติเตียนข้าพระองค์ จะเป็นน้ำมันดีเลิศซึ่งจะไม่ให้ศีรษะข้าพระองค์แตก เพราะข้าพระองค์ยังอธิษฐานต่อสู้ความชั่วของเขาทั้งหลายอยู่

141:5 Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.

141:6 เมื่อผู้พิพากษาทั้งหลายของเขาถูกโยนลงที่หน้าผา เขาจะได้ยินถ้อยคำของข้าพระองค์ เพราะเป็นถ้อยคำไพเราะ

141:6 When their judges are overthrown in stony places, they shall hear my words; for they are sweet.

141:7 กระดูกของเราทั้งหลายกระจายที่ปากแดนผู้ตายฉันใด เหมือนเมื่อคนหนึ่งตัดและผ่าไม้อยู่บนแผ่นดินฉันนั้น

141:7 Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth.

141:8 โอ ข้าแต่พระเจ้าคือองค์พระผู้เป็นเจ้า ตาของข้าพระองค์เพ่งตรงพระองค์ ข้าพระองค์วางใจในพระองค์ ขออย่าให้จิตใจข้าพระองค์ไร้คุณธรรม

141:8 But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.

141:9 ขอพระองค์ทรงรักษาข้าพระองค์ให้พ้นจากกับซึ่งเขาวางดักข้าพระองค์ไว้ และจากบ่วงแร้วของผู้กระทำความชั่วช้า

141:9 Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.

141:10 ขอให้คนชั่วตกไปด้วยกันในข่ายของตนเอง แต่ขอให้ข้าพระองค์ผ่านพ้นไป

141:10 Let the wicked fall into their own nets, whilst that I withal escape.


เพลงสดุดี 142 / Psalms 142

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดได้รับความปลอบโยนเมื่อท่านอธิษฐาน
มัสคิลบทหนึ่งของดาวิด คำอธิษฐานเมื่อท่านอยู่ในถ้ำ
142:1 ข้าพเจ้าร้องทูลพระเยโฮวาห์ด้วยเสียงของข้าพเจ้า ด้วยเสียงของข้าพเจ้า ข้าพเจ้าวิงวอนต่อพระเยโฮวาห์

David Shows His Comfort Was in Prayer
A Maschil of David; A prayer when he was in the cave
142:1 I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication.

142:2 ข้าพเจ้าหลั่งคำคร่ำครวญของข้าพเจ้าออกมาต่อเบื้องพระพักตร์พระองค์ ข้าพเจ้าทูลเรื่องความลำบากยากเย็นของข้าพเจ้าต่อพระองค์

142:2 I poured out my complaint before him; I shewed before him my trouble.

142:3 เมื่อจิตใจของข้าพระองค์อ่อนระอาภายใน พระองค์ทรงทราบทางของข้าพระองค์ ในวิถีที่ข้าพระองค์เดินไปเขาซ่อนกับไว้ดักข้าพระองค์

142:3 When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me.

142:4 ข้าพระองค์มองทางขวามือและมองดู แต่ไม่มีใครยอมรู้จักข้าพระองค์ ข้าพระองค์ไม่มีที่หลบภัย ไม่มีใครเอาใจใส่จิตใจข้าพระองค์

142:4 I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul.

142:5 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลต่อพระองค์ ข้าพระองค์ว่า “พระองค์ทรงเป็นที่ลี้ภัยของข้าพระองค์ เป็นส่วนของข้าพระองค์ในแผ่นดินของคนเป็น

142:5 I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living.

142:6 ขอทรงฟังคำร้องทูลของข้าพระองค์ เพราะข้าพระองค์ตกต่ำมากนัก ขอทรงช่วยข้าพระองค์ให้พ้นจากผู้ข่มเหงข้าพระองค์ เพราะเขาแข็งแรงเกินกำลังข้าพระองค์

142:6 Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.

142:7 ขอทรงพาจิตใจข้าพระองค์ออกจากคุก เพื่อข้าพระองค์จะสรรเสริญพระนามของพระองค์ คนชอบธรรมจะล้อมข้าพระองค์ไว้เพราะพระองค์จะทรงกระทำแก่ข้าพระองค์อย่างบริบูรณ์”

142:7 Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.


เพลงสดุดี 143 / Psalms 143

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอความโปรดปรานเมื่อต้องถูกตัดสิน
เพลงสดุดีของดาวิด
143:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับคำอธิษฐานของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับคำวิงวอนของข้าพระองค์ ขอทรงตอบข้าพระองค์ตามความสัตย์สุจริตของพระองค์ ตามความชอบธรรมของพระองค์

A Prayer for Favor in Judgment
A psalm of David
143:1 Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness.

143:2 ขออย่าทรงตัดสินผู้รับใช้ของพระองค์ เพราะไม่มีคนเป็นคนใดที่ชอบธรรมในสายพระเนตรของพระองค์

143:2 And enter not into judgment with thy servant: for in thy sight shall no man living be justified.

143:3 เพราะศัตรูข่มเหงจิตใจข้าพระองค์ มันขยี้ชีวิตข้าพระองค์ลงถึงดิน มันได้กระทำให้ข้าพระองค์อาศัยในที่มืด เหมือนคนที่ตายนานแล้ว

143:3 For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.

143:4 เพราะฉะนั้นจิตวิญญาณของข้าพระองค์จึงอ่อนระอาอยู่ในข้าพระองค์ จิตใจภายในข้าพระองค์ก็อ้างว้าง

143:4 Therefore is my spirit overwhelmed within me; my heart within me is desolate.

143:5 ข้าพระองค์ระลึกถึงสมัยเก่าก่อนได้ ข้าพระองค์คิดคำนึงถึงทุกสิ่งที่พระองค์ทรงกระทำ ข้าพระองค์รำพึงถึงพระหัตถกิจของพระองค์

143:5 I remember the days of old; I meditate on all thy works; I muse on the work of thy hands.

143:6 ข้าพระองค์เหยียดมือออกไปสู่พระองค์ จิตใจของข้าพระองค์กระหายหาพระองค์อย่างแผ่นดินที่แห้งผาก เซลาห์

143:6 I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah.

143:7 โอ ข้าแต่พระเยโฮวาห์ ขอทรงรีบฟังข้าพระองค์ จิตวิญญาณข้าพระองค์ฝ่อไปแล้ว ขออย่าทรงซ่อนพระพักตร์ของพระองค์ไว้จากข้าพระองค์ เกรงว่าข้าพระองค์จะเหมือนคนเหล่านั้นที่ลงไปยังปากแดนผู้ตาย

143:7 Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit.

143:8 ขอทรงโปรดให้ข้าพระองค์ได้ยินถึงความเมตตาของพระองค์ในเวลาเช้า เพราะข้าพระองค์วางใจในพระองค์ ขอทรงสอนข้าพระองค์ถึงทางที่ควรดำเนินไป เพราะข้าพระองค์ตั้งใจแน่วแน่ในพระองค์

143:8 Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee.

143:9 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้พ้นจากศัตรูของข้าพระองค์ ข้าพระองค์ได้ซ่อนตัวอยู่กับพระองค์

143:9 Deliver me, O LORD, from mine enemies: I flee unto thee to hide me.

143:10 ขอทรงสอนให้ข้าพระองค์ทำตามพระทัยของพระองค์ เพราะพระองค์ทรงเป็นพระเจ้าของข้าพระองค์ พระวิญญาณของพระองค์ประเสริฐ ขอทรงนำข้าพระองค์เข้าไปยังแผ่นดินแห่งความเที่ยงธรรม

143:10 Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness.

143:11 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสงวนชีวิตข้าพระองค์ไว้ เพราะเห็นแก่พระนามของพระองค์ ขอทรงนำจิตใจข้าพระองค์ออกมาจากความยากลำบากเพราะเห็นแก่ความชอบธรรมของพระองค์

143:11 Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.

143:12 และขอทรงตัดศัตรูของข้าพระองค์ออกไปตามความเมตตาของพระองค์ และขอทรงทำลายบรรดาผู้ที่ทรมานจิตใจข้าพระองค์ เพราะข้าพระองค์เป็นผู้รับใช้ของพระองค์

143:12 And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.


เพลงสดุดี 144 / Psalms 144

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอความเมตตาและสัญญาว่าจะได้สรรเสริญพระเจ้า
เพลงสดุดีของดาวิด
144:1 สาธุการแด่พระเยโฮวาห์ กำลังของข้าพระองค์ ผู้ทรงฝึกมือของข้าพระองค์ให้ทำสงคราม และนิ้วมือของข้าพระองค์ให้ทำศึก

A Blessing for Mercy and Promise of Praise
A psalm of David
144:1 Blessed be the LORD my strength, which teacheth my hands to war, and my fingers to fight:

144:2 ทรงเป็นความดีและป้อมปราการของข้าพระองค์ เป็นที่กำบังเข้มแข็ง และเป็นผู้ช่วยให้พ้นของข้าพระองค์ เป็นโล่ของข้าพระองค์ และเป็นผู้ซึ่งข้าพระองค์วางใจอยู่ ผู้ทรงปราบชนชาติทั้งหลายไว้ใต้ข้าพระองค์

144:2 My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.

144:3 ข้าแต่พระเยโฮวาห์ มนุษย์เป็นอะไรเล่าซึ่งพระองค์ทรงเอาพระทัยใส่เขา หรือบุตรของมนุษย์เป็นอะไรซึ่งพระองค์ทรงคิดถึงเขา

144:3 LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him!

144:4 มนุษย์เหมือนสิ่งไร้สาระ วันเวลาของเขาเหมือนเงาที่ผ่านไป

144:4 Man is like to vanity: his days are as a shadow that passeth away.

144:5 โอ ข้าแต่พระเยโฮวาห์ ขอทรงโน้มฟ้าสวรรค์ของพระองค์ และขอเสด็จลงมาแตะต้องภูเขาเพื่อให้มันมีควันขึ้น

144:5 Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.

144:6 ขอทรงพุ่งฟ้าผ่าออกมาและกระจายเขาไป ขอทรงยิงลูกธนูของพระองค์และทรงทำลายพวกเขา

144:6 Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.

144:7 ขอทรงเหยียดพระหัตถ์ของพระองค์จากที่สูง ขอทรงช่วยเหลือข้าพระองค์ และช่วยข้าพระองค์ให้พ้นจากน้ำมากหลาย ให้พ้นจากมือของชนต่างด้าว

144:7 Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children;

144:8 ผู้ซึ่งปากของเขาพูดเรื่องไร้สาระและซึ่งมือขวาของเขาเป็นมือขวาแห่งความมุสา

144:8 Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.

144:9 โอ ข้าแต่พระเจ้า ข้าพระองค์จะร้องเพลงบทใหม่ถวายแด่พระองค์ ข้าพระองค์จะร้องเพลงสรรเสริญพระองค์ด้วยพิณใหญ่และพิณสิบสาย

144:9 I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.

144:10 พระองค์ทรงเป็นผู้ประทานความรอดแก่บรรดากษัตริย์ ผู้ทรงช่วยดาวิดผู้รับใช้ของพระองค์ให้พ้นจากดาบที่นำมาซึ่งความเจ็บปวด

144:10 It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword.

144:11 ขอทรงช่วยเหลือข้าพระองค์ และขอทรงช่วยข้าพระองค์ให้พ้นจากมือคนต่างด้าว ผู้ซึ่งปากของเขาพูดเรื่องไร้สาระและซึ่งมือขวาของเขาเป็นมือขวาแห่งความมุสา

144:11 Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood:

144:12 เพื่อบรรดาบุตรชายของข้าพระองค์ทั้งหลายเมื่อเขายังหนุ่มๆอยู่จะเป็นเหมือนต้นไม้โตเต็มขนาด เพื่อบรรดาบุตรสาวของข้าพระองค์ทั้งหลายจะเป็นเหมือนเสาหัวมุม สลักออกมาตามแบบพระราชวัง

144:12 That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:

144:13 เพื่อยุ้งฉางของข้าพระองค์ทั้งหลายจะเต็ม มีของบรรจุอยู่ทุกอย่าง เพื่อแกะของข้าพระองค์ทั้งหลายมีลูกตั้งพันตั้งหมื่นตามถนนของข้าพระองค์ทั้งหลาย

144:13 That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:

144:14 เพื่อวัวตัวผู้ของข้าพระองค์ทั้งหลายมีกำลังใช้แรงงาน เพื่อไม่มีใครพังเข้ามา ไม่มีออกไป เพื่อไม่มีเสียงร้องทุกข์ในถนนหนทางของข้าพระองค์ทั้งหลาย

144:14 That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.

144:15 ชนชาติผู้มีพระพรอย่างนี้หลั่งลงมาถึงก็เป็นสุข ชนชาติซึ่งพระเจ้าของเขาคือพระเยโฮวาห์ก็เป็นสุข

144:15 Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.


เพลงสดุดี 145 / Psalms 145

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะความดีและความเมตตาของพระองค์
บทเพลงสรรเสริญของดาวิด
145:1 ข้าแต่พระเจ้าของข้าพระองค์ โอ ข้าแต่พระมหากษัตริย์ ข้าพระองค์จะเยินยอพระองค์ จะถวายสาธุการแด่พระนามของพระองค์เป็นนิจกาล

David Praises God for His Goodness and Mercy
David's psalm of praise
145:1 I will extol thee, my God, O king; and I will bless thy name for ever and ever.

145:2 ข้าพระองค์จะถวายสาธุการแด่พระองค์ทุกๆวัน ข้าพระองค์จะสรรเสริญพระนามของพระองค์เป็นนิจกาล

145:2 Every day will I bless thee; and I will praise thy name for ever and ever.

145:3 พระเยโฮวาห์นั้นยิ่งใหญ่ และสมควรจะสรรเสริญอย่างยิ่ง ความใหญ่ยิ่งของพระองค์นั้นเหลือจะหยั่งรู้

145:3 Great is the LORD, and greatly to be praised; and his greatness is unsearchable.

145:4 คนชั่วอายุหนึ่งจะสรรเสริญพระราชกิจของพระองค์ให้คนอีกชั่วอายุหนึ่งฟัง และจะประกาศกิจการอันทรงอานุภาพของพระองค์

145:4 One generation shall praise thy works to another, and shall declare thy mighty acts.

145:5 ข้าพระองค์จะกล่าวถึงเกียรติยศอันรุ่งโรจน์ของความสูงส่งของพระองค์ และถึงพระราชกิจมหัศจรรย์ของพระองค์

145:5 I will speak of the glorious honour of thy majesty, and of thy wondrous works.

145:6 มนุษย์จะกล่าวถึงอานุภาพแห่งกิจการอันน่าเกรงขามของพระองค์ และข้าพระองค์จะเล่าถึงความยิ่งใหญ่ของพระองค์

145:6 And men shall speak of the might of thy terrible acts: and I will declare thy greatness.

145:7 เขาทั้งหลายจะโฆษณาข่าวเลื่องลือให้ระลึกถึงคุณความดีอันอุดมของพระองค์ออกมา และจะร้องเพลงถึงความชอบธรรมของพระองค์

145:7 They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.

145:8 พระเยโฮวาห์ทรงพระเมตตาและทรงเต็มไปด้วยพระกรุณา ทรงกริ้วช้าและมีความเมตตาอย่างอุดม

145:8 The LORD is gracious, and full of compassion; slow to anger, and of great mercy.

145:9 พระเยโฮวาห์ทรงดีต่อทุกคน และความเมตตาของพระองค์มีอยู่เหนือพระราชกิจทั้งสิ้นของพระองค์

145:9 The LORD is good to all: and his tender mercies are over all his works.

145:10 โอ ข้าแต่พระเยโฮวาห์ พระราชกิจทั้งสิ้นของพระองค์จะสรรเสริญพระองค์ และวิสุทธิชนทั้งสิ้นของพระองค์จะถวายสาธุการแด่พระองค์

145:10 All thy works shall praise thee, O LORD; and thy saints shall bless thee.

145:11 เขาทั้งหลายจะพูดถึงสง่าราศีแห่งราชอาณาจักรของพระองค์ และเล่าถึงฤทธานุภาพของพระองค์

145:11 They shall speak of the glory of thy kingdom, and talk of thy power;

145:12 เพื่อให้กิจการอันทรงอานุภาพของพระองค์ และสง่าราศีอันรุ่งโรจน์แห่งราชอาณาจักรของพระองค์แจ้งแก่บุตรทั้งหลายของมนุษย์

145:12 To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.

145:13 ราชอาณาจักรของพระองค์เป็นราชอาณาจักรนิรันดร์ และอำนาจการปกครองของพระองค์ดำรงอยู่ตลอดทุกชั่วอายุ

145:13 Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations.

145:14 พระเยโฮวาห์ทรงชูทุกคนที่กำลังจะล้มลง และทรงยกทุกคนที่โน้มตัวลงให้ลุกขึ้น

145:14 The LORD upholdeth all that fall, and raiseth up all those that be bowed down.

145:15 นัยน์ตาทั้งปวงมองดูพระองค์ และพระองค์ประทานอาหารให้ตามเวลา

145:15 The eyes of all wait upon thee; and thou givest them their meat in due season.

145:16 พระองค์ทรงยื่นพระหัตถ์ของพระองค์ พระองค์ทรงให้สิ่งสารพัดที่มีชีวิตอิ่มตามความปรารถนา

145:16 Thou openest thine hand, and satisfiest the desire of every living thing.

145:17 พระเยโฮวาห์ทรงชอบธรรมตามทางทั้งสิ้นของพระองค์ และทรงบริสุทธิ์ในการกระทำทั้งสิ้นของพระองค์

145:17 The LORD is righteous in all his ways, and holy in all his works.

145:18 พระเยโฮวาห์ทรงสถิตใกล้ทุกคนที่ร้องทูลพระองค์ ทุกคนที่ร้องทูลพระองค์ตามความจริง

145:18 The LORD is nigh unto all them that call upon him, to all that call upon him in truth.

145:19 พระองค์จะทรงโปรดตามความปรารถนาของบรรดาผู้ที่ยำเกรงพระองค์ พระองค์จะทรงสดับเสียงร้องทูลของเขาด้วย และจะทรงช่วยเขาให้รอด

145:19 He will fulfil the desire of them that fear him: he also will hear their cry, and will save them.

145:20 พระเยโฮวาห์ทรงสงวนทุกคนที่รักพระองค์ไว้ แต่บรรดาคนชั่ว พระองค์จะทรงทำลาย

145:20 The LORD preserveth all them that love him: but all the wicked will he destroy.

145:21 ปากของข้าพเจ้าจะกล่าวสรรเสริญพระเยโฮวาห์ และให้บรรดาเนื้อหนังทั้งสิ้นถวายสาธุการแด่พระนามบริสุทธิ์ของพระองค์เป็นนิจกาล

145:21 My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.


เพลงสดุดี 146 / Psalms 146

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีปฏิญาณว่าจะสรรเสริญพระเจ้าเป็นนิตย์
146:1 จงสรรเสริญพระเยโฮวาห์เถิด โอ จิตใจของข้าพเจ้าเอ๋ย จงสรรเสริญพระเยโฮวาห์เถิด

The Psalmist Vows Perpetual Praise to God
146:1 Praise ye the LORD. Praise the LORD, O my soul.

146:2 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ตราบเท่าที่ข้าพเจ้ามีชีวิตอยู่ ข้าพเจ้าจะร้องเพลงสรรเสริญพระเจ้าของข้าพเจ้าขณะที่ข้าพเจ้ายังเป็นอยู่

146:2 While I live will I praise the LORD: I will sing praises unto my God while I have any being.

146:3 อย่าวางใจในเจ้านายหรือในบุตรของมนุษย์ ซึ่งไม่มีความช่วยเหลืออยู่ในตัวเขา

146:3 Put not your trust in princes, nor in the son of man, in whom there is no help.

146:4 เมื่อลมหายใจของเขาพรากไป เขาก็กลับคืนเป็นดิน ในวันเดียวกันนั้นความคิดของเขาก็พินาศ

146:4 His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.

146:5 คนที่ผู้อุปถัมภ์ของเขาคือพระเยโฮวาห์ของยาโคบก็เป็นสุข คือผู้ที่ความหวังของเขาอยู่ในพระเยโฮวาห์พระเจ้าของเขา

146:5 Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God:

146:6 ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ทะเลและบรรดาสิ่งของที่อยู่ในนั้น ผู้รักษาความจริงไว้เป็นนิตย์

146:6 Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:

146:7 ผู้ทรงประกอบความยุติธรรมให้แก่คนที่ถูกบีบบังคับ ผู้ประทานอาหารแก่คนที่หิว พระเยโฮวาห์ทรงปล่อยผู้ถูกคุมขังให้เป็นอิสระ

146:7 Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners:

146:8 พระเยโฮวาห์ทรงเบิกตาของคนตาบอด พระเยโฮวาห์ทรงยกคนที่ตกต่ำให้ลุกขึ้น พระเยโฮวาห์ทรงรักคนชอบธรรม

146:8 The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:

146:9 พระเยโฮวาห์ทรงเฝ้าดูคนต่างด้าว พระองค์ทรงชูลูกกำพร้าพ่อและหญิงม่าย แต่พระองค์ทรงพลิกทางของคนชั่ว

146:9 The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.

146:10 พระเยโฮวาห์จะทรงครอบครองเป็นนิตย์ โอ ศิโยนเอ๋ย พระเจ้าของเธอจะทรงครอบครองทุกชั่วอายุ จงสรรเสริญพระเยโฮวาห์เถิด

146:10 The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.


เพลงสดุดี 147 / Psalms 147

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้พยากรณ์ตักเตือนให้สรรเสริญพระเจ้า
147:1 จงสรรเสริญพระเยโฮวาห์เถิด เป็นการดีที่จะร้องเพลงสรรเสริญพระเจ้าของเรา เพราะการกระทำนั้นเป็นที่น่ายินดีและการสรรเสริญก็เหมาะสม

The Prophet Exhorts to Praise of God
147:1 Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.

147:2 พระเยโฮวาห์ทรงก่อสร้างเยรูซาเล็มขึ้น พระองค์ทรงรวบรวมคนอิสราเอลที่ต้องกระจัดกระจายไป

147:2 The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel.

147:3 พระองค์ทรงรักษาคนที่ชอกช้ำระกำใจ และทรงพันผูกบาดแผลของเขา

147:3 He healeth the broken in heart, and bindeth up their wounds.

147:4 พระองค์ทรงนับจำนวนดาว พระองค์ทรงตั้งชื่อมันทุกดวง

147:4 He telleth the number of the stars; he calleth them all by their names.

147:5 องค์พระผู้เป็นเจ้าของเราใหญ่ยิ่งและทรงฤทธานุภาพอุดม ความเข้าใจของพระองค์นั้นวัดไม่ได้

147:5 Great is our Lord, and of great power: his understanding is infinite.

147:6 พระเยโฮวาห์ทรงชูคนใจถ่อมขึ้น พระองค์ทรงเหวี่ยงคนชั่วลงถึงดิน

147:6 The LORD lifteth up the meek: he casteth the wicked down to the ground.

147:7 จงร้องเพลงโมทนาพระคุณถวายพระเยโฮวาห์ จงร้องเพลงสรรเสริญพระเจ้าของเราด้วยพิณเขาคู่

147:7 Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God:

147:8 ผู้ทรงคลุมฟ้าสวรรค์ด้วยเมฆ ผู้ทรงเตรียมฝนให้แก่แผ่นดินโลก ผู้ทรงกระทำให้หญ้างอกบนภูเขา

147:8 Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.

147:9 พระองค์ทรงประทานอาหารแก่สัตว์และแก่ลูกกาที่ร้อง

147:9 He giveth to the beast his food, and to the young ravens which cry.

147:10 ความปีติยินดีของพระองค์มิได้อยู่ที่กำลังของม้า ความปรีดีของพระองค์มิได้อยู่ที่ขาของมนุษย์

147:10 He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.

147:11 แต่พระเยโฮวาห์ทรงปรีดีในคนที่ยำเกรงพระองค์ ในคนที่ความหวังของเขาอยู่ในความเมตตาของพระองค์

147:11 The LORD taketh pleasure in them that fear him, in those that hope in his mercy.

147:12 โอ เยรูซาเล็มเอ๋ย จงสรรเสริญพระเยโฮวาห์เถิด โอ ศิโยนเอ๋ย จงถวายสรรเสริญแด่พระเจ้าของเธอ

147:12 Praise the LORD, O Jerusalem; praise thy God, O Zion.

147:13 เพราะพระองค์ทรงเสริมกำลังดาลประตูของเธอ พระองค์ทรงอำนวยพระพรบุตรทั้งหลายที่อยู่ภายในเธอ

147:13 For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.

147:14 พระองค์ทรงกระทำสันติภาพในเขตแดนของเธอ ทรงให้เธออิ่มด้วยข้าวสาลีที่ดีที่สุด

147:14 He maketh peace in thy borders, and filleth thee with the finest of the wheat.

147:15 พระองค์ทรงใช้พระบัญญัติของพระองค์ออกไปยังแผ่นดินโลก พระวจนะของพระองค์ไปเร็ว

147:15 He sendeth forth his commandment upon earth: his word runneth very swiftly.

147:16 พระองค์ประทานหิมะอย่างปุยขนแกะ พระองค์ทรงหว่านน้ำค้างแข็งขาวอย่างขี้เถ้า

147:16 He giveth snow like wool: he scattereth the hoarfrost like ashes.

147:17 พระองค์ทรงโยนน้ำแข็งของพระองค์เป็นก้อนๆ ใครจะทนทานความหนาวของพระองค์ได้

147:17 He casteth forth his ice like morsels: who can stand before his cold?

147:18 พระองค์ทรงใช้พระวจนะของพระองค์ออกไป และละลายมันเสีย พระองค์ทรงให้ลมพัด และน้ำก็ไหล

147:18 He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.

147:19 พระองค์ทรงสำแดงพระวจนะของพระองค์แก่ยาโคบ กฎเกณฑ์และคำตัดสินของพระองค์แก่อิสราเอล

147:19 He sheweth his word unto Jacob, his statutes and his judgments unto Israel.

147:20 พระองค์มิได้ทรงประกอบการเช่นนี้แก่ประชาชาติอื่นใด และสำหรับคำตัดสินของพระองค์นั้น พวกเขาไม่รู้จักเลย จงสรรเสริญพระเยโฮวาห์เถิด

147:20 He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.


เพลงสดุดี 148 / Psalms 148

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีตักเตือนให้สรรเสริญพระเจ้า
148:1 จงสรรเสริญพระเยโฮวาห์เถิด จงสรรเสริญพระเยโฮวาห์จากฟ้าสวรรค์ จงสรรเสริญพระองค์ในที่สูง

The Psalmist Exhorts to Praise of God
148:1 Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights.

148:2 ทูตสวรรค์ทั้งหลายของพระองค์ จงสรรเสริญพระองค์ บรรดาพลโยธาของพระองค์ จงสรรเสริญพระองค์

148:2 Praise ye him, all his angels: praise ye him, all his hosts.

148:3 ดวงอาทิตย์และดวงจันทร์ จงสรรเสริญพระองค์ บรรดาดาวที่ส่องแสง จงสรรเสริญพระองค์

148:3 Praise ye him, sun and moon: praise him, all ye stars of light.

148:4 ฟ้าสวรรค์ที่สูงสุด จงสรรเสริญพระองค์ ทั้งน้ำทั้งหลายเหนือฟ้าสวรรค์

148:4 Praise him, ye heavens of heavens, and ye waters that be above the heavens.

148:5 ให้สิ่งเหล่านั้นสรรเสริญพระนามพระเยโฮวาห์ เพราะพระองค์ทรงบัญชา สิ่งเหล่านั้นก็ถูกเนรมิตขึ้นมา

148:5 Let them praise the name of the LORD: for he commanded, and they were created.

148:6 และพระองค์ทรงสถาปนามันไว้เป็นนิจกาล พระองค์ทรงกำหนดเขตซึ่งมันข้ามไปไม่ได้

148:6 He hath also stablished them for ever and ever: he hath made a decree which shall not pass.

148:7 จงสรรเสริญพระเยโฮวาห์จากแผ่นดินโลก พวกเจ้ามังกรทั้งหลายและที่น้ำลึกทั้งปวง

148:7 Praise the LORD from the earth, ye dragons, and all deeps:

148:8 ไฟกับลูกเห็บ หิมะกับหมอก ลมพายุ กระทำตามพระวจนะของพระองค์

148:8 Fire, and hail; snow, and vapour; stormy wind fulfilling his word:

148:9 บรรดาภูเขาและเนินเขาทั้งปวง ต้นไม้มีผลและไม้สนสีดาร์ทั้งปวง

148:9 Mountains, and all hills; fruitful trees, and all cedars:

148:10 สัตว์ป่าและสัตว์ใช้ทั้งปวง สัตว์เลื้อยคลานและนกที่บินได้

148:10 Beasts, and all cattle; creeping things, and flying fowl:

148:11 บรรดากษัตริย์ของแผ่นดินโลกและชนชาติทั้งหลาย เจ้านายและผู้พิพากษาทั้งปวงของแผ่นดินโลก

148:11 Kings of the earth, and all people; princes, and all judges of the earth:

148:12 และคนหนุ่มกับทั้งสาว คนแก่และเด็ก

148:12 Both young men, and maidens; old men, and children:

148:13 ให้ทั้งหลายเหล่านี้สรรเสริญพระนามพระเยโฮวาห์ เพราะพระนามของพระองค์เท่านั้นที่ประเสริฐ สง่าราศีของพระองค์อยู่เหนือแผ่นดินโลกและฟ้าสวรรค์

148:13 Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven.

148:14 พระองค์ทรงยกย่องเขาแห่งประชาชนของพระองค์ ผู้ทรงเป็นที่สรรเสริญของบรรดาวิสุทธิชนของพระองค์ คือชนชาติอิสราเอล ประชาชนที่อยู่ใกล้พระองค์ จงสรรเสริญพระเยโฮวาห์เถิด

148:14 He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.


เพลงสดุดี 149 / Psalms 149

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าเพราะพระองค์ทรงรักศิโยน
149:1 จงสรรเสริญพระเยโฮวาห์เถิด จงร้องเพลงบทใหม่ถวายพระเยโฮวาห์ ร้องบทสรรเสริญถวายพระองค์ในชุมนุมวิสุทธิชน

An Exhortation to Praise God for Love to Zion
149:1 Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints.

149:2 ให้อิสราเอลยินดีในผู้สร้างของเขา ให้บุตรทั้งหลายของศิโยนเปรมปรีดิ์ในกษัตริย์ของเขา

149:2 Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.

149:3 ให้เขาสรรเสริญพระนามของพระองค์ด้วยเต้นรำ ให้เขาถวายเพลงสรรเสริญแด่พระองค์ด้วยรำมะนาและพิณเขาคู่

149:3 Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.

149:4 เพราะพระเยโฮวาห์ทรงปรีดีในประชาชนของพระองค์ พระองค์จะทรงประดับคนใจถ่อมด้วยความรอด

149:4 For the LORD taketh pleasure in his people: he will beautify the meek with salvation.

149:5 ให้วิสุทธิชนลิงโลดในสง่าราศี ให้เขาร้องเพลงบนที่นอนของเขา

149:5 Let the saints be joyful in glory: let them sing aloud upon their beds.

149:6 ให้การสรรเสริญอย่างสูงแด่พระเจ้าอยู่ในปากของเขา และให้ดาบสองคมอยู่ในมือของเขา

149:6 Let the high praises of God be in their mouth, and a twoedged sword in their hand;

149:7 เพื่อทำการแก้แค้นบรรดาประชาชาติ และทำการลงโทษชนชาติทั้งหลาย

149:7 To execute vengeance upon the heathen, and punishments upon the people;

149:8 เพื่อเอาตรวนล่ามบรรดากษัตริย์ของเขา และเอาเครื่องเหล็กจองจำล่ามบรรดาขุนนางของเขา

149:8 To bind their kings with chains, and their nobles with fetters of iron;

149:9 เพื่อจะกระทำแก่เขาตามคำพิพากษาที่บันทึกไว้แล้ว นี่เป็นเกียรติแก่บรรดาวิสุทธิชนของพระองค์ จงสรรเสริญพระเยโฮวาห์เถิด

149:9 To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.


เพลงสดุดี 150 / Psalms 150

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าด้วยเครื่องดนตรีต่างๆ
150:1 จงสรรเสริญพระเยโฮวาห์เถิด จงสรรเสริญพระเจ้าในสถานบริสุทธิ์ของพระองค์ จงสรรเสริญพระองค์ในพื้นฟ้าอันอานุภาพของพระองค์

An Exhortation to Praise God with Instruments
150:1 Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.

150:2 จงสรรเสริญพระองค์เพราะกิจการอันอานุภาพของพระองค์ จงสรรเสริญพระองค์ตามความยิ่งใหญ่อย่างมากของพระองค์

150:2 Praise him for his mighty acts: praise him according to his excellent greatness.

150:3 จงสรรเสริญพระองค์ด้วยเสียงแตร จงสรรเสริญพระองค์ด้วยพิณใหญ่และพิณเขาคู่

150:3 Praise him with the sound of the trumpet: praise him with the psaltery and harp.

150:4 จงสรรเสริญพระองค์ด้วยรำมะนาและการเต้นรำ จงสรรเสริญพระองค์ด้วยเครื่องสายและขลุ่ย

150:4 Praise him with the timbrel and dance: praise him with stringed instruments and organs.

150:5 จงสรรเสริญพระองค์ด้วยเสียงฉิ่ง จงสรรเสริญพระองค์ด้วยเสียงฉาบ

150:5 Praise him upon the loud cymbals: praise him upon the high sounding cymbals.

150:6 จงให้ทุกสิ่งที่หายใจสรรเสริญพระเยโฮวาห์ จงสรรเสริญพระเยโฮวาห์เถิด

150:6 Let every thing that hath breath praise the LORD. Praise ye the LORD.


สุภาษิต 1 / Proverbs 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนที่มีสติปัญญาจะเกรงกลัวพระเยโฮวาห์
1:1 สุภาษิตของซาโลมอน โอรสของดาวิด กษัตริย์แห่งอิสราเอล

It Is Wise to Fear the Lord First
1:1 The proverbs of Solomon the son of David, king of Israel;

1:2 เพื่อให้บรรลุปัญญาและคำสั่งสอน เพื่อให้เข้าใจถ้อยคำแห่งความเข้าใจ

1:2 To know wisdom and instruction; to perceive the words of understanding;

1:3 เพื่อให้รับคำสั่งสอนในเรื่องสติปัญญา ในเรื่องความเที่ยงธรรม ความยุติธรรมและความเที่ยงตรง

1:3 To receive the instruction of wisdom, justice, and judgment, and equity;

1:4 เพื่อให้ความหยั่งรู้แก่คนเขลา ให้ความรู้และความเฉลียวฉลาดแก่คนหนุ่ม

1:4 To give subtilty to the simple, to the young man knowledge and discretion.

1:5 ทั้งปราชญ์จะได้ยินและเพิ่มพูนการเรียนรู้ และคนที่มีความเข้าใจจะได้คำปรึกษาที่ฉลาด

1:5 A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels:

1:6 เพื่อให้เข้าใจสุภาษิตและปริศนา ทั้งถ้อยคำของปราชญ์และปริศนาที่ลึกลับของเขา

1:6 To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.

1:7 ความยำเกรงพระเยโฮวาห์เป็นบ่อเกิดของความรู้ คนโง่ย่อมดูหมิ่นปัญญาและคำสั่งสอน

1:7 The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.

1:8 บุตรชายของเราเอ๋ย จงฟังคำสั่งสอนของพ่อเจ้า และอย่าละทิ้งกฎเกณฑ์ของแม่เจ้า

1:8 My son, hear the instruction of thy father, and forsake not the law of thy mother:

1:9 เพราะทั้งสองนั้นจะเป็นมาลัยงามสวมศีรษะของเจ้า เป็นจี้ห้อยคอของเจ้า

1:9 For they shall be an ornament of grace unto thy head, and chains about thy neck.

1:10 บุตรชายของเราเอ๋ย ถ้าคนบาปล่อชวนเจ้า อย่าได้ยอมตาม

1:10 My son, if sinners entice thee, consent thou not.

1:11 ถ้าเขาว่า “มากับพวกเราเถิด ให้เราหมอบคอยเอาเลือดคน ให้เราซุ่มดักคนไร้ผิดเล่นเถิด

1:11 If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:

1:12 ให้เรากลืนเขาทั้งเป็นอย่างแดนผู้ตาย และกลืนเขาทั้งตัวอย่างคนเหล่านั้นที่ลงไปสู่ปากแดน

1:12 Let us swallow them up alive as the grave; and whole, as those that go down into the pit:

1:13 เราจะพบของประเสริฐทุกอย่าง เราจะบรรจุเรือนของเราให้เต็มด้วยของที่ริบได้

1:13 We shall find all precious substance, we shall fill our houses with spoil:

1:14 จงเข้าส่วนกับพวกเรา เราทุกคนจะมีเงินถุงเดียวกัน”

1:14 Cast in thy lot among us; let us all have one purse:

1:15 บุตรชายของเราเอ๋ย อย่าเดินในทางนั้นกับเขา จงยับยั้งเท้าของเจ้าจากวิถีของเขา

1:15 My son, walk not thou in the way with them; refrain thy foot from their path:

1:16 เพราะว่าเท้าของเขาวิ่งไปหาความชั่วร้าย และเขารีบเร่งไปทำให้โลหิตตก

1:16 For their feet run to evil, and make haste to shed blood.

1:17 เพราะที่จะขึงข่ายไว้ให้นกเห็น ก็ไร้ผล

1:17 Surely in vain the net is spread in the sight of any bird.

1:18 แต่คนเหล่านี้หมอบคอยโลหิตของตนเอง เขาซุ่มดักชีวิตของเขาเอง

1:18 And they lay wait for their own blood; they lurk privily for their own lives.

1:19 ทางของบรรดาผู้ที่หากำไรด้วยความทารุณโหดร้ายก็อย่างนี้แหละ คือมันย่อมคร่าเอาชีวิตของเจ้าของนั้นเอง

1:19 So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.

1:20 ปัญญาร้องเสียงดังอยู่ที่ถนน เธอเปล่งเสียงของเธอตามถนน

1:20 Wisdom crieth without; she uttereth her voice in the streets:

1:21 เธอร้องออกมาที่ชุมนุมชนใหญ่สุด ที่ทางเข้าประตูเมือง เธอกล่าวถ้อยคำของเธออยู่ในเมืองว่า

1:21 She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,

1:22 “คนเขลาเอ๋ย เจ้าจะรักความเขลาไปนานสักเท่าใด คนมักเยาะเย้ยจะปีติยินดีในการเยาะเย้ยนานเท่าใด และคนโง่จะเกลียดความรู้นานเท่าใด

1:22 How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?

1:23 จงหันกลับเพราะคำตักเตือนของเรา ดูเถิด เราจะเทวิญญาณของเราให้เจ้า เราจะให้ถ้อยคำของเราแจ้งแก่เจ้า

1:23 Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you.

1:24 เพราะเราได้เรียกแล้วและเจ้าปฏิเสธ เราเหยียดมือออกและไม่มีใครสนใจ

1:24 Because I have called, and ye refused; I have stretched out my hand, and no man regarded;

1:25 เจ้ามิได้รับรู้ในบรรดาคำแนะนำของเรา และไม่ยอมรับคำตักเตือนของเราเลย

1:25 But ye have set at nought all my counsel, and would none of my reproof:

1:26 ฝ่ายเราจะหัวเราะเย้ยความหายนะของเจ้า เราจะเยาะเมื่อความหวาดกลัวลานมากระทบเจ้า

1:26 I also will laugh at your calamity; I will mock when your fear cometh;

1:27 เมื่อความหวาดกลัวของเจ้ามาถึงอย่างการรกร้างว่างเปล่า และความพินาศของเจ้ามาถึงอย่างลมหมุน เมื่อความซึมเศร้าและความปวดร้าวมาถึงเจ้า

1:27 When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.

1:28 แล้วเขาจะทูลเรา แต่เราจะไม่ตอบ เขาจะแสวงหาเราอย่างขยันขันแข็ง แต่จะไม่พบเรา

1:28 Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:

1:29 เพราะว่าเขาเกลียดความรู้ และไม่เลือกเอาความยำเกรงพระเยโฮวาห์

1:29 For that they hated knowledge, and did not choose the fear of the LORD:

1:30 เขาไม่รับคำแนะนำของเราเลย แต่กลับดูหมิ่นคำตักเตือนของเราทั้งสิ้น

1:30 They would none of my counsel: they despised all my reproof.

1:31 เพราะฉะนั้นเขาจะกินผลแห่งทางของเขา และอิ่มด้วยกลวิธีของเขาเอง

1:31 Therefore shall they eat of the fruit of their own way, and be filled with their own devices.

1:32 เพราะการหันกลับของคนโง่จะฆ่าเขา และความเจริญของคนโง่จะทำลายเขา

1:32 For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.

1:33 แต่บุคคลผู้ฟังเราจะอยู่อย่างปลอดภัย เขาจะอยู่อย่างสุขสงบปราศจากความคิดพรั่นพรึงในความชั่วร้าย”

1:33 But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.


สุภาษิต 2 / Proverbs 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พระเจ้าทรงประทานสติปัญญา
2:1 บุตรชายของเราเอ๋ย ถ้าเจ้ารับคำของเรา และสะสมคำบัญชาของเราไว้กับเจ้า

God Gives Wisdom
2:1 My son, if thou wilt receive my words, and hide my commandments with thee;

2:2 กระทำหูของเจ้าให้ผึ่งเพื่อรับปัญญา และเอียงใจของเจ้าเข้าหาความเข้าใจ

2:2 So that thou incline thine ear unto wisdom, and apply thine heart to understanding;

2:3 เออ ถ้าเจ้าร้องหาความรอบรู้ และเปล่งเสียงของเจ้าหาความเข้าใจ

2:3 Yea, if thou criest after knowledge, and liftest up thy voice for understanding;

2:4 ถ้าเจ้าแสวงหาปัญญาดุจหาเงิน และเสาะหาปัญญาอย่างหาขุมทรัพย์ที่ซ่อนไว้

2:4 If thou seekest her as silver, and searchest for her as for hid treasures;

2:5 นั่นแหละ เจ้าจะเข้าใจความยำเกรงพระเยโฮวาห์ และพบความรู้ของพระเจ้า

2:5 Then shalt thou understand the fear of the LORD, and find the knowledge of God.

2:6 เพราะพระเยโฮวาห์ทรงประทานปัญญา ความรู้และความเข้าใจมาจากพระโอษฐ์ของพระองค์

2:6 For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding.

2:7 พระองค์ทรงสะสมสติปัญญาไว้ให้คนชอบธรรม พระองค์ทรงเป็นดั้งให้แก่ผู้ที่ดำเนินในความเที่ยงธรรม

2:7 He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly.

2:8 พระองค์ทรงรักษาระวังวิถีของความยุติธรรม และทรงสงวนทางของวิสุทธิชนของพระองค์ไว้

2:8 He keepeth the paths of judgment, and preserveth the way of his saints.

2:9 แล้วเจ้าจะเข้าใจความชอบธรรมและความยุติธรรม และความเที่ยงตรง คือวิถีที่ดีทุกสาย

2:9 Then shalt thou understand righteousness, and judgment, and equity; yea, every good path.

2:10 เมื่อปัญญาจะเข้ามาในใจของเจ้า และความรู้จะเป็นที่ร่มรื่นแก่จิตใจของเจ้า

2:10 When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;

2:11 ความเฉลียวฉลาดจะคอยเฝ้าเจ้า และความเข้าใจจะระแวดระวังเจ้าไว้

2:11 Discretion shall preserve thee, understanding shall keep thee:

2:12 เพื่อช่วยเจ้าให้พ้นจากทางแห่งคนชั่วร้าย จากคนที่พูดตลบตะแลง

2:12 To deliver thee from the way of the evil man, from the man that speaketh froward things;

2:13 ผู้ทอดทิ้งวิถีแห่งความเที่ยงธรรม เพื่อเดินในทางแห่งความมืด

2:13 Who leave the paths of uprightness, to walk in the ways of darkness;

2:14 ผู้เปรมปรีดิ์ในการกระทำความชั่วร้าย และปีติยินดีในการตลบตะแลงของคนชั่ว

2:14 Who rejoice to do evil, and delight in the frowardness of the wicked;

2:15 ผู้ซึ่งวิถีชีวิตของเขาล้วนแต่คดเคี้ยวทั้งสิ้น และทางประพฤติของเขาตลบตะแลง

2:15 Whose ways are crooked, and they froward in their paths:

2:16 เพื่อช่วยเจ้าให้พ้นจากหญิงชั่ว จากหญิงสัญจรที่พูดจาพะเน้าพะนอ

2:16 To deliver thee from the strange woman, even from the stranger which flattereth with her words;

2:17 ผู้ทอดทิ้งคู่เคียงที่นางได้มาเมื่อยังสาวๆนั้นเสีย และลืมพันธสัญญาแห่งพระเจ้าของตน

2:17 Which forsaketh the guide of her youth, and forgetteth the covenant of her God.

2:18 เพราะเรือนของนางจมลงไปสู่ความมรณา และวิถีของนางไปสู่ชาวเมืองผี

2:18 For her house inclineth unto death, and her paths unto the dead.

2:19 ผู้ที่ไปหานางไม่มีกลับมาสักคนเดียว หรือหามีผู้ใดหันเข้าทางแห่งชีวิตอีกได้ไม่

2:19 None that go unto her return again, neither take they hold of the paths of life.

2:20 ดังนั้น เจ้าควรจะดำเนินในทางของคนดี และรักษาวิถีของคนชอบธรรม

2:20 That thou mayest walk in the way of good men, and keep the paths of the righteous.

2:21 เพราะว่าคนที่เที่ยงธรรมจะได้อยู่ในแผ่นดิน และคนดีรอบคอบจะคงอยู่ในนั้น

2:21 For the upright shall dwell in the land, and the perfect shall remain in it.

2:22 แต่คนชั่วร้ายจะถูกตัดขาดเสียจากแผ่นดินโลก และคนละเมิดจะถูกถอนรากออกไปจากแผ่นดินโลกเสีย

2:22 But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.


สุภาษิต 3 / Proverbs 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

จงถวายเกียรติแด่พระเยโฮวาห์จึงได้สติปัญญา
3:1 บุตรชายของเราเอ๋ย อย่าลืมกฎเกณฑ์ของเรา แต่ให้ใจของเจ้ารักษาบัญญัติของเรา

Honor the Lord and Be Wise
3:1 My son, forget not my law; but let thine heart keep my commandments:

3:2 เพราะสิ่งเหล่านี้จะเพิ่มวันเดือนปี ชีวิตยืนยาว และความสุขสมบูรณ์แก่เจ้า

3:2 For length of days, and long life, and peace, shall they add to thee.

3:3 อย่าให้ความเมตตาและความจริงทอดทิ้งเจ้า จงผูกมันไว้ที่คอของเจ้า จงเขียนมันไว้ที่แผ่นจารึกแห่งหัวใจของเจ้า

3:3 Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart:

3:4 ดังนั้น เจ้าจะพบความโปรดปรานและความเข้าใจอันดีในสายพระเนตรพระเจ้าและในสายตามนุษย์

3:4 So shalt thou find favour and good understanding in the sight of God and man.

3:5 จงวางใจในพระเยโฮวาห์ด้วยสุดใจของเจ้า และอย่าพึ่งพาความเข้าใจของตนเอง

3:5 Trust in the LORD with all thine heart; and lean not unto thine own understanding.

3:6 จงยอมรับรู้พระองค์ในทุกทางของเจ้า และพระองค์จะทรงกระทำให้วิถีของเจ้าราบรื่น

3:6 In all thy ways acknowledge him, and he shall direct thy paths.

3:7 อย่าทำตัวฉลาดตามสายตาของตนเอง จงยำเกรงพระเยโฮวาห์ และออกไปเสียจากความชั่วร้าย

3:7 Be not wise in thine own eyes: fear the LORD, and depart from evil.

3:8 การกระทำเช่นนี้จะเป็นสุขภาพแก่สะดือของเจ้า และเป็นไขในกระดูกของตน

3:8 It shall be health to thy navel, and marrow to thy bones.

3:9 จงถวายเกียรติแด่พระเยโฮวาห์ด้วยทรัพย์สินของตน และด้วยผลแรกแห่งผลิตผลทั้งสิ้นของเจ้า

3:9 Honour the LORD with thy substance, and with the firstfruits of all thine increase:

3:10 แล้วยุ้งของเจ้าจะเต็มด้วยความอุดม และบ่อย่ำองุ่นของเจ้าจะล้นด้วยน้ำองุ่นใหม่

3:10 So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.

3:11 บุตรชายของเราเอ๋ย อย่าดูหมิ่นการตีสอนของพระเยโฮวาห์ หรือเบื่อหน่ายต่อการตักเตือนของพระองค์

3:11 My son, despise not the chastening of the LORD; neither be weary of his correction:

3:12 เพราะพระเยโฮวาห์ทรงตักเตือนผู้ที่พระองค์ทรงรัก ดังบิดาตักเตือนบุตรชายผู้ที่เขาปีติชื่นชม

3:12 For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth.

3:13 มนุษย์ผู้ประสบปัญญาและผู้ได้ความเข้าใจ เป็นสุขจริงหนอ

3:13 Happy is the man that findeth wisdom, and the man that getteth understanding.

3:14 เพราะผลที่ได้จากปัญญาย่อมดีกว่าผลที่ได้จากเงินและกำไรนั้นดีกว่าทองคำเนื้อดี

3:14 For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.

3:15 เธอประเสริฐกว่าทับทิม และบรรดาสิ่งที่เจ้าปรารถนาจะเปรียบกับเธอไม่ได้

3:15 She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.

3:16 ชีวิตยืนยาวอยู่ที่มือขวาของเธอ และที่มือซ้ายของเธอมีความมั่งคั่งและเกียรติยศ

3:16 Length of days is in her right hand; and in her left hand riches and honour.

3:17 ทางของเธอเป็นทางของความร่มรื่น และวิถีทั้งสิ้นของเธอคือสันติภาพ

3:17 Her ways are ways of pleasantness, and all her paths are peace.

3:18 เธอเป็นต้นไม้แห่งชีวิตแก่ผู้ที่ยึดเธอไว้ บรรดาผู้ที่ยึดเธอไว้แน่นก็เป็นสุข

3:18 She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her.

3:19 พระเยโฮวาห์ทรงวางรากแผ่นดินโลกโดยปัญญา พระองค์ทรงสถาปนาฟ้าสวรรค์โดยความเข้าใจ

3:19 The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.

3:20 โดยความรู้ของพระองค์น้ำบาดาลก็ปะทุออกมา และเมฆก็หยาดน้ำค้างลงมา

3:20 By his knowledge the depths are broken up, and the clouds drop down the dew.

3:21 บุตรชายของเราเอ๋ย จงรักษาสติปัญญาและความเฉลียวฉลาดไว้ อย่าให้ทั้งสองนี้หนีไปจากสายตาของเจ้า

3:21 My son, let not them depart from thine eyes: keep sound wisdom and discretion:

3:22 ดังนั้นทั้งสองจะเป็นชีวิตแก่จิตใจของเจ้า จะเป็นความงดงามประดับคอของเจ้า

3:22 So shall they be life unto thy soul, and grace to thy neck.

3:23 แล้วเจ้าจะดำเนินในทางของเจ้าอย่างปลอดภัย และเท้าของเจ้าจะไม่สะดุด

3:23 Then shalt thou walk in thy way safely, and thy foot shall not stumble.

3:24 เมื่อเจ้านอน เจ้าจะไม่กลัว เออ เจ้าจะนอนและการนอนหลับของเจ้าจะเป็นอย่างผาสุกสดชื่น

3:24 When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.

3:25 อย่าเกรงความหวาดกลัวอย่างปัจจุบันทันด่วน และอย่าเกรงเมื่อการรกร้างว่างเปล่าของคนชั่วมาถึง

3:25 Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.

3:26 เพราะพระเยโฮวาห์จะทรงเป็นความไว้วางใจของเจ้า และจะทรงรักษาเท้าของเจ้าให้พ้นจากการถูกจับ

3:26 For the LORD shall be thy confidence, and shall keep thy foot from being taken.

3:27 อย่ายึดความดีไว้จากผู้ที่สมควรจะได้รับ ในเมื่อสิ่งนี้อยู่ในอำนาจมือของเจ้าที่จะกระทำได้

3:27 Withhold not good from them to whom it is due, when it is in the power of thine hand to do it.

3:28 อย่าพูดกับเพื่อนบ้านของเจ้าว่า “ไปเถอะ แล้วกลับมาอีก พรุ่งนี้ฉันจะให้” ในเมื่อเจ้ามีให้อยู่แล้ว

3:28 Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.

3:29 อย่ากะแผนงานชั่วร้ายต่อเพื่อนบ้านของเจ้า ผู้อาศัยอย่างไว้วางใจอยู่ข้างๆเจ้า

3:29 Devise not evil against thy neighbour, seeing he dwelleth securely by thee.

3:30 อย่าโต้แย้งกับผู้ใดอย่างไร้เหตุผลในเมื่อเขามิได้ทำอันตรายอย่างใดแก่เจ้า

3:30 Strive not with a man without cause, if he have done thee no harm.

3:31 อย่าอิจฉาคนที่ทารุณ อย่าเลือกทางใดๆของเขาเลย

3:31 Envy thou not the oppressor, and choose none of his ways.

3:32 เพราะคนตลบตะแลงเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่ข้อลึกลับของพระองค์นั้นอยู่กับคนชอบธรรม

3:32 For the froward is abomination to the LORD: but his secret is with the righteous.

3:33 คำสาปแช่งของพระเยโฮวาห์อยู่บนเรือนของคนชั่วร้าย แต่พระองค์ทรงอำนวยพระพรแก่ที่อาศัยของคนชอบธรรม

3:33 The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just.

3:34 แน่นอนพระองค์ทรงเยาะเย้ยคนที่มักเยาะเย้ย แต่พระองค์ทรงประทานพระคุณแก่คนที่ใจถ่อม

3:34 Surely he scorneth the scorners: but he giveth grace unto the lowly.

3:35 คนฉลาดจะได้เกียรติเป็นมรดก แต่คนโง่จะได้ความอัปยศเป็นตำแหน่ง

3:35 The wise shall inherit glory: but shame shall be the promotion of fools.


สุภาษิต 4 / Proverbs 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

สติปัญญาจากบิดา
4:1 บุตรทั้งหลายเอ๋ย จงฟังคำสั่งสอนของพ่อเจ้า ให้ตั้งใจฟังเพื่อเจ้าจะได้รับความเข้าใจ

A Father's Wisdom
4:1 Hear, ye children, the instruction of a father, and attend to know understanding.

4:2 เพราะเราให้หลักคำสอนที่ดีแก่เจ้า อย่าละทิ้งกฎเกณฑ์ของเรา

4:2 For I give you good doctrine, forsake ye not my law.

4:3 เพราะเราเป็นลูกชายของพ่อเรา ดูอ่อนโยนและเป็นที่รักยิ่งในสายตาของแม่เรา

4:3 For I was my father's son, tender and only beloved in the sight of my mother.

4:4 บิดาสอนเรา และพูดกับเราว่า “ให้ใจของเจ้ายึดคำสอนของเราไว้ให้มั่น จงรักษาบัญญัติของเรา และมีชีวิตอยู่

4:4 He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.

4:5 อย่าลืมและอย่าหันกลับจากถ้อยคำแห่งปากของเรา จงเอาปัญญา และเอาความเข้าใจ

4:5 Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.

4:6 อย่าทอดทิ้งเธอ และเธอจะรักษาเจ้าไว้ จงรักเธอ และเธอจะระแวดระวังเจ้า

4:6 Forsake her not, and she shall preserve thee: love her, and she shall keep thee.

4:7 ปัญญาเป็นสิ่งสำคัญที่สุด ฉะนั้นจงเอาปัญญา แม้เจ้าจะได้อะไรก็ตาม จงเอาความเข้าใจไว้

4:7 Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding.

4:8 จงตีราคาเธอให้สูง และเธอจะยกย่องเจ้า ถ้าเจ้ากอดเธอไว้ เธอจะให้เกียรติเจ้า

4:8 Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.

4:9 เธอจะเอามาลัยงามสวมศีรษะเจ้า เธอจะให้มงกุฎแห่งสง่าราศีแก่เจ้า”

4:9 She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee.

4:10 โอ บุตรชายของเราเอ๋ย จงฟังและรับถ้อยคำของเรา เพื่อปีเดือนแห่งชีวิตของเจ้าจะมากหลาย

4:10 Hear, O my son, and receive my sayings; and the years of thy life shall be many.

4:11 เราได้สอนเจ้าในเรื่องทางปัญญาแล้ว เราได้นำเจ้าในวิถีของความเที่ยงธรรม

4:11 I have taught thee in the way of wisdom; I have led thee in right paths.

4:12 เมื่อเจ้าเดิน ย่างเท้าของเจ้าจะไม่ถูกขัดขวาง และเมื่อเจ้าวิ่ง เจ้าจะไม่สะดุด

4:12 When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.

4:13 จงยึดคำสั่งสอนไว้ และอย่าปล่อยไป จงระแวดระวังเธอไว้ เพราะเธอเป็นชีวิตของเจ้า

4:13 Take fast hold of instruction; let her not go: keep her; for she is thy life.

4:14 อย่าเข้าไปในวิถีของคนชั่ว และอย่าเดินในทางของคนชั่วร้าย

4:14 Enter not into the path of the wicked, and go not in the way of evil men.

4:15 จงหลีกเสีย อย่าเดินบนนั้น เลี้ยวออกไปเสีย และจงผ่านไป

4:15 Avoid it, pass not by it, turn from it, and pass away.

4:16 เพราะถ้าคนชั่วร้ายไม่ได้ทำความผิด เขานอนไม่หลับ ถ้าเขาไม่ได้ทำให้คนใดสะดุด เขาจะหลับไม่ลง

4:16 For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.

4:17 เพราะเขารับประทานอาหารของความชั่วร้าย และดื่มเหล้าองุ่นแห่งความทารุณ

4:17 For they eat the bread of wickedness, and drink the wine of violence.

4:18 แต่วิถีของคนชอบธรรมเหมือนแสงอรุณ ซึ่งฉายสุกใสยิ่งขึ้นๆจนเต็มวัน

4:18 But the path of the just is as the shining light, that shineth more and more unto the perfect day.

4:19 ทางของคนชั่วร้ายก็เหมือนความมืดทึบ เขาไม่ทราบว่าเขาสะดุดอะไร

4:19 The way of the wicked is as darkness: they know not at what they stumble.

4:20 บุตรชายของเราเอ๋ย จงตั้งใจต่อถ้อยคำของเรา จงเอียงหูของเจ้าเข้าหาคำพูดของเรา

4:20 My son, attend to my words; incline thine ear unto my sayings.

4:21 อย่าให้มันหนีไปจากสายตาของเจ้า จงรักษามันไว้ภายในใจของเจ้า

4:21 Let them not depart from thine eyes; keep them in the midst of thine heart.

4:22 เพราะมันเป็นชีวิตแก่ผู้ที่ค้นพบ และมันเป็นสุขภาพแก่เนื้อหนังของผู้นั้นทั้งสิ้น

4:22 For they are life unto those that find them, and health to all their flesh.

4:23 จงรักษาใจของเจ้าด้วยความระวังระไวรอบด้าน เพราะแหล่งแห่งชีวิตเริ่มต้นออกมาจากใจ

4:23 Keep thy heart with all diligence; for out of it are the issues of life.

4:24 จงหันไปจากปากที่พูดคดเคี้ยว และให้ริมฝีปากลดเลี้ยวอยู่ห่างจากเจ้า

4:24 Put away from thee a froward mouth, and perverse lips put far from thee.

4:25 ให้ตาของเจ้ามองตรงไปข้างหน้า และให้หนังตาของเจ้ามองตรงไปข้างหน้าเจ้า

4:25 Let thine eyes look right on, and let thine eyelids look straight before thee.

4:26 จงพิจารณาวิถีแห่งเท้าของเจ้า แล้วทางทั้งสิ้นของเจ้าจะมั่นคง

4:26 Ponder the path of thy feet, and let all thy ways be established.

4:27 อย่าเหไปข้างขวาหรือหันมาข้างซ้าย จงกลับเท้าของเจ้าเสียจากความชั่วร้าย

4:27 Turn not to the right hand nor to the left: remove thy foot from evil.


สุภาษิต 5 / Proverbs 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

จงระวังผู้หญิงชั่ว
5:1 บุตรชายของเราเอ๋ย จงตั้งใจต่อปัญญาของเรา จงเอียงหูของเจ้าฟังความเข้าใจของเรา

Beware of the Strange Woman
5:1 My son, attend unto my wisdom, and bow thine ear to my understanding:

5:2 เพื่อเจ้าจะรักษาความเฉลียวฉลาดไว้ และริมฝีปากของเจ้าจะระแวดระวังความรู้

5:2 That thou mayest regard discretion, and that thy lips may keep knowledge.

5:3 เพราะริมฝีปากของหญิงชั่วนั้นก็หยาดน้ำผึ้งออกมา และปากของนางก็ลื่นยิ่งกว่าน้ำมัน

5:3 For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil:

5:4 แต่ในที่สุด นางขมขื่นอย่างบอระเพ็ด และคมอย่างดาบสองคม

5:4 But her end is bitter as wormwood, sharp as a twoedged sword.

5:5 เท้าของนางก้าวลงไปสู่ความตาย ย่างเท้าของนางติดตามวิถีสู่นรก

5:5 Her feet go down to death; her steps take hold on hell.

5:6 เกรงว่าเจ้าจะสนใจในวิถีแห่งชีวิต ทางของนางวนเวียนไป เพื่อเจ้าจะหารู้ไม่

5:6 Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.

5:7 ฉะนั้น โอ บุตรทั้งหลายเอ๋ย บัดนี้จงฟังเรา และอย่าพรากจากถ้อยคำแห่งปากของเรา

5:7 Hear me now therefore, O ye children, and depart not from the words of my mouth.

5:8 จงหลีกทางของเจ้าให้ไกลจากนาง อย่าไปใกล้ประตูเรือนของนาง

5:8 Remove thy way far from her, and come not nigh the door of her house:

5:9 เกรงว่าเจ้าจะให้เกียรติของเจ้าแก่คนอื่น และให้ปีเดือนของเจ้าแก่คนโหดร้าย

5:9 Lest thou give thine honour unto others, and thy years unto the cruel:

5:10 เกรงว่าแขกแปลกหน้าจะกินความอุดมสมบูรณ์ของเจ้าจนอิ่ม และแรงงานของเจ้าตกไปในเรือนของคนต่างด้าว

5:10 Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger;

5:11 และถึงบั้นปลายชีวิตของเจ้า เจ้าครวญคราง เมื่อเนื้อและกายของเจ้าถูกล้างผลาญ

5:11 And thou mourn at the last, when thy flesh and thy body are consumed,

5:12 และเจ้าว่า “ข้าเคยเกลียดคำสั่งสอนเสียจริงๆ และจิตใจของข้าดูหมิ่นการตักเตือน

5:12 And say, How have I hated instruction, and my heart despised reproof;

5:13 ข้าไม่เคยเชื่อฟังเสียงครูของข้า หรือเอียงหูให้แก่ผู้สั่งสอนของข้า

5:13 And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me!

5:14 ข้าจวนจะล้มละลายสู่ความพินาศอยู่รอมร่อ ในหมู่ชุมนุมชนและคนที่ประชุมกันอยู่นั้น”

5:14 I was almost in all evil in the midst of the congregation and assembly.

5:15 จงดื่มน้ำจากถังเก็บน้ำของเจ้า ดื่มน้ำไหลจากบ่อของเจ้าเอง

5:15 Drink waters out of thine own cistern, and running waters out of thine own well.

5:16 จงให้น้ำพุของเจ้าไหลกระจายออกไปนอกบ้าน และให้ธารน้ำนั้นไหลไปตามถนน

5:16 Let thy fountains be dispersed abroad, and rivers of waters in the streets.

5:17 จงให้มันเป็นของเจ้าแต่ผู้เดียว และมิใช่สำหรับคนแปลกหน้าด้วย

5:17 Let them be only thine own, and not strangers' with thee.

5:18 จงให้น้ำพุของเจ้าได้รับพร และเปรมปรีดิ์อยู่กับภรรยาคนที่เจ้าได้เมื่อหนุ่มนั้น

5:18 Let thy fountain be blessed: and rejoice with the wife of thy youth.

5:19 จงให้นางเหมือนนางกวางที่น่ารัก เลียงผาที่งามสง่า จงให้ถันของภรรยาเจ้าเป็นที่หนำใจเจ้าอยู่ทุกเวลา จงดื่มด่ำอยู่กับความรักของนางเสมอ

5:19 Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.

5:20 บุตรชายของเราเอ๋ย เจ้าจะเคลิบเคลิ้มอยู่กับหญิงชั่วทำไมเล่า และโอบกอดอกของนางสัญจรอยู่ทำไม

5:20 And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?

5:21 เพราะว่าทางของคนก็เบื้องหน้าพระเนตรของพระเยโฮวาห์ และพระองค์ทรงใคร่ครวญวิถีทั้งสิ้นของเขา

5:21 For the ways of man are before the eyes of the LORD, and he pondereth all his goings.

5:22 ความชั่วช้าของคนชั่วร้ายจะดักเขาเอง และเขาก็จะติดอยู่กับตาข่ายบาปของเขา

5:22 His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins.

5:23 เขาจะตายปราศจากคำสั่งสอน และเพราะความโง่อย่างยิ่งของเขา เขาจึงจะหลงเจิ่นไป

5:23 He shall die without instruction; and in the greatness of his folly he shall go astray.


สุภาษิต 6 / Proverbs 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำเตือนเรื่องการค้ำประกัน การเกียจคร้าน ความหยิ่ง การเป็นพยานเท็จและการผิดประเวณี
6:1 บุตรชายของเราเอ๋ย ถ้าเจ้าเป็นผู้ประกันเพื่อนของเจ้า ได้ทำสัญญาให้แก่คนแปลกหน้า

Warnings against Suretyship, Laziness, Pride, False Witnesses, Adultery
6:1 My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger,

6:2 เจ้าจึงติดบ่วงเพราะคำจากปากของเจ้า และเจ้าติดกับเพราะคำพูดจากปากของเจ้า

6:2 Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.

6:3 บุตรชายของเราเอ๋ย จงทำอย่างนี้และช่วยตัวเจ้าให้รอดเถิด เพราะเมื่อเจ้าตกอยู่ในกำมือเพื่อนของเจ้าแล้ว ไป รีบไปวิงวอนเพื่อนของเจ้า

6:3 Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.

6:4 อย่าให้ตาของเจ้าหลับลง อย่าให้หนังตาของเจ้าปรือไป

6:4 Give not sleep to thine eyes, nor slumber to thine eyelids.

6:5 จงปลีกตัวของเจ้าจากภัย อย่างละมั่งที่ปลีกตัวจากมือของพราน อย่างนกจากมือของคนจับนก

6:5 Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.

6:6 คนเกียจคร้านเอ๋ย ไปหามดไป๊ พิเคราะห์ดูทางของมัน และจงฉลาด

6:6 Go to the ant, thou sluggard; consider her ways, and be wise:

6:7 โดยปราศจากผู้นำทาง ผู้ดูแลหรือผู้ปกครอง

6:7 Which having no guide, overseer, or ruler,

6:8 มันเตรียมอาหารของมันในฤดูแล้ง และส่ำสมของกินของมันในฤดูเกี่ยว

6:8 Provideth her meat in the summer, and gathereth her food in the harvest.

6:9 โอ คนเกียจคร้านเอ๋ย เจ้าจะนอนนานเท่าใด เมื่อไรเจ้าจะลุกขึ้นจากหลับ

6:9 How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?

6:10 หลับนิด เคลิ้มหน่อย กอดมือพักนิดหน่อย

6:10 Yet a little sleep, a little slumber, a little folding of the hands to sleep:

6:11 ความจนจะมาเหนือเจ้าอย่างคนจร และความขัดสนอย่างคนถืออาวุธ

6:11 So shall thy poverty come as one that travelleth, and thy want as an armed man.

6:12 คนเหลวไหล คือคนชั่วร้าย ที่เที่ยวไปด้วยปากคดเคี้ยว

6:12 A naughty person, a wicked man, walketh with a froward mouth.

6:13 ตาของเขาก็ขยิบ เท้าของเขาก็ขยับ นิ้วของเขาก็ชี้ไป

6:13 He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;

6:14 ประดิษฐ์ความชั่วร้ายอยู่เรื่อยไปด้วยใจตลบตะแลง หว่านความแตกร้าว

6:14 Frowardness is in his heart, he deviseth mischief continually; he soweth discord.

6:15 เพราะฉะนั้นความหายนะจะมาถึงเขาอย่างปัจจุบันทันด่วน ฉับพลันนั้นเองเขาจะแตกอย่างซ่อมไม่ได้

6:15 Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.

6:16 หกสิ่งเหล่านี้พระเยโฮวาห์ทรงเกลียด เออ มีเจ็ดสิ่งเป็นที่น่าสะอิดสะเอียนสำหรับพระองค์

6:16 These six things doth the LORD hate: yea, seven are an abomination unto him:

6:17 ตายโส ลิ้นมุสา และมือที่ทำโลหิตไร้ผิดให้ตก

6:17 A proud look, a lying tongue, and hands that shed innocent blood,

6:18 จิตใจที่คิดแผนงานชั่วร้าย เท้าซึ่งรีบวิ่งไปสู่ความร้าย

6:18 An heart that deviseth wicked imaginations, feet that be swift in running to mischief,

6:19 พยานเท็จซึ่งพูดมุสา และคนผู้หว่านความแตกร้าวท่ามกลางพวกพี่น้อง

6:19 A false witness that speaketh lies, and he that soweth discord among brethren.

6:20 บุตรชายของเราเอ๋ย จงรักษาบัญญัติของพ่อเจ้า และอย่าละทิ้งกฎเกณฑ์ของแม่เจ้า

6:20 My son, keep thy father's commandment, and forsake not the law of thy mother:

6:21 มัดมันติดไว้บนใจของเจ้าเสมอ ผูกมันไว้ที่คอของเจ้า

6:21 Bind them continually upon thine heart, and tie them about thy neck.

6:22 เมื่อเจ้าเดิน มันจะนำเจ้า เมื่อเจ้านอนลง มันจะเฝ้าเจ้า และเมื่อเจ้าตื่นขึ้น มันจะพูดกับเจ้า

6:22 When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.

6:23 เพราะพระบัญญัติเป็นประทีป และพระราชบัญญัติเป็นสว่าง และคำตักเตือนแห่งการสั่งสอนเป็นทางแห่งชีวิต

6:23 For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life:

6:24 เพื่อสงวนเจ้าไว้จากหญิงชั่วร้าย จากลิ้นพะเน้าพะนอของหญิงสัญจร

6:24 To keep thee from the evil woman, from the flattery of the tongue of a strange woman.

6:25 อย่าปรารถนาความงามของนางอยู่ในใจของเจ้า อย่าให้นางจับเจ้าด้วยหนังตาของนาง

6:25 Lust not after her beauty in thine heart; neither let her take thee with her eyelids.

6:26 เพราะโดยวิธีการของหญิงแพศยา ชายคนใดอาจเหลือแค่ขนมปังก้อนเดียวได้ และหญิงเล่นชู้ล่าชีวิตประเสริฐของชายทีเดียว

6:26 For by means of a whorish woman a man is brought to a piece of bread: and the adulteress will hunt for the precious life.

6:27 ผู้ชายจะหอบไฟไว้ที่อกของเขาโดยไม่ให้เสื้อผ้าของเขาไหม้ได้หรือ

6:27 Can a man take fire in his bosom, and his clothes not be burned?

6:28 หรือผู้ใดจะเดินบนถ่านที่ลุกโพลง โดยไม่ให้เท้าของเขาถูกไฟลวกได้หรือ

6:28 Can one go upon hot coals, and his feet not be burned?

6:29 บุคคลผู้เข้าหาภรรยาของเพื่อนบ้านก็เป็นอย่างนั้นแหละ ไม่มีผู้ใดที่แตะต้องนางแล้วจะไร้ความผิด

6:29 So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent.

6:30 ถ้าขโมยเข้าลักเพื่อบรรเทาความอยากเมื่อเขาหิว คนไม่ดูหมิ่นขโมยนั้นมิใช่หรือ

6:30 Men do not despise a thief, if he steal to satisfy his soul when he is hungry;

6:31 แต่ถ้าจับเขาได้ เขาต้องชำระคืนเจ็ดเท่า เขาจะต้องให้สิ่งของทั้งสิ้นในบ้านของเขา

6:31 But if he be found, he shall restore sevenfold; he shall give all the substance of his house.

6:32 แต่ผู้ใดที่ล่วงประเวณีกับผู้หญิงคนหนึ่งก็ขาดความเข้าใจ ผู้ใดที่กระทำอย่างนั้นก็ทำลายจิตใจตนเอง

6:32 But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul.

6:33 เขาได้รับบาดแผลและความอัปยศ และจะล้างความขายหน้าของตนหาได้ไม่

6:33 A wound and dishonour shall he get; and his reproach shall not be wiped away.

6:34 เพราะความริษยากระทำให้คนเกรี้ยวกราด ในวันที่เขาแก้แค้น เขาจะไม่เพลามือ

6:34 For jealousy is the rage of a man: therefore he will not spare in the day of vengeance.

6:35 เขาจะไม่รับค่าทำขวัญใดๆ ถึงเจ้าจะทวีของกำนัล เขาก็ไม่ยอมสงบ

6:35 He will not regard any ransom; neither will he rest content, though thou givest many gifts.


สุภาษิต 7 / Proverbs 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

จงระวังวิถีทางของหญิงชั่ว
7:1 บุตรชายของเราเอ๋ย จงรักษาถ้อยคำของเรา จงสะสมบัญญัติของเราไว้กับเจ้า

Beware of the Ways of the Wicked Woman
7:1 My son, keep my words, and lay up my commandments with thee.

7:2 จงรักษาบัญญัติของเรา และดำรงชีวิตอยู่ จงรักษากฎเกณฑ์ของเราอย่างกับแก้วตาของเจ้า

7:2 Keep my commandments, and live; and my law as the apple of thine eye.

7:3 มัดมันไว้ที่นิ้วมือของเจ้า เขียนมันไว้บนแผ่นจารึกแห่งใจของเจ้า

7:3 Bind them upon thy fingers, write them upon the table of thine heart.

7:4 จงพูดกับปัญญาว่า “เธอเป็นพี่สาวของฉัน” และจงเรียกความเข้าใจว่า “ญาติผู้หญิง”

7:4 Say unto wisdom, Thou art my sister; and call understanding thy kinswoman:

7:5 เพื่อปัญญานี้จะพิทักษ์เจ้าไว้ให้พ้นจากหญิงชั่ว จากหญิงสัญจรที่พูดจาพะเน้าพะนอ

7:5 That they may keep thee from the strange woman, from the stranger which flattereth with her words.

7:6 เพราะที่หน้าต่างบ้านของเรา เราได้มองออกไปตามบานเกล็ด

7:6 For at the window of my house I looked through my casement,

7:7 เราเห็นว่าท่ามกลางคนเขลาและท่ามกลางคนหนุ่มๆที่เราพิเคราะห์ดูนั้น ก็มีหนุ่มคนหนึ่งไร้ความเข้าใจ

7:7 And beheld among the simple ones, I discerned among the youths, a young man void of understanding,

7:8 ผ่านไปตามถนนใกล้ทางแยกไปบ้านของนาง เดินตามถนนซึ่งไปบ้านนาง

7:8 Passing through the street near her corner; and he went the way to her house,

7:9 ในเวลาโพล้เพล้ ในเวลาเย็น เวลาค่ำคืนและความมืด

7:9 In the twilight, in the evening, in the black and dark night:

7:10 และดูเถิด หญิงคนหนึ่งมาพบเขาแต่งตัวอย่างหญิงแพศยาหัวใจเจ้าเล่ห์

7:10 And, behold, there met him a woman with the attire of an harlot, and subtil of heart.

7:11 (นางจัดจ้านและดื้อดึง เท้าของนางไม่อยู่กับบ้าน

7:11 (She is loud and stubborn; her feet abide not in her house:

7:12 ประเดี๋ยวอยู่ถนน ประเดี๋ยวอยู่ตามถนน และนางหมอบคอยอยู่ทุกมุม)

7:12 Now is she without, now in the streets, and lieth in wait at every corner.)

7:13 นางฉวยเขาได้และจุบเขา นางพูดกับเขาอย่างไม่มียางอายว่า

7:13 So she caught him, and kissed him, and with an impudent face said unto him,

7:14 “ฉันจำต้องถวายเครื่องสักการบูชา และวันนี้ฉันได้ทำตามคำปฏิญาณแล้ว

7:14 I have peace offerings with me; this day have I payed my vows.

7:15 ฉันจึงออกมาหาเธอ เสาะหาหน้าเธอ และฉันพบเธอแล้ว

7:15 Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.

7:16 ฉันได้ประดับเตียงของฉันด้วยผ้าคลุม เป็นผ้าลินินอียิปต์สีต่างๆ

7:16 I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.

7:17 ฉันได้อบที่นอนของฉันด้วยมดยอบ กฤษณา และอบเชย

7:17 I have perfumed my bed with myrrh, aloes, and cinnamon.

7:18 มาเถอะ ให้เรามาอิ่มด้วยความรักจนรุ่งเช้า ให้เราทำตัวของเราให้ปีติยินดีด้วยความรัก

7:18 Come, let us take our fill of love until the morning: let us solace ourselves with loves.

7:19 เพราะผัวของฉันไม่อยู่บ้าน เขาไปทางไกล

7:19 For the goodman is not at home, he is gone a long journey:

7:20 เขาเอาเงินไปถุงหนึ่ง พอวันเพ็ญเขาจึงกลับมา”

7:20 He hath taken a bag of money with him, and will come home at the day appointed.

7:21 นางหว่านล้อมด้วยวาจาโอ้โลม นางบังคับเขาด้วยริมฝีปากที่พูดพะเน้าพะนอ

7:21 With her much fair speech she caused him to yield, with the flattering of her lips she forced him.

7:22 เขาก็ติดตามนางไปทันทีอย่างวัวตัวผู้ไปสู่การฆ่า หรืออย่างคนเขลาที่ไปรับโทษที่ขื่อ

7:22 He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;

7:23 จนลูกธนูปักเข้าไปถึงตับ อย่างนกรนเข้าไปหาบ่วง เขาหาทราบไม่ว่านี่มีค่าถึงชีวิต

7:23 Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life.

7:24 ฉะนั้น โอ บุตรทั้งหลายเอ๋ย บัดนี้จงฟังเราและจงตั้งใจต่อถ้อยคำจากปากของเรา

7:24 Hearken unto me now therefore, O ye children, and attend to the words of my mouth.

7:25 อย่าให้ใจของเจ้าหันไปตามทางของนาง อย่าหลงทางไปในวิถีของนางนั้น

7:25 Let not thine heart decline to her ways, go not astray in her paths.

7:26 เพราะนางได้ฟัดเหยื่อลงเสียเป็นอันมาก เออ นางได้ฆ่าชายที่แข็งแรงจำนวนมากเสียแล้ว

7:26 For she hath cast down many wounded: yea, many strong men have been slain by her.

7:27 เรือนของนางเป็นทางไปสู่นรก ลงไปถึงห้วงแห่งความตาย

7:27 Her house is the way to hell, going down to the chambers of death.


สุภาษิต 8 / Proverbs 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การสรรเสริญสติปัญญา
8:1 ปัญญามิได้ร้องเรียกหรือ ความเข้าใจมิได้เปล่งเสียงของเธอหรือ

Praise of Wisdom
8:1 Doth not wisdom cry? and understanding put forth her voice?

8:2 ณ ที่สูงที่ข้างทาง ที่กลางถนนเธอก็ยืนอยู่

8:2 She standeth in the top of high places, by the way in the places of the paths.

8:3 ข้างประตู หน้าเมือง ที่ทางเข้ามุข เธอก็ร้องเสียงดังว่า

8:3 She crieth at the gates, at the entry of the city, at the coming in at the doors.

8:4 “โอ บรรดาผู้ชายเอ๋ย เราเรียกเจ้า และเสียงเรียกของเราไปถึงบุตรชายของมนุษย์

8:4 Unto you, O men, I call; and my voice is to the sons of man.

8:5 โอ คนเขลา จงเข้าใจสติปัญญา คนโง่ทั้งหลาย จงมีใจที่เข้าใจ

8:5 O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.

8:6 ฟังซี เพราะเราจะพูดถึงสิ่งยอดเยี่ยม เพราะสิ่งที่ชอบจะมาจากริมฝีปากของเรา

8:6 Hear; for I will speak of excellent things; and the opening of my lips shall be right things.

8:7 เพราะปากของเราจะกล่าวความจริง ความชั่วร้ายเป็นสิ่งที่น่าสะอิดสะเอียนต่อริมฝีปากของเรา

8:7 For my mouth shall speak truth; and wickedness is an abomination to my lips.

8:8 บรรดาคำปากของเรานั้นชอบธรรม ในนั้นไม่มีคำบิดหรือคำคด

8:8 All the words of my mouth are in righteousness; there is nothing froward or perverse in them.

8:9 คำเหล่านั้นสำหรับผู้ที่เข้าใจก็ตรงหมด สำหรับผู้พบความรู้ก็ถูกต้อง

8:9 They are all plain to him that understandeth, and right to them that find knowledge.

8:10 จงรับคำสั่งสอนของเราแทนเงิน และความรู้แทนทองคำอย่างดี

8:10 Receive my instruction, and not silver; and knowledge rather than choice gold.

8:11 เพราะปัญญาดีกว่าทับทิม และสิ่งที่เจ้าปรารถนาทั้งหมดจะเปรียบเทียบกับปัญญาไม่ได้

8:11 For wisdom is better than rubies; and all the things that may be desired are not to be compared to it.

8:12 เราคือปัญญา อยู่ในความหยั่งรู้ และเราพบความรู้แห่งความเฉลียวฉลาด

8:12 I wisdom dwell with prudence, and find out knowledge of witty inventions.

8:13 ความยำเกรงพระเยโฮวาห์เป็นความเกลียดชังความชั่วร้าย เราเกลียดความเย่อหยิ่งและความจองหอง และทางของความชั่วร้ายกับปากตลบตะแลง

8:13 The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.

8:14 เรามีคำหารือและสติปัญญา เรามีความเข้าใจ เรามีกำลัง

8:14 Counsel is mine, and sound wisdom: I am understanding; I have strength.

8:15 โดยเรานี่แหละกษัตริย์จึงปกครอง และผู้ครอบครองจึงตรากฎหมายที่ยุติธรรม

8:15 By me kings reign, and princes decree justice.

8:16 โดยเรานี่แหละเจ้านายและขุนนางได้ครอบครอง คือบรรดาผู้พิพากษาของแผ่นดินโลก

8:16 By me princes rule, and nobles, even all the judges of the earth.

8:17 เรารักบรรดาผู้ที่รักเรา และบรรดาผู้ที่แสวงหาเราอย่างขยันขันแข็งก็พบเรา

8:17 I love them that love me; and those that seek me early shall find me.

8:18 ความมั่งคั่งและเกียรติอยู่กับเรา เออ ทั้งทรัพย์สมบัติที่ทนทานและความชอบธรรม

8:18 Riches and honour are with me; yea, durable riches and righteousness.

8:19 ผลของเราดีกว่าทองคำ แม้ทองคำเนื้อดี และผลได้ของเราดีกว่าเงินเนื้อบริสุทธิ์

8:19 My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.

8:20 เรานำในทางแห่งความชอบธรรม ในวิถีทั้งหลายของความยุติธรรม

8:20 I lead in the way of righteousness, in the midst of the paths of judgment:

8:21 ประสาทความมั่งคั่งแก่บรรดาผู้ที่รักเรา บรรจุคลังทรัพย์ทั้งหลายของเขาให้เต็ม

8:21 That I may cause those that love me to inherit substance; and I will fill their treasures.

8:22 พระเยโฮวาห์ทรงเป็นเจ้าของเราในเมื่อพระองค์ทรงเริ่มงานของพระองค์ ก่อนบรรดาพระราชกิจโบราณของพระองค์

8:22 The LORD possessed me in the beginning of his way, before his works of old.

8:23 เราได้รับการสถาปนาไว้ตั้งแต่ดึกดำบรรพ์มาแล้ว ตั้งแต่แรก ก่อนปฐมกาลของแผ่นดินโลก

8:23 I was set up from everlasting, from the beginning, or ever the earth was.

8:24 เราถือกำเนิดมาเมื่อก่อนมีมหาสมุทร เมื่อไม่มีน้ำพุที่มีน้ำมากมาย

8:24 When there were no depths, I was brought forth; when there were no fountains abounding with water.

8:25 ก่อนการเนรมิตสร้างภูเขา ก่อนเนินเขา เราก็ถือกำเนิดมาแล้ว

8:25 Before the mountains were settled, before the hills was I brought forth:

8:26 ก่อนที่พระองค์ทรงสร้างแผ่นดินโลก ทั้งไร่นา หรือก่อนผงคลีแรกของพิภพ

8:26 While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.

8:27 เมื่อพระองค์ทรงสถาปนาฟ้าสวรรค์ เราอยู่ที่นั่นแล้ว เมื่อพระองค์ทรงลากเส้นรอบวงบนพื้นมหาสมุทร

8:27 When he prepared the heavens, I was there: when he set a compass upon the face of the depth:

8:28 เมื่อพระองค์ทรงสถาปนาฟ้าเบื้องบน เมื่อพระองค์ทรงกระทำน้ำพุของน้ำบาดาลให้มั่นไว้

8:28 When he established the clouds above: when he strengthened the fountains of the deep:

8:29 เมื่อพระองค์ทรงกำหนดเขตจำกัดให้แก่ทะเล เพื่อว่าน้ำจะไม่ละเมิดพระบัญชาของพระองค์ เมื่อพระองค์ทรงปักผังรากฐานของพิภพ

8:29 When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:

8:30 เราอยู่ข้างพระองค์แล้ว เหมือนผู้ที่พระองค์ทรงเลี้ยงดู เราเป็นความปีติยินดีประจำวันของพระองค์ เปรมปรีดิ์อยู่ต่อพระพักตร์พระองค์เสมอ

8:30 Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;

8:31 เปรมปรีดิ์ในพิภพที่มีคนอาศัยของพระองค์ และปีติยินดีในบุตรทั้งหลายของมนุษย์

8:31 Rejoicing in the habitable part of his earth; and my delights were with the sons of men.

8:32 ฉะนั้น โอ บุตรทั้งหลายเอ๋ย บัดนี้จงฟังเรา บรรดาผู้ที่รักษาทางของเราก็อยู่สุขสงบ

8:32 Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.

8:33 จงฟังคำสั่งสอน และจงฉลาด และอย่าเพิกเฉยเสีย

8:33 Hear instruction, and be wise, and refuse it not.

8:34 ผู้ใดที่ฟังเราก็เป็นสุข คือเฝ้าอยู่ที่ประตูรั้วของเราทุกวัน และคอยอยู่ข้างประตูบ้านของเรา

8:34 Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.

8:35 เพราะผู้ใดที่พบเราก็พบชีวิต และได้รับความพอพระทัยจากพระเยโฮวาห์

8:35 For whoso findeth me findeth life, and shall obtain favour of the LORD.

8:36 แต่ผู้ที่พลาดขาดเราก็กระทำจิตใจตัวเองให้เจ็บ บรรดาผู้ที่เกลียดชังเราก็รักความมรณา”

8:36 But he that sinneth against me wrongeth his own soul: all they that hate me love death.


สุภาษิต 9 / Proverbs 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความเกรงกลัวพระเยโฮวาห์เป็นการเริ่มต้นของสติปัญญา
9:1 ปัญญาได้สร้างเรือนของเธอแล้ว เธอได้ตั้งเสาเจ็ดต้น

Wisdom Begins with Fear of the Lord
9:1 Wisdom hath builded her house, she hath hewn out her seven pillars:

9:2 เธอได้ฆ่าสัตว์ของเธอ ได้ประสมน้ำองุ่นของเธอ ได้จัดโต๊ะของเธอแล้วด้วย

9:2 She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.

9:3 และได้ส่งสาวใช้ของเธอออกไป ส่งเสียงเรียกจากที่สูงที่สุดในเมืองว่า

9:3 She hath sent forth her maidens: she crieth upon the highest places of the city,

9:4 “ผู้ใดที่เป็นคนเขลา ให้เขาหันเข้ามาที่นี่” เธอพูดกับผู้ที่ไร้ความเข้าใจว่า

9:4 Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him,

9:5 “มาเถอะ มารับประทานขนมปังของเรา และดื่มน้ำองุ่นที่เราได้ประสม

9:5 Come, eat of my bread, and drink of the wine which I have mingled.

9:6 จงทิ้งความเขลาเสีย และดำรงชีวิตอยู่ ดำเนินในทางของความเข้าใจนั้นเถิด”

9:6 Forsake the foolish, and live; and go in the way of understanding.

9:7 ผู้ที่ว่ากล่าวคนมักเยาะเย้ยจะได้รับความอับอาย และผู้ที่ตักเตือนคนชั่วร้ายจะได้รับรอยเปื้อน

9:7 He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.

9:8 อย่าตักเตือนคนมักเยาะเย้ย เพราะเขาจะเกลียดเจ้า จงตักเตือนปราชญ์ และเขาจะรักเจ้า

9:8 Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee.

9:9 จงให้คำสั่งสอนแก่ปราชญ์และเขาจะฉลาดยิ่งขึ้น จงสอนคนชอบธรรมและเขาจะเพิ่มการเรียนรู้มากขึ้น

9:9 Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning.

9:10 ความยำเกรงพระเยโฮวาห์เป็นที่เริ่มต้นของปัญญา และซึ่งรู้จักองค์บริสุทธิ์เป็นความเข้าใจ

9:10 The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding.

9:11 เนื่องจากเรา วันคืนของเจ้าจะเพิ่มทวีคูณ และปีเดือนแห่งชีวิตของเจ้าจะเพิ่มพูน

9:11 For by me thy days shall be multiplied, and the years of thy life shall be increased.

9:12 ถ้าเจ้าฉลาด เจ้าก็ฉลาดเพื่อตนเอง แต่ถ้าเจ้าเยาะเย้ย เจ้าก็จะทนแต่ลำพัง

9:12 If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it.

9:13 หญิงโง่นั้นเสียงเอ็ดอึง นางเซ่อและไม่รู้อะไรเลย

9:13 A foolish woman is clamorous: she is simple, and knoweth nothing.

9:14 เพราะนางนั่งที่ประตูเรือนของนาง และ ณ ที่นั่งสูงในเมือง

9:14 For she sitteth at the door of her house, on a seat in the high places of the city,

9:15 พลางร้องเรียกบรรดาผู้ที่ผ่านไป ผู้เดินตรงไปตามทางของเขาว่า

9:15 To call passengers who go right on their ways:

9:16 “ผู้ใดที่เป็นคนเขลา ให้เขาหันเข้ามาที่นี่” นางพูดกับเขาผู้ไร้ความเข้าใจว่า

9:16 Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,

9:17 “น้ำที่ขโมยมาหวานดี และขนมที่รับประทานในที่ลับก็อร่อย”

9:17 Stolen waters are sweet, and bread eaten in secret is pleasant.

9:18 แต่เขาไม่ทราบว่าคนตายอยู่ที่นั่น และแขกของนางก็อยู่ในห้วงลึกของนรก

9:18 But he knoweth not that the dead are there; and that her guests are in the depths of hell.


สุภาษิต 10 / Proverbs 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความเขลาแห่งความชั่วร้ายเปรียบกับสติปัญญาแห่งความชอบธรรม
10:1 สุภาษิตของซาโลมอน บุตรชายที่ฉลาดกระทำให้บิดายินดี แต่บุตรชายที่โง่เป็นความโศกของมารดาเขา

The Folly of Wickedness and Wisdom of Righteousness Contrasted
10:1 The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother.

10:2 คลังทรัพย์ชั่วร้ายไม่เป็นกำไร แต่ความชอบธรรมช่วยให้พ้นจากความตาย

10:2 Treasures of wickedness profit nothing: but righteousness delivereth from death.

10:3 พระเยโฮวาห์จะมิได้ทรงปล่อยให้จิตใจคนชอบธรรมหิว แต่พระองค์ทรงทอดทิ้งทรัพย์สมบัติของคนชั่วร้าย

10:3 The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.

10:4 มือที่หย่อนเป็นเหตุให้เกิดความยากจน แต่มือที่ขยันขันแข็งกระทำให้มั่งคั่ง

10:4 He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich.

10:5 ผู้ที่ส่ำสมไว้ในฤดูแล้งก็เป็นบุตรชายที่ฉลาด แต่ผู้หลับในฤดูเกี่ยวก็เป็นบุตรชายที่นำความอับอายมา

10:5 He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.

10:6 พระพรอยู่บนศีรษะของคนชอบธรรม แต่ความทารุณท่วมปากคนชั่วร้าย

10:6 Blessings are upon the head of the just: but violence covereth the mouth of the wicked.

10:7 การระลึกถึงคนชอบธรรมเป็นพระพร แต่ชื่อเสียงของคนชั่วร้ายจะเน่าเสีย

10:7 The memory of the just is blessed: but the name of the wicked shall rot.

10:8 ผู้ที่มีใจประกอบด้วยปัญญาจะยอมรับบัญญัติ แต่คนที่พูดโง่ๆจะล้มลง

10:8 The wise in heart will receive commandments: but a prating fool shall fall.

10:9 ผู้ใดที่ดำเนินในความเที่ยงธรรมก็ดำเนินอย่างมั่นคงดี แต่ผู้ที่ทำทางของตนให้ผิดไปก็จะปรากฏแจ้งแก่คนอื่น

10:9 He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.

10:10 ผู้ที่ขยิบตาก็ก่อความเศร้าโศก แต่คนที่พูดโง่ๆจะล้มลง

10:10 He that winketh with the eye causeth sorrow: but a prating fool shall fall.

10:11 ปากของคนชอบธรรมเป็นบ่อน้ำแห่งชีวิต แต่ความทารุณปกคลุมปากคนชั่วร้าย

10:11 The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked.

10:12 ความเกลียดชังเร้าให้เกิดความวิวาท แต่ความรักปกปิดบรรดาความผิดบาปเสีย

10:12 Hatred stirreth up strifes: but love covereth all sins.

10:13 ที่ริมฝีปากของผู้ที่มีความเข้าใจจะพบปัญญา แต่ไม้เรียวก็เหมาะสำหรับหลังของผู้ที่ขาดความเข้าใจ

10:13 In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding.

10:14 ปราชญ์ก็ส่ำสมความรู้ไว้ แต่ปากของคนโง่นำความพินาศมาใกล้

10:14 Wise men lay up knowledge: but the mouth of the foolish is near destruction.

10:15 ทรัพย์สมบัติของคนมั่งมีคือเมืองเข้มแข็งของเขา แต่ความยากจนของคนจนเป็นสิ่งที่ทำลายเขา

10:15 The rich man's wealth is his strong city: the destruction of the poor is their poverty.

10:16 ผลงานของคนชอบธรรมนำไปถึงชีวิต แต่ผลของคนชั่วร้ายนำไปถึงบาป

10:16 The labour of the righteous tendeth to life: the fruit of the wicked to sin.

10:17 เขาผู้รักษาคำสั่งสอนก็อยู่ในวิถีแห่งชีวิต แต่เขาผู้ปฏิเสธคำเตือนสติก็หลงเจิ่นไป

10:17 He is in the way of life that keepeth instruction: but he that refuseth reproof erreth.

10:18 เขาผู้ปิดบังความเกลียดชังด้วยริมฝีปากมุสา และเขาผู้ออกปากใส่ร้ายเป็นคนโง่

10:18 He that hideth hatred with lying lips, and he that uttereth a slander, is a fool.

10:19 การพูดมากก็จะไม่ขาดความผิดบาป แต่เขาผู้ยับยั้งริมฝีปากของตนเป็นผู้ที่ฉลาด

10:19 In the multitude of words there wanteth not sin: but he that refraineth his lips is wise.

10:20 ลิ้นของคนชอบธรรมก็เหมือนเงินเนื้อบริสุทธิ์ ความคิดของคนชั่วร้ายมีค่าแต่น้อย

10:20 The tongue of the just is as choice silver: the heart of the wicked is little worth.

10:21 ริมฝีปากของคนชอบธรรมเลี้ยงคนเป็นอันมาก แต่คนโง่ตายเพราะขาดสติปัญญา

10:21 The lips of the righteous feed many: but fools die for want of wisdom.

10:22 พระพรของพระเยโฮวาห์กระทำให้มั่งคั่ง และพระองค์มิได้แถมความโศกเศร้าไว้ด้วย

10:22 The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.

10:23 คนโง่กระทำความผิดเหมือนการเล่นสนุก แต่คนที่มีความเข้าใจกอปรด้วยปัญญา

10:23 It is as sport to a fool to do mischief: but a man of understanding hath wisdom.

10:24 สิ่งใดที่คนชั่วร้ายคิดกลัว มันจะมาถึงเขา แต่สิ่งใดที่คนชอบธรรมปรารถนาจะทรงประสาทให้

10:24 The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.

10:25 ลมหมุนผ่านไปฉันใด คนชั่วก็ไม่มีอีกฉันนั้น แต่คนชอบธรรมเป็นรากฐานที่อยู่เป็นนิตย์

10:25 As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.

10:26 อย่างน้ำส้มกับฟัน และควันกับตาเป็นฉันใด คนเกียจคร้านกับผู้ที่ใช้เขาก็เป็นฉันนั้น

10:26 As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.

10:27 ความยำเกรงพระเยโฮวาห์นั้นยืดชีวิตให้ยาวไป แต่ปีเดือนของคนชั่วร้ายนั้นจะสั้นเข้า

10:27 The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.

10:28 ความหวังของคนชอบธรรมจะจบลงในความยินดี แต่ความมุ่งหวังของความชั่วร้ายก็จะสูญเปล่า

10:28 The hope of the righteous shall be gladness: but the expectation of the wicked shall perish.

10:29 มรรคาของพระเยโฮวาห์ทรงเป็นกำลังแก่ผู้เที่ยงธรรม แต่ผู้กระทำความชั่วช้าจะถูกทำลาย

10:29 The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity.

10:30 ผู้ชอบธรรมจะไม่ถูกกำจัดเลย แต่คนชั่วร้ายจะไม่ได้อยู่ในแผ่นดิน

10:30 The righteous shall never be removed: but the wicked shall not inhabit the earth.

10:31 ปากของคนชอบธรรมนำปัญญาออกมา แต่ลิ้นของคนตลบตะแลงจะถูกตัดออก

10:31 The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.

10:32 ริมฝีปากของคนชอบธรรมรู้ว่าอะไรเหมาะสม แต่ปากของคนชั่วร้ายรู้ว่าสิ่งใดตลบตะแลง

10:32 The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.


สุภาษิต 11 / Proverbs 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความจริงเปรียบกับความเท็จ
11:1 ตราชูเทียมเท็จนั้นเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่ลูกตุ้มเที่ยงตรงเป็นความปีติยินดีของพระองค์

Truth and Falsehood Contrasted
11:1 A false balance is abomination to the LORD: but a just weight is his delight.

11:2 เมื่อความเย่อหยิ่งมาถึง ความอับอายก็มาด้วย แต่ปัญญาอยู่กับคนใจถ่อม

11:2 When pride cometh, then cometh shame: but with the lowly is wisdom.

11:3 ความซื่อสัตย์ของคนที่เที่ยงธรรมย่อมนำเขา แต่ความคดโกงของคนละเมิดย่อมทำลายเขา

11:3 The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.

11:4 ความมั่งคั่งไม่อำนวยกำไรในวันทรงพระพิโรธ แต่ความชอบธรรมช่วยให้พ้นความมรณา

11:4 Riches profit not in the day of wrath: but righteousness delivereth from death.

11:5 ความชอบธรรมของคนที่ไร้ตำหนิย่อมรักษาทางของเขาให้ตรง แต่คนชั่วร้ายจะล้มลงด้วยความชั่วร้ายของเขาเอง

11:5 The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.

11:6 ความชอบธรรมของคนเที่ยงธรรมย่อมช่วยเขาให้พ้น แต่คนละเมิดจะถูกราคะของเขาจับเป็นเชลย

11:6 The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.

11:7 เมื่อคนชั่วร้ายตาย ความหวังของเขาจะพินาศ และความมุ่งหวังของคนอธรรมก็สูญเปล่า

11:7 When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.

11:8 คนชอบธรรมรับการช่วยเหลือให้พ้นความลำบาก และคนชั่วร้ายเข้าไปแทนที่

11:8 The righteous is delivered out of trouble, and the wicked cometh in his stead.

11:9 คนหน้าซื่อใจคดทำลายเพื่อนบ้านของเขาด้วยปาก แต่คนชอบธรรมจะได้รับการช่วยให้พ้นด้วยอาศัยความรู้

11:9 An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered.

11:10 เมื่อคนชอบธรรมอยู่เย็นเป็นสุข บ้านเมืองก็เปรมปรีดิ์ และเมื่อคนชั่วร้ายพินาศ ก็มีเสียงโห่ร้อง

11:10 When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting.

11:11 โดยพรของคนเที่ยงธรรม บ้านเมืองก็เป็นที่ยกย่อง แต่ว่ามันคว่ำลงโดยปากของคนชั่วร้าย

11:11 By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.

11:12 บุคคลที่ขาดสติปัญญาย่อมเหยียดเพื่อนบ้านของตน แต่คนที่มีความเข้าใจก็ยังนิ่งอยู่

11:12 He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace.

11:13 บุคคลที่เที่ยวซุบซิบก็เผยความลับ แต่บุคคลที่มีใจสัตย์ซื่อย่อมปิดบังสิ่งหนึ่งสิ่งใดไว้ได้

11:13 A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.

11:14 ที่ไหนที่ไม่มีคำแนะนำ ประชาชนก็ล้มลง แต่ในที่ซึ่งมีที่ปรึกษามากย่อมมีความปลอดภัย

11:14 Where no counsel is, the people fall: but in the multitude of counsellors there is safety.

11:15 บุคคลผู้รับประกันคนอื่นจะต้องทนทุกข์ แต่คนที่เกลียดการรับประกันย่อมปลอดภัย

11:15 He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure.

11:16 สตรีงามสง่าย่อมได้รับเกียรติ และชายที่มีอำนาจใหญ่โตย่อมมั่งคั่ง

11:16 A gracious woman retaineth honour: and strong men retain riches.

11:17 ชายผู้มีความเอ็นดูย่อมให้ประโยชน์แก่จิตใจตน แต่ชายที่ดุร้ายย่อมทำให้ตัวเองเจ็บปวด

11:17 The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh.

11:18 บุคคลชั่วร้ายได้ทำงานที่หลอกลวง แต่บุคคลที่หว่านความชอบธรรมจะได้บำเหน็จที่แน่นอน

11:18 The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward.

11:19 ความชอบธรรมนำไปสู่ชีวิตฉันใด บุคคลผู้ติดตามความชั่วร้ายจะนำไปสู่ความตายของตนเองฉันนั้น

11:19 As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death.

11:20 คนที่มีใจตลบตะแลงเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่คนที่เที่ยงตรงในทางของเขาย่อมเป็นความปีติยินดีของพระองค์

11:20 They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight.

11:21 ถึงแม้ใครลงมือช่วยก็ตาม ซึ่งคนชั่วร้ายจะไม่มีโทษนั้นหามิได้ แต่บรรดาเชื้อสายของคนชอบธรรมจะได้รับการช่วยให้พ้น

11:21 Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.

11:22 สตรีงามที่ปราศจากความเฉลียวฉลาด ก็เหมือนห่วงทองคำที่จมูกหมู

11:22 As a jewel of gold in a swine's snout, so is a fair woman which is without discretion.

11:23 ความปรารถนาของคนชอบธรรมอยู่ในความดีเท่านั้น ความมุ่งหวังของคนชั่วร้ายอยู่ในความพิโรธ

11:23 The desire of the righteous is only good: but the expectation of the wicked is wrath.

11:24 บางคนยิ่งจำหน่ายยิ่งมั่งคั่ง บางคนยิ่งยึดสิ่งที่ควรจำหน่ายไว้ยิ่งขัดสนก็มี

11:24 There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.

11:25 บุคคลที่ใจกว้างขวางย่อมได้รับความมั่งคั่ง บุคคลที่รดน้ำ เขาเองจะรับการรดน้ำ

11:25 The liberal soul shall be made fat: and he that watereth shall be watered also himself.

11:26 ประชาชนจะแช่งบุคคลที่กักข้าว แต่พระพรจะอยู่บนศีรษะของผู้ที่ขายข้าว

11:26 He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.

11:27 บุคคลผู้แสวงหาความดี ก็แสวงหาความพอใจ แต่ความชั่วร้ายมาถึงผู้ที่เสาะหามัน

11:27 He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.

11:28 บุคคลผู้วางใจในความมั่งคั่งของตนจะล้มละลาย แต่คนชอบธรรมจะรุ่งเรืองอย่างใบไม้เขียว

11:28 He that trusteth in his riches shall fall: but the righteous shall flourish as a branch.

11:29 บุคคลผู้ทำให้ครัวเรือนของเขาลำบากจะรับลมเป็นมรดก และคนโง่จะเป็นคนใช้ของคนที่มีใจฉลาด

11:29 He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart.

11:30 ผลของคนชอบธรรมเป็นต้นไม้แห่งชีวิต และผู้ชนะวิญญาณก็มีสติปัญญา

11:30 The fruit of the righteous is a tree of life; and he that winneth souls is wise.

11:31 ดูเถิด แม้คนชอบธรรมอาจจะถูกทำโทษในแผ่นดินโลก คนชั่วร้ายและคนบาปจะยิ่งกว่านั้นสักเท่าใด

11:31 Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.


สุภาษิต 12 / Proverbs 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความชอบธรรมเปรียบกับความชั่วร้าย
12:1 ผู้ใดที่รักคำสั่งสอนก็รักความรู้ แต่บุคคลที่เกลียดการตักเตือนก็เป็นคนโฉด

Righteousness and Wickedness Contrasted
12:1 Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish.

12:2 คนดีเป็นที่โปรดปรานของพระเยโฮวาห์ แต่คนที่คิดการชั่วร้ายพระองค์จะทรงตำหนิ

12:2 A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn.

12:3 คนจะตั้งอยู่ด้วยความชั่วร้ายไม่ได้ แต่รากของคนชอบธรรมจะไม่รู้จักเคลื่อนย้าย

12:3 A man shall not be established by wickedness: but the root of the righteous shall not be moved.

12:4 ภรรยาดีเป็นมงกุฎของสามีตน แต่นางผู้ที่นำความอับอายมาก็เหมือนความเปื่อยเน่าในกระดูกสามี

12:4 A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones.

12:5 ความคิดของคนชอบธรรมนั้นยุติธรรม แต่คำหารือของคนชั่วร้ายนั้นหลอกลวง

12:5 The thoughts of the righteous are right: but the counsels of the wicked are deceit.

12:6 ถ้อยคำของคนชั่วร้ายหมอบคอยเอาโลหิต แต่ปากของคนเที่ยงธรรมจะช่วยคนให้รอดพ้น

12:6 The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.

12:7 คนชั่วร้ายคว่ำแล้วและไม่มีอีก แต่เรือนของคนชอบธรรมยังดำรงอยู่

12:7 The wicked are overthrown, and are not: but the house of the righteous shall stand.

12:8 คนจะได้คำชมเชยตามสติปัญญาของเขา แต่คนที่ความคิดตลบตะแลงจะเป็นที่ดูหมิ่น

12:8 A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.

12:9 ผู้ที่ถูกสบประมาทและมีคนรับใช้ ก็ดีกว่าคนที่ยกย่องตนเองแต่ขาดอาหาร

12:9 He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread.

12:10 คนชอบธรรมย่อมเห็นแก่ชีวิตสัตว์ของเขา แต่ความกรุณาของคนชั่วร้ายคือความดุร้าย

12:10 A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel.

12:11 บุคคลที่ไถนาของตนจะมีอาหารอุดม แต่บุคคลที่ติดตามคนไร้สาระก็ขาดความเข้าใจ

12:11 He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.

12:12 คนชั่วร้ายปรารถนาตาข่ายของคนเลว แต่รากของคนชอบธรรมย่อมออกผล

12:12 The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.

12:13 คนชั่วร้ายย่อมติดบ่วงโดยการละเมิดแห่งริมฝีปากของตน แต่คนชอบธรรมจะหนีพ้นจากความลำบาก

12:13 The wicked is snared by the transgression of his lips: but the just shall come out of trouble.

12:14 จากผลแห่งปากของตนคนก็อิ่มใจในความดี และผลงานแห่งมือของเขาก็จะกลับมาหาเขา

12:14 A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him.

12:15 ทางของคนโง่นั้นถูกต้องในสายตาของเขาเอง แต่คนที่ยอมฟังคำแนะนำก็ฉลาด

12:15 The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise.

12:16 จะรู้ความโกรธของคนโง่ได้ทันที แต่คนที่หยั่งรู้ย่อมปิดบังความอับอาย

12:16 A fool's wrath is presently known: but a prudent man covereth shame.

12:17 บุคคลผู้พูดความจริงกล่าวความชอบธรรม แต่พยานเท็จกล่าวคำหลอกลวง

12:17 He that speaketh truth sheweth forth righteousness: but a false witness deceit.

12:18 มีบางคนที่คำพูดพล่อยๆของเขาเหมือนดาบแทง แต่ลิ้นของปราชญ์นำการรักษามาให้

12:18 There is that speaketh like the piercings of a sword: but the tongue of the wise is health.

12:19 ริมฝีปากที่พูดจริงจะทนอยู่ได้เป็นนิตย์ แต่ลิ้นที่พูดมุสาอยู่ได้เพียงประเดี๋ยวเดียว

12:19 The lip of truth shall be established for ever: but a lying tongue is but for a moment.

12:20 ความหลอกลวงอยู่ในใจของบรรดาผู้คิดแผนการชั่วร้าย แต่บรรดาผู้กะแผนงานแห่งสันติภาพมีความชื่นบาน

12:20 Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.

12:21 ไม่มีความชั่วตกอยู่กับคนชอบธรรม แต่คนชั่วร้ายจะเต็มด้วยความร้าย

12:21 There shall no evil happen to the just: but the wicked shall be filled with mischief.

12:22 ริมฝีปากที่พูดมุสาเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่คนทั้งหลายที่ประพฤติอย่างจริงใจเป็นความปีติยินดีของพระองค์

12:22 Lying lips are abomination to the LORD: but they that deal truly are his delight.

12:23 คนที่หยั่งรู้ย่อมเก็บความรู้ไว้ แต่ใจคนโง่ป่าวร้องความโง่เขลา

12:23 A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.

12:24 มือของคนที่ขยันขันแข็งจะครอบครอง ฝ่ายคนเกียจคร้านจะถูกบังคับให้ทำงานโยธา

12:24 The hand of the diligent shall bear rule: but the slothful shall be under tribute.

12:25 ความกระวนกระวายในใจของมนุษย์ถ่วงเขาลง แต่ถ้อยคำที่ดีกระทำให้เขาชื่นชม

12:25 Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.

12:26 คนชอบธรรมประเสริฐกว่าเพื่อนบ้านของตน แต่ทางของคนชั่วร้ายชักจูงพวกเขาให้หลง

12:26 The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.

12:27 คนเกียจคร้านจะไม่ปิ้งเหยื่อที่เขาล่ามา แต่ทรัพย์สมบัติของคนขยันขันแข็งก็ล้ำค่า

12:27 The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious.

12:28 ในวิถีของความชอบธรรมมีชีวิต และในทางนั้นไม่มีความมรณา

12:28 In the way of righteousness is life; and in the pathway thereof there is no death.


สุภาษิต 13 / Proverbs 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

บุตรชายที่ฉลาด คือพระพรแห่งความชอบธรรม
13:1 บุตรชายที่ฉลาดฟังคำสั่งสอนของบิดาตน แต่คนมักเยาะเย้ยไม่ฟังคำขนาบ

A Wise Son: Blessings of Righteousness
13:1 A wise son heareth his father's instruction: but a scorner heareth not rebuke.

13:2 คนจะกินของดีจากผลปากของตน แต่จิตใจของคนละเมิดจะกินความทารุณ

13:2 A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.

13:3 บุคคลที่ระแวดระวังปากของเขาจะสงวนชีวิตของเขา แต่บุคคลที่เปิดริมฝีปากกว้างก็จะมาถึงความพินาศ

13:3 He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction.

13:4 วิญญาณของคนเกียจคร้านยังอยากอยู่ แต่ไม่ได้อะไรเลย ฝ่ายวิญญาณของคนขยันจะอ้วนพี

13:4 The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.

13:5 คนชอบธรรมเกลียดความเท็จ แต่คนชั่วร้ายประพฤติน่ารังเกียจและน่าอดสู

13:5 A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame.

13:6 ความชอบธรรมระแวดระวังผู้ที่ทางของเขาเที่ยงธรรม แต่ความชั่วร้ายคว่ำคนบาป

13:6 Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.

13:7 คนที่ว่าตนมั่งคั่ง แต่ไม่มีอะไรเลยก็มี คนที่ว่าตนเป็นคนจน แต่มีทรัพย์สมบัติเป็นอันมากก็มีอยู่

13:7 There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches.

13:8 ค่าไถ่ชีวิตของคนคือทรัพย์สมบัติของเขา แต่คนยากจนไม่ฟังคำติเตียน

13:8 The ransom of a man's life are his riches: but the poor heareth not rebuke.

13:9 สว่างของคนชอบธรรมก็เปรมปรีดิ์ แต่ประทีปของคนชั่วร้ายจะถูกดับ

13:9 The light of the righteous rejoiceth: but the lamp of the wicked shall be put out.

13:10 เพราะความทะนงตัวเท่านั้นการวิวาทจึงเกิดขึ้น แต่ปัญญาอยู่กับบรรดาผู้ที่รับคำแนะนำ

13:10 Only by pride cometh contention: but with the well advised is wisdom.

13:11 ทรัพย์สมบัติที่ได้มาโดยความหยิ่งยโสจะลดน้อยลง แต่บุคคลที่ส่ำสมโดยการงานจะได้เพิ่มพูนขึ้น

13:11 Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase.

13:12 ความหวังที่ถูกหน่วงไว้ทำให้ใจเจ็บช้ำ แต่ความปรารถนาที่สำเร็จแล้วเป็นต้นไม้แห่งชีวิต

13:12 Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.

13:13 บุคคลผู้ดูหมิ่นพระวจนะจะถูกทำลาย แต่บุคคลผู้เกรงกลัวพระบัญญัติจะได้รับบำเหน็จ

13:13 Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.

13:14 กฎเกณฑ์ของปราชญ์เป็นน้ำพุแห่งชีวิต เพื่อจะออกไปให้พ้นจากบ่วงของความมรณา

13:14 The law of the wise is a fountain of life, to depart from the snares of death.

13:15 ความเข้าใจที่ดีก็ได้รับความโปรดปราน แต่หนทางของคนละเมิดก็ยากนัก

13:15 Good understanding giveth favour: but the way of transgressors is hard.

13:16 บรรดาคนที่หยั่งรู้กระทำทุกอย่างด้วยความรู้ แต่คนโง่ก็อวดความโง่ของตน

13:16 Every prudent man dealeth with knowledge: but a fool layeth open his folly.

13:17 ผู้สื่อสารที่ชั่วร้ายหลงไปในความร้าย แต่ทูตที่สัตย์ซื่อนำการรักษามาให้

13:17 A wicked messenger falleth into mischief: but a faithful ambassador is health.

13:18 ความยากจนและความอดสูมาถึงบุคคลที่เพิกเฉยต่อคำสั่งสอน แต่บุคคลที่สนใจคำตักเตือนก็ได้รับเกียรติ

13:18 Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured.

13:19 ความปรารถนาที่สัมฤทธิ์ผลเป็นสิ่งหอมหวานสำหรับจิตวิญญาณ แต่เป็นความสะอิดสะเอียนแก่คนโง่ที่จะละเสียจากความชั่วร้าย

13:19 The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.

13:20 บุคคลที่เดินกับปราชญ์จะกลายเป็นคนฉลาด แต่เพื่อนฝูงของคนโง่จะถูกทำลาย

13:20 He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.

13:21 ความชั่วร้ายตามติดคนบาป แต่คนชอบธรรมจะได้รับความดีเป็นบำเหน็จ

13:21 Evil pursueth sinners: but to the righteous good shall be repayed.

13:22 คนดีก็ละมรดกไว้ให้แก่หลานๆ แต่ทรัพย์สมบัติของคนบาปนั้นส่ำสมไว้ให้คนชอบธรรม

13:22 A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just.

13:23 ดินที่คนยากจนไถไว้ก็เกิดผลอุดม แต่สิ่งของถูกทำลายได้เพราะขาดความยุติธรรม

13:23 Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.

13:24 บุคคลที่สงวนไม้เรียวก็เกลียดบุตรชายของตน แต่ผู้ที่รักเขาพยายามตีสอนเขาทันเวลา

13:24 He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.

13:25 คนชอบธรรมรับประทานได้จนพอใจ แต่ท้องของคนชั่วร้ายจะหิว

13:25 The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.


สุภาษิต 14 / Proverbs 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฉลาดเปรียบกับคนเขลา คนมั่งมีเปรียบกับคนยากจน
14:1 ผู้หญิงทั้งหลายที่มีสติปัญญาสร้างเรือนของเธอขึ้น แต่ผู้หญิงที่โง่รื้อมันลงด้วยมือตนเอง

Wise and Foolish, Rich and Poor Contrasted
14:1 Every wise woman buildeth her house: but the foolish plucketh it down with her hands.

14:2 บุคคลผู้ดำเนินในความเที่ยงธรรมเกรงกลัวพระเยโฮวาห์ แต่บุคคลที่คดเคี้ยวในทางของเขาก็ดูหมิ่นพระองค์

14:2 He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him.

14:3 ในปากของคนโง่มีไม้เรียวแห่งความโอหัง แต่ริมฝีปากของปราชญ์จะสงวนเขาไว้

14:3 In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.

14:4 ที่ไหนที่ไม่มีวัวผู้ ที่นั่นรางหญ้าสะอาด แต่พืชผลอุดมได้มาด้วยแรงวัว

14:4 Where no oxen are, the crib is clean: but much increase is by the strength of the ox.

14:5 พยานที่สัตย์ซื่อจะไม่มุสา แต่พยานเท็จจะกล่าวคำมุสา

14:5 A faithful witness will not lie: but a false witness will utter lies.

14:6 คนมักเยาะเย้ยแสวงหาปัญญาเสียเปล่า แต่ความรู้นั้นก็ง่ายแก่คนที่มีความเข้าใจ

14:6 A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth.

14:7 จงไปให้พ้นหน้าคนโง่ เมื่อเจ้าไม่พบริมฝีปากแห่งความรู้ในตัวเขา

14:7 Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.

14:8 ปัญญาของคนหยั่งรู้คือการเข้าใจทางของเขา แต่ความโง่ของคนโง่เป็นที่หลอกลวง

14:8 The wisdom of the prudent is to understand his way: but the folly of fools is deceit.

14:9 คนโง่เขลาเยาะเย้ยเรื่องความผิดบาป แต่ในท่ามกลางคนชอบธรรมก็มีความโปรดปราน

14:9 Fools make a mock at sin: but among the righteous there is favour.

14:10 จิตใจรู้ความขมขื่นของใจเอง และไม่มีใครอื่นมาเข้าส่วนความชื่นบานของมัน

14:10 The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.

14:11 เรือนของคนชั่วร้ายจะถูกคว่ำ แต่เต็นท์ของคนเที่ยงธรรมจะรุ่งเรือง

14:11 The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.

14:12 มีทางหนึ่งซึ่งคนเราดูเหมือนถูก แต่มันสิ้นสุดลงที่ทางของความมรณา

14:12 There is a way which seemeth right unto a man, but the end thereof are the ways of death.

14:13 แม้ใจของคนที่หัวเราะก็เศร้า และที่สุดของความชื่นบานนั้นคือความโศกสลด

14:13 Even in laughter the heart is sorrowful; and the end of that mirth is heaviness.

14:14 คนที่มีใจหันกลับจะได้ผลจากทางของเขาจนเต็ม และคนดีก็จะได้ผลดีแห่งการกระทำของเขา

14:14 The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.

14:15 คนเขลาเชื่อถือวาจาทุกอย่าง แต่คนหยั่งรู้มองดูว่าเขากำลังไปทางไหน

14:15 The simple believeth every word: but the prudent man looketh well to his going.

14:16 คนมีปัญญาก็เกรงกลัวและหันเสียจากความชั่วร้าย แต่คนโง่เดือดดาลด้วยความมั่นใจ

14:16 A wise man feareth, and departeth from evil: but the fool rageth, and is confident.

14:17 คนโมโหฉับพลันประพฤติโง่เขลา และคนวางแผนชั่วร้ายเป็นที่เกลียดชัง

14:17 He that is soon angry dealeth foolishly: and a man of wicked devices is hated.

14:18 คนเขลาได้ความโง่เป็นมรดก แต่คนหยั่งรู้ก็มีความรู้เป็นมงกุฎ

14:18 The simple inherit folly: but the prudent are crowned with knowledge.

14:19 คนชั่วร้ายกราบคนดี และคนชั่วร้ายกราบอยู่ที่ประตูเมืองของคนชอบธรรม

14:19 The evil bow before the good; and the wicked at the gates of the righteous.

14:20 คนยากจนนั้นแม้เพื่อนบ้านของตนก็รังเกียจ แต่คนมั่งคั่งมีสหายมากมาย

14:20 The poor is hated even of his own neighbour: but the rich hath many friends.

14:21 บุคคลที่ดูหมิ่นเพื่อนบ้านของตนก็ทำบาป แต่บุคคลที่เอ็นดูคนยากจนก็เป็นสุข

14:21 He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he.

14:22 คนที่คิดการชั่วนั้นไม่ผิดหรือ บรรดาผู้ที่คิดการดีก็จะพบความเมตตาและความจริง

14:22 Do they not err that devise evil? but mercy and truth shall be to them that devise good.

14:23 มีกำไรอยู่ในงานทุกอย่าง การเพียงแต่พูดแห่งริมฝีปากนั้นโน้มไปทางความขาดแคลน

14:23 In all labour there is profit: but the talk of the lips tendeth only to penury.

14:24 มงกุฎของปราชญ์คือความมั่งคั่งของตน แต่ความโง่ของคนโง่คือความเขลา

14:24 The crown of the wise is their riches: but the foolishness of fools is folly.

14:25 พยานซื่อตรงจะช่วยชีวิตให้รอด แต่พยานหลอกลวงจะกล่าวคำมุสา

14:25 A true witness delivereth souls: but a deceitful witness speaketh lies.

14:26 ความยำเกรงพระเยโฮวาห์ทำให้คนอยู่อย่างมั่นใจมาก ลูกหลานของเขาจะมีที่ลี้ภัย

14:26 In the fear of the LORD is strong confidence: and his children shall have a place of refuge.

14:27 ความยำเกรงพระเยโฮวาห์เป็นน้ำพุแห่งชีวิต เพื่อผู้หนึ่งผู้ใดจะหลีกจากบ่วงของความมรณาได้

14:27 The fear of the LORD is a fountain of life, to depart from the snares of death.

14:28 ในมวลประชาชนก็มีศักดิ์ศรีของกษัตริย์ แต่ไร้ประชาชนเจ้านายก็ถูกทำลาย

14:28 In the multitude of people is the king's honour: but in the want of people is the destruction of the prince.

14:29 บุคคลที่โกรธช้าก็มีความเข้าใจมาก แต่บุคคลที่โมโหเร็วก็ยกย่องความโง่

14:29 He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly.

14:30 ใจที่สงบให้ชีวิตแก่เนื้อหนัง แต่ความริษยากระทำให้กระดูกผุ

14:30 A sound heart is the life of the flesh: but envy the rottenness of the bones.

14:31 บุคคลผู้บีบบังคับคนยากจน ดูถูกพระผู้สร้างของเขา แต่บุคคลที่ถวายเกียรติแด่พระองค์ก็เอ็นดูต่อคนขัดสน

14:31 He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.

14:32 คนชั่วร้ายก็ถูกไล่ออกตามการกระทำชั่วร้ายของเขา แต่คนชอบธรรมมีความหวังในความมรณาของเขา

14:32 The wicked is driven away in his wickedness: but the righteous hath hope in his death.

14:33 ปัญญาอาศัยอยู่ในใจของคนที่มีความเข้าใจ แต่สิ่งซึ่งอยู่ท่ามกลางบรรดาคนโง่ก็ปรากฏตัว

14:33 Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.

14:34 ความชอบธรรมเชิดชูประชาชาติหนึ่งๆ แต่บาปเป็นเหตุให้ชนชาติหนึ่งๆถูกตำหนิ

14:34 Righteousness exalteth a nation: but sin is a reproach to any people.

14:35 ข้าราชการที่เฉลียวฉลาดก็ได้รับความโปรดปรานจากกษัตริย์ แต่พระพิโรธของพระองค์ก็ตกลงบนผู้ที่ประพฤติน่าละอาย

14:35 The king's favour is toward a wise servant: but his wrath is against him that causeth shame.


สุภาษิต 15 / Proverbs 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความดีเปรียบกับความชั่วร้าย
15:1 คำตอบอ่อนหวานทำให้ความโกรธเกรี้ยวหันไปเสีย แต่คำกักขฬะเร้าโทสะ

Contrast of Good and Evil
15:1 A soft answer turneth away wrath: but grievous words stir up anger.

15:2 ลิ้นของปราชญ์ใช้ความรู้อย่างถูกต้อง แต่ปากของคนโง่เทความโง่ออกมา

15:2 The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.

15:3 พระเนตรของพระเยโฮวาห์อยู่ในทุกแห่งหน ทรงเฝ้าดูคนชั่วและคนดี

15:3 The eyes of the LORD are in every place, beholding the evil and the good.

15:4 ลิ้นที่สุภาพเป็นต้นไม้แห่งชีวิต แต่ลิ้นตลบตะแลงทำน้ำใจให้แตกสลาย

15:4 A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit.

15:5 คนโง่ดูหมิ่นคำสั่งสอนของบิดาตน แต่ผู้ที่สนใจคำตักเตือนเป็นผู้หยั่งรู้

15:5 A fool despiseth his father's instruction: but he that regardeth reproof is prudent.

15:6 ในเรือนของคนชอบธรรมมีคลังทรัพย์มาก แต่ความลำบากตกอยู่กับรายได้ของคนชั่วร้าย

15:6 In the house of the righteous is much treasure: but in the revenues of the wicked is trouble.

15:7 ริมฝีปากของปราชญ์กระจายความรู้ แต่ความคิดของคนโง่หาเป็นเช่นนั้นไม่

15:7 The lips of the wise disperse knowledge: but the heart of the foolish doeth not so.

15:8 เครื่องสักการบูชาของคนชั่วร้ายเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่คำอธิษฐานของคนเที่ยงธรรมเป็นความปีติยินดีของพระองค์

15:8 The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight.

15:9 ทางของคนชั่วร้ายเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่พระองค์ทรงรักผู้ที่ติดตามความชอบธรรม

15:9 The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness.

15:10 ผู้ที่ทอดทิ้งทางดีนับว่าการทำโทษเป็นสิ่งที่หนักใจ บุคคลผู้เกลียดคำเตือนสติจะตายเปล่า

15:10 Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die.

15:11 นรกและแดนพินาศก็ประจักษ์แจ้งอยู่เฉพาะพระพักตร์พระเยโฮวาห์ ใจแห่งบุตรทั้งหลายของมนุษย์จะแจ้งเฉพาะพระองค์ยิ่งกว่านั้นสักเท่าใด

15:11 Hell and destruction are before the LORD: how much more then the hearts of the children of men?

15:12 คนมักเยาะเย้ยไม่รักคนที่ตักเตือนเขา ทั้งเขาจะไม่ไปหาปราชญ์

15:12 A scorner loveth not one that reproveth him: neither will he go unto the wise.

15:13 ใจที่ร่าเริงกระทำให้สีหน้าแจ่มใส แต่โดยความเศร้าในใจดวงจิตก็แหลกสลายไป

15:13 A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.

15:14 ใจของบุคคลผู้มีความเข้าใจก็แสวงหาความรู้ แต่ปากของคนโง่กินความโง่เป็นอาหาร

15:14 The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.

15:15 ทุกๆวันของคนที่ทุกข์ใจก็ร้าย แต่คนที่มีใจร่าเริงมีการเลี้ยงต่อเนื่องกัน

15:15 All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.

15:16 มีทรัพย์น้อยแต่มีความยำเกรงพระเยโฮวาห์ ดีกว่ามีคลังทรัพย์ใหญ่ แต่มีความลำบากอยู่ด้วย

15:16 Better is little with the fear of the LORD than great treasure and trouble therewith.

15:17 กินผักเป็นอาหารในที่ที่มีความรักก็ดีกว่ากินเนื้อวัวอ้วนพร้อมกับความเกลียดชังอยู่ด้วย

15:17 Better is a dinner of herbs where love is, than a stalled ox and hatred therewith.

15:18 คนใจร้อนเร้าการวิวาท แต่บุคคลผู้โกรธช้าก็ระงับการชิงดี

15:18 A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife.

15:19 ทางของคนเกียจคร้านเหมือนรั้วต้นไม้หนาม แต่วิถีของคนชอบธรรมเป็นทางหลวงราบเสมอ

15:19 The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain.

15:20 บุตรชายที่ฉลาดกระทำให้บิดายินดี แต่คนโง่ดูหมิ่นมารดาของตน

15:20 A wise son maketh a glad father: but a foolish man despiseth his mother.

15:21 ความโง่เป็นความชื่นบานแก่บุคคลผู้ไม่มีสติปัญญา แต่คนที่มีความเข้าใจจะดำเนินในความเที่ยงธรรม

15:21 Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly.

15:22 ปราศจากการปรึกษาหารือ แผนงานก็ล้มเหลว แต่มีผู้แนะนำมากๆ แผนงานนั้นก็สำเร็จ

15:22 Without counsel purposes are disappointed: but in the multitude of counsellors they are established.

15:23 คำตอบจากปากที่เหมาะสมก็เป็นความชื่นบานแก่คน คำเดียวที่ถูกกาลเทศะก็ดีจริงๆ

15:23 A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it!

15:24 ทางแห่งชีวิตนำคนฉลาดขึ้นไปสู่เบื้องบน เพื่อเขาจะได้หลีกหนีจากนรกเบื้องล่าง

15:24 The way of life is above to the wise, that he may depart from hell beneath.

15:25 พระเยโฮวาห์จะทรงรื้อเรือนของคนเย่อหยิ่ง แต่ให้ขอบเขตของหญิงม่ายคงอยู่

15:25 The LORD will destroy the house of the proud: but he will establish the border of the widow.

15:26 ความคิดทั้งหลายของคนชั่วร้ายเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่ถ้อยคำของคนบริสุทธิ์เป็นถ้อยคำที่พอพระทัย

15:26 The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words.

15:27 บุคคลผู้ตะกละหากำไรก็กระทำความลำบากแก่ครัวเรือนของตน แต่บุคคลผู้เกลียดสินบนจะมีชีวิตอยู่

15:27 He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.

15:28 ใจของคนชอบธรรมรำพึงว่าจะตอบอย่างไร แต่ปากของคนชั่วร้ายเทสิ่งชั่วร้ายออก

15:28 The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.

15:29 พระเยโฮวาห์ทรงอยู่ห่างไกลจากคนชั่วร้าย แต่พระองค์ทรงสดับคำอธิษฐานของคนชอบธรรม

15:29 The LORD is far from the wicked: but he heareth the prayer of the righteous.

15:30 สว่างของตาทำให้ใจเปรมปรีดิ์ และข่าวดีกระทำให้กระดูกสดชื่น

15:30 The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.

15:31 หูที่ฟังคำตักเตือนที่ให้ชีวิตจะอยู่ท่ามกลางปราชญ์

15:31 The ear that heareth the reproof of life abideth among the wise.

15:32 บุคคลผู้เพิกเฉยต่อคำสั่งสอนก็ดูหมิ่นจิตใจตนเอง แต่บุคคลผู้ฟังคำตักเตือนก็ได้ความเข้าใจ

15:32 He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.

15:33 ความยำเกรงพระเยโฮวาห์เป็นการสอนให้เกิดปัญญา และความถ่อมใจเดินอยู่ข้างหน้าเกียรติ

15:33 The fear of the LORD is the instruction of wisdom; and before honour is humility.


สุภาษิต 16 / Proverbs 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความดีเปรียบกับความชั่วร้าย
16:1 ทั้งแผนงานของจิตใจมนุษย์ และคำตอบของลิ้น มาจากพระเยโฮวาห์

Contrast of Good and Evil, Continued
16:1 The preparations of the heart in man, and the answer of the tongue, is from the LORD.

16:2 ทางทั้งสิ้นของมนุษย์ก็สะอาดในสายตาของเขาเอง แต่พระเยโฮวาห์ทรงชั่งจิตใจ

16:2 All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits.

16:3 จงมอบงานของเจ้าไว้กับพระเยโฮวาห์ และแผนงานของเจ้าจะได้รับการสถาปนาไว้

16:3 Commit thy works unto the LORD, and thy thoughts shall be established.

16:4 พระเยโฮวาห์ทรงสร้างทุกสิ่งไว้เพื่อพระองค์เอง แม้คนชั่วร้ายก็เพื่อวันชั่วร้าย

16:4 The LORD hath made all things for himself: yea, even the wicked for the day of evil.

16:5 ทุกคนที่มีความเย่อหยิ่งในใจก็เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ ถึงแม้มือประสานมือช่วยกัน เขาจะพ้นโทษก็หามิได้

16:5 Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished.

16:6 ความเมตตาและความจริงได้ลบความชั่วช้า และคนหลีกความชั่วร้ายได้โดยความยำเกรงพระเยโฮวาห์

16:6 By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil.

16:7 เมื่อทางของมนุษย์เป็นที่โปรดปรานแด่พระเยโฮวาห์ แม้ศัตรูของเขานั้นพระองค์ก็ทรงกระทำให้คืนดีกับเขาได้

16:7 When a man's ways please the LORD, he maketh even his enemies to be at peace with him.

16:8 มีแต่น้อยแต่มีความชอบธรรมก็ดีกว่ามีรายได้มากด้วยอยุติธรรม

16:8 Better is a little with righteousness than great revenues without right.

16:9 ใจของมนุษย์กะแผนงานทางของเขา แต่พระเยโฮวาห์ทรงนำย่างเท้าของเขา

16:9 A man's heart deviseth his way: but the LORD directeth his steps.

16:10 คำตัดสินอันมาจากพระเจ้าอยู่ที่ริมฝีพระโอษฐ์ของกษัตริย์ พระโอษฐ์ของพระองค์ไม่ละเมิดในการพิพากษา

16:10 A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.

16:11 ตราชูและตาชั่งเที่ยงตรงเป็นของพระเยโฮวาห์ ลูกตุ้มทั้งสิ้นในถุงเป็นพระราชกิจของพระองค์

16:11 A just weight and balance are the LORD'S: all the weights of the bag are his work.

16:12 การกระทำความชั่วร้ายเป็นสิ่งน่าเกลียดน่าชังต่อกษัตริย์ เพราะว่าบัลลังก์นั้นถูกสถาปนาไว้ด้วยความชอบธรรม

16:12 It is an abomination to kings to commit wickedness: for the throne is established by righteousness.

16:13 ริมฝีปากที่ชอบธรรมเป็นที่ปีติยินดีแก่กษัตริย์ และพระองค์ทรงรักบุคคลผู้พูดสิ่งที่ถูก

16:13 Righteous lips are the delight of kings; and they love him that speaketh right.

16:14 พระพิโรธของกษัตริย์เป็นผู้สื่อสารของความมรณา แต่ปราชญ์จะระงับเสียได้

16:14 The wrath of a king is as messengers of death: but a wise man will pacify it.

16:15 ในความผ่องใสจากสีพระพักตร์ของกษัตริย์ก็มีชีวิต และความโปรดปรานของพระองค์ก็เหมือนเมฆฝนปลายฤดู

16:15 In the light of the king's countenance is life; and his favour is as a cloud of the latter rain.

16:16 ได้ปัญญาก็ดีกว่าได้ทองคำสักเท่าใด ที่จะได้ความเข้าใจก็ดีกว่าเลือกเอาเงิน

16:16 How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver!

16:17 ทางหลวงของคนเที่ยงธรรมหันออกจากความชั่วร้าย บุคคลผู้ระแวดระวังทางของตนก็สงวนชีวิตของเขาไว้

16:17 The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.

16:18 ความเย่อหยิ่งเดินหน้าการถูกทำลาย และจิตใจที่ยโสนำหน้าการล้ม

16:18 Pride goeth before destruction, and an haughty spirit before a fall.

16:19 ที่จะเป็นคนมีใจถ่อมอยู่กับคนยากจนก็ดีกว่าแบ่งของที่ริบมาได้กับคนเย่อหยิ่ง

16:19 Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud.

16:20 บุคคลผู้จัดการธุรกิจอย่างเฉลียวฉลาดจะพบของดี และคนที่วางใจในพระเยโฮวาห์จะเป็นสุข

16:20 He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he.

16:21 คนใจฉลาดเรียกว่าเป็นคนมีความพินิจ และความหวานแห่งริมฝีปากเพิ่มความเรียนรู้

16:21 The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.

16:22 ความเข้าใจเป็นน้ำพุแห่งชีวิตแก่ผู้ที่มีความเข้าใจ แต่คำสั่งสอนของคนโง่เป็นความโง่เขลา

16:22 Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.

16:23 ใจของปราชญ์กระทำให้ปากของเขาสุขุม และเพิ่มการเรียนรู้แก่ริมฝีปากของเขา

16:23 The heart of the wise teacheth his mouth, and addeth learning to his lips.

16:24 ถ้อยคำแช่มชื่นเหมือนรวงผึ้ง เป็นความหวานแก่จิตวิญญาณ และเป็นอนามัยแก่กระดูก

16:24 Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.

16:25 มีทางหนึ่งซึ่งคนเราดูเหมือนถูก แต่มันสิ้นสุดลงที่ทางของความมรณา

16:25 There is a way that seemeth right unto a man, but the end thereof are the ways of death.

16:26 คนที่ทำงานก็ทำงานเพื่อตนเอง เพราะปากของเขากระตุ้นเขาไป

16:26 He that laboureth laboureth for himself; for his mouth craveth it of him.

16:27 คนอธรรมขุดค้นความชั่ว และในริมฝีปากของเขาเหมือนอย่างไฟลวก

16:27 An ungodly man diggeth up evil: and in his lips there is as a burning fire.

16:28 คนตลบตะแลงแพร่การวิวาท และผู้กระซิบก็แยกเพื่อนสนิทออกจากกัน

16:28 A froward man soweth strife: and a whisperer separateth chief friends.

16:29 คนทารุณล่อชวนเพื่อนบ้านของเขา และนำเขาไปในทางที่ไม่ดี

16:29 A violent man enticeth his neighbour, and leadeth him into the way that is not good.

16:30 เขาขยิบตากะแผนงานที่ตลบตะแลง เขาเม้มริมฝีปากของเขานำความชั่วร้ายให้เกิดขึ้น

16:30 He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.

16:31 ศีรษะที่มีผมหงอกเป็นมงกุฎแห่งสง่าราศี ถ้าพบในทางแห่งความชอบธรรม

16:31 The hoary head is a crown of glory, if it be found in the way of righteousness.

16:32 บุคคลผู้โกรธช้าก็ดีกว่าคนมีกำลังมาก และบุคคลผู้ปกครองจิตใจของตนเองก็ดีกว่าผู้ที่ตีเมืองได้

16:32 He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city.

16:33 สลากนั้นเขาทอดลงที่ตัก แต่การตัดสินมาจากพระเยโฮวาห์ทั้งสิ้น

16:33 The lot is cast into the lap; but the whole disposing thereof is of the LORD.


สุภาษิต 17 / Proverbs 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำสั่งสอนเรื่องความดีกับความชั่วร้าย
17:1 เสบียงกรังหน่อยหนึ่งพร้อมกับความสงบ ดีกว่าเรือนที่มีเครื่องสักการบูชาเต็มพร้อมกับการวิวาท

Instruction in Good verses Evil
17:1 Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife.

17:2 ทาสที่เฉลียวฉลาดจะปกครองบุตรชายผู้ประพฤติความละอาย และจะได้ส่วนแบ่งมรดกเท่ากับพวกพี่น้อง

17:2 A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.

17:3 เบ้ามีไว้สำหรับเงิน และเตาถลุงมีไว้สำหรับทองคำ และพระเยโฮวาห์ทรงทดลองใจ

17:3 The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts.

17:4 ผู้กระทำความชั่วฟังริมฝีปากเท็จ และคนมุสาเงี่ยหูแก่ลิ้นเหลวไหล

17:4 A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.

17:5 บุคคลที่เย้ยหยันคนยากจนก็ดูถูกพระผู้สร้างของเขา บุคคลที่ยินดีเมื่อมีความลำบากยากเย็นจะไม่มีโทษหามิได้

17:5 Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished.

17:6 หลานๆเป็นมงกุฎของคนแก่ และสง่าราศีของบุตรคือบิดาของเขา

17:6 Children's children are the crown of old men; and the glory of children are their fathers.

17:7 วาจาสละสลวยไม่เหมาะแก่คนโง่ฉันใด ริมฝีปากที่มุสายิ่งไม่เหมาะแก่เจ้านายฉันนั้น

17:7 Excellent speech becometh not a fool: much less do lying lips a prince.

17:8 ของกำนัลก็เป็นเหมือนเพชรพลอยในสายตาของเจ้าของ ไม่ว่ามันจะหันไปทางไหนก็เจริญรุ่งเรืองทางนั้น

17:8 A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.

17:9 บุคคลผู้ปิดบังการละเมิดก็เสาะหาความรัก แต่คนกล่าวเรื่องนั้นซ้ำซากก็ทำให้เพื่อนสนิทแยกจากกัน

17:9 He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends.

17:10 คำขนาบเข้าไปในคนฉลาดลึกกว่าเฆี่ยนคนโง่สักร้อยที

17:10 A reproof entereth more into a wise man than an hundred stripes into a fool.

17:11 คนชั่วร้ายก็แสวงแต่การกบฏ ฉะนั้นจะมีผู้สื่อสารดุร้ายไปสู้เขา

17:11 An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him.

17:12 ให้คนไปพบแม่หมีที่ลูกถูกขโมยไป ยังดีกว่าไปพบคนโง่ในความโง่ของเขา

17:12 Let a bear robbed of her whelps meet a man, rather than a fool in his folly.

17:13 ถ้าคนหนึ่งคนใดทำชั่วตอบแทนความดี ความชั่วจะไม่พรากจากเรือนของคนนั้น

17:13 Whoso rewardeth evil for good, evil shall not depart from his house.

17:14 เมื่อเริ่มต้นวิวาทก็เหมือนปล่อยน้ำให้ไหล ฉะนั้นจงเลิกเสียก่อนเกิดการวิวาท

17:14 The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with.

17:15 ผู้ที่ช่วยให้คนชั่วร้ายเป็นฝ่ายถูกและผู้ที่ปรับโทษคนชอบธรรม ทั้งสองก็เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์

17:15 He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD.

17:16 ทำไมคนโง่จึงมีเงินในมือเพื่อซื้อปัญญา ในเมื่อเขาไม่มีความคิด

17:16 Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?

17:17 มิตรสหายก็มีความรักอยู่ทุกเวลา และพี่น้องก็เกิดมาเพื่อช่วยกันยามทุกข์ยาก

17:17 A friend loveth at all times, and a brother is born for adversity.

17:18 คนที่ไม่มีความเข้าใจก็ให้คำปฏิญาณ และเป็นผู้รับประกันต่อหน้าเพื่อนของตน

17:18 A man void of understanding striketh hands, and becometh surety in the presence of his friend.

17:19 บุคคลผู้รักการละเมิดก็รักการวิวาท บุคคลผู้ทำประตูเรือนของเขาให้สูงก็แสวงการทำลาย

17:19 He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction.

17:20 ผู้หนึ่งผู้ใดมีใจตลบตะแลงก็ไม่พบสิ่งที่ดีอันใด และผู้ที่ลิ้นวิปลาสก็ตกอยู่ในความยากลำบาก

17:20 He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.

17:21 บิดาที่มีบุตรโฉดก็มีความโศก และบิดาของคนโง่ไม่มีความชื่นบาน

17:21 He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy.

17:22 ใจร่าเริงเป็นยาอย่างดี แต่จิตใจที่หมดมานะทำให้กระดูกแห้ง

17:22 A merry heart doeth good like a medicine: but a broken spirit drieth the bones.

17:23 คนชั่วร้ายรับสินบนจากอกเสื้อเพื่อผันแปรทางแห่งความยุติธรรม

17:23 A wicked man taketh a gift out of the bosom to pervert the ways of judgment.

17:24 คนที่มีความเข้าใจมุ่งหน้าของเขาตรงไปสู่ปัญญา แต่ตาของคนโง่อยู่ที่สุดปลายแผ่นดินโลก

17:24 Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.

17:25 บุตรชายโง่เป็นที่โศกสลดแก่บิดา และเป็นความขมขื่นแก่สตรีผู้ให้กำเนิด

17:25 A foolish son is a grief to his father, and bitterness to her that bare him.

17:26 ที่จะปรับคนชอบธรรมก็ไม่ดี ที่จะโบยเจ้านายเพราะเหตุความเที่ยงตรงก็ผิด

17:26 Also to punish the just is not good, nor to strike princes for equity.

17:27 บุคคลที่ยับยั้งถ้อยคำของเขาเป็นคนมีความรู้ และบุคคลผู้มีจิตใจเยือกเย็นเป็นคนมีความเข้าใจ

17:27 He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit.

17:28 ถึงคนโง่หากนิ่งเสียก็นับว่าเป็นคนฉลาด คนที่หุบริมฝีปากของเขาก็นับว่าเป็นคนมีความเข้าใจ

17:28 Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.


สุภาษิต 18 / Proverbs 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำสั่งสอนเรื่องความชอบธรรม
18:1 คนที่ปลีกตัวไปจากผู้อื่น จงใจกระทำตามใจตนเอง และค้านคติแห่งสติปัญญาทั้งหลาย

Further Instruction in Righteousness
18:1 Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.

18:2 คนโง่ไม่เพลิดเพลินในความเข้าใจ แต่เพลิดเพลินในการแสดงความคิดเห็นของตนเท่านั้น

18:2 A fool hath no delight in understanding, but that his heart may discover itself.

18:3 เมื่อคนชั่วร้ายมาถึง ความหมิ่นประมาทก็มาด้วย และความอดสูมากับความไร้เกียรติ

18:3 When the wicked cometh, then cometh also contempt, and with ignominy reproach.

18:4 คำปากของคนเราเป็นน้ำลึก น้ำพุแห่งปัญญาเหมือนลำธารน้ำเชี่ยว

18:4 The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.

18:5 ที่จะลำเอียงเข้าข้างคนชั่วร้ายเพื่อจะบังคับคนชอบธรรมเรื่องความยุติธรรมก็ไม่ดี

18:5 It is not good to accept the person of the wicked, to overthrow the righteous in judgment.

18:6 ริมฝีปากของคนโง่นำการวิวาทมา และปากของเขาก็เชื้อเชิญการโบย

18:6 A fool's lips enter into contention, and his mouth calleth for strokes.

18:7 ปากของคนโง่เป็นสิ่งทำลายตัวเขาเอง และริมฝีปากของเขาก็เป็นบ่วงดักจิตใจตนเอง

18:7 A fool's mouth is his destruction, and his lips are the snare of his soul.

18:8 ถ้อยคำของผู้กระซิบนินทาก็เหมือนบาดแผล มันลงไปยังส่วนข้างในของร่างกาย

18:8 The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

18:9 แล้วบุคคลที่หย่อนยานในการงานก็เป็นพี่น้องกับคนเจ้าทำลาย

18:9 He also that is slothful in his work is brother to him that is a great waster.

18:10 พระนามของพระเยโฮวาห์เป็นป้อมเข้มแข็ง คนชอบธรรมวิ่งเข้าไปในนั้นและปลอดภัย

18:10 The name of the LORD is a strong tower: the righteous runneth into it, and is safe.

18:11 ความมั่งคั่งของเศรษฐีเป็นเมืองเข้มแข็งของเขา และเป็นเหมือนกำแพงสูงตามความคิดเห็นของเขา

18:11 The rich man's wealth is his strong city, and as an high wall in his own conceit.

18:12 ใจของคนก็จองหองก่อนถึงการถูกทำลาย แต่ความถ่อมใจเดินอยู่หน้าเกียรติ

18:12 Before destruction the heart of man is haughty, and before honour is humility.

18:13 ถ้าคนหนึ่งคนใดตอบก่อนที่เขาได้ยิน ก็เป็นความโง่และความอับอายของเขา

18:13 He that answereth a matter before he heareth it, it is folly and shame unto him.

18:14 จิตใจของคนจะทนต่อความเจ็บป่วยได้ แต่จิตใจที่ชอกช้ำใครจะทนได้เล่า

18:14 The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?

18:15 ใจของคนหยั่งรู้ย่อมหาความรู้ และหูของปราชญ์แสวงความรู้

18:15 The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.

18:16 ของกำนัลของผู้หนึ่งผู้ใดย่อมเปิดทางให้ผู้นั้น และนำเขามาถึงคนใหญ่คนโต

18:16 A man's gift maketh room for him, and bringeth him before great men.

18:17 บุคคลผู้แถลงคดีของตนก่อนก็ดูเหมือนเป็นฝ่ายถูก จนกว่าฝ่ายตรงข้ามจะมาสอบสวนเขา

18:17 He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him.

18:18 การจับสลากกระทำให้การทะเลาะสิ้นสุด และตัดสินคู่โต้แย้งที่มีกำลัง

18:18 The lot causeth contentions to cease, and parteth between the mighty.

18:19 การคืนดีกันกับพี่น้องที่สะดุดกันแล้วก็ยากกว่าการชนะเมืองที่เข้มแข็ง และการทะเลาะวิวาทของเขาเหมือนดาลที่ป้อมปราการ

18:19 A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle.

18:20 ท้องจะอิ่มก็จากผลแห่งปากของเขา เขาจะหนำใจเพราะผลอันเกิดจากริมฝีปากของตน

18:20 A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.

18:21 ความตายและความเป็นอยู่ที่อำนาจของลิ้น และบรรดาผู้ที่รักมันก็จะกินผลของมัน

18:21 Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof.

18:22 บุคคลที่พบภรรยาก็พบของดี และได้ความโปรดปรานจากพระเยโฮวาห์

18:22 Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD.

18:23 คนยากจนใช้คำวิงวอน แต่คนมั่งคั่งตอบเสียงห้วนๆ

18:23 The poor useth intreaties; but the rich answereth roughly.

18:24 คนที่มีเพื่อนต้องแสร้งทำเป็นเพื่อน แต่มีมิตรคนหนึ่งที่ใกล้ชิดยิ่งกว่าพี่น้อง

18:24 A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.


สุภาษิต 19 / Proverbs 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฉลาดเปรียบกับคนโง่เขลา
19:1 คนยากจนผู้ดำเนินในความซื่อสัตย์ของเขา ดีกว่าคนที่มีริมฝีปากตลบตะแลงและเป็นคนโง่

The Wise and the Foolish
19:1 Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.

19:2 แล้วการที่จิตใจคนไม่มีความรู้ก็ไม่ดี และบุคคลที่เร่งเท้าหนักก็มักพลาดผิด

19:2 Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth.

19:3 ความโง่ของคนใดนำความพินาศมาถึงเขา และใจของเขาเกรี้ยวกราดต่อพระเยโฮวาห์

19:3 The foolishness of man perverteth his way: and his heart fretteth against the LORD.

19:4 ทรัพย์สมบัติเพิ่มเพื่อนเป็นอันมาก แต่คนยากจนก็ถูกเพื่อนของเขาทอดทิ้งไป

19:4 Wealth maketh many friends; but the poor is separated from his neighbour.

19:5 พยานเท็จจะไม่ได้รับโทษหามิได้ และบุคคลผู้เปล่งคำมุสาจะหนีไม่พ้น

19:5 A false witness shall not be unpunished, and he that speaketh lies shall not escape.

19:6 คนเป็นอันมากเอาอกเอาใจของเจ้านาย และทุกคนก็เป็นมิตรกับคนที่ให้ของกำนัล

19:6 Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts.

19:7 บรรดาพี่น้องของคนยากจนก็ยังเกลียดเขา มิตรของเขาจะยิ่งไกลจากเขาสักเท่าใด เขาพยายามพูด แต่ไม่มีใครยอมฟัง

19:7 All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.

19:8 บุคคลที่ได้ปัญญาก็รักจิตใจตนเอง บุคคลผู้รักษาความเข้าใจไว้จะพบสิ่งที่ดี

19:8 He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.

19:9 พยานเท็จจะไม่รับโทษหามิได้ และบุคคลที่เปล่งคำมุสาจะพินาศ

19:9 A false witness shall not be unpunished, and he that speaketh lies shall perish.

19:10 ที่คนโง่จะอยู่อย่างสำราญก็ไม่เหมาะอยู่แล้ว ที่ทาสจะปกครองเจ้านายก็ยิ่งไม่เหมาะมากกว่านั้นอีก

19:10 Delight is not seemly for a fool; much less for a servant to have rule over princes.

19:11 สามัญสำนึกที่ดีกระทำให้คนโกรธช้า และที่มองข้ามการละเมิดไปเสียก็เป็นสง่าราศีแก่เขา

19:11 The discretion of a man deferreth his anger; and it is his glory to pass over a transgression.

19:12 พระพิโรธของกษัตริย์เหมือนเสียงคำรามของสิงโต แต่ความโปรดปรานของพระองค์เหมือนน้ำค้างบนผักหญ้า

19:12 The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass.

19:13 บุตรชายโง่เขลาเป็นความพินาศของบิดาของเขา และการทะเลาะวิวาทของภรรยาก็เหมือนน้ำฝนย้อยหยดไม่หยุด

19:13 A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping.

19:14 บ้านและทรัพย์สมบัติเป็นมรดกมาจากบิดา แต่ภรรยาที่หยั่งรู้ก็มาจากพระเยโฮวาห์

19:14 House and riches are the inheritance of fathers: and a prudent wife is from the LORD.

19:15 ความเกียจคร้านทำให้หลับสนิท และคนขี้เกียจจะต้องหิว

19:15 Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.

19:16 บุคคลที่รักษาพระบัญญัติก็รักษาชีวิตของตน บุคคลที่ดูหมิ่นมรรคาทั้งหลายของพระองค์ก็จะถึงตาย

19:16 He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.

19:17 บุคคลที่เอ็นดูคนยากจนก็ให้พระเยโฮวาห์ทรงยืม และพระองค์จะทรงตอบแทนแก่การกระทำของเขา

19:17 He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again.

19:18 จงตีสอนบุตรชายของตนเมื่อยังมีความหวัง อย่าหมดกำลังใจเพราะเหตุการร้องไห้ของเขา

19:18 Chasten thy son while there is hope, and let not thy soul spare for his crying.

19:19 คนที่โมโหฉุนเฉียวจะต้องได้รับโทษ เพราะถ้าเจ้าช่วยเขาให้พ้นแล้ว ก็ต้องช่วยเขาให้พ้นอีก

19:19 A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again.

19:20 จงฟังคำแนะนำและรับคำสั่งสอนเพื่อเจ้าจะได้ปัญญาสำหรับอนาคต

19:20 Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.

19:21 ในใจของมนุษย์มีแผนงานเป็นอันมาก แต่คำปรึกษาของพระเยโฮวาห์นั่นแหละ จะดำรงอยู่ได้

19:21 There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.

19:22 สิ่งที่น่าปรารถนาในตัวมนุษย์คือความเมตตา และคนยากจนยังดีกว่าคนมุสา

19:22 The desire of a man is his kindness: and a poor man is better than a liar.

19:23 ความยำเกรงพระเยโฮวาห์นำไปสู่ชีวิต และบุคคลผู้ได้รับแล้วก็หยุดด้วยความพอใจ เขาจะไม่มีอันตรายใดมาเยี่ยมกรายเขา

19:23 The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil.

19:24 คนเกียจคร้านฝังมือของตัวไว้ในอกเสื้อ และจะไม่ยอมเอามาสู่ปากของตนอีก

19:24 A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.

19:25 จงตีคนที่มักเยาะเย้ย และคนเขลาจะเรียนความหยั่งรู้เอง จงตักเตือนคนที่มีความเข้าใจและเขาจะเข้าใจความรู้

19:25 Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.

19:26 บุคคลผู้ทำทารุณแก่บิดาของเขาและขับไล่มารดาของเขาไปเสีย เป็นบุตรชายผู้ก่อให้เกิดความอับอายและการถูกตำหนิ

19:26 He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.

19:27 บุตรชายของเราเอ๋ย จงเลิกฟังคำสั่งสอนที่ทำให้เจ้าหลงไปจากคำแห่งความรู้

19:27 Cease, my son, to hear the instruction that causeth to err from the words of knowledge.

19:28 พยานที่อธรรมก็เยาะเย้ยความยุติธรรม และปากของคนชั่วร้ายก็กลืนกินแต่ความชั่วช้า

19:28 An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.

19:29 การปรับโทษมีพร้อมอยู่สำหรับคนมักเยาะเย้ย และการโบยก็สำหรับหลังของคนโง่

19:29 Judgments are prepared for scorners, and stripes for the back of fools.


สุภาษิต 20 / Proverbs 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำเตือนสติและคำสั่งสอน
20:1 เหล้าองุ่นให้เกิดการเยาะเย้ย และสุราก็ให้เกิดเป็นพาลเกเร ผู้ใดถูกมันหลอกลวงก็ไม่เป็นคนฉลาด

Warnings and Instruction
20:1 Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise.

20:2 ความครั่นคร้ามกษัตริย์ก็เหมือนสิงโตคำราม ผู้ใดยั่วเย้าพระองค์ให้กริ้วก็ทำผิดต่อชีวิตของตนเอง

20:2 The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul.

20:3 ที่จะรักษาตนให้พ้นการวิวาทก็เป็นเกียรติ แต่คนโง่ทุกคนจะเข้ายุ่งกับธุระของคนอื่น

20:3 It is an honour for a man to cease from strife: but every fool will be meddling.

20:4 คนเกียจคร้านไม่ไถนาในหน้าหนาว เขาจึงจะแสวงหาเมื่อถึงฤดูเกี่ยว แต่ไม่พบอะไรเลย

20:4 The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing.

20:5 คำปรึกษาในใจของคนเหมือนน้ำลึก แต่คนที่มีความเข้าใจจะสามารถโพงมันออกมาได้

20:5 Counsel in the heart of man is like deep water; but a man of understanding will draw it out.

20:6 คนเป็นอันมากป่าวร้องความดีของเขาเอง แต่ใครจะหาคนสัตย์ซื่อพบเล่า

20:6 Most men will proclaim every one his own goodness: but a faithful man who can find?

20:7 คนชอบธรรมดำเนินในความซื่อสัตย์ของตน บุตรทั้งหลายของเขาที่เกิดตามเขามาย่อมได้รับพร

20:7 The just man walketh in his integrity: his children are blessed after him.

20:8 กษัตริย์ผู้ประทับบนบัลลังก์พิพากษาย่อมทรงฝัดความชั่วทั้งหลายออกด้วยพระเนตรของพระองค์

20:8 A king that sitteth in the throne of judgment scattereth away all evil with his eyes.

20:9 ผู้ใดจะกล่าวได้ว่า “ข้าพเจ้าได้กระทำใจของข้าพเจ้าให้สะอาดแล้ว ข้าพเจ้าบริสุทธิ์พ้นบาปของข้าพเจ้า”

20:9 Who can say, I have made my heart clean, I am pure from my sin?

20:10 ลูกตุ้มหลายชนิดและเครื่องตวงหลายขนาด ทั้งสองสิ่งเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พอๆกัน

20:10 Divers weights, and divers measures, both of them are alike abomination to the LORD.

20:11 แม้เด็กๆก็แสดงตัวโดยการประพฤติของเขาว่า สิ่งที่เขากระทำจะบริสุทธิ์ และถูกต้องหรือไม่

20:11 Even a child is known by his doings, whether his work be pure, and whether it be right.

20:12 หูที่ฟังได้และตาที่มองเห็น พระเยโฮวาห์ทรงสร้างมันทั้งสอง

20:12 The hearing ear, and the seeing eye, the LORD hath made even both of them.

20:13 อย่ารักการหลับใหล เกรงว่าเจ้าจะมาถึงความยากจน จงลืมตาของเจ้า และเจ้าจะได้กินอาหารอิ่ม

20:13 Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.

20:14 ผู้ซื้อพูดว่า “เลว เลว” แต่เมื่อเขาไปแล้ว เขาจึงอวด

20:14 It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth.

20:15 มีทองคำและมีทับทิมเป็นอันมาก แต่ริมฝีปากที่มีความรู้ก็เป็นเพชรนิลจินดาประเสริฐ

20:15 There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel.

20:16 จงยึดเสื้อผ้าของเขาไว้ เมื่อเขาเป็นประกันให้คนอื่น และยึดตัวเขาไว้ เมื่อเขารับประกันหญิงต่างด้าว

20:16 Take his garment that is surety for a stranger: and take a pledge of him for a strange woman.

20:17 อาหารที่ได้มาด้วยการหลอกลวงมีรสหวานแก่ผู้ได้มา แต่ภายหลังปากของเขาจะเต็มไปด้วยกรวด

20:17 Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel.

20:18 แผนงานทั้งสิ้นดำรงอยู่ได้ด้วยการปรึกษาหารือ จงทำสงครามด้วยมีการนำที่ฉลาด

20:18 Every purpose is established by counsel: and with good advice make war.

20:19 บุคคลที่เที่ยวซุบซิบไปก็เผยความลับให้กระจาย ฉะนั้นอย่าเข้าสังคมกับคนที่ยกยอด้วยริมฝีปากของตน

20:19 He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips.

20:20 ถ้าคนหนึ่งคนใดแช่งบิดาหรือมารดาของตน ประทีปของเขาจะดับมืดมิด

20:20 Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness.

20:21 เริ่มแรกอาจได้รับมรดกแบบชิงสุกก่อนห่าม แต่ที่สุดปลายจะไม่เป็นพร

20:21 An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.

20:22 อย่าพูดว่า “ข้าจะแก้แค้นความชั่ว” แต่จงรอคอยพระเยโฮวาห์ พระองค์จะทรงช่วยเจ้าให้รอด

20:22 Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee.

20:23 ลูกตุ้มหลายชนิดเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ และตราชูเทียมเท็จก็ไม่ดี

20:23 Divers weights are an abomination unto the LORD; and a false balance is not good.

20:24 ย่างเท้าของมนุษย์นั้นพระเยโฮวาห์ทรงเป็นผู้สั่ง แล้วคนจะเข้าใจทางของเขาเองได้อย่างไร

20:24 Man's goings are of the LORD; how can a man then understand his own way?

20:25 ที่คนจะกินของบริสุทธิ์ และมาสอบถามเมื่อปฏิญาณไปแล้ว ทั้งสองเป็นบ่วงดักตนเอง

20:25 It is a snare to the man who devoureth that which is holy, and after vows to make enquiry.

20:26 กษัตริย์ที่ฉลาดย่อมฝัดคนชั่วร้าย แล้วทรงขับกงจักรทับเขา

20:26 A wise king scattereth the wicked, and bringeth the wheel over them.

20:27 จิตวิญญาณของมนุษย์เป็นประทีปของพระเยโฮวาห์ ส่องดูส่วนลึกที่สุดของเขาทั้งสิ้น

20:27 The spirit of man is the candle of the LORD, searching all the inward parts of the belly.

20:28 ความเมตตาและความจริงสงวนกษัตริย์ไว้ และความเมตตาก็เชิดชูพระที่นั่งของพระองค์ไว้

20:28 Mercy and truth preserve the king: and his throne is upholden by mercy.

20:29 สง่าราศีของคนหนุ่มคือกำลังของเขา แต่ความงามของคนแก่คือผมหงอกของเขา

20:29 The glory of young men is their strength: and the beauty of old men is the gray head.

20:30 ความฟกช้ำดำเขียวของบาดแผลก็ชำระความชั่วเสีย การโบยตีกระทำให้ส่วนลึกที่สุดสะอาดสะอ้าน

20:30 The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.


สุภาษิต 21 / Proverbs 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ทางแห่งสันติภาพและความสำเร็จ
21:1 พระทัยกษัตริย์เป็นเหมือนธารน้ำในพระหัตถ์ของพระเยโฮวาห์ พระเยโฮวาห์จะหันไปไหนๆตามแต่พระองค์ทรงโปรด

Ways of Peace and Success
21:1 The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will.

21:2 ทางของคนทุกทางก็ถูกต้องในสายตาของตนเอง แต่พระเยโฮวาห์ทรงพินิจดูจิตใจ

21:2 Every way of a man is right in his own eyes: but the LORD pondereth the hearts.

21:3 ที่จะกระทำความเที่ยงธรรมและความยุติธรรมก็เป็นที่โปรดปรานแด่พระเยโฮวาห์มากกว่าเครื่องสักการบูชา

21:3 To do justice and judgment is more acceptable to the LORD than sacrifice.

21:4 ตายโส ใจเย่อหยิ่งและการไถนาของคนชั่วร้ายเป็นบาป

21:4 An high look, and a proud heart, and the plowing of the wicked, is sin.

21:5 แผนงานของคนขยันขันแข็งนำสู่ความอุดมแน่นอน แต่ทุกคนที่เร่งร้อนก็มาสู่ความขัดสนเท่านั้น

21:5 The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want.

21:6 การได้คลังทรัพย์มาด้วยลิ้นมุสาก็คือความอนิจจังที่เคลื่อนไปๆมาๆของคนที่เสาะหาความตาย

21:6 The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death.

21:7 ความทารุณของคนชั่วร้ายจะกวาดเขาไป เพราะเขาปฏิเสธไม่ยอมทำสิ่งที่ยุติธรรม

21:7 The robbery of the wicked shall destroy them; because they refuse to do judgment.

21:8 ทางของมนุษย์ตลบตะแลงและมีความผิด แต่ความประพฤติของผู้บริสุทธิ์นั้นถูกต้อง

21:8 The way of man is froward and strange: but as for the pure, his work is right.

21:9 อยู่ที่มุมบนหลังคาเรือนดีกว่าอยู่ในเรือนกว้างขวางร่วมกับหญิงขี้ทะเลาะ

21:9 It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house.

21:10 วิญญาณของคนชั่วร้ายปรารถนาความชั่ว เพื่อนบ้านของเขาไม่เป็นที่ชอบใจในสายตาของเขา

21:10 The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.

21:11 เมื่อคนมักเยาะเย้ยถูกลงโทษ คนเขลาก็ฉลาดขึ้น เมื่อปราชญ์ได้รับการสั่งสอน เขาก็ได้ความรู้

21:11 When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.

21:12 คนชอบธรรมสังเกตดูเรือนของคนชั่วร้าย แต่พระเจ้าทรงคว่ำคนชั่วร้ายลงเพราะเหตุความชั่วร้ายของเขา

21:12 The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness.

21:13 บุคคลผู้อุดหูไม่ฟังเสียงร้องของคนยากจน ตัวเขาเองจะร้อง แต่ไม่มีใครได้ยิน

21:13 Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.

21:14 ให้ของกำนัลในที่ลับย่อมแปรความโกรธ ให้สินบนในอกก็แปรการพิโรธร้าย

21:14 A gift in secret pacifieth anger: and a reward in the bosom strong wrath.

21:15 เมื่อกระทำการตัดสินก็เป็นการชื่นบานแก่คนชอบธรรม แต่คนกระทำความชั่วช้าจะได้รับความพินาศ

21:15 It is joy to the just to do judgment: but destruction shall be to the workers of iniquity.

21:16 ผู้ใดที่หันเหไปจากทางแห่งความเข้าใจ จะพักอยู่ในที่ประชุมของคนตาย

21:16 The man that wandereth out of the way of understanding shall remain in the congregation of the dead.

21:17 บุคคลที่รักความเพลิดเพลินจะเป็นคนยากจน บุคคลที่รักเหล้าองุ่นและน้ำมันจะไม่มั่งคั่ง

21:17 He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich.

21:18 คนชั่วร้ายเป็นค่าไถ่สำหรับคนชอบธรรม และคนละเมิดสำหรับคนเที่ยงธรรม

21:18 The wicked shall be a ransom for the righteous, and the transgressor for the upright.

21:19 อยู่ในแผ่นดินทุรกันดารดีกว่าอยู่กับผู้หญิงที่ขี้ทะเลาะและจู้จี้ขี้บ่น

21:19 It is better to dwell in the wilderness, than with a contentious and an angry woman.

21:20 คลังทรัพย์ประเสริฐและน้ำมันมีอยู่ในที่อาศัยของคนฉลาด แต่คนโง่กินมันหมด

21:20 There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up.

21:21 บุคคลผู้ตามติดความชอบธรรมและความเอ็นดู จะพบชีวิตและความชอบธรรมกับเกียรติยศ

21:21 He that followeth after righteousness and mercy findeth life, righteousness, and honour.

21:22 ปราชญ์ปีนเข้าไปในเมืองของคนที่มีกำลัง และพังทลายที่กำบังเข้มแข็งที่เขาไว้วางใจ

21:22 A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.

21:23 บุคคลที่รักษาปากและลิ้นของตนก็รักษาจิตใจเขาเองให้พ้นความลำบาก

21:23 Whoso keepeth his mouth and his tongue keepeth his soul from troubles.

21:24 “คนเย่อหยิ่งและคนมักเยาะเย้ย” เป็นชื่อของคนที่ประพฤติตัวด้วยความโกรธเย่อหยิ่งยโส

21:24 Proud and haughty scorner is his name, who dealeth in proud wrath.

21:25 ความปรารถนาของคนเกียจคร้านฆ่าตัวเขาเอง เพราะมือของเขาปฏิเสธไม่ทำงาน

21:25 The desire of the slothful killeth him; for his hands refuse to labour.

21:26 เขาโลภอย่างตะกละอยู่วันยังค่ำ แต่คนชอบธรรมให้และไม่หน่วงเหนี่ยวไว้

21:26 He coveteth greedily all the day long: but the righteous giveth and spareth not.

21:27 เครื่องสักการบูชาของคนชั่วร้ายเป็นสิ่งที่น่าสะอิดสะเอียน เมื่อเขานำมาด้วยใจที่ชั่วร้ายจะยิ่งกว่านั้นสักเท่าใด

21:27 The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?

21:28 พยานเท็จจะต้องพินาศ แต่คนที่พูดอย่างซื่อสัตย์นั้นฟังได้

21:28 A false witness shall perish: but the man that heareth speaketh constantly.

21:29 คนชั่วร้ายทำให้หน้าของตนด้านไป แต่คนเที่ยงธรรมพิเคราะห์ดูทางของตน

21:29 A wicked man hardeneth his face: but as for the upright, he directeth his way.

21:30 ปัญญาก็ดี ความเข้าใจก็ดี คำปรึกษาก็ดี จะเอาชนะพระเยโฮวาห์ไม่ได้

21:30 There is no wisdom nor understanding nor counsel against the LORD.

21:31 ม้าก็เตรียมไว้พร้อมแล้วสำหรับวันสงคราม แต่ความปลอดภัยเป็นของพระเยโฮวาห์

21:31 The horse is prepared against the day of battle: but safety is of the LORD.


สุภาษิต 22 / Proverbs 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

หลักการฝ่ายศีลธรรม จริยธรรมและจิตวิญญาณ
22:1 ชื่อเสียงดีเป็นสิ่งควรเลือกยิ่งกว่าความมั่งคั่งมากมาย และซึ่งเป็นที่โปรดปรานก็ยิ่งกว่ามีเงินหรือทอง

Moral, Ethical and Spiritual Principles
22:1 A good name is rather to be chosen than great riches, and loving favour rather than silver and gold.

22:2 คนมั่งคั่งและยากจนประชุมพร้อมกัน พระเยโฮวาห์ทรงสร้างเขาทั้งสิ้น

22:2 The rich and poor meet together: the LORD is the maker of them all.

22:3 คนหยั่งรู้เห็นอันตรายและซ่อนตัวของเขาเสีย แต่คนเขลาเดินเรื่อยไปและรับโทษ

22:3 A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.

22:4 บำเหน็จของความถ่อมใจและความยำเกรงพระเยโฮวาห์ คือความมั่งคั่ง เกียรติและชีวิต

22:4 By humility and the fear of the LORD are riches, and honour, and life.

22:5 หนามและบ่วงอยู่ในทางของคนตลบตะแลง บุคคลที่ระแวดระวังจิตใจตนเองจะอยู่ไกลเสียจากสิ่งเหล่านี้

22:5 Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them.

22:6 จงฝึกเด็กในทางที่เขาควรจะเดินไป และเมื่อเขาชราแล้ว เขาจะไม่พรากจากทางนั้น

22:6 Train up a child in the way he should go: and when he is old, he will not depart from it.

22:7 คนมั่งคั่งปกครองเหนือคนยากจน และคนขอยืมก็เป็นทาสของคนให้ยืม

22:7 The rich ruleth over the poor, and the borrower is servant to the lender.

22:8 บุคคลผู้หว่านความชั่วช้าจะเกี่ยวความหายนะ และไม้ถือแห่งความดุเดือดของเขาจะล้มเหลว

22:8 He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.

22:9 บุคคลที่มีตาแสดงใจกว้างขวางก็จะรับพร เพราะเขาแบ่งส่วนอาหารของเขาแก่คนยากจน

22:9 He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.

22:10 จงขับคนมักเยาะเย้ยออกไปเสีย แล้วการวิวาทจะหมดไป เออ การวิวาทและการดูแคลนจะหยุดลง

22:10 Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease.

22:11 บุคคลที่รักใจบริสุทธิ์ เพราะเหตุริมฝีปากของเขามีกรุณาคุณ กษัตริย์จะได้เป็นมิตรของเขา

22:11 He that loveth pureness of heart, for the grace of his lips the king shall be his friend.

22:12 พระเนตรพระเยโฮวาห์เฝ้าอยู่เหนือความรู้ แต่พระองค์ทรงคว่ำถ้อยคำของคนละเมิด

22:12 The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.

22:13 คนเกียจคร้านกล่าวว่า “มีสิงโตอยู่ข้างนอก ข้าจะถูกฆ่าตามถนน”

22:13 The slothful man saith, There is a lion without, I shall be slain in the streets.

22:14 ปากของหญิงชั่วเป็นหลุมลึก บุคคลซึ่งพระเยโฮวาห์ทรงพระพิโรธจะตกลงในที่นั้น

22:14 The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein.

22:15 ความโง่ถูกผูกมัดอยู่ในใจของเด็ก แต่ไม้เรียวที่ตีสอนก็ขับมันให้ห่างไปจากเขา

22:15 Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.

22:16 บุคคลผู้บีบบังคับคนยากจนเพื่อเพิ่มทรัพย์สมบัติของตน และผู้ที่เพิ่มให้แก่คนมั่งคั่ง จะมาถึงความขัดสนอย่างแน่นอน

22:16 He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.

22:17 เอียงหูของเจ้าและฟังถ้อยคำของปราชญ์ และเอาใจใส่ความรู้ของเรา

22:17 Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.

22:18 เพราะถ้าเจ้ารักษาถ้อยคำและความรู้นั้นไว้ในตัวเจ้า ก็จะเป็นความชื่นใจแก่เจ้า แล้วทั้งสองจะมั่นคงในริมฝีปากของเจ้า

22:18 For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.

22:19 เพื่อความไว้วางใจของเจ้าจะอยู่ในพระเยโฮวาห์ เราให้แจ้งประจักษ์แก่เจ้าในวันนี้แม้แก่ตัวเจ้าเอง

22:19 That thy trust may be in the LORD, I have made known to thee this day, even to thee.

22:20 เราได้เขียนให้เจ้าถึงสิ่งวิเศษนัก ถึงเรื่องการปรึกษาและความรู้แล้วมิใช่หรือ

22:20 Have not I written to thee excellent things in counsels and knowledge,

22:21 เพื่อให้เจ้าทราบถึงความแน่นอนของถ้อยคำแห่งความจริง เพื่อเจ้าจะได้ให้คำตอบที่จริงแก่ผู้ที่ใช้เจ้าไป

22:21 That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee?

22:22 อย่าปล้นคนยากจน เพราะเขาเป็นคนยากจน หรือบีบคั้นคนทุกข์ใจที่ประตูเมือง

22:22 Rob not the poor, because he is poor: neither oppress the afflicted in the gate:

22:23 เพราะว่าพระเยโฮวาห์จะทรงว่าความแทนเขา และริบชีวิตของผู้ที่ริบเขา

22:23 For the LORD will plead their cause, and spoil the soul of those that spoiled them.

22:24 อย่าเป็นมิตรกับคนที่มักโกรธ หรือไปกับคนขี้โมโห

22:24 Make no friendship with an angry man; and with a furious man thou shalt not go:

22:25 เกรงว่าเจ้าจะเรียนรู้ทางของเขา และพัวพันจิตใจเจ้าเข้าในบ่วง

22:25 Lest thou learn his ways, and get a snare to thy soul.

22:26 อย่าเป็นพวกที่เป็นผู้ค้ำประกัน อย่าเป็นพวกผู้เป็นประกันหนี้สิน

22:26 Be not thou one of them that strike hands, or of them that are sureties for debts.

22:27 ถ้าเจ้าไม่มีอะไรชำระเขา ทำไมจึงควรให้เขาเอาที่นอนไปจากใต้ตัวเจ้าเล่า

22:27 If thou hast nothing to pay, why should he take away thy bed from under thee?

22:28 อย่าย้ายหลักเขตเก่าแก่ซึ่งบรรพบุรุษของเจ้าได้ปักไว้

22:28 Remove not the ancient landmark, which thy fathers have set.

22:29 เจ้าเห็นคนที่ขยันในงานของเขาหรือ เขาจะได้เข้าเฝ้ากษัตริย์ เขาจะไม่ยืนอยู่ต่อหน้าคนต่ำต้อย

22:29 Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.


สุภาษิต 23 / Proverbs 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การตักเตือนเรื่องความตะกละ การสมาคมกับคนชั่ว การละเลยต่อการตีสอนบุตร หญิงแพศยาและการดื่มสุรา
23:1 เมื่อเจ้านั่งลงรับประทานกับผู้ครอบครองบ้านเมือง จงสังเกตให้ดีว่าอะไรอยู่ข้างหน้าเจ้า

Warnings against Gluttony, Bad Company, Uncorrected Children, the Harlot and Drink
23:1 When thou sittest to eat with a ruler, consider diligently what is before thee:

23:2 ถ้าเจ้าเป็นคนตะกละ เจ้าจงจ่อมีดไว้ที่คอของเจ้า

23:2 And put a knife to thy throat, if thou be a man given to appetite.

23:3 อย่าปรารถนาของโอชะของท่าน เพราะมันเป็นอาหารที่หลอกลวง

23:3 Be not desirous of his dainties: for they are deceitful meat.

23:4 อย่าทำงานเพื่อมั่งมี จงเลิกพึ่งสติปัญญาของตนเอง

23:4 Labour not to be rich: cease from thine own wisdom.

23:5 เจ้าจะเพ่งตาของเจ้าอยู่ที่ของอนิจจังหรือ เพราะทรัพย์สมบัติมีปีก แน่นอนทีเดียวมันจะบินไปในท้องฟ้าเหมือนนกอินทรี

23:5 Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.

23:6 อย่ากินอาหารของคนที่ตระหนี่ อย่าปรารถนาของโอชะของเขา

23:6 Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:

23:7 เพราะเขาคิดในใจอย่างไร เขาก็เป็นอย่างนั้น เขาพูดกับเจ้าว่า “จงกินและดื่มเถิด” แต่ใจของเขามิได้อยู่กับเจ้า

23:7 For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.

23:8 เจ้าจะต้องสำรอกอาหารซึ่งเจ้าได้กินเข้าไปนั้น และเสียถ้อยคำแช่มชื่นของเจ้าเสียเปล่าๆ

23:8 The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.

23:9 อย่าพูดให้คนโง่ได้ยิน เพราะเขาจะดูหมิ่นปัญญาแห่งถ้อยคำของเจ้า

23:9 Speak not in the ears of a fool: for he will despise the wisdom of thy words.

23:10 อย่าโยกย้ายเสาเขตเก่าแก่ หรือเข้าไปในไร่นาของคนกำพร้าพ่อ

23:10 Remove not the old landmark; and enter not into the fields of the fatherless:

23:11 เพราะพระผู้ไถ่ของเขาแข็งแรง พระองค์จะว่าคดีของเขาต่อสู้เจ้า

23:11 For their redeemer is mighty; he shall plead their cause with thee.

23:12 จงเอาใจของเจ้ารับคำสั่งสอน และเอาหูของเจ้ารับถ้อยคำแห่งความรู้

23:12 Apply thine heart unto instruction, and thine ears to the words of knowledge.

23:13 อย่ายับยั้งการตีสอนเสียจากเด็ก เพราะถ้าเจ้าตีเขาด้วยไม้เรียว เขาจะไม่ตาย

23:13 Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.

23:14 เจ้าจะตีเขาด้วยไม้เรียว แล้วเจ้าจะช่วยชีวิตของเขาให้รอดจากนรก

23:14 Thou shalt beat him with the rod, and shalt deliver his soul from hell.

23:15 บุตรชายของเราเอ๋ย ถ้าใจของเจ้าฉลาด ใจของเราเองก็จะยินดี

23:15 My son, if thine heart be wise, my heart shall rejoice, even mine.

23:16 เออ วิญญาณของเราจะเปรมปรีดิ์ เมื่อริมฝีปากของเจ้าพูดสิ่งที่ถูกต้อง

23:16 Yea, my reins shall rejoice, when thy lips speak right things.

23:17 อย่าให้ใจของเจ้าริษยาคนบาป แต่จงยำเกรงพระเยโฮวาห์วันยังค่ำ

23:17 Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long.

23:18 ด้วยว่าจะมีที่สิ้นสุดอย่างแน่นอนทีเดียว และความคาดหวังของเจ้าจะมิได้ถูกตัดออก

23:18 For surely there is an end; and thine expectation shall not be cut off.

23:19 บุตรชายของเราเอ๋ย จงฟัง และจงฉลาดเถิด และนำใจของเจ้าไปในทางนั้น

23:19 Hear thou, my son, and be wise, and guide thine heart in the way.

23:20 อย่าอยู่ท่ามกลางคนดื่มเหล้าองุ่น หรือท่ามกลางคนตะกละที่กินเนื้อ

23:20 Be not among winebibbers; among riotous eaters of flesh:

23:21 เพราะคนขี้เมาและคนตะกละจะมาถึงความยากจน และความง่วงเหงาจะเอาผ้าขี้ริ้วห่มคนนั้น

23:21 For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.

23:22 จงฟังบิดาของเจ้าผู้ให้กำเนิดเจ้า และอย่าดูหมิ่นมารดาของเจ้าเมื่อนางแก่

23:22 Hearken unto thy father that begat thee, and despise not thy mother when she is old.

23:23 จงซื้อความจริงและอย่าขายไปเสีย จงซื้อปัญญา คำสั่งสอน และความเข้าใจ

23:23 Buy the truth, and sell it not; also wisdom, and instruction, and understanding.

23:24 บิดาของคนชอบธรรมจะเปรมปรีดิ์อย่างยิ่ง บุคคลผู้ให้กำเนิดบุตรที่ฉลาดจะยินดีเพราะเขา

23:24 The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.

23:25 บิดามารดาของเจ้าจะยินดี และผู้ที่คลอดเจ้าก็จะเปรมปรีดิ์

23:25 Thy father and thy mother shall be glad, and she that bare thee shall rejoice.

23:26 บุตรชายของเราเอ๋ย ขอใจของเจ้าให้เราเถอะ และให้ตาของเจ้าสังเกตดูทางทั้งหลายของเรา

23:26 My son, give me thine heart, and let thine eyes observe my ways.

23:27 เพราะหญิงแพศยาเป็นหลุมลึก และหญิงสัญจรเป็นเหมือนบ่อแคบ

23:27 For a whore is a deep ditch; and a strange woman is a narrow pit.

23:28 นางหมอบคอยอยู่เหมือนคอยเหยื่อ และเพิ่มคนละเมิดขึ้นท่ามกลางมนุษย์

23:28 She also lieth in wait as for a prey, and increaseth the transgressors among men.

23:29 ใครที่ร้องโอย ใครที่ร้องอุย ใครที่มีการวิวาท ใครที่มีการร้องคราง ใครที่มีบาดแผลปราศจากเหตุ ใครที่มีตาแดง

23:29 Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?

23:30 คือบรรดาผู้ที่นั่งแช่อยู่กับเหล้าองุ่น บรรดาผู้ที่ไปแสวงหาเหล้าประสม

23:30 They that tarry long at the wine; they that go to seek mixed wine.

23:31 อย่ามองดูเหล้าองุ่นเมื่อมันมีสีแดง เมื่อเป็นประกายในถ้วย และลงไปคล่องๆ

23:31 Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright.

23:32 ณ ที่สุดมันกัดเหมือนงู และมันฉกเอาเหมือนงูพิษ

23:32 At the last it biteth like a serpent, and stingeth like an adder.

23:33 ตาของเจ้าจะมองดูหญิงชั่ว และใจของเจ้าจะพูดตลบตะแลง

23:33 Thine eyes shall behold strange women, and thine heart shall utter perverse things.

23:34 เออ เจ้าจะเป็นเหมือนคนที่นอนอยู่กลางทะเล อย่างคนที่นอนอยู่บนเสากางใบ

23:34 Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.

23:35 เจ้าจะว่า “เขาตีข้า แต่ข้าไม่เจ็บ เขาทุบข้า แต่ข้าไม่รู้สึก ข้าจะตื่นเมื่อไรหนอ ข้าจะแสวงหาการดื่มอีก”

23:35 They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.


สุภาษิต 24 / Proverbs 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การตักเตือนเรื่องการริษยาคนชั่ว
24:1 อย่าคิดริษยาคนชั่ว หรือปรารถนาอยู่ร่วมกับเขา

Warnings against Envy of Evil Men
24:1 Be not thou envious against evil men, neither desire to be with them.

24:2 เพราะว่าใจของเขาคิดประกอบการทำลาย และริมฝีปากของเขาพูดการประทุษร้าย

24:2 For their heart studieth destruction, and their lips talk of mischief.

24:3 เรือนนั้นเขาสร้างกันด้วยปัญญา และสถาปนามันไว้ด้วยความเข้าใจ

24:3 Through wisdom is an house builded; and by understanding it is established:

24:4 โดยความรู้บรรดาห้องก็เต็มไปด้วยความมั่งคั่งล้วนประเสริฐและเพลิดเพลินทั้งสิ้น

24:4 And by knowledge shall the chambers be filled with all precious and pleasant riches.

24:5 คนฉลาดมีกำลังมาก และคนมีความรู้ก็เพิ่มกำลังขึ้น

24:5 A wise man is strong; yea, a man of knowledge increaseth strength.

24:6 เพราะว่าโดยการนำที่ฉลาด เจ้าก็จะเข้าสงครามได้ และด้วยมีที่ปรึกษามากๆก็มีความปลอดภัย

24:6 For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety.

24:7 สำหรับคนโง่นั้นปัญญาสูงเกินไป ที่ประตูเมืองเขาไม่อ้าปากพูด

24:7 Wisdom is too high for a fool: he openeth not his mouth in the gate.

24:8 บุคคลผู้กะแผนงานทำความชั่วเขาเรียกกันว่าคนเจ้าเล่ห์

24:8 He that deviseth to do evil shall be called a mischievous person.

24:9 การคิดในเรื่องที่โง่เขลาเป็นบาป และคนมักเยาะเย้ยเป็นที่น่าเกลียดน่าชังแก่มนุษย์

24:9 The thought of foolishness is sin: and the scorner is an abomination to men.

24:10 ถ้าเจ้าท้อใจในวันแห่งความชั่วร้าย กำลังของเจ้าก็น้อย

24:10 If thou faint in the day of adversity, thy strength is small.

24:11 ถ้าเจ้าไม่ช่วยบรรดาผู้ที่ถูกนำไปสู่ความมรณา และไม่ช่วยบรรดาผู้ที่ตุปัดตุเป๋ไปเพื่อถูกฆ่าให้รอด

24:11 If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;

24:12 ถ้าเจ้าจะว่า “ดูเถิด เราไม่รู้เรื่องนี้เลย” พระองค์ผู้ทรงชั่งใจจะไม่ทรงเพ่งเล็งเห็นหรือ พระองค์ผู้ทรงเฝ้าวิญญาณอยู่เหนือเจ้าจะไม่ทราบหรือ และพระองค์จะไม่ทรงตอบแทนทุกคนตามการกระทำของเขาหรือ

24:12 If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works?

24:13 บุตรชายของเราเอ๋ย จงรับประทานน้ำผึ้งเพราะเป็นของดี และรวงผึ้งซึ่งมีรสหวาน

24:13 My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste:

24:14 การรู้จักปัญญาก็เป็นเช่นนั้นแก่วิญญาณของเจ้า เมื่อเจ้าพบปัญญาก็จะมีบำเหน็จ และความคาดหวังของเจ้าจะไม่ถูกตัดออก

24:14 So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.

24:15 โอ คนชั่วร้ายเอ๋ย อย่าหมอบคอยเพื่อต่อสู้กับที่อาศัยของคนชอบธรรม อย่าปล้นเรือนของเขา

24:15 Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:

24:16 เพราะคนชอบธรรมล้มลงเจ็ดครั้งแล้วก็ลุกขึ้นอีก แต่คนชั่วร้ายจะตกอยู่ในอาการร้าย

24:16 For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief.

24:17 อย่าเปรมปรีดิ์เมื่อศัตรูของเจ้าล้ม และอย่าให้ใจของเจ้ายินดีเมื่อเขาสะดุด

24:17 Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth:

24:18 เกรงว่าพระเยโฮวาห์จะทอดพระเนตรและไม่ทรงพอพระทัย และทรงหันความกริ้วจากเขาเสีย

24:18 Lest the LORD see it, and it displease him, and he turn away his wrath from him.

24:19 เจ้าอย่ากระวนกระวายเพราะคนชั่ว และอย่ามีใจริษยาคนชั่วร้าย

24:19 Fret not thyself because of evil men, neither be thou envious at the wicked;

24:20 เพราะคนชั่วจะไม่มีบำเหน็จ ประทีปของคนชั่วร้ายจะถูกดับเสีย

24:20 For there shall be no reward to the evil man; the candle of the wicked shall be put out.

24:21 บุตรชายของเราเอ๋ย จงยำเกรงพระเยโฮวาห์และกษัตริย์ อย่าเข้ายุ่งกับคนที่หันกลับจากพระองค์ทั้งสองนั้น

24:21 My son, fear thou the LORD and the king: and meddle not with them that are given to change:

24:22 เพราะภัยพิบัติจากพระองค์ทั้งสองจะอุบัติขึ้นโดยพลัน และผู้ใดจะทราบถึงความพินาศที่จะมาจากพระองค์ทั้งสอง

24:22 For their calamity shall rise suddenly; and who knoweth the ruin of them both?

24:23 ข้อความเหล่านี้เป็นคำกล่าวของปราชญ์ด้วย การเห็นแก่หน้าคนใดในการตัดสินนั้นไม่ดีเลย

24:23 These things also belong to the wise. It is not good to have respect of persons in judgment.

24:24 บุคคลผู้กล่าวแก่คนชั่วร้ายว่า “เจ้าไร้ความผิด” จะถูกชนชาติทั้งหลายแช่งและประชาชาติจะรังเกียจ

24:24 He that saith unto the wicked, Thou art righteous; him shall the people curse, nations shall abhor him:

24:25 แต่บรรดาผู้ขนาบเขาจะมีความปีติยินดี และพรอันดีจะมีอยู่กับเขา

24:25 But to them that rebuke him shall be delight, and a good blessing shall come upon them.

24:26 ทุกคนจะจุบริมฝีปากของผู้ให้คำตอบที่ถูก

24:26 Every man shall kiss his lips that giveth a right answer.

24:27 จงเตรียมงานของเจ้าที่ภายนอก ทำทุกอย่างของเจ้าให้พร้อมที่ในนา และหลังจากนั้นก็จงสร้างเรือนของเจ้า

24:27 Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.

24:28 อย่าเป็นพยานปรักปรำเพื่อนบ้านของเจ้าอย่างไม่มีเหตุ และอย่าล่อลวงด้วยริมฝีปากของเจ้า

24:28 Be not a witness against thy neighbour without cause; and deceive not with thy lips.

24:29 อย่ากล่าวว่า “ข้าจะทำแก่เขาอย่างที่เขาได้ทำแล้วแก่ข้า ข้าจะทำตอบแก่เขาอย่างที่เขาได้กระทำ”

24:29 Say not, I will do so to him as he hath done to me: I will render to the man according to his work.

24:30 เราผ่านไปที่ไร่นาของคนเกียจคร้าน ข้างสวนองุ่นของคนที่ไร้ความเข้าใจ

24:30 I went by the field of the slothful, and by the vineyard of the man void of understanding;

24:31 และดูเถิด มีหนามงอกเต็มไปหมด และแผ่นดินก็เต็มไปด้วยตำแย และกำแพงหินของมันก็พังลง

24:31 And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down.

24:32 แล้วเราได้เห็นและพิเคราะห์ดู เรามองดูและได้รับคำสั่งสอน

24:32 Then I saw, and considered it well: I looked upon it, and received instruction.

24:33 “หลับนิด เคลิ้มหน่อย กอดมือพักนิดหน่อย

24:33 Yet a little sleep, a little slumber, a little folding of the hands to sleep:

24:34 แล้วความจนจะมาหาเจ้าอย่างนักท่องเที่ยว และความขัดสนอย่างคนถืออาวุธ”

24:34 So shall thy poverty come as one that travelleth; and thy want as an armed man.


สุภาษิต 25 / Proverbs 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำตักเตือนและคำสั่งสอนต่างๆ
25:1 ต่อไปนี้เป็นสุภาษิตของซาโลมอนด้วยเหมือนกัน ซึ่งคนของเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้คัดลอกไว้

Warnings and Instruction
25:1 These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.

25:2 สง่าราศีของพระเจ้าคือการซ่อนสิ่งต่างๆไว้ แต่ศักดิ์ศรีของกษัตริย์คือการค้นสิ่งต่างๆให้ปรากฏ

25:2 It is the glory of God to conceal a thing: but the honour of kings is to search out a matter.

25:3 ฟ้าสวรรค์สูงฉันใด และแผ่นดินโลกลึกฉันใด พระทัยของกษัตริย์ก็เหลือจะหยั่งรู้ฉันนั้น

25:3 The heaven for height, and the earth for depth, and the heart of kings is unsearchable.

25:4 จงไล่ขี้ออกจากเงินเสีย แล้วจะมีวัสดุสำหรับช่างทำขัน

25:4 Take away the dross from the silver, and there shall come forth a vessel for the finer.

25:5 จงไล่คนชั่วร้ายออกไปเสียจากพระพักตร์กษัตริย์ และพระที่นั่งของพระองค์จะสถาปนาไว้ด้วยความชอบธรรม

25:5 Take away the wicked from before the king, and his throne shall be established in righteousness.

25:6 อย่าเอาตัวเจ้าขึ้นมาข้างหน้าต่อพระพักตร์กษัตริย์ หรือยืนอยู่ในที่ของผู้หลักผู้ใหญ่

25:6 Put not forth thyself in the presence of the king, and stand not in the place of great men:

25:7 เพราะที่จะให้เขาว่า “เชิญขึ้นมาที่นี่” ก็ดีกว่าถูกไล่ลงไปที่ต่ำต่อหน้าเจ้านายผู้ซึ่งตาของเจ้าได้เห็นแล้ว

25:7 For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.

25:8 อย่าด่วนนำเข้ามายังโรงศาล เพราะเมื่อเพื่อนบ้านของเจ้าทำให้เจ้าได้อายแล้ว ในที่สุดเจ้าจะทำอย่างไร

25:8 Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.

25:9 จงตกลงเรื่องของเจ้ากับเพื่อนบ้านของเจ้า และอย่าทำให้เผยความลับของเขา

25:9 Debate thy cause with thy neighbour himself; and discover not a secret to another:

25:10 เกรงว่าผู้ที่ได้ยินจะนำความอายมาสู่เจ้า และชื่อเสียงของเจ้าจะมัวหมองอยู่นาน

25:10 Lest he that heareth it put thee to shame, and thine infamy turn not away.

25:11 ถ้อยคำที่พูดเหมาะๆจะเหมือนผลแอบเปิ้ลทองคำในภาชนะเงิน

25:11 A word fitly spoken is like apples of gold in pictures of silver.

25:12 คนตักเตือนที่ฉลาดกับหูที่เชื่อฟังก็เหมือนแหวนทองคำและอาภรณ์ทองคำเนื้อดี

25:12 As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear.

25:13 หิมะให้ความเย็นในฤดูเกี่ยวอย่างไร ผู้สื่อสารที่สัตย์ซื่อย่อมทำให้จิตวิญญาณของนายผู้ใช้เขาชุ่มชื่นอย่างนั้น

25:13 As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.

25:14 คนที่อวดว่าจะให้ของกำนัลแต่มิได้ให้ ก็เหมือนเมฆและลมที่ไม่มีฝน

25:14 Whoso boasteth himself of a false gift is like clouds and wind without rain.

25:15 ความพากเพียรจะชักนำผู้ครอบครองได้ และลิ้นที่อ่อนหวานจะทำให้กระดูกหักได้

25:15 By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.

25:16 เจ้าได้พบน้ำผึ้งแล้วหรือ จงกินแต่พอดี เกรงว่าเจ้าจะอิ่มและอาเจียนออกมา

25:16 Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.

25:17 อย่าให้เท้าของเจ้าอยู่ในเรือนเพื่อนบ้านของเจ้านานๆ เกรงว่าเขาจะเหน็ดเหนื่อยเพราะเจ้า และเกลียดชังเจ้า

25:17 Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee.

25:18 คนใดที่เป็นพยานเท็จกล่าวโทษเพื่อนบ้านของเขา ก็เหมือนกระบองศึก หรือดาบ หรือลูกธนูที่คม

25:18 A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow.

25:19 การวางใจในคนที่ไม่ซื่อในยามลำบาก ก็เหมือนฟันที่หักเสียหรือเท้าที่หลุดจากข้อต่อ

25:19 Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.

25:20 บรรดาคนที่ร้องเพลงให้คนหนักใจฟัง ก็เหมือนคนถอดเครื่องแต่งกายออกในวันที่อากาศหนาว และเหมือนเอาน้ำส้มมาราดบนดินประสิว

25:20 As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.

25:21 ถ้าศัตรูของเจ้าหิว จงให้อาหารเขารับประทาน และถ้าเขากระหาย จงให้น้ำเขาดื่ม

25:21 If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:

25:22 เพราะเจ้าจะกองถ่านที่ลุกโพลงไว้บนศีรษะของเขา และพระเยโฮวาห์จะทรงให้บำเหน็จแก่เจ้า

25:22 For thou shalt heap coals of fire upon his head, and the LORD shall reward thee.

25:23 ลมเหนือไล่ฝนไปเสียฉันใด สีหน้าที่โกรธแค้นก็ไล่ลิ้นที่ส่อเสียดไปเสียฉันนั้น

25:23 The north wind driveth away rain: so doth an angry countenance a backbiting tongue.

25:24 อยู่ที่มุมบนหลังคาเรือนดีกว่าอยู่ในเรือนกว้างขวางร่วมกับหญิงขี้ทะเลาะ

25:24 It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house.

25:25 ข่าวดีจากเมืองไกล ก็เหมือนน้ำเย็นที่ให้แก่คนกระหาย

25:25 As cold waters to a thirsty soul, so is good news from a far country.

25:26 คนชอบธรรมที่ยอมแพ้แก่คนชั่วร้าย ก็เหมือนน้ำพุมีโคลนหรือเหมือนน้ำบ่อที่สกปรก

25:26 A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring.

25:27 ที่จะกินน้ำผึ้งมากก็ไม่ดี ฉะนั้นจึงเป็นการไร้เกียรติเมื่อใครเสาะหาเกียรติสำหรับตนเอง

25:27 It is not good to eat much honey: so for men to search their own glory is not glory.

25:28 คนที่ปราศจากการปกครองจิตใจตนเองก็เหมือนเมืองที่ปรักหักพังและไม่มีกำแพง

25:28 He that hath no rule over his own spirit is like a city that is broken down, and without walls.


สุภาษิต 26 / Proverbs 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ทางทั้งหลายของคนโง่เขลา คนขี้เกียจและคนก่อความยุ่งยาก
26:1 เกียรติยศไม่เหมาะสมกับคนโง่เช่นเดียวกับหิมะในฤดูร้อนและฝนในฤดูเกี่ยว

The Ways of the Fool, the Slothful and Troublemaker
26:1 As snow in summer, and as rain in harvest, so honour is not seemly for a fool.

26:2 คำสาปแช่งที่ไร้เหตุผลย่อมไม่มาเกาะเช่นเดียวกับนกที่กำลังโผไปมาและนกนางแอ่นที่กำลังบิน

26:2 As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.

26:3 แส้สำหรับม้า บังเหียนสำหรับลา และไม้เรียวสำหรับหลังคนโง่

26:3 A whip for the horse, a bridle for the ass, and a rod for the fool's back.

26:4 อย่าตอบคนโง่ตามความโง่ของเขา เกรงว่าเจ้าเองจะเป็นเหมือนเขาเข้า

26:4 Answer not a fool according to his folly, lest thou also be like unto him.

26:5 จงตอบคนโง่ตามความโง่ของเขา เกรงว่าเขาจะทำตัวฉลาดตามการล่อลวงของเขาเอง

26:5 Answer a fool according to his folly, lest he be wise in his own conceit.

26:6 บุคคลที่ส่งข่าวไปด้วยมือของคนโง่ก็ตัดเท้าของเขาเองออกและดื่มความเสียหาย

26:6 He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage.

26:7 คำอุปมาที่อยู่ในปากของคนโง่ก็เหมือนขาของคนพิการที่ไม่เท่ากัน

26:7 The legs of the lame are not equal: so is a parable in the mouth of fools.

26:8 บุคคลผู้ให้เกียรติแก่คนโง่ก็เหมือนผู้ที่มัดก้อนหินไว้กับสลิง

26:8 As he that bindeth a stone in a sling, so is he that giveth honour to a fool.

26:9 คำอุปมาที่อยู่ในปากของคนโง่ก็เหมือนหนามเข้าอยู่ในมือคนขี้เมา

26:9 As a thorn goeth up into the hand of a drunkard, so is a parable in the mouth of fools.

26:10 พระเจ้ายิ่งใหญ่ผู้ทรงสร้างสิ่งสารพัดได้ทรงให้บำเหน็จแก่ทั้งคนโง่และคนละเมิด

26:10 The great God that formed all things both rewardeth the fool, and rewardeth transgressors.

26:11 คนโง่ที่ทำความโง่ซ้ำแล้วซ้ำอีกก็เหมือนสุนัขที่กลับไปหาสิ่งที่มันสำรอกออกมา

26:11 As a dog returneth to his vomit, so a fool returneth to his folly.

26:12 ท่านเห็นคนที่คิดว่าตัวเองฉลาดหรือ ยังมีหวังในคนโง่ได้มากกว่าในคนเช่นนั้น

26:12 Seest thou a man wise in his own conceit? there is more hope of a fool than of him.

26:13 คนเกียจคร้านพูดว่า “มีสิงโตอยู่ตามหนทาง มีสิงโตอยู่ตามถนน”

26:13 The slothful man saith, There is a lion in the way; a lion is in the streets.

26:14 ประตูหันไปมาด้วยบานพับของมันฉันใด คนเกียจคร้านก็ทำอย่างนั้นบนที่นอนของเขา

26:14 As the door turneth upon his hinges, so doth the slothful upon his bed.

26:15 คนเกียจคร้านฝังมือของเขาไว้ในอกเสื้อ เขาเหน็ดเหนื่อยที่จะนำมือกลับมาที่ปากของตน

26:15 The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.

26:16 คนเกียจคร้านเห็นว่าตัวเองฉลาดกว่าคนเจ็ดคนที่ตอบได้อย่างหลักแหลม

26:16 The sluggard is wiser in his own conceit than seven men that can render a reason.

26:17 บุคคลที่กำลังผ่านไปและเข้ายุ่งในการทะเลาะวิวาทซึ่งไม่ใช่เรื่องของเขาเองก็เหมือนคนจับหูสุนัข

26:17 He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears.

26:18 คนบ้าที่โยนดุ้นไฟ ลูกธนูและความตายออกไป

26:18 As a mad man who casteth firebrands, arrows, and death,

26:19 ก็เหมือนกับคนที่ล่อลวงเพื่อนบ้านของเขาและกล่าวว่า “ข้าล้อเล่นเท่านั้นเอง”

26:19 So is the man that deceiveth his neighbour, and saith, Am not I in sport?

26:20 ที่ไหนที่ไม่มีฟืน ไฟก็ดับ และที่ไหนที่ไม่มีคนซุบซิบ การทะเลาะวิวาทก็หยุดไป

26:20 Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth.

26:21 ถ่านเป็นเชื้อเพลิง และฟืนเป็นเชื้อไฟฉันใด คนที่มักทะเลาะวิวาทก็เป็นเชื้อการวิวาทฉันนั้น

26:21 As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife.

26:22 ถ้อยคำของผู้กระซิบนินทาก็เหมือนบาดแผล มันลงไปยังส่วนข้างในของร่างกาย

26:22 The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

26:23 ริมฝีปากที่ร้อนรนกับใจที่ชั่วร้ายก็เหมือนขี้เงินอยู่บนภาชนะดิน

26:23 Burning lips and a wicked heart are like a potsherd covered with silver dross.

26:24 บุคคลที่เกลียดผู้อื่นก็สอพลอด้วยริมฝีปากของตน และเก็บความหลอกลวงไว้ในใจ

26:24 He that hateth dissembleth with his lips, and layeth up deceit within him;

26:25 เมื่อเขาพูดจาไพเราะน่าฟังอย่าเชื่อเขา เพราะมีสิ่งน่าเกลียดน่าชังเจ็ดอย่างอยู่ในใจของเขา

26:25 When he speaketh fair, believe him not: for there are seven abominations in his heart.

26:26 ถึงแม้เขาจะปิดความเกลียดชังของเขาไว้ด้วยความหลอกลวง ความชั่วร้ายของเขาจะเผยออกต่อหน้าที่ประชุมทั้งหมด

26:26 Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation.

26:27 บุคคลที่ขุดหลุมพราง เขาจะตกลงไปเอง ผู้ใดให้ก้อนหินกลิ้งมา มันจะกลับทับเขาเอง

26:27 Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him.

26:28 ลิ้นที่มุสาเกลียดชังผู้ที่มันทำลาย และปากที่ป้อยอก็ทำความพินาศ

26:28 A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.


สุภาษิต 27 / Proverbs 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำตักเตือนและคำสั่งสอนต่างๆ
27:1 อย่าคุยอวดถึงพรุ่งนี้ เพราะเจ้าไม่ทราบว่าวันหนึ่งๆจะนำอะไรมาให้บ้าง

Warnings and Instruction, Continued
27:1 Boast not thyself of to morrow; for thou knowest not what a day may bring forth.

27:2 จงให้คนอื่นยกย่องเจ้า และไม่ใช่ปากของเจ้าเอง ให้คนต่างถิ่นยกย่อง ไม่ใช่ริมฝีปากของเจ้าเอง

27:2 Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips.

27:3 หินก็หนัก และทรายก็มีน้ำหนัก แต่ความกริ้วโกรธของคนโง่ก็หนักยิ่งกว่าทั้งสองอย่างนั้น

27:3 A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both.

27:4 ความพิโรธก็ดุร้าย ความโกรธก็รุนแรง แต่ใครจะยืนต่อหน้าความริษยาได้

27:4 Wrath is cruel, and anger is outrageous; but who is able to stand before envy?

27:5 ว่ากันต่อหน้าดีกว่ารักกันลับๆ

27:5 Open rebuke is better than secret love.

27:6 บาดแผลที่มิตรทำก็สุจริต แต่การจุบของศัตรูนั้นก็หลอกลวง

27:6 Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.

27:7 บุคคลที่อิ่มแล้ว รวงผึ้งก็น่าเบื่อ แต่สำหรับผู้ที่หิว ทุกสิ่งที่ขมก็กลับหวาน

27:7 The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.

27:8 คนที่เจิ่นไปจากบ้านของตนก็เหมือนนกที่เจิ่นไปจากรังของมัน

27:8 As a bird that wandereth from her nest, so is a man that wandereth from his place.

27:9 น้ำมันและน้ำหอมกระทำให้ใจยินดี และคำเตือนสติอันอ่อนหวานของเพื่อนก็เป็นที่ให้ชื่นใจ

27:9 Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel.

27:10 อย่าทอดทิ้งมิตรของเจ้าเอง และมิตรของบิดาเจ้า และอย่าเข้าไปในเรือนพี่น้องของเจ้าในวันที่เจ้าประสบหายนะ เพราะเพื่อนบ้านสักคนที่อยู่ใกล้ดีกว่าพี่น้องคนหนึ่งที่อยู่ห่างไกล

27:10 Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off.

27:11 บุตรชายของเราเอ๋ย จงฉลาดและกระทำใจของเราให้ยินดี เพื่อเราจะตอบบุคคลที่ตำหนิเราได้

27:11 My son, be wise, and make my heart glad, that I may answer him that reproacheth me.

27:12 คนหยั่งรู้เห็นอันตรายและซ่อนตัวของเขาเสีย แต่คนเขลาเดินเรื่อยไปและรับโทษ

27:12 A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.

27:13 จงยึดเสื้อผ้าของเขาไว้ เมื่อเขาเป็นประกันให้คนอื่น และยึดตัวเขาไว้ เมื่อเขารับประกันหญิงต่างด้าว

27:13 Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.

27:14 บุคคลที่ตื่นแต่เช้ามืดไปอวยพรเพื่อนบ้านด้วยเสียงดัง เขากลับจะเห็นว่าเป็นคำสาปแช่ง

27:14 He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.

27:15 ฝนย้อยหยดไม่หยุดในวันที่ฝนตกฉันใด ผู้หญิงที่ขี้ทะเลาะก็เหมือนกันฉันนั้น

27:15 A continual dropping in a very rainy day and a contentious woman are alike.

27:16 ผู้ใดที่จะยับยั้งเธอก็เหมือนยับยั้งลมหรือกอบน้ำมันด้วยมือขวา

27:16 Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.

27:17 เหล็กลับเหล็กให้แหลมคมได้ คนหนึ่งคนใดก็ลับหน้าตาของเพื่อนให้หลักแหลมขึ้นได้ฉันนั้น

27:17 Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.

27:18 บุคคลที่ดูแลต้นมะเดื่อจะได้กินผลของมัน และบุคคลที่ระแวดระวังนายของตนจะได้รับเกียรติ

27:18 Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured.

27:19 ในน้ำคนเห็นหน้าคนฉันใด จิตใจของคนก็ส่อคนฉันนั้น

27:19 As in water face answereth to face, so the heart of man to man.

27:20 นรกและแดนพินาศไม่รู้จักอิ่ม ตาของคนเราก็ไม่รู้จักอิ่มเช่นกัน

27:20 Hell and destruction are never full; so the eyes of man are never satisfied.

27:21 เบ้ามีไว้สำหรับเงิน เตาถลุงมีไว้สำหรับทองคำ คำสรรเสริญของคนจะพิสูจน์คน

27:21 As the fining pot for silver, and the furnace for gold; so is a man to his praise.

27:22 ถึงแม้เจ้าจะเอาคนโง่ใส่ครกตำด้วยสากพร้อมกับข้าวสาลี ความโง่เขลาของเขาก็ยังไม่พรากจากเขา

27:22 Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.

27:23 จงรู้ความทุกข์สุขของฝูงแพะแกะของเจ้าให้ดี และจงเอาใจใส่ฝูงวัวของเจ้า

27:23 Be thou diligent to know the state of thy flocks, and look well to thy herds.

27:24 เพราะความมั่งคั่งไม่ได้ทนอยู่ได้เป็นนิตย์ และมงกุฎทนอยู่ได้ทุกชั่วอายุหรือ

27:24 For riches are not for ever: and doth the crown endure to every generation?

27:25 หญ้าแห้งปรากฏแล้ว และหญ้างอกใหม่ปรากฏขึ้นมา และเขาเก็บผักหญ้าต่างๆที่ภูเขากันแล้ว

27:25 The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.

27:26 ลูกแกะจะให้เสื้อผ้าแก่เจ้า และแพะก็จะเป็นค่านา

27:26 The lambs are for thy clothing, and the goats are the price of the field.

27:27 และเจ้าจะมีนมแพะเป็นอาหารแก่เจ้าเพียงพอ ทั้งเป็นอาหารแก่ครัวเรือนของเจ้า และเป็นเครื่องยังชีพสาวใช้ของเจ้า

27:27 And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.


สุภาษิต 28 / Proverbs 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

บำเหน็จต่างๆของคนชอบธรรม
28:1 คนชั่วร้ายก็หนีเมื่อไม่มีใครไล่ตาม แต่คนชอบธรรมก็กล้าหาญอย่างสิงโต

The Rewards of the Righteous
28:1 The wicked flee when no man pursueth: but the righteous are bold as a lion.

28:2 เมื่อแผ่นดินละเมิดก็มีผู้ครอบครองเพิ่มขึ้น แต่ด้วยคนที่มีความเข้าใจและความรู้ เสถียรภาพของแผ่นดินนั้นจะยั่งยืนนาน

28:2 For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.

28:3 คนยากจนที่บีบบังคับคนยากจนก็เหมือนฝนที่ซัดลงมา แต่ไม่ให้อาหาร

28:3 A poor man that oppresseth the poor is like a sweeping rain which leaveth no food.

28:4 บรรดาผู้ที่ทอดทิ้งพระราชบัญญัติย่อมยกย่องคนชั่วร้าย แต่บรรดาผู้ที่รักษาพระราชบัญญัติย่อมคอยต่อสู้เขา

28:4 They that forsake the law praise the wicked: but such as keep the law contend with them.

28:5 คนชั่วร้ายไม่เข้าใจความยุติธรรม แต่บรรดาผู้ที่แสวงหาพระเยโฮวาห์เข้าใจสิ่งสารพัด

28:5 Evil men understand not judgment: but they that seek the LORD understand all things.

28:6 คนยากจนที่ดำเนินในความเที่ยงธรรมของเขา ก็ดีกว่าคนมั่งคั่งที่คดโกงในทางของตน

28:6 Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich.

28:7 บุคคลที่รักษาพระราชบัญญัติเป็นบุตรชายที่ฉลาด แต่เพื่อนของคนตะกละนำความอับอายมาถึงบิดาเขา

28:7 Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father.

28:8 บุคคลที่เพิ่มความมั่งคั่งของตนด้วยดอกเบี้ยและเงินเพิ่ม พระเจ้าจะทรงเอาทรัพย์นั้นไปจากเขาเพื่อเพิ่มแก่คนที่จะเอ็นดูคนยากจน

28:8 He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.

28:9 ถ้าผู้ใดหันใบหูไปเสียจากการฟังพระราชบัญญัติ แม้คำอธิษฐานของเขาก็เป็นสิ่งที่น่าสะอิดสะเอียน

28:9 He that turneth away his ear from hearing the law, even his prayer shall be abomination.

28:10 บุคคลผู้นำคนชอบธรรมเข้าไปในทางชั่ว ก็จะตกลงในหลุมของเขาเอง แต่คนเที่ยงธรรมจะมีสิ่งของอย่างดี

28:10 Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession.

28:11 คนมั่งคั่งก็ฉลาดตามการล่อลวงของเขาเอง แต่คนยากจนที่มีความเข้าใจก็รู้จักเขาอย่างแจ่มแจ้ง

28:11 The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out.

28:12 เมื่อคนชอบธรรมชื่นชมยินดี ความรุ่งเรืองก็มีมากขึ้น แต่เมื่อคนชั่วร้ายทวีอำนาจ คนก็พากันซ่อนตัวเสีย

28:12 When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.

28:13 บุคคลที่ซ่อนความบาปของตนจะไม่จำเริญ แต่บุคคลที่สารภาพและทิ้งความชั่วเสียจะได้ความกรุณา

28:13 He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy.

28:14 คนที่เกรงกลัวอยู่เสมอก็เป็นสุข แต่บุคคลที่ทำใจตนให้กระด้างจะตกในความลำบากยากเย็น

28:14 Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief.

28:15 ผู้ครอบครองที่ชั่วร้ายเหนือคนยากจนก็เหมือนสิงโตคำรามหรือหมีที่กำลังเข้าต่อสู้

28:15 As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people.

28:16 ผู้ครอบครองที่ขาดความเข้าใจก็เป็นผู้บีบบังคับที่ดุร้าย แต่บุคคลที่เกลียดความโลภย่อมยืดปีเดือนของเขาออกไป

28:16 The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days.

28:17 คนใดที่ทำรุนแรงเรื่องโลหิตของคนอื่น คนนั้นก็เป็นคนหลบหนีอยู่จนลงไปสู่ปากแดน อย่าให้ใครจับเขาเลย

28:17 A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him.

28:18 บุคคลที่ดำเนินในความเที่ยงธรรมจะได้รับการช่วยให้รอด แต่คนที่มีเล่ห์เหลี่ยมในทางทั้งหลายของเขาเองจะตกทันที

28:18 Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.

28:19 บุคคลที่ไถไร่นาของตนจะได้อาหารมากมาย แต่ผู้ที่ติดตามคนไร้ค่าจะยิ่งจนลง

28:19 He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.

28:20 คนที่สัตย์ซื่อจะได้รับพรมากมาย แต่ผู้ที่รีบมั่งคั่งจะไม่มีโทษหามิได้

28:20 A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.

28:21 ซึ่งจะเห็นแก่หน้าคนใดก็ไม่ดี คนนั้นอาจจะละเมิดเพราะอาหารชิ้นหนึ่งก็เป็นได้

28:21 To have respect of persons is not good: for for a piece of bread that man will transgress.

28:22 คนที่รีบเร่งหาความร่ำรวยก็มีนัยน์ตาชั่ว และไม่ทราบว่าความขัดสนจะมาถึงเขา

28:22 He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.

28:23 บุคคลที่ขนาบคนหนึ่งคนใด ทีหลังเขาจะได้รับความชอบมากกว่าคนที่ป้อยอด้วยลิ้นของตัว

28:23 He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue.

28:24 บุคคลที่ขโมยของของบิดาหรือมารดาของตน และกล่าวว่า “อย่างนี้ไม่ละเมิด” เขาก็เป็นเพื่อนของคนทำลาย

28:24 Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.

28:25 คนใจเย่อหยิ่งเร้าให้เกิดการวิวาท แต่ผู้ที่วางใจในพระเยโฮวาห์จะเจริญขึ้น

28:25 He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.

28:26 บุคคลที่วางใจในจิตใจของตัวเป็นคนโง่ แต่บุคคลที่ดำเนินในปัญญาจะได้รับการช่วยให้พ้น

28:26 He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.

28:27 บุคคลที่ให้แก่คนยากจนจะไม่รู้จักการขัดสน แต่บุคคลที่ปิดตาของเขาเสียจากการนี้จะได้รับการสาปแช่งมาก

28:27 He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse.

28:28 เมื่อคนชั่วร้ายมีอำนาจขึ้น คนก็ซ่อนตัวเสีย แต่เมื่อเขาทั้งหลายพินาศไป คนชอบธรรมก็เพิ่มขึ้น

28:28 When the wicked rise, men hide themselves: but when they perish, the righteous increase.


สุภาษิต 29 / Proverbs 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฉลาดเปรียบกับคนโง่เขลา
29:1 บุคคลที่ถูกตักเตือนบ่อยๆ แต่ยังแข็งคอ ประเดี๋ยวจะถูกทำลาย จึงรักษาไม่ได้

The Wise and the Foolish Contrasted
29:1 He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy.

29:2 เมื่อคนชอบธรรมทวีอำนาจ ประชาชนก็เปรมปรีดิ์ แต่เมื่อคนชั่วร้ายครอบครอง ประชาชนก็คร่ำครวญ

29:2 When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.

29:3 บุคคลผู้รักปัญญาย่อมทำให้บิดาของเขายินดี แต่ผู้ที่คบค้าหญิงแพศยาก็ผลาญทรัพย์สิ่งของของเขา

29:3 Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance.

29:4 กษัตริย์ทรงให้เสถียรภาพแก่แผ่นดินด้วยความยุติธรรม แต่องค์ที่ทรงรับของกำนัลก็ทำให้แผ่นดินย่อยยับ

29:4 The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.

29:5 คนที่ป้อยอเพื่อนบ้านของตนย่อมกางข่ายไว้ดักเท้าของเขา

29:5 A man that flattereth his neighbour spreadeth a net for his feet.

29:6 คนชั่วติดกับอยู่ในการละเมิดของตน แต่คนชอบธรรมร้องเพลงและเปรมปรีดิ์

29:6 In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice.

29:7 คนชอบธรรมรู้จักสิทธิของคนยากจน แต่คนชั่วร้ายไม่เข้าใจความรู้อย่างนี้

29:7 The righteous considereth the cause of the poor: but the wicked regardeth not to know it.

29:8 คนมักเยาะเย้ยกระทำบ้านเมืองให้เข้าบ่วง แต่ปราชญ์แปรความโกรธเกรี้ยวไปเสีย

29:8 Scornful men bring a city into a snare: but wise men turn away wrath.

29:9 ถ้าปราชญ์มีเรื่องโต้เถียงกับคนโง่ ไม่ว่าเขาดุเดือดหรือหัวเราะ ก็ไม่มีวันสงบลงได้

29:9 If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.

29:10 คนที่กระหายเลือดย่อมเกลียดคนเที่ยงธรรม แต่คนชอบธรรมแสวงหาชีวิตของเขา

29:10 The bloodthirsty hate the upright: but the just seek his soul.

29:11 คนโง่ย่อมให้ความคิดของเขาพลุ่งออกมาเต็มที่ แต่ปราชญ์ย่อมยับยั้งความคิดไว้จนภายหลัง

29:11 A fool uttereth all his mind: but a wise man keepeth it in till afterwards.

29:12 ถ้าผู้ครอบครองเชื่อฟังความเท็จ ข้าราชการของท่านก็พลอยชั่วร้ายทั้งสิ้น

29:12 If a ruler hearken to lies, all his servants are wicked.

29:13 คนยากจนและคนหลอกลวงมักมาประจัญหน้ากันเสมอ และพระเยโฮวาห์ประทานความสว่างแก่ตาของคนทั้งสอง

29:13 The poor and the deceitful man meet together: the LORD lighteneth both their eyes.

29:14 กษัตริย์ที่พิพากษาคนยากจนด้วยความสัตย์ซื่อ พระที่นั่งของพระองค์จะสถาปนาอยู่เป็นนิตย์

29:14 The king that faithfully judgeth the poor, his throne shall be established for ever.

29:15 ไม้เรียวและคำตักเตือนให้เกิดปัญญา แต่ถ้าปล่อยเด็กไว้แต่ลำพังจะนำความอับอายมาสู่มารดาของตน

29:15 The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame.

29:16 เมื่อคนชั่วร้ายเพิ่มพูน การละเมิดก็ทวีขึ้น แต่คนชอบธรรมจะมองดูความล่มจมของเขา

29:16 When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.

29:17 จงฝึกสอนบุตรชายของเจ้า และเขาจะให้เจ้าได้หยุดพัก เออ เขาจะให้ความปีติยินดีแก่ใจของเจ้า

29:17 Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.

29:18 ที่ใดๆที่ไม่มีนิมิต ประชาชนก็พินาศ แต่คนที่รักษาพระราชบัญญัติจะเป็นสุข

29:18 Where there is no vision, the people perish: but he that keepeth the law, happy is he.

29:19 สักแต่ใช้คำพูดเท่านั้นจะฝึกสอนคนใช้ไม่ได้ เพราะถึงแม้เขาเข้าใจ แต่เขาก็จะไม่ตอบ

29:19 A servant will not be corrected by words: for though he understand he will not answer.

29:20 เจ้าเห็นคนที่ปากไวหรือ ยังมีหวังในคนโง่มากกว่าเขา

29:20 Seest thou a man that is hasty in his words? there is more hope of a fool than of him.

29:21 บุคคลที่ทะนุถนอมคนใช้ของตนตั้งแต่เด็กๆ ที่สุดจะเห็นว่าเขากลายเป็นบุตรชายของตน

29:21 He that delicately bringeth up his servant from a child shall have him become his son at the length.

29:22 คนเจ้าโมโหย่อมเร้าการวิวาท และคนที่มักโกรธก็เป็นเหตุให้มีการละเมิดมากขึ้น

29:22 An angry man stirreth up strife, and a furious man aboundeth in transgression.

29:23 ความเย่อหยิ่งของคนนำเขาให้ต่ำลง แต่คนที่มีใจถ่อมจะได้รับเกียรติ

29:23 A man's pride shall bring him low: but honour shall uphold the humble in spirit.

29:24 ผู้เข้าส่วนกับขโมยก็เกลียดชังชีวิตของตน เขาได้ยินคำสาปแช่ง แต่ไม่เปิดเผยอะไรเลย

29:24 Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not.

29:25 การกลัวคนวางบ่วงไว้ แต่บุคคลที่วางใจในพระเยโฮวาห์ก็จะปลอดภัย

29:25 The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe.

29:26 คนเป็นอันมากแสวงหาความพอใจจากผู้ครอบครอง แต่ทุกคนจะได้ความยุติธรรมจากพระเยโฮวาห์

29:26 Many seek the ruler's favour; but every man's judgment cometh from the LORD.

29:27 คนไม่ชอบธรรมเป็นที่สะอิดสะเอียนแก่คนชอบธรรม แต่คนเที่ยงธรรมในทางของเขากลับเป็นที่สะอิดสะเอียนแก่คนชั่วร้าย

29:27 An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.


สุภาษิต 30 / Proverbs 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ถ้อยคำของอากูร์
30:1 ถ้อยคำของอากูร์ บุตรชายยาเคห์ คือคำพยากรณ์ของเขา ชายคนนั้นพูดกับอิธีเอล กับอิธีเอลและอูคาลว่า

The Words of Agur
30:1 The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,

30:2 แท้จริงข้าก็เขลากว่าคนใด ข้าไม่มีความเข้าใจอย่างมนุษย์

30:2 Surely I am more brutish than any man, and have not the understanding of a man.

30:3 ข้าไม่เคยเรียนรู้ปัญญา ทั้งไม่มีความรู้ขององค์ผู้บริสุทธิ์

30:3 I neither learned wisdom, nor have the knowledge of the holy.

30:4 ใครเล่าได้ขึ้นไปยังสวรรค์หรือลงมา ใครเล่าได้รวบรวมลมไว้ในกำมือของท่าน ใครเล่าได้เอาเครื่องแต่งกายห่อห้วงน้ำไว้ ใครเล่าได้สถาปนาที่สุดปลายแห่งแผ่นดินโลกไว้ นามของผู้นั้นว่ากระไร และนามบุตรชายของผู้นั้นว่ากระไร ถ้าท่านบอกได้

30:4 Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell?

30:5 พระวจนะทุกคำของพระเจ้านั้นก็บริสุทธิ์ พระองค์ทรงเป็นโล่แก่บรรดาผู้ที่วางใจในพระองค์

30:5 Every word of God is pure: he is a shield unto them that put their trust in him.

30:6 อย่าเพิ่มอะไรเข้ากับพระวจนะของพระองค์ เกรงว่าพระองค์จะทรงขนาบเจ้า และเขาจะเห็นว่าเจ้าเป็นคนมุสา

30:6 Add thou not unto his words, lest he reprove thee, and thou be found a liar.

30:7 ข้าพระองค์ขอสองสิ่งจากพระองค์ ขออย่าทรงปฏิเสธที่จะให้ข้าพระองค์ก่อนข้าพระองค์ตาย

30:7 Two things have I required of thee; deny me them not before I die:

30:8 ขอให้ความไร้สาระและความมุสาไกลจากข้าพระองค์ ขออย่าประทานความยากจนหรือความมั่งคั่งแก่ข้าพระองค์ ขอเลี้ยงข้าพระองค์ด้วยอาหารที่พอดีแก่ข้าพระองค์

30:8 Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me:

30:9 เกรงว่าข้าพระองค์จะอิ่ม และปฏิเสธพระองค์ แล้วพูดว่า “พระเยโฮวาห์เป็นผู้ใดเล่า” หรือเกรงว่าข้าพระองค์จะยากจนและขโมย และออกพระนามพระเจ้าของข้าพระองค์อย่างไร้ค่า

30:9 Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain.

30:10 อย่ากล่าวหาคนใช้ให้นายของเขาฟัง เกรงว่าเขาจะแช่งเจ้า และเจ้าจะต้องมีความผิด

30:10 Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.

30:11 มีคนชั่วอายุหนึ่งที่แช่งบิดาของตน และไม่อวยพรแก่มารดาของตน

30:11 There is a generation that curseth their father, and doth not bless their mother.

30:12 มีคนชั่วอายุหนึ่งที่บริสุทธิ์ในสายตาของตนเอง แต่ยังมิได้รับการชำระล้างให้พ้นจากความโสโครกของตน

30:12 There is a generation that are pure in their own eyes, and yet is not washed from their filthiness.

30:13 มีคนชั่วอายุหนึ่ง โอ ตาของเขาสูงจริงหนอ และหนังตาของเขาสูงยิ่ง

30:13 There is a generation, O how lofty are their eyes! and their eyelids are lifted up.

30:14 มีคนชั่วอายุหนึ่งที่ฟันของเขาเป็นเหมือนดาบ เขี้ยวของเขาเป็นเหมือนมีด เพื่อจะกลืนกินคนยากจนเสียจากแผ่นดินโลก และคนขัดสนเสียจากท่ามกลางมนุษย์

30:14 There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.

30:15 ปลิงมีลูกตัวเมียสองตัว มันร้องว่า “ให้ ให้” แต่สิ่งสามสิ่งนี้ไม่เคยอิ่ม เออ สี่สิ่งไม่เคยพูดว่า “พอแล้ว”

30:15 The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:

30:16 คือแดนผู้ตาย ครรภ์ของหญิงหมัน แผ่นดินโลกที่ไม่อิ่มน้ำ และไฟที่ไม่เคยพูดว่า “พอแล้ว”

30:16 The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.

30:17 นัยน์ตาที่เยาะเย้ยบิดาและดูถูกไม่ฟังมารดาจะถูกกาแห่งหุบเขาจิกออกและนกอินทรีหนุ่มจะกินเสีย

30:17 The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.

30:18 มีสามสิ่งที่ประหลาดเหลือสำหรับข้า เออ สี่สิ่งที่ข้าไม่เข้าใจ

30:18 There be three things which are too wonderful for me, yea, four which I know not:

30:19 คือท่าทีของนกอินทรีในฟ้า ท่าทีของงูบนหิน ท่าทีของเรือในท้องทะเล และท่าทีของชายกับหญิงสาว

30:19 The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.

30:20 นี่เป็นทางของหญิงผู้ล่วงประเวณีคือ นางรับประทาน และนางเช็ดปาก และนางพูดว่า “ฉันไม่ได้ทำผิด”

30:20 Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.

30:21 แผ่นดินโลกสั่นสะเทือนอยู่ใต้สามสิ่ง เออ มันทนอยู่ใต้สี่สิ่งไม่ได้

30:21 For three things the earth is disquieted, and for four which it cannot bear:

30:22 คือทาสเมื่อได้เป็นกษัตริย์ คนโง่เมื่อกินอิ่ม

30:22 For a servant when he reigneth; and a fool when he is filled with meat;

30:23 เมื่อหญิงที่น่าเกลียดชังได้สามี และสาวใช้ที่ได้เป็นนายแทนนายหญิงของตน

30:23 For an odious woman when she is married; and an handmaid that is heir to her mistress.

30:24 มีสี่สิ่งในแผ่นดินโลกที่เล็กเหลือเกิน แต่มีปัญญามากเหลือล้น

30:24 There be four things which are little upon the earth, but they are exceeding wise:

30:25 มด เป็นประชาชนที่ไม่แข็งแรง แต่มันยังเตรียมอาหารของมันไว้ในฤดูแล้ง

30:25 The ants are a people not strong, yet they prepare their meat in the summer;

30:26 ตัวกระจงผา เป็นประชาชนที่ไม่มีกำลัง แต่มันยังสร้างบ้านของมันในซอกหิน

30:26 The conies are but a feeble folk, yet make they their houses in the rocks;

30:27 ตั๊กแตนไม่มีกษัตริย์ แต่มันยังเดินขบวนเป็นแถว

30:27 The locusts have no king, yet go they forth all of them by bands;

30:28 แมงมุมนั้น เจ้าเอามือจับได้ แต่มันยังอยู่ในพระราชวัง

30:28 The spider taketh hold with her hands, and is in kings' palaces.

30:29 มีสามสิ่งที่สง่างามมากในท่าเดิน เออ มีสี่สิ่งที่ย่างเท้าของมันผ่าเผย

30:29 There be three things which go well, yea, four are comely in going:

30:30 คือสิงโต ซึ่งเป็นสัตว์ที่มีกำลังมากที่สุด และไม่ยอมหันหลังกลับเพราะสิ่งใดเลย

30:30 A lion which is strongest among beasts, and turneth not away for any;

30:31 สุนัขล่าเนื้อ แพะผู้ด้วย และกษัตริย์ผู้ซึ่งไม่มีใครก่อการกบฏ

30:31 A greyhound; an he goat also; and a king, against whom there is no rising up.

30:32 ถ้าเจ้าเป็นคนโง่ยกย่องตนเอง หรือคิดแผนการชั่วร้าย จงเอามือปิดปากของเจ้าเสียเถิด

30:32 If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.

30:33 เพราะเมื่อกวนน้ำนมก็ได้เนยเหลว เมื่อบีบจมูกก็ได้โลหิต และเมื่อกวนโทโสก็ได้การวิวาท

30:33 Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.


สุภาษิต 31 / Proverbs 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ถ้อยคำของกษัตริย์เลมูเอล
31:1 ถ้อยคำของกษัตริย์เลมูเอล คือคำพยากรณ์ที่พระราชชนนีได้สอนไว้แก่พระองค์

The Words of Lemuel
31:1 The words of king Lemuel, the prophecy that his mother taught him.

31:2 อะไรเล่า ลูกแม่เอ๋ย อะไรเล่า ลูกแห่งท้องแม่เอ๋ย อะไรเล่า ลูกแห่งคำปฏิญาณของแม่เอ๋ย

31:2 What, my son? and what, the son of my womb? and what, the son of my vows?

31:3 อย่าให้กำลังของเจ้าแก่ผู้หญิง อย่าให้ทางของเจ้าแก่ผู้ทำลายกษัตริย์ใดๆ

31:3 Give not thy strength unto women, nor thy ways to that which destroyeth kings.

31:4 โอ เลมูเอลเอ๋ย ไม่สมควรที่กษัตริย์ ไม่สมควรที่กษัตริย์จะเสวยเหล้าองุ่น หรือผู้ที่ครอบครองจะดื่มสุรา

31:4 It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink:

31:5 เกรงว่าเขาจะดื่มและหลงลืมตัวบทกฎหมายนั้นเสีย และคำวินิจฉัยที่มีต่อคนทุกข์ยากก็ไขว้เขวไป

31:5 Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.

31:6 จงให้สุราแก่ผู้ที่กำลังจะพินาศ และเหล้าองุ่นแก่ผู้ที่ทุกข์ใจอย่างขมขื่น

31:6 Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.

31:7 จงให้เขาดื่มและลืมความยากจนของเขา เพื่อจะจดจำความระทมทุกข์ของเขาไม่ได้อีกต่อไป

31:7 Let him drink, and forget his poverty, and remember his misery no more.

31:8 จงอ้าปากของเจ้าแทนคนใบ้ เพื่อสิทธิของทุกคนที่ถูกทิ้งร้างอยู่

31:8 Open thy mouth for the dumb in the cause of all such as are appointed to destruction.

31:9 จงอ้าปากของเจ้า พิพากษาอย่างชอบธรรม รักษาสิทธิของคนจนและคนขัดสนให้คงอยู่

31:9 Open thy mouth, judge righteously, and plead the cause of the poor and needy.

ภรรยาที่ดี
31:10 ใครจะพบภรรยาที่ดี เพราะค่าของเธอประเสริฐยิ่งกว่าทับทิมมากนัก

The Virtuous Woman
31:10 Who can find a virtuous woman? for her price is far above rubies.

31:11 จิตใจของสามีเธอก็วางใจในเธอ และสามีจะไม่ขาดกำไร

31:11 The heart of her husband doth safely trust in her, so that he shall have no need of spoil.

31:12 เธอจะทำความดีให้เขา ไม่ทำความร้าย ตลอดชีวิตของเธอ

31:12 She will do him good and not evil all the days of her life.

31:13 เธอแสวงหาขนแกะและป่าน และทำงานด้วยมืออย่างเต็มใจ

31:13 She seeketh wool, and flax, and worketh willingly with her hands.

31:14 เธอเป็นเหมือนกำปั่นของพ่อค้า เธอนำอาหารของเธอมาจากที่ที่ไกล

31:14 She is like the merchants' ships; she bringeth her food from afar.

31:15 เธอลุกขึ้นตั้งแต่ยังมืดอยู่และจัดอาหารให้ครัวเรือนของเธอ และจัดส่วนแบ่งให้แก่สาวใช้ของเธอ

31:15 She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.

31:16 เธอพิเคราะห์ดูไร่นาแล้วก็ซื้อไว้ ด้วยผลแห่งน้ำมือของเธอ เธอปลูกสวนองุ่น

31:16 She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.

31:17 เธอคาดเอวของเธอด้วยกำลัง และกระทำให้แขนของเธอเข้มแข็ง

31:17 She girdeth her loins with strength, and strengtheneth her arms.

31:18 เธอรู้ว่าสินค้าของเธอเป็นของที่ดี กลางคืนตะเกียงของเธอก็ไม่ดับ

31:18 She perceiveth that her merchandise is good: her candle goeth not out by night.

31:19 เธอยื่นมือออกจับไน และมือของเธอจับเครื่องปั่น

31:19 She layeth her hands to the spindle, and her hands hold the distaff.

31:20 เธอหยิบยื่นให้คนยากจน เออ เธอยื่นมือออกช่วยคนขัดสน

31:20 She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy.

31:21 เธอไม่กลัวหิมะมาทำอันตรายแก่คนในครัวเรือนของเธอ เพราะบรรดาคนในครัวเรือนของเธอสวมเสื้อสีแดงสด

31:21 She is not afraid of the snow for her household: for all her household are clothed with scarlet.

31:22 เธอทำผ้าปูสำหรับเธอด้วยสิ่งทอ เสื้อผ้าของเธอทำด้วยผ้าลินินและผ้าสีม่วง

31:22 She maketh herself coverings of tapestry; her clothing is silk and purple.

31:23 สามีของเธอเป็นที่รู้จักที่ประตูเมือง เมื่อท่านนั่งอยู่ในหมู่พวกผู้ใหญ่ของแผ่นดินนั้น

31:23 Her husband is known in the gates, when he sitteth among the elders of the land.

31:24 เธอทำเครื่องแต่งกายด้วยผ้าลินินไว้ขาย เธอส่งผ้าคาดเอวให้แก่พ่อค้า

31:24 She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.

31:25 กำลังและเกียรติยศเป็นเครื่องนุ่งห่มของเธอ เธอจะปลื้มปีติในอนาคต

31:25 Strength and honour are her clothing; and she shall rejoice in time to come.

31:26 เธออ้าปากกล่าวด้วยสติปัญญา และกฎเกณฑ์แห่งความกรุณาก็อยู่ที่ลิ้นของเธอ

31:26 She openeth her mouth with wisdom; and in her tongue is the law of kindness.

31:27 เธอดูแลการงานในครัวเรือนของเธอ และไม่รับประทานอาหารแห่งความเกียจคร้าน

31:27 She looketh well to the ways of her household, and eateth not the bread of idleness.

31:28 ลูกๆของเธอตื่นขึ้นมาก็ชมเชยเธอ สามีของเธอก็ยกย่องเธอ

31:28 Her children arise up, and call her blessed; her husband also, and he praiseth her.

31:29 ว่า “สตรีเป็นอันมากทำอย่างดีเลิศ แต่เธอเลิศยิ่งกว่าเขาทั้งหมด”

31:29 Many daughters have done virtuously, but thou excellest them all.

31:30 เสน่ห์เป็นของหลอกลวง และความงามก็เปล่าประโยชน์ แต่สตรียำเกรงพระเยโฮวาห์จะได้รับการยกย่อง

31:30 Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised.

31:31 จงให้เธอรับผลแห่งน้ำมือของเธอ และให้การงานของเธอยกย่องเธอที่ประตูเมือง

31:31 Give her of the fruit of her hands; and let her own works praise her in the gates.


ปัญญาจารย์ 1 / Ecclesiastes 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ถ้าไม่มีพระเจ้าแล้ว การงานและปัญญาทั้งสิ้นของมนุษย์ก็เปล่าประโยชน์
1:1 ถ้อยคำของปัญญาจารย์ ผู้เป็นบุตรชายของดาวิด กษัตริย์ในเยรูซาเล็ม

Without God, All Human Works and Wisdom Are Vain
1:1 The words of the Preacher, the son of David, king in Jerusalem.

1:2 ปัญญาจารย์กล่าวว่า อนิจจัง อนิจจัง อนิจจัง อนิจจัง สารพัดอนิจจัง

1:2 Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity.

1:3 ที่มนุษย์ทำงานตรากตรำภายใต้ดวงอาทิตย์ เขาได้ประโยชน์อะไรจากงานทั้งสิ้นที่เขาทำนั้น

1:3 What profit hath a man of all his labour which he taketh under the sun?

สิ่งสารพัดที่น่าปรารถนาก็ล่วงไป
1:4 ชั่วอายุหนึ่งล่วงไป และอีกชั่วอายุหนึ่งก็มา แต่แผ่นดินโลกคงเดิมอยู่เป็นนิตย์

All Desirable Things Pass Away
1:4 One generation passeth away, and another generation cometh: but the earth abideth for ever.

1:5 ดวงอาทิตย์ขึ้น และดวงอาทิตย์ตก แล้วรีบไปถึงที่ซึ่งขึ้นมานั้น

1:5 The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.

1:6 ลมพัดไปทางใต้ แล้วเวียนกลับไปทางเหนือ ลมพัดเวียนไปเวียนมา แล้วลมพัดกลับตามทางเวียนของมัน

1:6 The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits.

1:7 แม่น้ำทั้งหลายไหลไปสู่ทะเล แต่ทะเลก็ไม่เต็ม แม่น้ำไหลไปสู่ที่ใดก็ไหลไปสู่ที่นั่นอีก

1:7 All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.

1:8 สารพัดเหนื่อยกันหมด คนใดๆก็พูดไม่ออก นัยน์ตาก็ดูไม่อิ่มหรือหูก็ฟังไม่เต็ม

1:8 All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.

1:9 สิ่งที่เป็นขึ้นแล้วคือสิ่งที่จะเป็นขึ้นอีก สิ่งที่ทำกันแล้วคือสิ่งที่จะต้องทำกันอีก และไม่มีสิ่งใดใหม่ภายใต้ดวงอาทิตย์

1:9 The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun.

1:10 มีสักสิ่งหนึ่งหรือที่เขาจะพูดได้ว่า “ดูซี สิ่งนี้ใหม่” สิ่งนั้นมีอยู่แล้วในสมัยก่อนเราทั้งหลาย

1:10 Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.

1:11 ไม่มีการจดจำถึงสมัยก่อนและจะไม่มีการจดจำสิ่งหลังๆที่เกิดมาในท่ามกลางบรรดาผู้ที่จะมาภายหลัง

1:11 There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.

สติปัญญาและความรู้มากมายนำความเศร้าโศกและความเสียใจมาสู่เรา
1:12 ข้าพเจ้า ปัญญาจารย์ เคยเป็นกษัตริย์เหนืออิสราเอลในกรุงเยรูซาเล็ม

Much Wisdom and Knowledge Bring Grief and Sorrow
1:12 I the Preacher was king over Israel in Jerusalem.

1:13 และข้าพเจ้าตั้งใจเสาะและแสวงหาโดยสติปัญญาถึงสิ่งสารพัดที่กระทำกันภายใต้ฟ้าสวรรค์ เป็นเรื่องยากลำบากซึ่งพระเจ้าประทานให้บุตรของมนุษย์ทำกันอยู่นั้น

1:13 And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith.

1:14 ข้าพเจ้าเคยเห็นการทั้งปวงซึ่งเขากระทำกันภายใต้ดวงอาทิตย์ และดูเถิด สารพัดก็เป็นความว่างเปล่าและความวุ่นวายใจ

1:14 I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit.

1:15 อะไรที่คดจะทำให้ตรงไม่ได้ และอะไรที่ขาดอยู่จะนับให้ครบไม่ได้

1:15 That which is crooked cannot be made straight: and that which is wanting cannot be numbered.

1:16 ข้าพเจ้ารำพึงในใจของข้าพเจ้าว่า “ดูเถิด ข้าพเจ้าได้มาถึงฐานะที่สูงส่ง และได้มีสติปัญญามากกว่าใครๆที่เคยอยู่ในกรุงเยรูซาเล็มก่อนข้าพเจ้า เออ ใจข้าพเจ้าก็เจนจัดในสติปัญญาและความรู้อย่างยิ่ง”

1:16 I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.

1:17 ข้าพเจ้าก็ตั้งใจรู้สติปัญญา รู้ความบ้าบอ และความเขลา ข้าพเจ้าสังเกตเห็นว่าเรื่องนี้ก็เป็นแต่กินลมกินแล้งด้วย

1:17 And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.

1:18 เพราะในสติปัญญามากๆก็มีความทุกข์ระทมมาก และบุคคลที่เพิ่มความรู้ก็เพิ่มความเศร้าโศก

1:18 For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.


ปัญญาจารย์ 2 / Ecclesiastes 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

การสนุกสนานและความเขลาก็อนิจจัง
2:1 ข้าพเจ้ารำพึงในใจว่า “มาเถอะ มาลองสนุกสนานกันดู เอ้า จงสนุกสบายใจไป” แต่ดูเถิด เรื่องนี้ก็อนิจจังเช่นกัน

Pleasures, Folly and Mirth Are Empty
2:1 I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity.

2:2 ข้าพเจ้าพูดเกี่ยวกับการหัวเราะว่า “บ้าๆบอๆ” และกล่าวถึงความสนุกสนานว่า “มีประโยชน์อะไร”

2:2 I said of laughter, It is mad: and of mirth, What doeth it?

2:3 ข้าพเจ้าครุ่นคิดในใจว่าจะทำอย่างไรกายจึงจะคึกคักด้วยเหล้าองุ่น และใจยังคงแนะนำข้าพเจ้าด้วยสติปัญญา และจะยึดความเขลาไว้อย่างไร จนข้าพเจ้าจะเห็นได้ว่า อะไรจะดีสำหรับให้บุตรทั้งหลายของมนุษย์กระทำภายใต้ท้องฟ้าตลอดชีวิตของเขา

2:3 I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.

เรือนใหญ่โตและทรัพย์สมบัติก็อนิจจัง
2:4 ข้าพเจ้ากระทำการใหญ่โต ข้าพเจ้าได้สร้างเรือนหลายหลัง และปลูกสวนองุ่นหลายแปลง

Great Buildings and Riches Are Vanity
2:4 I made me great works; I builded me houses; I planted me vineyards:

2:5 ข้าพเจ้าทำสวนหย่อนใจและสวนผลไม้หลายแห่ง ปลูกต้นไม้มีผลทุกอย่างไว้ในสวนเหล่านั้น

2:5 I made me gardens and orchards, and I planted trees in them of all kind of fruits:

2:6 ข้าพเจ้าสร้างสระน้ำหลายสระสำหรับตัวเอง เพื่อจะใช้น้ำในสระนั้นรดหมู่ไม้ที่กำลังงอกงาม

2:6 I made me pools of water, to water therewith the wood that bringeth forth trees:

2:7 ข้าพเจ้าซื้อทาสชายหญิงไว้ มีทาสเกิดขึ้นในบ้าน ข้าพเจ้ายังมีฝูงวัวฝูงแพะแกะเป็นสมบัติมากกว่าของบรรดาคนที่อยู่ในกรุงเยรูซาเล็มก่อนข้าพเจ้าด้วย

2:7 I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:

2:8 ข้าพเจ้าสะสมเงินทองไว้ด้วย และส่ำสมทรัพย์สมบัติอันควรคู่กับกษัตริย์และควรคู่กับเมืองทั้งหลาย ข้าพเจ้ามีนักร้องชายหญิงสำหรับตัว และเครื่องดนตรีทุกอย่าง ซึ่งเป็นสิ่งชอบใจบุตรทั้งหลายของมนุษย์

2:8 I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.

2:9 ข้าพเจ้าจึงเป็นใหญ่เป็นโตและเพิ่มพูนมากกว่าบรรดาคนที่เคยอยู่มาก่อนข้าพเจ้าในเยรูซาเล็ม และสติปัญญาของข้าพเจ้ายังคงอยู่กับข้าพเจ้าด้วย

2:9 So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.

2:10 สิ่งใดๆที่นัยน์ตาของข้าพเจ้าอยากเห็น ข้าพเจ้าก็ไม่ปิดบัง ข้าพเจ้ามิได้ห้ามใจจากความสนุกสนานใดๆ เพราะใจข้าพเจ้าพบความเพลิดเพลินในบรรดางานของข้าพเจ้า และนี่เป็นส่วนของข้าพเจ้าจากการงานทั้งสิ้นของข้าพเจ้า

2:10 And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour.

2:11 แล้วข้าพเจ้าหันมาดูบรรดาสิ่งที่มือข้าพเจ้ากระทำ และความเหน็ดเหนื่อยที่ข้าพเจ้าทุ่มเทลงไปและ ดูเถิด ทุกอย่างก็เป็นความว่างเปล่าและความวุ่นวายใจ และไม่มีประโยชน์อะไรภายใต้ดวงอาทิตย์

2:11 Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.

การงาน ทรัพย์สมบัติและสติปัญญาก็อนิจจัง
2:12 ข้าพเจ้าจึงหันมาพิเคราะห์สติปัญญา ความบ้าบอและความเขลา เพราะคนที่มาภายหลังกษัตริย์จะทำอะไรได้บ้าง เขาก็กระทำสิ่งที่เขากระทำกันมานานแล้วนั้นได้

One's Labors, Possessions and Wisdom Are Vanity
2:12 And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.

2:13 ข้าพเจ้าเห็นว่าสติปัญญาวิเศษกว่าความเขลา เหมือนความสว่างวิเศษกว่าความมืด

2:13 Then I saw that wisdom excelleth folly, as far as light excelleth darkness.

2:14 คนมีสติปัญญามีตาอยู่ในสมอง แต่คนเขลาเดินในความมืด ถึงกระนั้นข้าพเจ้ายังเห็นว่า เหตุการณ์อย่างเดียวกันเกิดขึ้นแก่เขาทั้งมวล

2:14 The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.

2:15 ข้าพเจ้าจึงรำพึงในใจว่า “เหตุการณ์อันใดเกิดแก่คนเขลาฉันใด ก็จะเกิดกับตัวข้าพเจ้าฉันนั้น ถ้ากระนั้นแล้วข้าพเจ้าจะมีสติปัญญามากมายทำไมเล่า” ข้าพเจ้าจึงรำพึงในใจว่า เรื่องนี้ก็อนิจจังเหมือนกัน

2:15 Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity.

2:16 เพราะตลอดไปไม่มีใครระลึกถึงคนมีสติปัญญามากกว่าคนเขลา ด้วยเห็นว่าในอนาคตก็ลืมกันไปหมดแล้ว แล้วคนมีสติปัญญาตายอย่างไร ก็เหมือนคนเขลา

2:16 For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.

2:17 ข้าพเจ้าจึงเกลียดชีวิต เพราะว่าการงานที่เขาทำกันภายใต้ดวงอาทิตย์ก่อความสลดใจให้แก่ข้าพเจ้า เพราะสารพัดก็เป็นความว่างเปล่าและความวุ่นวายใจ

2:17 Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit.

2:18 เออ ข้าพเจ้าเกลียดการงานทั้งสิ้นของข้าพเจ้า ซึ่งข้าพเจ้าตรากตรำอยู่ภายใต้ดวงอาทิตย์ เพราะข้าพเจ้าจำต้องละการนั้นไว้ให้แก่คนที่มาภายหลังข้าพเจ้า

2:18 Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.

2:19 แล้วใครจะไปทราบว่าเขาคนนั้นจะเป็นคนมีสติปัญญาหรือคนเขลา กระนั้นเขาก็ครอบครองบรรดาการงานของข้าพเจ้า ที่ข้าพเจ้าได้ตรากตรำมาและที่ข้าพเจ้าใช้สติปัญญากระทำภายใต้ดวงอาทิตย์ นี่ก็อนิจจังด้วย

2:19 And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.

2:20 ข้าพเจ้าจึงกลับอัดอั้นตันใจนักถึงเรื่องการงานทั้งสิ้นของข้าพเจ้า ซึ่งข้าพเจ้าตรากตรำมาภายใต้ดวงอาทิตย์

2:20 Therefore I went about to cause my heart to despair of all the labour which I took under the sun.

2:21 ด้วยว่ามีคนที่ทำงานโดยใช้สติปัญญา ความรู้ และความชำนาญ แต่แล้วก็ละการนั้นให้เป็นส่วนของอีกคนหนึ่งที่หาได้ออกแรงทำเพื่อการนั้นไม่ นี่ก็อนิจจังด้วยและเลวร้ายยิ่ง

2:21 For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil.

2:22 เพราะว่าเขาได้อะไรจากบรรดาการงานและความเคร่งเครียดในใจที่เขาต้องตรากตรำภายใต้ดวงอาทิตย์เล่า

2:22 For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?

2:23 ด้วยว่าวันเวลาทั้งหมดของเขามีแต่ความเจ็บปวด และกิจธุระของเขาก่อความสลดใจ ถึงกลางคืนจิตใจของเขาก็ไม่หยุดพักสงบ นี่ก็อนิจจังด้วย

2:23 For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.

2:24 สำหรับมนุษย์นั้นไม่มีอะไรดีไปกว่ากินและดื่ม กับการให้จิตใจของเขายินดีในผลดีแห่งการงานของเขา นี่แหละข้าพเจ้าเห็นว่าเป็นมาจากพระหัตถ์ของพระเจ้า

2:24 There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.

2:25 ด้วยใครจะกินได้ หรือใครจะมีความชื่นบานได้ มากกว่าข้าพเจ้า

2:25 For who can eat, or who else can hasten hereunto, more than I?

2:26 เพราะว่าพระเจ้าประทานสติปัญญา ความรู้ และความยินดีให้แก่คนที่พระองค์ทรงพอพระทัยในสายพระเนตรของพระองค์ แต่ส่วนคนบาปนั้นพระองค์ประทานความเหนื่อยยากในการรวบรวมและสะสมให้เพิ่มพูน เพื่อว่าเขาจะได้มอบให้แก่ผู้ที่พอพระทัยต่อพระพักตร์พระเจ้า นี่ก็เป็นความว่างเปล่าและความวุ่นวายใจด้วย

2:26 For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.


ปัญญาจารย์ 3 / Ecclesiastes 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความเพลิดเพลินทั้งหลายอยู่ชั่วคราว
3:1 มีฤดูกาลสำหรับทุกสิ่ง และมีวาระสำหรับเรื่องราวทุกอย่างภายใต้ฟ้าสวรรค์

All Pleasures Are Temporary
3:1 To every thing there is a season, and a time to every purpose under the heaven:

3:2 มีวาระเกิด และวาระตาย มีวาระปลูก และวาระถอนสิ่งที่ปลูกทิ้ง

3:2 A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;

3:3 มีวาระฆ่า และวาระรักษาให้หาย มีวาระรื้อทลายลง และวาระก่อสร้างขึ้น

3:3 A time to kill, and a time to heal; a time to break down, and a time to build up;

3:4 มีวาระร้องไห้ และวาระหัวเราะ มีวาระไว้ทุกข์ และวาระเต้นรำ

3:4 A time to weep, and a time to laugh; a time to mourn, and a time to dance;

3:5 มีวาระโยนหินทิ้ง และวาระเก็บรวบรวมหิน มีวาระสวมกอด และวาระงดเว้นการสวมกอด

3:5 A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;

3:6 มีวาระแสวงหา และวาระทำหาย วาระเก็บรักษาไว้ และวาระโยนทิ้งไป

3:6 A time to get, and a time to lose; a time to keep, and a time to cast away;

3:7 มีวาระฉีกขาด และวาระเย็บ วาระนิ่งเงียบ และวาระพูด

3:7 A time to rend, and a time to sew; a time to keep silence, and a time to speak;

3:8 มีวาระรัก และวาระเกลียด วาระสงคราม และวาระสันติ

3:8 A time to love, and a time to hate; a time of war, and a time of peace.

3:9 คนงานได้กำไรอะไรจากการงานของเขา

3:9 What profit hath he that worketh in that wherein he laboureth?

3:10 ข้าพเจ้าเห็นเรื่องยากลำบากซึ่งพระเจ้าประทานให้บุตรทั้งหลายของมนุษย์ทำกันอยู่นั้น

3:10 I have seen the travail, which God hath given to the sons of men to be exercised in it.

3:11 พระองค์ทรงกระทำให้สรรพสิ่งงดงามตามฤดูกาลของมัน พระองค์ทรงบรรจุโลกไว้ในจิตใจของมนุษย์ เพื่อมนุษย์จะมองไม่เห็นว่าพระเจ้าทรงกระทำอะไรไว้ตั้งแต่เดิมจนกาลสุดปลาย

3:11 He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.

3:12 ข้าพเจ้าทราบแล้วว่า สำหรับเขาไม่มีอะไรที่จะดีไปกว่าเปรมปรีดิ์และกระทำการดีตลอดชีวิต

3:12 I know that there is no good in them, but for a man to rejoice, and to do good in his life.

3:13 และว่าเป็นของประทานจากพระเจ้าแก่มนุษย์ ที่จะให้มนุษย์ได้กินดื่มและเพลิดเพลินในผลดีแห่งบรรดาการงานของเขา

3:13 And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God.

3:14 ข้าพเจ้าทราบอยู่ว่าสารพัดที่พระเจ้าทรงกระทำก็ดำรงอยู่เป็นนิตย์ จะเพิ่มเติมอะไรเข้าไปอีกก็ไม่ได้ หรือจะชักอะไรออกเสียก็ไม่ได้ พระเจ้าทรงกระทำเช่นนั้น เพื่อให้คนทั้งหลายมีความยำเกรงต่อพระพักตร์พระองค์

3:14 I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him.

3:15 อะไรๆซึ่งเป็นอยู่ในปัจจุบันก็เป็นอยู่นานมาแล้ว อะไรๆที่จะเป็นมาก็เคยเป็นอยู่นานมาแล้ว และพระเจ้าทรงแสวงหาอะไรๆที่ล่วงไปนั้น

3:15 That which hath been is now; and that which is to be hath already been; and God requireth that which is past.

3:16 ยิ่งกว่านั้นอีก ที่ภายใต้ดวงอาทิตย์ข้าพเจ้าเห็นว่า ในที่ของความยุติธรรมมีความชั่วร้ายอยู่ด้วย และในที่ของความชอบธรรมมีความชั่วช้าอยู่ด้วย

3:16 And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there.

3:17 ข้าพเจ้ารำพึงในใจของข้าพเจ้าว่า “พระเจ้าจะทรงพิพากษาคนชอบธรรมและคนชั่วร้าย เพราะมีกาลกำหนดไว้สำหรับทุกเรื่อง และสำหรับการงานทุกอย่าง”

3:17 I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work.

3:18 ข้าพเจ้ารำพึงในใจของข้าพเจ้าเกี่ยวกับสภาพของบุตรทั้งหลายของมนุษย์ว่า “พระเจ้าทรงทดสอบเขาเพื่อจะสำแดงว่าเขาเป็นเพียงสัตว์”

3:18 I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.

3:19 เพราะว่าเหตุการณ์ของบุตรทั้งหลายของมนุษย์กับเหตุการณ์ของสัตว์เดียรัจฉานนั้นเหมือนกัน คือเป็นเหตุการณ์อันเดียวกัน ฝ่ายหนึ่งตาย อีกฝ่ายหนึ่งก็ตายเหมือนกัน ทั้งสองมีลมหายใจอย่างเดียวกัน และมนุษย์ไม่มีอะไรดีกว่าสัตว์เดียรัจฉาน เพราะสารพัดก็อนิจจัง

3:19 For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.

3:20 สารพัดไปยังที่เดียวกัน สารพัดเป็นมาจากผงคลีดิน และสารพัดกลับเป็นผงคลีดินอีก

3:20 All go unto one place; all are of the dust, and all turn to dust again.

3:21 ใครรู้ว่าจิตวิญญาณของมนุษย์ไปสู่เบื้องบนหรือเปล่า และวิญญาณของสัตว์เดียรัจฉานลงไปสู่พิภพโลกหรือเปล่า

3:21 Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?

3:22 เพราะฉะนั้นข้าพเจ้าจึงเห็นว่า ไม่มีอะไรดีไปกว่าที่มนุษย์จะเปรมปรีดิ์ในการงานของตน ด้วยว่านั่นเป็นส่วนของเขา ใครจะนำเขาให้เห็นว่าอะไรจะเป็นมาภายหลังเขา

3:22 Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?


ปัญญาจารย์ 4 / Ecclesiastes 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

บรรดาการข่มเหง ความชั่วช้าและการพบอุปสรรคต่างๆก็อนิจจัง
4:1 ข้าพเจ้าพิจารณาบรรดาการข่มเหงที่เกิดขึ้นภายใต้ดวงอาทิตย์อีก และดูเถิด น้ำตาของผู้ที่ถูกข่มเหง ไม่มีคนเล้าโลมเขา ฝ่ายผู้ข่มเหงเขานั้นกุมอำนาจ แต่หามีผู้ใดเล้าโลมเขาไม่

Oppressions, Iniquities and Frustrations Increase Vanity
4:1 So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.

4:2 เพราะฉะนั้นข้าพเจ้ายกย่องคนตายที่ตายไปแล้วมากกว่าคนเป็นที่ยังเป็นอยู่

4:2 Wherefore I praised the dead which are already dead more than the living which are yet alive.

4:3 เออ คนที่ยังไม่เป็นมา ที่ไม่เห็นการชั่วที่อุบัติขึ้นภายใต้ดวงอาทิตย์ ก็ยิ่งดีกว่าคนทั้งสองจำพวกนั้น

4:3 Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.

4:4 แล้วข้าพเจ้าพิจารณาบรรดาการงานตรากตรำและบรรดาฝีมือในการงาน เพราะเหตุนี้คนก็ถูกเพื่อนบ้านของตนริษยา นี่ก็เป็นความว่างเปล่าและความวุ่นวายใจด้วย

4:4 Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit.

4:5 คนโง่งอมือ และกินเนื้อของตนเอง

4:5 The fool foldeth his hands together, and eateth his own flesh.

4:6 ความสงบสุขกำมือหนึ่งยังดีกว่าการงานตรากตรำสองกำมือและกินลมกินแล้ง

4:6 Better is an handful with quietness, than both the hands full with travail and vexation of spirit.

4:7 แล้วข้าพเจ้าเห็นอนิจจังภายใต้ดวงอาทิตย์อีก

4:7 Then I returned, and I saw vanity under the sun.

4:8 คือ คนหนึ่งอยู่ตัวคนเดียว ไม่มีคนอื่น ไม่มีบุตรหรือพี่น้อง แต่เขาทำการงานไม่หยุดหย่อน ตาของเขาไม่เคยอิ่มความมั่งคั่ง เขาไม่เคยคิดว่า “ข้าตรากตรำทำงานและตัวข้าอดๆอยากๆเพื่อผู้ใด” นี่ก็อนิจจังด้วย และเป็นเรื่องเลวร้าย

4:8 There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail.

4:9 สองคนก็ดีกว่าคนเดียว เพราะว่าเขาทั้งสองย่อมได้รับผลตอบแทนอย่างดีสำหรับการงานของเขา

4:9 Two are better than one; because they have a good reward for their labour.

4:10 ด้วยว่าถ้าคนหนึ่งล้มลง อีกคนหนึ่งจะได้พยุงเพื่อนของตนให้ลุกขึ้น แต่วิบัติแก่คนนั้นที่อยู่คนเดียวเมื่อเขาล้มลง เพราะไม่มีผู้อื่นพยุงยกเขาให้ลุกขึ้น

4:10 For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.

4:11 อนึ่ง ถ้าสองคนนอนอยู่ด้วยกัน เขาก็อบอุ่น แต่ถ้านอนคนเดียวจะอุ่นอย่างไรได้เล่า

4:11 Again, if two lie together, then they have heat: but how can one be warm alone?

4:12 แม้คนหนึ่งสู้คนเดียวได้ สองคนจะสู้เขาได้แน่ เชือกสามเกลียวจะขาดง่ายก็หามิได้

4:12 And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.

4:13 เด็กยากจนและมีสติปัญญาก็ดีกว่ากษัตริย์ชราและโฉดเขลาผู้รับคำแนะนำอีกไม่ได้แล้ว

4:13 Better is a poor and a wise child than an old and foolish king, who will no more be admonished.

4:14 เพราะท่านออกมาจากเรือนจำแล้วขึ้นครองราชสมบัติ ในขณะที่มีคนเกิดในราชอาณาจักรของท่านเองกลายเป็นคนจน

4:14 For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.

4:15 ข้าพเจ้าพิจารณาบรรดาคนที่มีชีวิตเดินไปเดินมาอยู่ภายใต้ดวงอาทิตย์ ทั้งเด็กคนที่สองนั้นที่จะขึ้นไปแทนท่าน

4:15 I considered all the living which walk under the sun, with the second child that shall stand up in his stead.

4:16 ประชาชนทั้งหลายคือบรรดาผู้ซึ่งอยู่ก่อนนั้นไม่มีที่สิ้นสุด และบรรดาคนที่มาภายหลังก็จะไม่เปรมปรีดิ์ในท่านด้วย แน่นอน นี่ก็เป็นความว่างเปล่าและความวุ่นวายใจด้วย

4:16 There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.


ปัญญาจารย์ 5 / Ecclesiastes 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ชีวิตก็อนิจจัง
5:1 เจ้าจงระวังเท้าของเจ้าเมื่อเจ้าไปยังพระนิเวศของพระเจ้า เพราะการเข้าใกล้ชิดเพื่อจะฟังก็ดีกว่าคนเขลาถวายสักการบูชา ด้วยว่าเขาไม่รู้ว่าตนกำลังทำชั่ว

Vanity of Life
5:1 Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.

5:2 อย่าให้ใจของเจ้าเร็วและอย่าให้ปากของเจ้าพูดโพล่งๆต่อเบื้องพระพักตร์พระเจ้า เพราะว่าพระเจ้าทรงสถิตในสวรรค์ และเจ้าอยู่บนแผ่นดินโลก เหตุฉะนั้นเจ้าจงพูดน้อยคำ

5:2 Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few.

5:3 ความฝันจะสำเร็จโดยมีงานมาก และจะรู้จักเสียงคนเขลาได้เพราะการพูดมาก

5:3 For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words.

5:4 เมื่อเจ้าปฏิญาณไว้ต่อพระเจ้า อย่าชักช้าที่จะทำตามคำปฏิญาณนั้นให้สำเร็จ เพราะพระองค์หาชอบพระทัยในคนเขลาไม่ จงทำตามที่เจ้าปฏิญาณไว้เถิด

5:4 When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.

5:5 ที่เจ้าจะไม่ปฏิญาณก็ยังดีกว่าที่เจ้าปฏิญาณแล้วไม่ทำตาม

5:5 Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.

5:6 อย่าให้ปากของเจ้าเป็นเหตุนำตัวเจ้าให้กระทำผิดไป และอย่าพูดต่อหน้าทูตสวรรค์ว่า นี่แหละเป็นความพลั้งเผลอ เหตุไฉนจะให้พระเจ้าทรงพระพิโรธเพราะเสียงพูดของเจ้า แล้วทรงทำลายการงานแห่งน้ำมือของเจ้าเสียเล่า

5:6 Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?

5:7 เพราะว่าเมื่อฝันมากและคำพูดมาก ก็มีอนิจจังต่างๆด้วย แต่เจ้าจงยำเกรงพระเจ้าเถิด

5:7 For in the multitude of dreams and many words there are also divers vanities: but fear thou God.

5:8 ถ้าเจ้าเห็นคนจนในเมืองถูกข่มเหงก็ดี เห็นความยุติธรรมและความเที่ยงธรรมถูกเอาไปเสียก็ดี เจ้าอย่าประหลาดใจในเรื่องนั้น ด้วยว่ามีเจ้าหน้าที่คอยจับตาเจ้าหน้าที่อยู่ แล้วยังมีผู้สูงกว่าอีกชั้นหนึ่งจับตาอยู่เหนือพวกเขาทั้งสิ้น

5:8 If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.

5:9 ยิ่งกว่านั้นอีก ผลประโยชน์แห่งแผ่นดินโลก ก็อยู่ที่เขาเหล่านั้นทั้งหมด กษัตริย์เองก็ได้รับการเลี้ยงดูจากไร่นา

5:9 Moreover the profit of the earth is for all: the king himself is served by the field.

5:10 คนรักเงินย่อมไม่อิ่มเงิน และคนรักสมบัติไม่รู้จักอิ่มกำไร นี่ก็อนิจจังด้วย

5:10 He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.

5:11 เมื่อของดีเพิ่มพูนขึ้น คนกินก็มีคับคั่งขึ้น คนที่เป็นเจ้าของทรัพย์จะได้ประโยชน์อะไร นอกจากจะได้ชมเล่นเป็นขวัญตาเท่านั้น

5:11 When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?

5:12 การหลับของกรรมกรก็ผาสุก ไม่ว่าเขาจะได้กินน้อยหรือได้กินมาก แต่ความอิ่มท้องของคนมั่งมีก็ไม่ช่วยเขาให้หลับ

5:12 The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.

5:13 ยังมีสิ่งเลวร้ายอันน่าสลดใจอีกอย่างหนึ่งที่ข้าพเจ้าเห็นภายใต้ดวงอาทิตย์ คือทรัพย์สมบัติที่เจ้าของได้เก็บไว้จนเกิดเป็นภัยแก่ตน

5:13 There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.

5:14 และทรัพย์สมบัตินั้นสูญเสียไปโดยเรื่องยากลำบากอันชั่วร้าย และเขาให้กำเนิดบุตรชายคนหนึ่ง แต่ไม่มีอะไรในมือเขา

5:14 But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.

5:15 เขาได้คลอดมาจากครรภ์มารดาฉันใด เขาจะกลับไปอย่างเปลือยเปล่าเช่นเดียวกับที่เขามาฉันนั้น และเขาจะเอาอะไรซึ่งเป็นผลจากหยาดเหงื่อแรงงานของเขาติดมือไปไม่ได้เลย

5:15 As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.

5:16 นี่เป็นสิ่งเลวร้ายอันน่าสลดใจอีก คือเขาได้เกิดมาอย่างไรเขาก็ต้องไปอย่างนั้น เขาจะได้ประโยชน์อะไรเล่าที่เขาได้ลงแรงเพื่อลมแล้ง

5:16 And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?

5:17 อนึ่งเขารับประทานอยู่ในความมืดตลอดปีเดือนของเขา เขามีความทุกข์อย่างสาหัสและมีโทโสพร้อมกับความเจ็บไข้

5:17 All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.

5:18 ดูเถิด ที่ข้าพเจ้าเห็นดีและสมควร คือให้กินและดื่ม กับปรีดาในผลดีแห่งบรรดากิจการของตนที่ตนกระทำภายใต้ดวงอาทิตย์ ตลอดปีเดือนแห่งชีวิตของตนที่พระเจ้าทรงประทานแก่ตน เพราะการนี้แหละเป็นส่วนของตน

5:18 Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion.

5:19 อนึ่งทุกๆคนที่พระเจ้าทรงประทานทรัพย์สมบัติและความมั่งคั่งให้ ก็ได้ทรงโปรดให้มีอำนาจรับประทานของเหล่านั้น ได้รับส่วนของตน และยินดีปรีดาในการงานของตนได้ นี่แหละเป็นของประทานจากพระเจ้า

5:19 Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God.

5:20 เขาจะได้ไม่ต้องนึกถึงปีเดือนแห่งชีวิตของตนมาก เพราะพระเจ้าทรงตอบเขาในสิ่งที่ให้ใจเขาปีติยินดี

5:20 For he shall not much remember the days of his life; because God answereth him in the joy of his heart.


ปัญญาจารย์ 6 / Ecclesiastes 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ทรัพย์สมบัติก็อนิจจัง
6:1 มีสิ่งเลวร้ายอย่างหนึ่งที่ข้าพเจ้าเห็นภายใต้ดวงอาทิตย์ และสิ่งนั้นหนักแก่มนุษย์

Vanity of Riches
6:1 There is an evil which I have seen under the sun, and it is common among men:

6:2 คือมนุษย์คนใดที่พระเจ้าทรงประทานทรัพย์สมบัติ ความมั่งคั่งและยศฐาบรรดาศักดิ์ให้ จนสิ่งใดๆที่เขาปรารถนาสำหรับตัว จิตใจเขาก็มีครบไม่ขาดเลย แต่พระเจ้ามิได้ทรงโปรดให้เขามีอำนาจรับประทานสิ่งนั้นได้ คนนอกบ้านนอกเมืองกลับรับประทานสิ่งนั้น นี่ก็อนิจจัง และเป็นความทุกข์ใจอย่างร้ายแรง

6:2 A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease.

6:3 แม้ว่ามนุษย์คนใดมีบุตรสักร้อยคน และมีอายุอยู่หลายปี จนปีเดือนของเขาก็มากมาย แต่จิตใจของเขาหาได้อิ่มด้วยของดีไม่ ยิ่งกว่านั้นอีก เขาไม่มีงานฝังศพของตนด้วย ข้าพเจ้าว่าบุตรที่เกิดมาแท้งเสียยังดีกว่าคนนั้น

6:3 If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he.

6:4 เพราะเด็กนั้นเกิดมาอนิจจังและตายไปในความมืด และชื่อของเขาถูกปิดไว้ในความมืด

6:4 For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness.

6:5 ยิ่งกว่านั้นอีก ยังไม่ทันเห็นตะวันหรือยังไม่ทันรู้เรื่องราวอะไร เด็กคนนี้มีความสงบสุขยิ่งกว่าผู้ใหญ่นั้นเสียอีก

6:5 Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.

6:6 เออ แม้ว่าเขามีชีวิตอยู่พันปีทวีอีกเท่าตัว แต่ไม่ได้เห็นของดีอะไร ทุกคนมิได้ลงไปที่เดียวกันหมดดอกหรือ

6:6 Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?

6:7 บรรดาการงานของมนุษย์ก็เพื่อปากของเขา แต่ถึงกระนั้นเขาก็ไม่รู้จักอิ่ม

6:7 All the labour of man is for his mouth, and yet the appetite is not filled.

6:8 ด้วยว่าคนมีสติปัญญาได้เปรียบอะไรกว่าคนเขลาเล่า หรือคนยากจนที่รู้จักดำเนินชีวิตของตนอยู่ต่อหน้าคนที่มีชีวิตก็ได้เปรียบอะไร

6:8 For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?

6:9 เห็นแล้วกับนัยน์ตาก็ดีกว่าความปรารถนาที่ตระเวนไป นี่ก็เป็นความว่างเปล่าและความวุ่นวายใจด้วย

6:9 Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit.

6:10 สิ่งใดซึ่งมีอยู่เดี๋ยวนี้ เขาได้ใช้ชื่อเรียกสิ่งนั้นนานมาแล้ว และก็ทราบกันแล้วว่ามนุษย์คืออะไร และเขาไม่อาจโต้เถียงกับพระองค์ผู้ทรงฤทธิ์เดชากว่าตนได้

6:10 That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he.

6:11 ยิ่งมีสิ่งของมากก็ยิ่งอนิจจังมาก แล้วจะเป็นประโยชน์อะไรแก่มนุษย์เล่า

6:11 Seeing there be many things that increase vanity, what is man the better?

6:12 ใครคนไหนรู้ว่าสิ่งใดเป็นสิ่งที่ดีสำหรับมนุษย์ในชีวิตนี้ คือในระยะวันเดือนปีทั้งหลายแห่งชีวิตอันเหลวๆของตนที่ได้เสียไปดุจดังเงาเล่า หรือใครผู้ใดอาจบอกกับมนุษย์ได้ว่า สิ่งนี้สิ่งนั้นจะเกิดขึ้นภายหลังตนที่ภายใต้ดวงอาทิตย์

6:12 For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?


ปัญญาจารย์ 7 / Ecclesiastes 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

สิ่งเลวร้ายต่างๆที่มนุษย์พบก็ทำให้ไม่สมหวังและไม่สมปรารถนา
7:1 ชื่อเสียงดีก็ประเสริฐกว่าน้ำมันหอมอย่างวิเศษ และวันตายก็ดีกว่าวันเกิด

Evils of Men Are Disappointing and Frustrating
7:1 A good name is better than precious ointment; and the day of death than the day of one's birth.

7:2 ไปยังเรือนที่มีการไว้ทุกข์ก็ดีกว่าไปยังเรือนที่มีการเลี้ยงกัน เพราะนั่นเป็นวาระสุดท้ายของมนุษย์ทั้งปวง และผู้ที่ยังมีชีวิตอยู่จะเอาเหตุการณ์นั้นใส่ไว้ในใจ

7:2 It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.

7:3 ความโศกเศร้าก็ดีกว่าการหัวเราะ เพราะความเศร้าหมองของใบหน้าก็ทำให้จิตใจดีขึ้นได้

7:3 Sorrow is better than laughter: for by the sadness of the countenance the heart is made better.

7:4 จิตใจของคนที่มีสติปัญญาย่อมอยู่ในเรือนที่มีความโศกเศร้า แต่จิตใจของคนเขลาย่อมอยู่ในเรือนที่มีการสนุกสนาน

7:4 The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.

7:5 ฟังคำตำหนิของคนที่มีสติปัญญายังดีกว่าให้คนฟังเพลงของคนเขลา

7:5 It is better to hear the rebuke of the wise, than for a man to hear the song of fools.

7:6 มีเสียงแตกของเรียวหนามอยู่ใต้หม้อฉันใด เสียงหัวเราะของคนเขลาก็ฉันนั้น นี่ก็อนิจจังด้วย

7:6 For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.

7:7 แท้จริงการบีบบังคับกระทำให้ผู้มีสติปัญญาโง่ไป และสินบนก็กระทำให้ความเข้าใจเสียไป

7:7 Surely oppression maketh a wise man mad; and a gift destroyeth the heart.

7:8 เบื้องปลายแห่งสิ่งใดๆก็ดีกว่าเบื้องต้นแห่งสิ่งนั้นๆ มีใจอดกลั้นก็ดีกว่ามีใจอหังการ

7:8 Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.

7:9 อย่าให้ใจของเจ้าโกรธเร็ว เพราะความโกรธมีประจำอยู่ในทรวงอกของคนเขลา

7:9 Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.

7:10 อย่าว่า “อะไรหนอเป็นเหตุให้กาลก่อนดีกว่ากาลบัดนี้” เพราะที่เจ้าไต่ถามนั้นไม่ได้ถามด้วยสติปัญญา

7:10 Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this.

7:11 สติปัญญาประกอบกับมรดกก็เป็นของดี การนั้นเป็นประโยชน์แก่คนที่ได้เห็นดวงตะวัน

7:11 Wisdom is good with an inheritance: and by it there is profit to them that see the sun.

7:12 เงินเป็นเครื่องป้องกันฉันใด สติปัญญาก็เป็นเครื่องป้องกันฉันนั้น และผลประโยชน์ของความรู้ คือสติปัญญาย่อมรักษาชีวิตของผู้ที่มีสติปัญญานั้น

7:12 For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it.

7:13 จงพิจารณาพระราชกิจของพระเจ้า สิ่งใดๆที่พระองค์ทรงกระทำให้คดอยู่แล้ว ใครจะเหยียดสิ่งนั้นๆให้ตรงได้เล่า

7:13 Consider the work of God: for who can make that straight, which he hath made crooked?

7:14 ในวันแห่งความเจริญก็จงชื่นชมยินดี แต่ในวันแห่งความทุกข์ยากก็จงพินิจพิจารณา พระเจ้าทรงบันดาลให้มีทั้งสองอย่าง เพื่อมนุษย์จะไม่ค้นได้ว่าเมื่อเขาล่วงไปแล้วจะมีอะไรมา

7:14 In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.

7:15 ข้าพเจ้าเห็นสิ่งเหล่านี้ทั้งสิ้นในชีวิตอนิจจังของข้าพเจ้า คือคนชอบธรรมพินาศในความชอบธรรมของตัว และมีคนชั่วร้ายมีชีวิตยืนยาวในการกระทำชั่ว

7:15 All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.

7:16 อย่าเป็นคนชอบธรรมเกินไป และอย่าฉลาดเกินตัว เหตุใดเจ้าจะทำตัวให้พินาศเสียเล่า

7:16 Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself?

7:17 อย่าชั่วมากนัก หรืออย่าเป็นคนเขลา ทำไมเจ้าจะไปตายเสียก่อนถึงวาระของเจ้าเล่า

7:17 Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?

7:18 ก็ดีอยู่แล้วที่เจ้าจะยึดถือสิ่งเหล่านี้ไว้ เออ เจ้าอย่าแบมือปล่อยสิ่งนั้นให้หลุดลอยเสียทีเดียว เพราะว่าผู้ที่เกรงกลัวพระเจ้าจะพ้นจากบรรดาสิ่งที่กล่าวมานี้

7:18 It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all.

7:19 สติปัญญาเป็นกำลังแก่คนฉลาดดีกว่าผู้มีอำนาจใหญ่โตสิบคนที่อยู่ในเมือง

7:19 Wisdom strengtheneth the wise more than ten mighty men which are in the city.

7:20 แน่ทีเดียวไม่มีคนชอบธรรมสักคนเดียวบนแผ่นดินโลก ที่ได้ประพฤติล้วนแต่ความดี และไม่กระทำบาปเลย

7:20 For there is not a just man upon earth, that doeth good, and sinneth not.

7:21 อย่าสนใจฟังบรรดาถ้อยคำที่ใครๆกล่าว เกรงว่าเจ้าจะได้ยินทาสของเจ้าแช่งด่าตัวเจ้า

7:21 Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:

7:22 ด้วยว่าเจ้าก็แจ้งอยู่กับใจของเจ้าเองหลายครั้งหลายหนแล้วว่า ตัวเจ้าเองได้แช่งด่าคนอื่นเหมือนกัน

7:22 For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.

7:23 บรรดาข้อความเหล่านี้ข้าพเจ้าได้ชันสูตรดูด้วยใช้สติปัญญาแล้ว ข้าพเจ้าว่า “ข้าพเจ้าจะได้ปัญญา” แต่ปัญญานั้นกลับอยู่ห่างไกลจากข้าพเจ้า

7:23 All this have I proved by wisdom: I said, I will be wise; but it was far from me.

7:24 สิ่งที่อยู่ไกลและลึกล้ำเหลือเกิน ใครผู้ใดจะค้นออกมาได้

7:24 That which is far off, and exceeding deep, who can find it out?

7:25 ใจข้าพเจ้าหวนกลับมาเรียนรู้และเสาะแสวงหาสติปัญญา และมูลเหตุของสิ่งต่างๆ เพื่อให้รู้ความชั่วร้ายแห่งความเขลา คือความเขลาและความบ้าบอ

7:25 I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:

7:26 ข้าพเจ้าได้พบอีกสิ่งหนึ่งซึ่งขมขื่นยิ่งกว่าความตาย คือผู้หญิงที่มีใจเป็นบ่วงแร้วและข่าย มือของนางเป็นโซ่ตรวน คนใดเป็นคนที่พอพระทัยพระเจ้า คนนั้นจะหนีพ้นนาง แต่คนบาปจะถูกผู้หญิงคนนั้นจับเอาไป

7:26 And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.

7:27 ปัญญาจารย์กล่าวว่า ดูเถิด ข้าพเจ้าพบดังต่อไปนี้ โดยเอาเรื่องหนึ่งมาประดิษฐ์ติดต่อเข้ากับอีกเรื่องหนึ่ง เพื่อหามูลเหตุ

7:27 Behold, this have I found, saith the preacher, counting one by one, to find out the account:

7:28 ซึ่งจิตใจของข้าพเจ้ายังกำลังหาแล้วหาอีก แต่ข้าพเจ้าหาได้พบปะไม่ ในชายพันคนจะพบชายจริงสักคนหนึ่ง แต่จะหาหญิงแท้สักคนหนึ่งในจำนวนพันคนก็หาไม่พบ

7:28 Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.

7:29 ดูเถิด ข้าพเจ้าพบแต่ความนี้ต่างหาก คือพระเจ้าทรงสร้างมนุษย์ให้เป็นคนเที่ยงธรรม แต่มนุษย์ทั้งหลายได้ค้นคว้ากลอุบายต่างๆออกมา

7:29 Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.


ปัญญาจารย์ 8 / Ecclesiastes 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ดูเหมือนว่าคนชั่วเจริญ ขณะเมื่อคนดีล้มเหลว
8:1 ใครผู้ใดจะเหมือนนักปราชญ์ หรือใครเล่าจะอธิบายอะไรๆก็ได้ สติปัญญาของมนุษย์กระทำให้ใบหน้าของเขาผ่องใส และใบหน้าของเขาที่แข็งกระด้างก็เปลี่ยนไป

The Wicked Seem to Prosper, While the Godly Suffer
8:1 Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.

8:2 ข้าพเจ้าแนะนำว่า จงถือรักษาพระบัญชาของกษัตริย์ และที่เกี่ยวข้องกับคำปฏิญาณต่อพระเจ้า

8:2 I counsel thee to keep the king's commandment, and that in regard of the oath of God.

8:3 อย่ารีบออกไปให้พ้นพระพักตร์กษัตริย์ อย่ายืนอยู่ฝ่ายความชั่วร้าย เพราะกษัตริย์ย่อมทรงกระทำอะไรๆตามชอบพระทัยพระองค์

8:3 Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.

8:4 ด้วยว่าพระดำรัสของกษัตริย์อยู่ที่ไหน อำนาจก็อยู่ที่นั่น และใครผู้ใดจะกราบทูลถามพระองค์ได้ว่า “พระองค์ทรงกระทำอะไรเช่นนั้น”

8:4 Where the word of a king is, there is power: and who may say unto him, What doest thou?

8:5 ผู้ที่รักษาพระบัญชาจะไม่ประสบความชั่วร้าย และจิตใจของคนที่มีสติปัญญาก็เข้าใจทั้งวาระและคำตัดสิน

8:5 Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.

8:6 ด้วยว่าไม่ว่าอะไรทั้งนั้นย่อมมีวาระและคำตัดสิน ฉะนั้นความลำบากของมนุษย์จึงเป็นภาระหนักแก่ตัวเขา

8:6 Because to every purpose there is time and judgment, therefore the misery of man is great upon him.

8:7 ด้วยเขาไม่ทราบว่าอะไรจะเกิดขึ้น ด้วยใครจะบอกแก่เขาได้ว่าสิ่งนั้นจะเกิดขึ้นเวลาใด

8:7 For he knoweth not that which shall be: for who can tell him when it shall be?

8:8 หามีมนุษย์คนใดมีอำนาจเหนือจิตวิญญาณที่จะรั้งจิตวิญญาณได้ไม่ หรือหามีอำนาจอันใดเหนือวันตายไม่ การสงครามนั้นย่อมไม่มีการปลดปล่อย ความชั่วร้ายย่อมไม่มีการปลดปล่อยผู้ที่ถูกมอบให้ไว้

8:8 There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.

8:9 บรรดาการนี้ข้าพเจ้าเห็นหมดแล้ว และข้าพเจ้าสนใจกิจการทุกอย่างที่เขากระทำกันภายใต้ดวงอาทิตย์ มีวาระซึ่งให้คนหนึ่งมีอำนาจเหนืออีกคนหนึ่งที่จะมาทำอันตรายเขา

8:9 All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.

8:10 ข้าพเจ้าได้เห็นเขาฝังคนชั่วร้าย ผู้ซึ่งเคยเข้าออกที่สถานบริสุทธิ์ และมีคนลืมเขาในเมืองที่คนชั่วร้ายนั้นเองกระทำสิ่งเช่นนั้น นี่ก็อนิจจังด้วย

8:10 And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.

8:11 เพราะการตัดสินการกระทำชั่วนั้น เขาไม่ได้ลงโทษโดยเร็ว เหตุฉะนั้นใจบุตรทั้งหลายของมนุษย์จึงเจตนามุ่งที่จะกระทำความชั่ว

8:11 Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.

8:12 แม้ว่าคนบาปทำชั่วตั้งร้อยครั้ง และอายุเขายังยั่งยืนอยู่ได้ ถึงกระนั้นข้าพเจ้ายังรู้แน่ว่า ความดีจะมีแก่เขาทั้งหลายที่ยำเกรงพระเจ้า คือที่มีความยำเกรงต่อพระพักตร์พระองค์

8:12 Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him:

8:13 แต่ว่าจะไม่เป็นการดีแก่คนชั่วร้าย อายุของเขาที่เป็นดังเงาก็จะไม่มียืดยาวออกไปได้ เพราะเขาไม่มีความยำเกรงต่อพระพักตร์พระเจ้า

8:13 But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.

8:14 ยังมีอนิจจังอีกอย่างหนึ่งที่กระทำกันบนแผ่นดินโลก คือมีคนชอบธรรมรับเหตุการณ์อันเป็นเหตุการณ์ที่คนชั่วควรรับ และมีคนชั่วรับเหตุการณ์อันเป็นเหตุการณ์ที่คนชอบธรรมควรรับ ข้าพเจ้ากล่าวได้ว่า นี่ก็อนิจจังด้วย

8:14 There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.

8:15 แล้วข้าพเจ้าจึงสนับสนุนให้หาความสนุกสนาน ด้วยว่าภายใต้ดวงอาทิตย์ มนุษย์ไม่มีอะไรดีไปกว่ากินและดื่มกับชื่นชมยินดี ด้วยว่าอาการนี้คลุกคลีไปในการงานของตนตลอดปีเดือนแห่งชีวิตของตน ที่พระเจ้าทรงโปรดประทานแก่ตนภายใต้ดวงอาทิตย์

8:15 Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.

8:16 เมื่อข้าพเจ้าตั้งใจจะเข้าใจสติปัญญาและทราบธุรกิจที่กระทำกันในโลก (ที่เขาอดหลับอดนอนทำกันตลอดวันตลอดคืน)

8:16 When I applied mine heart to know wisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)

8:17 แล้วข้าพเจ้าจึงเห็นบรรดาพระราชกิจของพระเจ้าว่า มนุษย์จะค้นหาความเข้าใจในพระราชกิจที่บังเกิดอยู่ภายใต้ดวงอาทิตย์หาได้ไม่ เพราะว่าถึงแม้มนุษย์จะออกแรงค้นหาสักปานใดก็ยังจะค้นหาให้พบไม่ได้ เออ ยิ่งกว่านั้นอีก แม้ว่านักปราชญ์คนใดนึกเอาว่าเขาจะเข้าใจแล้ว เขาก็ยังค้นหาไม่พบ

8:17 Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea further; though a wise man think to know it, yet shall he not be able to find it.


ปัญญาจารย์ 9 / Ecclesiastes 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

หลักการต่างๆสำหรับการดำเนินชีวิต
9:1 ข้าพเจ้าได้นำเรื่องราวเหล่านี้มาคิด ตรวจพิจารณาให้สิ้นว่า คนชอบธรรมและคนมีสติปัญญารวมทั้งกิจการของเขาทั้งหลาย ก็อยู่ในพระหัตถ์ของพระเจ้า จะทรงรักหรือทรงเกลียดก็ตาม มนุษย์หารู้ไม่ ทุกอย่างก็อยู่ต่อหน้าเขาทั้งหลาย

Principles for Living
9:1 For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.

9:2 สิ่งสารพัดตกแก่คนทั้งปวงเหมือนกันหมด คือเหตุการณ์อันเดียวกันตกแก่คนชอบธรรมและคนชั่ว ตกแก่คนดี ตกแก่คนสะอาดและคนที่มีมลทิน ตกแก่ผู้ที่ถวายสัตวบูชา และแก่ผู้ที่ไม่ถวายสัตวบูชา ตกแก่คนดีอย่างไรก็ตกแก่คนบาปอย่างนั้น ตกแก่คนปฏิญาณอย่างไรก็ตกแก่คนไม่กล้าปฏิญาณอย่างนั้น

9:2 All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.

9:3 นี่แหละเป็นสิ่งเลวร้ายที่มีอยู่ในบรรดาการที่บังเกิดขึ้นภายใต้ดวงอาทิตย์ คือว่ามีเหตุการณ์อันเดียวกันที่ตกแก่คนทั้งปวง เออ จิตใจของบุตรทั้งหลายของมนุษย์ก็เต็มไปด้วยความชั่ว และความบ้าบออยู่ในใจของเขาเมื่อมีชีวิตและต่อจากนั้นเขาก็ไปอยู่กับคนตาย

9:3 This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.

9:4 ส่วนคนใดที่มั่วสุมอยู่กับคนทั้งปวงที่มีชีวิต คนนั้นก็มีความหวังใจได้ ด้วยว่าสุนัขที่เป็นอยู่ก็ยังดีกว่าสิงโตที่ตายแล้ว

9:4 For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.

9:5 เพราะว่าคนเป็นย่อมรู้ว่าเขาเองจะตาย แต่คนตายแล้วก็ไม่รู้อะไรเลย เขาหาได้รับรางวัลอีกไม่ ด้วยว่าใครๆก็พากันลืมเขาเสียหมด

9:5 For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.

9:6 ทั้งความรัก ความชัง และความอิจฉาของเขาได้สาบสูญไปแล้ว ในบรรดาการที่บังเกิดขึ้นภายใต้ดวงอาทิตย์ เขาทั้งหลายหามีส่วนร่วมอีกต่อไปไม่

9:6 Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.

9:7 ไปเถิด ไปรับประทานอาหารของเจ้าด้วยความชื่นชม และไปดื่มน้ำองุ่นของเจ้าด้วยใจร่าเริง เพราะพระเจ้าทรงเห็นชอบกับการงานของเจ้าแล้ว

9:7 Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.

9:8 จงให้เสื้อผ้าของเจ้าขาวอยู่เสมอ และน้ำมันที่ศีรษะของเจ้าก็อย่าให้ขาด

9:8 Let thy garments be always white; and let thy head lack no ointment.

9:9 เจ้าจงอยู่กินด้วยความชื่นชมยินดีกับภรรยาซึ่งเจ้ารักตลอดปีเดือนแห่งชีวิตอนิจจังของเจ้า ซึ่งพระองค์ได้ทรงประทานให้แก่เจ้าภายใต้ดวงอาทิตย์ ตลอดปีเดือนอนิจจังของเจ้า ด้วยว่านั่นเป็นส่วนในชีวิตและในการงานของเจ้า ซึ่งเจ้าได้ออกแรงกระทำภายใต้ดวงอาทิตย์

9:9 Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun.

9:10 มือของเจ้าจับทำการงานอะไร จงกระทำการนั้นด้วยเต็มกำลังของเจ้า เพราะว่าในแดนคนตายที่เจ้าจะไปนั้นไม่มีการงาน หรือแนวความคิด หรือความรู้ หรือสติปัญญา

9:10 Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.

9:11 ข้าพเจ้าได้เห็นภายใต้ดวงอาทิตย์อีกว่า คนเร็วไม่ชนะในการวิ่งแข่งเสมอไป หรือฝ่ายมีกำลังไม่ชนะสงครามเสมอไป หรือคนฉลาดไม่รับประทานเสมอไป หรือคนมีความเข้าใจไม่ร่ำรวยเสมอไป หรือผู้ที่เชี่ยวชาญไม่ได้รับความโปรดปรานเสมอไป แต่วาระและโอกาสมีมาถึงเขาทุกคน

9:11 I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.

9:12 เพราะว่ามนุษย์ไม่รู้วาระของตน ปลาติดอยู่ในอวนอันร้ายฉันใด และนกถูกดักติดอยู่ในบ่วงแร้วฉันใด วาระอันร้ายก็มาถึงบุตรทั้งหลายของมนุษย์ เขาก็ถูกวาระอันร้ายนั้นดักจับติดโดยฉับพลันเหมือนกันฉันนั้น

9:12 For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.

9:13 ข้าพเจ้าเห็นเรื่องสติปัญญาภายใต้ดวงอาทิตย์ เห็นว่าเป็นเรื่องใหญ่โตดังต่อไปนี้

9:13 This wisdom have I seen also under the sun, and it seemed great unto me:

9:14 ยังมีเมืองเล็กๆเมืองหนึ่ง มีคนอยู่ในเมืองนั้นน้อยคน แล้วมีมหากษัตริย์มาตีเมืองนั้นและล้อมเมืองนั้นไว้ และสร้างเครื่องล้อมไว้รอบเมือง

9:14 There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:

9:15 แต่ในเมืองนั้นมีชายฉลาดแต่ยากจนอยู่คนหนึ่ง และชายคนนี้ช่วยเมืองนั้นไว้ให้พ้นด้วยปัญญาของตน แต่หามีใครจดจำรำลึกถึงชายยากจนคนนี้ไม่

9:15 Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.

9:16 แต่ข้าพเจ้าว่า สติปัญญาก็ดีกว่ากำลังวังชา ถึงสติปัญญาของชายยากจนคนนั้นถูกดูแคลน และถ้อยคำของเขาไม่มีใครฟังก็ตามที

9:16 Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.

9:17 ถ้อยคำของคนฉลาดได้ยินในที่สงัดมากกว่าสิงหนาทของผู้ครอบครองในหมู่คนเขลา

9:17 The words of wise men are heard in quiet more than the cry of him that ruleth among fools.

9:18 สติปัญญาดีกว่าเครื่องอาวุธยุทโธปกรณ์ แต่คนบาปคนเดียวย่อมบั่นรอนความดีเสียเป็นอันมากได้

9:18 Wisdom is better than weapons of war: but one sinner destroyeth much good.


ปัญญาจารย์ 10 / Ecclesiastes 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความโง่เขลา ความชั่วร้ายและความล้มเหลวของมนุษย์
10:1 แมลงวันตายย่อมทำให้ขี้ผึ้งของคนปรุงยาบูดเหม็นไป ดังนั้นความโง่เขลานิดหน่อยก็ทำให้เขาเสียชื่อด้วยในเรื่องสติปัญญาและเกียรติยศ

Folly, Evil and the Failure of Men
10:1 Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour.

10:2 จิตใจของคนที่มีสติปัญญาย่อมอยู่ที่ข้างขวามือของตน แต่จิตใจของคนเขลาย่อมอยู่ที่ข้างมือซ้ายของตัว

10:2 A wise man's heart is at his right hand; but a fool's heart at his left.

10:3 แม้เมื่อคนเขลากำลังเดินไปตามทาง เขาก็ขาดสำนึก และตัวเขามักแสดงแก่ทุกคนว่าตนเป็นคนเขลา

10:3 Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.

10:4 ถ้าใจของเจ้านายเกิดโมโหขึ้นต่อท่าน อย่าออกเสียจากที่ของท่าน เพราะว่าอารมณ์เย็นย่อมระงับความผิดใหญ่หลวงไว้ได้

10:4 If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.

10:5 มีสิ่งเลวร้ายที่ข้าพเจ้าเห็นภายใต้ดวงอาทิตย์ ประหนึ่งว่าเป็นความผิดซึ่งมาจากผู้มีอำนาจ

10:5 There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:

10:6 คือคนเขลาถูกแต่งตั้งไว้ในตำแหน่งสูงใหญ่ และคนมั่งคั่งรับตำแหน่งต่ำต้อย

10:6 Folly is set in great dignity, and the rich sit in low place.

10:7 ข้าพเจ้าเห็นทาสขี่ม้า และเจ้านายเดินที่พื้นแผ่นดินอย่างทาส

10:7 I have seen servants upon horses, and princes walking as servants upon the earth.

10:8 ผู้ใดขุดบ่อไว้ ผู้นั้นจะตกลงในบ่อนั้น ผู้ใดพังรั้วต้นไม้ทะลุเข้าไป งูจะขบกัดผู้นั้น

10:8 He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him.

10:9 ผู้ใดสกัดหิน ผู้นั้นจะเจ็บเพราะหินนั้น ผู้ใดผ่าขอนไม้ ผู้นั้นจะประสบอันตรายเพราะขอนไม้นั้นได้

10:9 Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.

10:10 ถ้าขวานทื่อแล้ว และเขาไม่ลับให้คม เขาก็ต้องออกแรงมากกว่า แต่สติปัญญาจะช่วยให้บรรลุความสำเร็จ

10:10 If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.

10:11 ถ้างูขบเสียก่อนที่ทำให้มันเชื่อง หมองูก็ไม่เป็นประโยชน์อะไรแล้ว

10:11 Surely the serpent will bite without enchantment; and a babbler is no better.

10:12 ถ้อยคำจากปากของผู้มีสติปัญญาก็มีคุณ แต่ริมฝีปากของคนเขลาจะกลืนตัวเองเสีย

10:12 The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.

10:13 ถ้อยคำจากปากของเขาเป็นความเขลาตั้งแต่เริ่มปริปาก ตอนจบถ้อยคำนั้นก็เป็นความบ้าบออย่างร้าย

10:13 The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness.

10:14 คนเขลาพูดมากซ้ำซาก มนุษย์หารู้ไม่ว่าเหตุอันใดจะบังเกิดขึ้น ใครเล่าจะบอกเขาได้ว่ามีอะไรเกิดขึ้นเมื่อเขาล่วงไป

10:14 A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?

10:15 การงานของคนเขลากระทำให้เขาทุกคนเหน็ดเหนื่อย ด้วยว่าเขาไม่รู้จักทางที่จะเข้าไปในกรุง

10:15 The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.

10:16 โอ บ้านเมืองเอ๋ย วิบัติแก่เจ้าเมื่อกษัตริย์ของเจ้าเป็นเด็ก และเจ้านายทั้งหลายของเจ้ามีการเลี้ยงกันสนุกสนานแต่เช้า

10:16 Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!

10:17 โอ บ้านเมืองเอ๋ย ความสำราญจะมีแก่เจ้า เมื่อกษัตริย์ของเจ้าเป็นบุตรชายของขุนนาง และเจ้านายของเจ้ามีการเลี้ยงตามกาลเทศะ เพื่อจะมีกำลังวังชา มิใช่จะดื่มให้มึนเมา

10:17 Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!

10:18 เพราะความขี้เกียจ หลังคาจึงหักพังลง และเพราะมือเกียจคร้านเรือนจึงรั่วเฉอะแฉะ

10:18 By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.

10:19 เขาจัดงานเลี้ยงไว้เพื่อให้คนหัวเราะ และน้ำองุ่นทำให้ชื่นบาน และเงินก็จัดให้ได้ทุกอย่าง

10:19 A feast is made for laughter, and wine maketh merry: but money answereth all things.

10:20 อย่าแช่งด่ากษัตริย์ เออ แม้แต่คิดแช่งด่าในใจก็อย่าเลย และอย่าแช่งคนมั่งมีที่ในห้องนอนของเจ้า เพราะนกในอากาศจะคาบเสียงของเจ้าไป หรือตัวที่มีปีกจะเล่าเรื่องนั้น

10:20 Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.


ปัญญาจารย์ 11 / Ecclesiastes 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

คนธรรมดาสามารถได้สิ่งที่ดีที่สุดได้
11:1 จงโยนขนมปังของเจ้าลงบนน้ำ เพราะอีกหลายวันเจ้าจะพบมันได้

Best Things Available to Natural Man
11:1 Cast thy bread upon the waters: for thou shalt find it after many days.

11:2 จงปันส่วนหนึ่งให้แก่คนเจ็ดคน เออ ถึงแปดคนก็ให้เถอะ เพราะเจ้าไม่ทราบว่าสิ่งเลวร้ายอย่างใดจะบังเกิดขึ้นบนพื้นแผ่นดิน

11:2 Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.

11:3 ถ้าบรรดาเมฆมีฝนอยู่เต็ม มันก็จะเททั้งหมดลงมาบนแผ่นดินโลก และถ้าต้นไม้ล้มลงทางใต้หรือทางเหนือ มันล้มลงตรงไหน มันก็นอนอยู่ตรงนั้น

11:3 If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.

11:4 ผู้ใดเฝ้าสังเกตลมก็จะไม่หว่านพืช และผู้ที่มองเมฆก็จะไม่เก็บเกี่ยว

11:4 He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.

11:5 เจ้าไม่ทราบทางของวิญญาณว่าไปทางไหน และกระดูกมีขึ้นในมดลูกของหญิงที่มีครรภ์อย่างไรฉันใด เจ้าก็จะไม่ทราบถึงกิจการของพระเจ้าผู้ทรงกระทำสิ่งสารพัดฉันนั้น

11:5 As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all.

11:6 เวลาเช้าเจ้าจงหว่านพืชของเจ้า และพอเวลาเย็นก็อย่าหดมือของเจ้าเสีย เพราะเจ้าหาทราบไม่ว่าการไหนจะเจริญ การนี้หรือการนั้น หรือการทั้งสองจะเจริญดีเหมือนกัน

11:6 In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.

11:7 แสงสว่างเป็นที่ชื่นใจ และการที่นัยน์ตาเห็นดวงตะวันก็เป็นที่ชื่นบาน

11:7 Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun:

11:8 แต่ถ้าคนใดมีชีวิตอยู่ได้ตั้งหลายปี และเขาเปรมปรีดิ์ในตลอดปีเดือนเหล่านั้น ก็จงให้เขาระลึกถึงวันมืดมิดว่าจะมีมาก บรรดาเหตุการณ์ที่เกิดขึ้นมานั้นก็อนิจจัง

11:8 But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity.

11:9 โอ เยาวชน จงเปรมปรีดิ์ในปฐมวัยของเจ้า และให้จิตใจของเจ้ากระทำตัวเจ้าให้ร่าเริงในปีเดือนแห่งปฐมวัยของเจ้า เจ้าจงดำเนินในทางแห่งใจของเจ้าและตามสายตาของเจ้า แต่จงทราบว่าเนื่องด้วยกิจการงานทั้งปวงเหล่านี้พระเจ้าจะทรงนำเจ้าเข้ามาถึงการพิพากษา

11:9 Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment.

11:10 ฉะนั้นจงตัดความเศร้าหมองเสียจากใจของเจ้า และจงสลัดความชั่วร้ายเสียจากเนื้อหนังของเจ้า เพราะความหนุ่มสาวและวัยฉกรรจ์นั้นเป็นอนิจจัง

11:10 Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.


ปัญญาจารย์ 12 / Ecclesiastes 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

มาตรฐานที่สมบูรณ์เมื่ออยู่ใต้พระราชบัญญัติปราศจากพระคุณ
12:1 ในปีเดือนแห่งปฐมวัยของเจ้า เจ้าจงระลึกถึงพระผู้เนรมิตสร้างของเจ้าก่อนที่ยามทุกข์ร้อนจะมาถึง และปีเดือนใกล้เข้ามา เมื่อเจ้าจะกล่าวว่า “ข้าไม่มีความเพลิดเพลินในปีเดือนนั้นเลย”

The Perfect Standard under Law without Grace
12:1 Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;

12:2 ก่อนที่ดวงอาทิตย์ แสงสว่าง ดวงจันทร์ และดวงดาวทั้งหลายอับแสง และก่อนที่เมฆกลับมาเมื่อหมดฝนแล้ว

12:2 While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:

12:3 ในกาลเมื่อคนยามเฝ้าเรือนจะตัวสั่น และคนแข็งแรงจะคุดคู้ไป และหญิงโม่จะเลิกโม่ เพราะจำนวนลดน้อยลง และบรรดาผู้ที่เยี่ยมหน้าต่างจะมืดมัว

12:3 In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,

12:4 และประตูคู่ที่เปิดออกถนนจะปิดเสีย เมื่อเสียงเคี้ยวอ่อยลง เมื่อมีเสียงนก เขาจะลุกขึ้น และบรรดานักร้องสตรีจะย่อตัวลง

12:4 And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;

12:5 เออ เขาทั้งหลายจะกลัวที่สูง และสิ่งน่าสยดสยองก็จะอยู่ในหนทาง ต้นอัลมันด์จะมีดอก และตั๊กแตนจะเป็นภาระ ความปรารถนาก็จะประลาตไปเสีย เพราะมนุษย์กำลังไปบ้านอันถาวรของเขา ส่วนผู้ไว้ทุกข์ก็เวียนไปมาตามถนน

12:5 Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:

12:6 ก่อนที่สายเงินจะขาด หรือชามทองคำจะบรรลัย หรือเหยือกน้ำจะแตกเสียที่น้ำพุ หรือล้อจะหักเสีย ณ ที่ขังน้ำ

12:6 Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.

12:7 และผงคลีจะกลับไปเป็นดินอย่างเดิม และจิตวิญญาณจะกลับไปสู่พระเจ้าผู้ทรงประทานให้มานั้น

12:7 Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it.

12:8 ปัญญาจารย์ว่า อนิจจัง อนิจจัง สารพัดก็อนิจจัง

12:8 Vanity of vanities, saith the preacher; all is vanity.

12:9 ยิ่งกว่านั้น เพราะปัญญาจารย์เป็นคนฉลาดแล้ว ท่านยังสอนความรู้ให้ประชาชนอีกด้วย เออ ท่านพิเคราะห์ ท่านค้นคว้า และท่านเรียบเรียงสุภาษิตหลายข้อ

12:9 And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.

12:10 ปัญญาจารย์เสาะหาถ้อยคำที่เพราะหู และท่านเขียนถ้อยคำแห่งความจริงไว้อย่างเที่ยงตรง

12:10 The preacher sought to find out acceptable words: and that which was written was upright, even words of truth.

12:11 ถ้อยคำของนักปราชญ์เป็นประดุจประตัก และประดุจตะปูซึ่งอาจารย์ผู้สอนแห่งการชุมนุมได้ตรึงแน่น ซึ่งท่านเมษบาลผู้หนึ่งได้ประทานให้

12:11 The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd.

12:12 และยิ่งกว่านั้นอีก บุตรชายของข้าพเจ้าเอ๋ย จงรับคำตักเตือนเถิด ซึ่งจะทำหนังสือมากก็ไม่มีสิ้นสุด และเรียนมากก็เหนื่อยเนื้อหนัง

12:12 And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.

12:13 ให้เราฟังตอนสรุปความกันทั้งสิ้นแล้ว คือจงยำเกรงพระเจ้า และรักษาพระบัญญัติของพระองค์ เพราะนี่แหละเป็นหน้าที่ทั้งสิ้นของมนุษย์

12:13 Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man.

12:14 ด้วยว่าพระเจ้าจะทรงเอาการงานทุกประการเข้าสู่การพิพากษา พร้อมด้วยสิ่งเร้นลับทุกอย่าง ไม่ว่าดีหรือชั่ว

12:14 For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.


เพลงซาโลมอน 1 / Song of Solomon 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

การสนทนาระหว่างเจ้าบ่าวกับเจ้าสาว
1:1 บทเพลงแห่งบทเพลงทั้งหลายซึ่งเป็นของซาโลมอน

Communion of the Bridegroom and the Bride
1:1 The song of songs, which is Solomon's.

1:2 ขอเขาจุบดิฉันด้วยจุบจากปากของเขา เพราะว่าความรักของเธอดีกว่าน้ำองุ่น

1:2 Let him kiss me with the kisses of his mouth: for thy love is better than wine.

1:3 เพราะน้ำมันเจิมของเธอนั้นหอมฟุ้ง นามของเธอจึงหอมเหมือนน้ำมันที่เทออกแล้ว เพราะฉะนั้นพวกหญิงพรหมจารีจึงรักเธอ

1:3 Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.

1:4 ขอพาดิฉันไป พวกเราจะวิ่งตามเธอไป กษัตริย์ได้นำดิฉันไปในห้องโถงของพระองค์ เราจะเต้นโลดและเปรมปรีดิ์ในตัวเธอ เราจะพรรณนาถึงความรักของเธอให้ยิ่งกว่าน้ำองุ่น บรรดาคนเที่ยงธรรมรักเธอ

1:4 Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.

1:5 โอ บุตรสาวแห่งเยรูซาเล็มเอ๋ย ดิฉันผิวดำๆ แต่ว่าดำขำ ดังเต็นท์ของพวกเคดาร์ ดังวิสูตรของซาโลมอน

1:5 I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.

1:6 อย่ามองค่อนขอดดิฉัน เพราะดิฉันผิวคล้ำ เนื่องด้วยแสงแดดแผดเผาดิฉัน พวกบุตรแห่งมารดาของดิฉันได้ขึ้งโกรธดิฉัน เขาทั้งหลายใช้ดิฉันให้เป็นคนดูแลสวนองุ่น แต่สวนองุ่นของดิฉันเอง ดิฉันไม่ได้ดูแล

1:6 Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.

1:7 โอ เธอผู้ที่จิตใจดิฉันรัก ขอบอกดิฉันว่า เธอเลี้ยงฝูงสัตว์อยู่ที่ไหนในเวลาเที่ยงวัน เธอให้มันนอนพักที่ไหน เพราะเหตุใดเล่าดิฉันจะต้องหันไปตามฝูงสัตว์ของพวกเพื่อนเธอ

1:7 Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?

1:8 โอ แม่งามเลิศในท่ามกลางหญิงทั้งหลาย ถ้าเธอไม่รู้จงเดินไปตามรอยตีนฝูงแพะแกะ แล้วจงเลี้ยงฝูงแพะแกะของเธอไว้ที่ข้างเต็นท์ของเมษบาลเถิด

1:8 If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents.

1:9 โอ ที่รักของฉันเอ๋ย ฉันขอเปรียบเธอประหนึ่งอาชาเทียมราชรถของฟาโรห์

1:9 I have compared thee, O my love, to a company of horses in Pharaoh's chariots.

1:10 แก้มทั้งสองของเธองามด้วยอาภรณ์ประดับเพชรพลอย ลำคอของเธอก็สวยมีสร้อยทองคำ

1:10 Thy cheeks are comely with rows of jewels, thy neck with chains of gold.

1:11 พวกฉันจะทำเครื่องประดับทองคำมีลูกปัดเงินประกอบ

1:11 We will make thee borders of gold with studs of silver.

1:12 ขณะเมื่อกษัตริย์กำลังประทับที่โต๊ะอยู่ น้ำมันแฝกหอมของดิฉันก็ส่งกลิ่นฟุ้งไป

1:12 While the king sitteth at his table, my spikenard sendeth forth the smell thereof.

1:13 ที่รักของดิฉันเป็นเหมือนห่อมดยอบสำหรับดิฉัน ห้อยอยู่ตลอดคืนระหว่างสองถันของดิฉัน

1:13 A bundle of myrrh is my wellbeloved unto me; he shall lie all night betwixt my breasts.

1:14 ที่รักของดิฉันนั้น สำหรับดิฉันเธอเป็นเหมือนช่อดอกเทียนขาว อยู่ในสวนองุ่นเอนเกดี

1:14 My beloved is unto me as a cluster of camphire in the vineyards of Engedi.

1:15 ดูเถิด ที่รักของฉัน ดูช่างสวยงาม ดูเถิด เธอสวยงาม ดวงตาทั้งสองของเธอดังนกเขา

1:15 Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes.

1:16 ดูเถิด ที่รักของฉัน เธอเป็นคนสวยงามจริงเจ้าค่ะ เธอเป็นคนน่าชมจริงๆ ที่นอนของเราเขียวสด

1:16 Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.

1:17 ขื่อเรือนของเราทำด้วยไม้สนสีดาร์ และแปของเรานั้นทำด้วยไม้สนสามใบ

1:17 The beams of our house are cedar, and our rafters of fir.


เพลงซาโลมอน 2 / Song of Solomon 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

การไตร่ตรองของเจ้าสาว
2:1 ดิฉันเหมือนดอกกุหลาบในทุ่งชาโรน เหมือนดอกบัวในหุบเขา

The Bride Meditates
2:1 I am the rose of Sharon, and the lily of the valleys.

2:2 ดอกบัวท่ามกลางต้นหนามนั้นอย่างไร ที่รักของฉันก็อยู่เด่นในท่ามกลางสาวอื่นๆ

2:2 As the lily among thorns, so is my love among the daughters.

2:3 ต้นแอบเปิ้ลขึ้นอยู่กลางต้นไม้ป่าอย่างไร ที่รักของดิฉันก็อยู่ท่ามกลางชายหนุ่มอื่นๆอย่างนั้น ดิฉันได้นั่งอยู่ใต้ร่มของเขาด้วยความยินดีเป็นอันมาก และผลของเขาดิฉันได้ลิ้มรสหวาน

2:3 As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.

2:4 เขาได้พาดิฉันให้เข้าในเรือนสำหรับงานเลี้ยง และธงสำคัญของเขาซึ่งห้อยอยู่เหนือดิฉันนั้นคือความรัก

2:4 He brought me to the banqueting house, and his banner over me was love.

2:5 จงชูกำลังของดิฉันด้วยขนมองุ่นแห้ง ขอทำให้ดิฉันชื่นใจด้วยผลแอบเปิ้ล เพราะดิฉันป่วยเป็นโรครัก

2:5 Stay me with flagons, comfort me with apples: for I am sick of love.

2:6 มือซ้ายของเขาช้อนใต้ศีรษะของดิฉันไว้ และมือขวาของเขาสอดกอดดิฉันไว้

2:6 His left hand is under my head, and his right hand doth embrace me.

2:7 โอ เหล่าบุตรสาวแห่งเยรูซาเล็มเอ๋ย ดิฉันขอให้เธอทั้งหลายปฏิญาณต่อละมั่งหรือกวางตัวเมียในทุ่งว่า เธอทั้งหลายจะไม่เร้าหรือจะไม่ปลุกที่รักของดิฉันให้ตื่นกระตือขึ้นจนกว่าเขาจะจุใจแล้ว

2:7 I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

2:8 แน่ะ เสียงที่รักของดิฉัน ดูเถิด เขามาแล้ว กำลังเต้นโลดอยู่บนภูเขา กำลังกระโดดอยู่บนเนินเขา

2:8 The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.

2:9 ที่รักของดิฉันเป็นดุจดังละมั่งหรือดุจดังกวางหนุ่ม ดูเถิด เขากำลังยืนอยู่ที่ข้างหลังกำแพงของเรา เขาชะโงกหน้าต่างเข้ามา เขาสอดมองดูทางตาข่าย

2:9 My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.

2:10 ที่รักของดิฉันได้เอ่ยปากพูดกับดิฉันว่า “ที่รักของฉันเอ๋ย เธอจงลุกขึ้นเถอะ คนสวยงามของฉันเอ๋ย จงมาเถิด

2:10 My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.

2:11 ด้วยว่า ดูเถิด ฤดูหนาวล่วงไปแล้ว และฝนก็วายแล้ว

2:11 For, lo, the winter is past, the rain is over and gone;

2:12 ดอกไม้ต่างๆนานากำลังปรากฏบนพื้นแผ่นดิน เวลาสำหรับวิหคร้องเพลงมาถึงแล้ว และเสียงคูของนกเขาก็ได้ยินอยู่ในแผ่นดินของเรา

2:12 The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land;

2:13 ต้นมะเดื่อกำลังบ่มผลดิบให้สุก และเถาองุ่นมีดอกบานอยู่มันส่งกลิ่นหอมฟุ้ง ที่รักของฉันเอ๋ย จงลุกขึ้นเถอะ คนสวยงามของฉันเอ๋ย จงมาเถิด

2:13 The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.

2:14 โอ แม่นกเขาของฉันเอ๋ย แม่นกเขาตัวที่อยู่ในซอกผาในช่องลับแห่งเขาชัน ขอให้ฉันได้ชมรูปโฉมของเธอหน่อยเถอะ ขอให้ฉันได้ยินสำเนียงของเธอหน่อย ด้วยว่าน้ำเสียงของเธอก็หวาน และรูปโฉมของเธอก็งามวิไล

2:14 O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.

2:15 จงจับสุนัขจิ้งจอกมาให้เรา คือสุนัขจิ้งจอกตัวเล็กที่ทำลายสวนองุ่น เพราะว่าสวนองุ่นของเรากำลังมีดอกช่อแล้ว”

2:15 Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.

2:16 ที่รักของดิฉันเป็นกรรมสิทธิ์ของดิฉัน และตัวดิฉันก็เป็นของเขา เขากำลังเลี้ยงฝูงสัตว์ของเขาท่ามกลางหมู่ดอกบัว

2:16 My beloved is mine, and I am his: he feedeth among the lilies.

2:17 ที่รักของดิฉันจ๋า จนเวลาเย็น และเงาหมดไปแล้ว ขอเธอเป็นดั่งละมั่งหรือกวางหนุ่มที่เทือกเขาเบเธอร์เถิด

2:17 Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.


เพลงซาโลมอน 3 / Song of Solomon 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

เจ้าสาวแสวงหาและพบกับเจ้าบ่าว
3:1 ยามราตรีกาลเมื่อดิฉันนอนอยู่ดิฉันมองหาเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่ ดิฉันมองหาเขา แต่หาได้พบไม่

The Bride Seeks and Finds the Bridegroom
3:1 By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.

3:2 “บัดนี้ดิฉันจะลุกขึ้น แล้วจะเที่ยวไปในเมืองให้ตลอดไป ตามถนนและลานเมือง ดิฉันจะแสวงหาเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่” ดิฉันมองหาเขา แต่หาได้พบไม่

3:2 I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.

3:3 พวกพลตระเวนที่ลาดตระเวนในเมืองนั้นได้พบดิฉัน แล้วดิฉันถามเขาว่า “ท่านเห็นเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่ไหม”

3:3 The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?

3:4 พอดิฉันผ่านพลตระเวนพ้นมาหน่อยเดียว ดิฉันก็พบเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่ ดิฉันจับตัวเขากุมไว้แน่น และไม่ยอมปล่อยให้เขาหลุดไปเลย จนดิฉันพาเขาให้เข้ามาในเรือนของมารดาดิฉัน และให้เข้ามาในห้องของผู้ที่ให้ดิฉันได้ปฏิสนธิ

3:4 It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.

3:5 โอ เหล่าบุตรสาวแห่งเยรูซาเล็มเอ๋ย ดิฉันขอให้เธอทั้งหลายปฏิญาณต่อละมั่งหรือกวางตัวเมียในทุ่งว่า เธอทั้งหลายจะไม่เร้าหรือจะไม่ปลุกที่รักของดิฉันให้ตื่นกระตือขึ้นจนกว่าเขาจะจุใจแล้ว

3:5 I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

การยกย่องเจ้าบ่าวกับเพื่อนๆ
3:6 ผู้ใดหนอที่กำลังขึ้นมาจากถิ่นทุรกันดารดูประดุจเสาควัน หอมไปด้วยกลิ่นมดยอบและกำยาน ทำด้วยบรรดาเครื่องหอมของพ่อค้า

Praise for the Bridegroom and His Associates
3:6 Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?

3:7 ดูเถิด เป็นพระวอของซาโลมอน ห้อมล้อมมาด้วยทแกล้วทหารหกสิบคน เป็นทแกล้วทหารคนอิสราเอล

3:7 Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel.

3:8 เขาทั้งหลายถือดาบและเป็นผู้ชำนาญศึก เขาทุกคนเหน็บดาบไว้ที่ต้นขาของตน เพราะเกรงภัยในราตรีกาล

3:8 They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.

3:9 กษัตริย์ซาโลมอนสร้างพระวอสำหรับพระองค์ ด้วยไม้มาจากเลบานอน

3:9 King Solomon made himself a chariot of the wood of Lebanon.

3:10 พระองค์ทรงทำเสาพระวอนั้นด้วยเงิน แท่นประทับทำด้วยทองคำ และยี่ภู่ลาดด้วยผ้าสีม่วง ข้างในพระวอนั้นบุไว้ด้วยความรักโดยบุตรสาวแห่งเยรูซาเล็ม

3:10 He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.

3:11 โอ บุตรสาวแห่งศิโยนเอ๋ย จงออกไป ไปดูกษัตริย์ซาโลมอนเถิด ทรงมงกุฎซึ่งพระราชชนนีได้สวมให้ ในวันที่พระองค์ได้ทรงอภิเษกสมรสนั้น ในวันเมื่อพระทัยของพระองค์ทรงเบิกบานอยู่

3:11 Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.


เพลงซาโลมอน 4 / Song of Solomon 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

เจ้าบ่าวยกย่องเจ้าสาว
4:1 ที่รักของฉันเอ๋ย ดูเถิด เธอช่างสวยงาม ดูซี เธอสวยงาม ดวงตาของเธอดังนกเขาอยู่ในผ้าคลุม ผมของเธอดุจฝูงแพะที่เคลื่อนมาตามเนินลาดภูเขากิเลอาด

The Bridegroom Praises the Bride
4:1 Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.

4:2 ซี่ฟันของเธอดังฝูงแกะตัวเมียที่กำลังจะตัดขน เพิ่งขึ้นมาจากการชำระล้าง มีลูกแฝดติดมาทุกตัว และหามีตัวใดเป็นหมันไม่

4:2 Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.

4:3 ริมฝีปากของเธอแดงดุจด้ายสีครั่ง และคำพูดของเธอก็งดงาม ขมับของเธอเหมือนผลทับทิมผ่าซีกอยู่ในผ้าคลุม

4:3 Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.

4:4 ลำคอของเธอดุจป้อมของดาวิดที่ได้ก่อสร้างไว้เพื่อเก็บเครื่องอาวุธ มีดั้งพันหนึ่งแขวนไว้ ทั้งหมดเป็นโล่ของทแกล้วทหาร

4:4 Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.

4:5 ถันทั้งสองของเธอเหมือนลูกละมั่งสองตัวซึ่งเป็นละมั่งฝาแฝดที่กำลังหากินในท่ามกลางหมู่ดอกบัว

4:5 Thy two breasts are like two young roes that are twins, which feed among the lilies.

4:6 จนเวลาเย็นและเงาหมดไปแล้ว ฉันจะไปยังภูเขามดยอบและยังเนินเขากำยาน

4:6 Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.

4:7 ที่รักของฉันเอ๋ย เธอช่างงามสะพรั่งไปทั้งนั้น ในตัวเธอจะหาตำหนิสักนิดก็ไม่มี

4:7 Thou art all fair, my love; there is no spot in thee.

4:8 จงจากเลบานอนไปกับฉันเถิด เจ้าสาวของฉันจ๋า จงจากเลบานอนไปกับฉันนะ ให้มองลงจากยอดเขาอามานา จากยอดเขาเสนีร์ และยอดเขาเฮอร์โมน จากถ้ำราชสีห์ จากเขาเสือดาว

4:8 Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.

4:9 น้องสาวของฉันจ๋า น้องได้ปล้นเอาดวงใจของพี่ไปเสียแล้วละ เจ้าสาวของฉันเอ๋ย เจ้าได้ปล้นเอาดวงใจของฉันไปด้วยการชายตาเพียงแวบเดียวเท่านั้น ด้วยสร้อยคอสายเดียวของเจ้า

4:9 Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.

4:10 น้องสาวของฉันจ๊ะ เจ้าสาวของฉันจ๋า ความรักของเธอช่างหวานเสียนี่กระไร ความรักของเธอนั้นช่างหวานกว่าน้ำองุ่น และกลิ่นน้ำมันของเธอช่างหอมกว่าเครื่องเทศทั้งหลาย

4:10 How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!

4:11 โอ เจ้าสาวของฉันจ๋า ริมฝีปากของเธอเสมือนน้ำผึ้งกำลังจะหยดย้อย น้ำผึ้งและน้ำนมอยู่ใต้ลิ้นของเธอ กลิ่นเสื้อผ้าของเธอหอมดุจกลิ่นมาจากเลบานอน

4:11 Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.

4:12 เจ้าสาวของฉันเอ๋ย น้องสาวของฉันเปรียบประดุจสวนสงวน ดุจอุทยานที่หวงห้ามไว้ และดุจน้ำพุที่ถูกประทับตราไว้

4:12 A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.

4:13 ผลิตผลของเธอดุจสวนต้นทับทิม อีกทั้งผลไม้อันโอชาอย่างอื่นๆ อีกทั้งเทียนขาวและแฝกหอม

4:13 Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard,

4:14 ต้นแฝกหอมและต้นฝรั่น ต้นตะไคร้และอบเชย อีกทั้งบรรดาต้นไม้สำหรับทำกำยานคือต้นมดยอบและต้นกฤษณา อีกทั้งเครื่องหอมชั้นเยี่ยมทั้งสิ้น

4:14 Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:

4:15 ตัวเธอประดุจดังน้ำพุในอุทยาน ประดุจบ่อน้ำแห่งชีวิต และประดุจลำธารไหลจากเลบานอน

4:15 A fountain of gardens, a well of living waters, and streams from Lebanon.

การขอร้องของเจ้าสาว
4:16 โอ ลมเหนือเอ๋ย จงตื่นขึ้นเถิด ลมใต้เอ๋ย จงพัดมาเถิด จงพัดโชยสวนของดิฉัน เพื่อของหอมในสวนนั้นจะหอมฟุ้งออกไป ขอให้ที่รักของดิฉันเข้ามาในสวนของเขา และรับประทานผลไม้อันโอชาเถิด

The Bride's Heart Speaks
4:16 Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.


เพลงซาโลมอน 5 / Song of Solomon 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

คำตอบของเจ้าบ่าว
5:1 น้องสาวของฉันจ๊ะ เจ้าสาวของฉันจ๋า ฉันเข้ามาในสวนของฉันแล้วนะ ฉันมาเก็บเอามดยอบของฉันพร้อมกับไม้สีเสียดของฉันแล้ว ฉันรับประทานรวงผึ้งกับน้ำผึ้งของฉันแล้ว ฉันดื่มน้ำองุ่นกับน้ำนมของฉันแล้ว โอ สหายทั้งหลาย จงรับประทานและจงดื่มเถิด โอ ท่านผู้เป็นที่รักเอ๋ย จงดื่มให้อิ่มหนำเถิด

The Bridegroom Answers
5:1 I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.

เจ้าสาวได้ยินคำตอบของเจ้าบ่าวจึงตื่นขึ้น
5:2 ดิฉันหลับแล้ว แต่ใจของดิฉันยังตื่นอยู่ คือมีเสียงเคาะของที่รักของดิฉันพูดว่า “น้องสาวจ๋า ที่รักของฉันจ๋า เปิดประตูให้ฉันซิจ๊ะ แม่นกเขาของฉันจ๊ะ แม่คนงามหมดจดของฉันจ๋า เพราะศีรษะของฉันก็ถูกน้ำค้างชื้น และเส้นผมของฉันก็ชุ่มด้วยละอองน้ำฟ้าแห่งราตรีกาล”

Hearing the Bridegroom, the Bride Awakes
5:2 I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.

5:3 ดิฉันเปลื้องเสื้อของดิฉันออกเสียแล้ว ดิฉันจะสวมกลับเข้าไปอีกอย่างไรได้ ดิฉันล้างเท้าของดิฉันแล้ว ทำไมจะให้เท้าของดิฉันกลับเปื้อนไปอีกเล่า

5:3 I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?

5:4 ที่รักของดิฉันสอดมือของเขาเข้ามาทางรูประตู และใจดิฉันก็กระสันถึงเขา

5:4 My beloved put in his hand by the hole of the door, and my bowels were moved for him.

5:5 ดิฉันลุกขึ้นไปเปิดประตูให้ที่รักของดิฉัน และมือของดิฉันทำให้มดยอบหยด และนิ้วของดิฉันทำให้น้ำมดยอบย้อยบนลูกสลักกลอน

5:5 I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.

เจ้าสาวแสวงหาเจ้าบ่าว
5:6 ดิฉันเปิดประตูให้ที่รักของดิฉัน แต่ที่รักของดิฉันกลับไปเสียแล้ว เมื่อเขาพูด จิตใจดิฉันมัวตกตะลึง ดิฉันแสวงหาเขา แต่ดิฉันหาเขาไม่พบ ดิฉันร้องเรียกเขา แต่เขามิได้ขานตอบ

The Bride Seeks the Bridegroom
5:6 I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.

5:7 พลตระเวนที่ลาดตระเวนในเมืองได้พบดิฉัน เขาตีดิฉัน เขาทำให้ดิฉันบาดเจ็บ พลตระเวนรักษากำแพงเมืองฉกชิงเอาผ้าคลุมตัวจากดิฉันไป

5:7 The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.

5:8 โอ บุตรสาวแห่งเยรูซาเล็มเอ๋ย ดิฉันขอให้พวกเธอปฏิญาณว่า ถ้าเธอคนใดได้พบที่รักของดิฉัน เธอจะรับปากบอกเขาว่า ดิฉันป่วยเป็นโรครัก

5:8 I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.

5:9 โอ แม่สาวงามล้ำเลิศในท่ามกลางสาวอื่นๆ คู่รักของเธอนั้นวิเศษอะไรไปกว่าคู่รักของใครๆ คู่รักของเธอนั้นวิเศษอะไรไปกว่าคู่รักของใครอื่นหรือ เธอจึงได้มาให้พวกฉันปฏิญาณให้เช่นนั้น

5:9 What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?

เจ้าสาวยกย่องเจ้าบ่าว
5:10 ที่รักของดิฉันผิวเปล่งปลั่งอมเลือด เขาเป็นเอกในท่ามกลางหมื่นคน

The Bride Praises the Bridegroom
5:10 My beloved is white and ruddy, the chiefest among ten thousand.

5:11 ศีรษะของเขาดังทองคำเนื้อดี ผมของเขาหยิกและดำเหมือนนกกา

5:11 His head is as the most fine gold, his locks are bushy, and black as a raven.

5:12 ตาของเขาเปรียบเหมือนตานกเขาที่ริมห้วยอาบน้ำนม และจับอยู่ที่ริมกระแสน้ำเต็มฝั่ง

5:12 His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.

5:13 แก้มของเขาเหมือนอย่างลานปลูกไม้สีเสียด ส่งกลิ่นหอมหวน ริมฝีปากของเขาเหมือนดอกบัวหยดน้ำมดยอบ

5:13 His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.

5:14 มือของเขาดุจวงแหวนทองคำอันประดับด้วยพลอยเขียว ท้องของเขาดุจเสางาช้างและประดับด้วยไพทูรย์

5:14 His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.

5:15 ขาของเขาดุจเสาหินอ่อนตั้งบนฐานเสียบทองคำเนื้อดี สีหน้าของเขาดุจเลบานอนประเสริฐอย่างไม้สนสีดาร์

5:15 His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.

5:16 ปากของเขาอ่อนหวานที่สุด ทั่วทั้งสรรพางค์ของเขาล้วนแต่น่ารักน่าใคร่ โอ เหล่าบุตรสาวแห่งเยรูซาเล็มจ๋า นี่คือที่รักของดิฉัน และนี่คือเพื่อนยากของดิฉัน

5:16 His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.


เพลงซาโลมอน 6 / Song of Solomon 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

คำพูดของพวกบุตรสาวแห่งเยรูซาเล็มและเจ้าสาว
6:1 โอ แม่สาวงามล้ำเลิศในท่ามกลางสาวอื่นๆคู่รักของเธอไปไหนเสีย คู่รักของเธอกลับไปไหนเสียแล้วเล่า เพื่อพวกเราจะไปสืบหากับเธอ

Daughters of Jerusalem and the Bride Speak
6:1 Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.

6:2 ที่รักของดิฉันลงไปยังสวนของเขาเพื่อจะไปที่ลานปลูกไม้สีเสียด และเพื่อจะไปเลี้ยงฝูงสัตว์ในสวนกับเพื่อจะเก็บดอกบัว

6:2 My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.

6:3 ตัวดิฉันเป็นกรรมสิทธิ์ของที่รักของดิฉัน และที่รักก็เป็นของดิฉัน เขาเลี้ยงฝูงสัตว์อยู่ท่ามกลางหมู่ดอกบัว

6:3 I am my beloved's, and my beloved is mine: he feedeth among the lilies.

ความงามและความดีของเจ้าสาว
6:4 โอ ที่รักของฉันเอ๋ย แม่ช่างสวยงามประหนึ่งเมืองทีรซาห์และงามเย็นตาดังเยรูซาเล็ม แม่เป็นสง่าน่าคร้ามเกรงดังกองทัพมีธงประจำ

How Beautiful and Good the Bride
6:4 Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.

6:5 ขอเบือนเนตรไปจากฉันเถอะ เพราะว่าฉันแพ้นัยน์ตาของเธอแล้ว ผมของน้องดุจฝูงแพะที่เคลื่อนมาตามเนินลาดภูเขากิเลอาด

6:5 Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.

6:6 ซี่ฟันของเธอดังฝูงแกะตัวเมียเพิ่งขึ้นมาจากการชำระล้าง มีลูกแฝดติดมาทุกตัว และหามีตัวใดเป็นหมันไม่

6:6 Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.

6:7 ขมับของเธอเหมือนผลทับทิมผ่าซีกอยู่ในผ้าคลุม

6:7 As a piece of a pomegranate are thy temples within thy locks.

6:8 มีมเหสีหกสิบองค์ และนางห้ามแปดสิบคน พวกหญิงพรหมจารีอีกมากเหลือจะคณนา

6:8 There are threescore queens, and fourscore concubines, and virgins without number.

6:9 แม่นกเขาของฉัน แม่คนงามหมดจดของฉัน เป็นคนเดียว เธอเป็นคนเดียวของมารดา เป็นหัวรักหัวใคร่ของผู้ให้กำเนิด สาวๆทั้งหลายเห็นเธอ และเรียกเธอว่า ผาสุก ทั้งเหล่ามเหสีและเหล่านางห้ามก็สรรเสริญเยินยอเธอว่า

6:9 My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.

6:10 “แม่สาวคนนี้เป็นผู้ใดหนอ เมื่อมองลงก็ดังอรุโณทัย แจ่มจรัสดังดวงจันทร์ กระจ่างจ้าดังดวงสุริยัน สง่าน่าเกรงขามดังกองทัพมีธงประจำ”

6:10 Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?

6:11 ดิฉันลงไปในสวนผลนัท เพื่อจะดูหมู่ไม้เขียวตามหุบเขาว่าเถาองุ่นมีดอกตูมออกหรือเปล่า และเพื่อจะดูว่าผลทับทิมมีดอกแล้วหรือยัง

6:11 I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished, and the pomegranates budded.

6:12 เมื่อดิฉันยังไม่ทันรู้ตัว จิตใจของดิฉันได้กระทำให้ดิฉันเหมือนรถม้าแห่งอามินาดิบ

6:12 Or ever I was aware, my soul made me like the chariots of Amminadib.

6:13 กลับมาเถอะ กลับมาเถิด โอ แม่ชาวชูเลมจ๋า กลับมาเถิด กลับมาเถอะจ๊ะ เพื่อพวกดิฉันจะได้เธอไว้ชมเชย นี่กระไรนะ เธอทั้งหลายจงมองตัวแม่ชาวชูเลม ดังกองทัพสองพวก

6:13 Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.


เพลงซาโลมอน 7 / Song of Solomon 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

7:1 โอ แม่ธิดาของจ้าว เท้าสวมรองเท้าผูกของเธอนั้นนวยนาดนี่กระไร ตะโพกของเธอกลมดิกราวกับเม็ดเพชรที่มือช่างผู้ชำนาญได้เจียระไนไว้

7:1 How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.

7:2 สะดือของเธอดุจอ่างกลมที่มิได้ขาดเหล้าองุ่นประสม ท้องของเธอดังกองข้าวสาลีที่มีดอกบัวปักไว้ล้อมรอบ

7:2 Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.

7:3 ถันทั้งสองของเธอเหมือนลูกละมั่งสองตัวซึ่งเป็นละมั่งฝาแฝด

7:3 Thy two breasts are like two young roes that are twins.

7:4 ลำคอของเธอประหนึ่งหอคอยสร้างด้วยงาช้าง เนตรทั้งสองของเธอดุจสระในเมืองเฮชโบนที่ริมประตูเมืองบัทรับบิม จมูกของเธอเหมือนหอแห่งเลบานอนซึ่งมองลงเห็นเมืองดามัสกัส

7:4 Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bathrabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.

7:5 ศีรษะของเธอดังยอดภูเขาคารเมล ผมของเธอดุจด้ายสีม่วง กษัตริย์ก็ต้องมนต์เสน่ห์ด้วยเส้นผมนั้น

7:5 Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.

7:6 โอ แม่ช่างน่ารัก แม่ช่างชื่นชม เธอนี่ช่างสวยงามต้องตาจริง

7:6 How fair and how pleasant art thou, O love, for delights!

7:7 เธองามระหงดุจต้นอินทผลัม และถันทั้งสองของเธอดังพวงองุ่น

7:7 This thy stature is like to a palm tree, and thy breasts to clusters of grapes.

7:8 ฉันจึงคิดว่า ฉันจะปีนขึ้นต้นอินทผลัมนั้น ฉันจะจับพวงเหนี่ยวไว้ ขอให้ถันทั้งสองของเธองามดังพวงองุ่นเถอะ และขอให้ลมหายใจของเธอหอมดังผลแอบเปิ้ลเถิด

7:8 I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;

7:9 และขอให้เพดานปากของเธอดุจน้ำองุ่นอย่างดียิ่งสำหรับที่รักของฉัน ดื่มคล่องคอจริงๆ ทำให้ริมฝีปากของคนที่หลับอยู่พูดได้

7:9 And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.

เจ้าสาวหลงรักเจ้าบ่าว
7:10 ตัวดิฉันเป็นกรรมสิทธิ์ของที่รักของดิฉัน และความปรารถนาของเขาก็เจาะจงเอาตัวดิฉัน

The Bride Adores the Bridegroom
7:10 I am my beloved's, and his desire is toward me.

7:11 ที่รักของดิฉันจ๋า มาเถอะจ๊ะ ให้เราพากันออกไปในทุ่งนา ให้เราพักอยู่ตามหมู่บ้าน

7:11 Come, my beloved, let us go forth into the field; let us lodge in the villages.

7:12 ให้เราตื่นแต่เช้าตรู่ไปยังสวนองุ่น ให้เราดูว่าเถาองุ่นมีดอกตูมออกหรือเปล่า หรือว่ามีดอกบานแล้ว ให้เราดูว่าต้นทับทิมมีดอกหรือยัง ณ ที่นั่นแหละดิฉันจะมอบความรักของดิฉันให้แก่เธอ

7:12 Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.

7:13 โอ ที่รักของดิฉันจ๋า ผลมะเขือดูดาอิมส่งกลิ่นหอมฟุ้งไป แล้วที่ประตูบ้านของพวกดิฉันมีผลไม้อร่อยนานาชนิด มีทั้งผลใหม่และผลเก่าที่ดิฉันได้เก็บรวบรวมไว้สำหรับเธอ

7:13 The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.


เพลงซาโลมอน 8 / Song of Solomon 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

8:1 โอ ถ้าเธอได้เป็นเหมือนพี่ชายของดิฉัน ผู้ได้ดูดนมจากอกมารดาของดิฉันก็จะดี เพราะเมื่อดิฉันพบเธอนอกบ้าน ดิฉันจะได้จุบเธอได้ แล้วคนทั้งหลายจะได้ไม่ดูถูกดูหมิ่นดิฉัน

8:1 O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.

8:2 แล้วดิฉันจะได้เดินนำเธอพาเธอให้เข้ามาในเรือนมารดาของดิฉัน ผู้ซึ่งจะสอนดิฉัน ดิฉันจะได้ให้เธอดื่มน้ำองุ่นใส่เครื่องเทศ และดื่มน้ำทับทิมของดิฉัน

8:2 I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.

8:3 แล้วมือซ้ายของเขาจะช้อนใต้ศีรษะของดิฉันไว้ และมือขวาของเขาจะสอดกอดดิฉันไว้

8:3 His left hand should be under my head, and his right hand should embrace me.

8:4 โอ บุตรสาวแห่งเยรูซาเล็มเอ๋ย ดิฉันขอให้เธอทั้งหลายปฏิญาณว่า เธอทั้งหลายจะไม่เร้าหรือจะไม่ปลุกที่รักของดิฉันให้ตื่นกระตือขึ้น จนกว่าเขาจะจุใจแล้ว

8:4 I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.

เจ้าบ่าวกล่าวถึงความรัก
8:5 แม่คนนี้ที่ขึ้นมาจากถิ่นทุรกันดารอิงแอบแนบมากับคู่รัก คือใครที่ไหนหนอ ดิฉันได้ปลุกเธอเมื่อเธออยู่ใต้ต้นแอบเปิ้ล ที่นั่นแหละที่มารดาของเธอได้ให้กำเนิดเธอ ที่ตรงนั้นแหละผู้ที่คลอดเธอได้ให้กำเนิดเธอ

The Bridegroom Speaks of Love
8:5 Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.

8:6 จงแนบดิฉันไว้ดุจดวงตราแขวนอยู่ที่ใจของเธอ ประดุจดวงตราบนแขนของเธอ เพราะความรักนั้นเข้มแข็งอย่างความตาย ความริษยาก็ดุเดือดเหมือนแดนคนตาย และประกายแห่งความริษยานั้นก็คือประกายเพลิง คือประกายเพลิงที่แสนรุนแรง

8:6 Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.

8:7 น้ำมากหลายไม่อาจดับความรักให้มอดเสียได้ หรืออุทกธารทั้งหลายไม่อาจท่วมความรักให้สำลักตายเสียได้ แม้ว่าคนใดจะเอาทรัพย์สมบัติในเหย้าเรือนของตนทั้งสิ้นมาแลกกับความรักนั้น คนนั้นจะได้รับความหมิ่นประมาทจากคนทั้งหลายเป็นอย่างยิ่ง

8:7 Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.

เจ้าบ่าวกับเจ้าสาวกล่าวเรื่องน้องสาวคนหนึ่ง
8:8 เรามีน้องสาวคนหนึ่งและเธอยังไม่มีถัน เราจะทำอย่างไรกับน้องสาวของเรา เมื่อถึงวันที่เขามาสู่ขอน้องของเรา

The Bride and Groom Discuss Little Sister
8:8 We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?

8:9 ถ้าหากน้องสาวนั้นเป็นกำแพง พวกเราก็จะสร้างปราสาทเงินไว้หลังหนึ่ง และถ้าหากน้องเป็นประตู พวกเราจะโอบล้อมเธอด้วยแผ่นไม้สนสีดาร์

8:9 If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.

เจ้าสาวสนทนากับเจ้าบ่าว
8:10 ดิฉันเป็นกำแพง ถันทั้งสองของดิฉันเหมือนดังหอคอย เพราะฉะนั้นในสายตาของเขาดิฉันจึงเป็นดังผู้ที่ได้รับความโปรดปราน

The Bride Speaks to the Bridegroom
8:10 I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.

8:11 ซาโลมอนทรงมีสวนองุ่นอยู่แปลงหนึ่งที่เมืองบาอัลฮาโมน พระองค์ทรงมอบสวนองุ่นนั้นให้แก่ผู้รักษาสวนเช่า ทุกคนต้องส่งเงินคนละพันแผ่นเป็นค่าผลไม้

8:11 Solomon had a vineyard at Baalhamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.

8:12 สวนองุ่นของดิฉัน ซึ่งเป็นของดิฉันเอง อยู่ต่อหน้าดิฉัน โอ ข้าแต่ซาโลมอน พันนั้นพระองค์เอาไปเถิด และผู้ดูแลผลไม้ในสวนนั้นก็เอาไปคนละสองร้อยเถิด

8:12 My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.

8:13 โอ เธอ ผู้อยู่ในสวน พวกเพื่อนๆของเธอคอยฟังเสียงของเธออยู่ ขอให้ฉันได้ยินเสียงเธอ

8:13 Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.

8:14 ที่รักของดิฉันจ๋า เร็วๆเข้าเถอะจ๊ะ ขอให้เธอเป็นดังละมั่งหรือกวางหนุ่มบนภูเขาต้นสีเสียดเถิด

8:14 Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.


อิสยาห์ 1 / Isaiah 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงลงโทษยูดาห์เพราะเหตุความบาปของพวกเขา
1:1 นิมิตของอิสยาห์บุตรชายของอามอส ซึ่งท่านได้เห็นเกี่ยวกับยูดาห์และเยรูซาเล็ม ในรัชกาลของอุสซียาห์ โยธาม อาหัส และเฮเซคียาห์กษัตริย์แห่งยูดาห์

God's Punishment of Judah for Sin
1:1 The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.

1:2 โอ ฟ้าสวรรค์เอ๋ย จงฟัง โอ แผ่นดินโลกเอ๋ย จงเงี่ยหู เพราะพระเยโฮวาห์ได้ตรัสว่า “เราได้เลี้ยงดูบุตรและให้เติบโตขึ้น แต่เขาทั้งหลายได้กบฏต่อเรา

1:2 Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.

1:3 วัวรู้จักเจ้าของของมัน และลาก็รู้จักรางหญ้าของนายมัน แต่อิสราเอลไม่รู้จัก ชนชาติของเราไม่พิจารณาเลย”

1:3 The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider.

1:4 เออ ประชาชาติบาปหนา ชนชาติซึ่งหนักด้วยความชั่วช้า เชื้อสายของผู้กระทำความชั่วร้าย บรรดาบุตรที่ทำความเสียหาย เขาทั้งหลายได้ทอดทิ้งพระเยโฮวาห์ เขาได้ยั่วองค์บริสุทธิ์ของอิสราเอลให้ทรงพระพิโรธ เขาทั้งหลายหันหลังให้เสีย

1:4 Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward.

1:5 ยังจะให้เฆี่ยนเจ้าตรงไหนอีกที่เจ้ากบฏอยู่เรื่อยไป ศีรษะก็เจ็บหมด จิตใจก็อ่อนเปลี้ยไปสิ้น

1:5 Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.

1:6 ตั้งแต่ฝ่าเท้าจนถึงศีรษะไม่มีความปกติในนั้นเลย มีแต่บาดแผลและฟกช้ำและเป็นแผลเลือดไหล ไม่เห็นบีบออกหรือพันไว้ หรือทำให้อ่อนลงด้วยน้ำมัน

1:6 From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.

1:7 ประเทศของเจ้าก็รกร้างและหัวเมืองของเจ้าก็ถูกไฟเผา ส่วนแผ่นดินของเจ้าคนต่างด้าวก็ทำลายเสียต่อหน้าเจ้า มันก็รกร้างไป เหมือนอย่างถูกพลิกคว่ำเสียโดยคนต่างด้าวนั้น

1:7 Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.

1:8 ส่วนธิดาแห่งศิโยนก็ถูกทิ้งไว้เหมือนอย่างเพิงที่ในสวนองุ่น เหมือนเพิงในไร่แตงกวา เหมือนเมืองที่ถูกล้อม

1:8 And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.

1:9 ถ้าพระเยโฮวาห์จอมโยธามิได้เหลือคนไว้ให้เราบ้างเล็กน้อยแล้ว เราก็จะได้เป็นเหมือนเมืองโสโดม และจะเป็นเหมือนเมืองโกโมราห์

1:9 Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah.

การขอร้องให้กลับใจเสียใหม่
1:10 ดูก่อนท่านผู้ปกครองเมืองโสโดม จงฟังพระวจนะของพระเยโฮวาห์ ดูก่อนท่านประชาชนเมืองโกโมราห์ จงเงี่ยหูฟังพระราชบัญญัติของพระเจ้าของเรา

A Call to Repentance
1:10 Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.

1:11 พระเยโฮวาห์ตรัสว่า “เครื่องบูชาอันมากมายของเจ้านั้นจะเป็นประโยชน์อะไรแก่เรา เราเอือมแกะตัวผู้อันเป็นเครื่องเผาบูชา และไขมันของสัตว์ที่ขุนไว้นั้นแล้ว เรามิได้ปีติยินดีในเลือดของวัวผู้หรือลูกแกะหรือแพะผู้

1:11 To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats.

1:12 เมื่อเจ้าเข้ามาเฝ้าเรา ผู้ใดขอให้เจ้าทำอย่างนี้ที่เหยียบย่ำเข้ามาในบริเวณพระนิเวศของเรา

1:12 When ye come to appear before me, who hath required this at your hand, to tread my courts?

1:13 อย่านำเครื่องบูชาอันเปล่าประโยชน์มาอีกเลย เครื่องหอมเป็นสิ่งน่าสะอิดสะเอียนต่อเรา วันข้างขึ้น และวันสะบาโต และการเรียกประชุม เราทนอีกไม่ได้มันเป็นความชั่วช้า แม้แต่การประชุมอันศักดิ์สิทธิ์นั้นด้วย

1:13 Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting.

1:14 ใจของเราเกลียดวันข้างขึ้นของเจ้าและวันเทศกาลตามกำหนดของเจ้า มันกลายเป็นภาระแก่เรา เราแบกเหน็ดเหนื่อยเสียแล้ว

1:14 Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them.

1:15 เมื่อเจ้ากางมือของเจ้าออกเราจะซ่อนตาของเราเสียจากเจ้า แม้ว่าเจ้าจะอธิษฐานมากมายเราจะไม่ฟัง มือของเจ้าเปรอะไปด้วยโลหิต

1:15 And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood.

1:16 จงชำระตัว จงทำตัวให้สะอาด จงเอาการกระทำที่ชั่วของเจ้าออกไปให้พ้นจากสายตาของเรา จงเลิกกระทำชั่ว

1:16 Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;

1:17 จงฝึกกระทำดี จงแสวงหาความยุติธรรม จงบรรเทาผู้ถูกบีบบังคับ จงป้องกันให้ลูกกำพร้าพ่อ จงสู้ความเพื่อหญิงม่าย”

1:17 Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.

1:18 พระเยโฮวาห์ตรัสว่า “มาเถิด ให้เราสู้ความกัน ถึงบาปของเจ้าเหมือนสีแดงเข้มก็จะขาวอย่างหิมะ ถึงมันจะแดงอย่างผ้าแดงก็จะกลายเป็นอย่างขนแกะ

1:18 Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.

1:19 ถ้าเจ้าเต็มใจและเชื่อฟัง เจ้าจะได้กินผลดีแห่งแผ่นดิน

1:19 If ye be willing and obedient, ye shall eat the good of the land:

1:20 แต่ถ้าเจ้าปฏิเสธและกบฏ เจ้าจะถูกทำลายเสียด้วยคมดาบ เพราะว่าพระโอษฐ์ของพระเยโฮวาห์ได้ตรัสแล้ว”

1:20 But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.

1:21 เมืองที่สัตย์ซื่อกลายเป็นแพศยาเสียแล้วหนอ คือเธอที่เคยเปี่ยมด้วยความยุติธรรม ความชอบธรรมเคยพำนักอยู่ในเธอ แต่เดี๋ยวนี้พวกฆาตกรพำนักอยู่

1:21 How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers.

1:22 เงินของเจ้าได้กลายเป็นขี้เงินไปแล้ว น้ำองุ่นของเจ้าปนน้ำแล้ว

1:22 Thy silver is become dross, thy wine mixed with water:

1:23 เจ้านายของเจ้าเป็นพวกกบฏและเป็นเพื่อนของโจร ทุกคนรักสินบนและวิ่งตามของกำนัล เขามิได้ป้องกันให้ลูกกำพร้าพ่อ และคดีของหญิงม่ายก็ไม่มาถึงเขา

1:23 Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.

1:24 ฉะนั้น องค์พระผู้เป็นเจ้าคือพระเยโฮวาห์จอมโยธา ผู้ทรงมหิทธิฤทธิ์ของอิสราเอลตรัสว่า “ดูเถิด เราจะระบายความโกรธของเราเหนือศัตรูของเรา และแก้แค้นข้าศึกของเราเสียเอง

1:24 Therefore saith the Lord, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies:

ในอนาคตอิสราเอลจะกลับไปสู่แผ่นดินของเขาอีก
1:25 เราจะหันมือของเรามาสู้เจ้าและจะถลุงไล่ขี้แร่ของเจ้าออกเสียอย่างกับล้างด้วยน้ำด่าง และเอาของเจือปนของเจ้าออกให้หมด

Israel to be Restored Later
1:25 And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin:

1:26 และเราจะคืนผู้พิพากษาของเจ้าให้ดังเดิม และคืนที่ปรึกษาของเจ้าอย่างกับตอนแรก ภายหลังเขาจะเรียกเจ้าว่า ‘นครแห่งความชอบธรรม นครสัตย์ซื่อ’”

1:26 And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.

1:27 ศิโยนจะรับการไถ่ด้วยความยุติธรรม และบรรดาคนในนครที่กลับใจจะรับการไถ่ด้วยความชอบธรรม

1:27 Zion shall be redeemed with judgment, and her converts with righteousness.

1:28 แต่พวกละเมิดและพวกคนบาปจะถูกทำลายด้วยกัน และบรรดาคนเหล่านั้นที่ละทิ้งพระเยโฮวาห์จะถูกล้างผลาญ

1:28 And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed.

1:29 เพราะเจ้าจะละอายเรื่องต้นโอ๊กที่เจ้าปรารถนานั้น และเจ้าจะอับอายเรื่องสวนซึ่งเจ้าเลือก

1:29 For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.

1:30 เพราะเจ้าจะเป็นเหมือนต้นโอ๊กที่ใบเหี่ยวแห้ง และเหมือนสวนที่ขาดน้ำ

1:30 For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.

1:31 และผู้ที่แข็งแรงจะกลายเป็นใยป่าน และผู้ประกอบมันขึ้นจะเป็นเหมือนประกายไฟ และทั้งสองจะไหม้เสียด้วยกัน ไม่มีผู้ใดดับได้

1:31 And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.


อิสยาห์ 2 / Isaiah 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อาณาจักรอิสราเอลจะสูงศักดิ์อีก
2:1 ถ้อยคำซึ่งอิสยาห์บุตรชายของอามอสเห็นเกี่ยวกับยูดาห์และเยรูซาเล็ม

Israel's Kingdom Again to Be Exalted
2:1 The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.

2:2 ในยุคหลังจะเป็นดังนี้ คือภูเขาแห่งพระนิเวศของพระเยโฮวาห์จะถูกสถาปนาขึ้นให้สูงที่สุดในจำพวกภูเขาทั้งหลาย และจะถูกยกขึ้นให้เหนือบรรดาเนินเขา และประชาชาติทั้งสิ้นจะหลั่งไหลเข้ามาหา

2:2 And it shall come to pass in the last days, that the mountain of the LORD'S house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.

2:3 และชนชาติทั้งหลายเป็นอันมากจะไปกล่าวว่า “มาเถิด ให้เราขึ้นไปยังภูเขาของพระเยโฮวาห์ ยังพระนิเวศแห่งพระเจ้าของยาโคบ และพระองค์จะทรงสอนวิถีของพระองค์แก่เรา และเพื่อเราจะเดินในมรรคาของพระองค์” เพราะว่าพระราชบัญญัติจะออกมาจากศิโยน และพระวจนะของพระเยโฮวาห์จะออกมาจากเยรูซาเล็ม

2:3 And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.

2:4 พระองค์จะทรงวินิจฉัยระหว่างบรรดาประชาชาติ และจะทรงตำหนิชนชาติทั้งหลายเป็นอันมาก และเขาทั้งหลายจะตีดาบของเขาให้เป็นผาลไถนา และหอกของเขาให้เป็นขอลิด ประชาชาติจะไม่ยกดาบต่อสู้กันอีก เขาจะไม่ศึกษายุทธศาสตร์อีกต่อไป

2:4 And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.

2:5 โอ วงศ์วานของยาโคบเอ๋ย มาเถิด ให้เราทั้งหลายดำเนินในสว่างของพระเยโฮวาห์

2:5 O house of Jacob, come ye, and let us walk in the light of the LORD.

ต้องให้การลงโทษสำเร็จก่อนรับพระพรได้
2:6 เพราะฉะนั้นพระองค์ทรงละทิ้งชนชาติของพระองค์เสีย คือวงศ์วานของยาโคบ เพราะว่าเขาอุดมด้วยหมอดูจากตะวันออกอย่างคนฟีลิสเตีย และเขาตีสนิทกับคนต่างชาติ

Punishment before Blessing
2:6 Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers.

2:7 แผ่นดินของเขาเต็มด้วยเงินและทองคำ ทรัพย์สมบัติของเขาไม่มีสิ้นสุด แผ่นดินของเขาเต็มด้วยม้า รถรบของเขาไม่มีสิ้นสุด

2:7 Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:

2:8 แผ่นดินของเขาเต็มด้วยรูปเคารพ เขากราบไหว้ผลงานแห่งมือของเขา ต่อสิ่งซึ่งนิ้วมือของเขาได้กระทำ

2:8 Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:

2:9 คนต่ำต้อยจึงกราบลงและคนใหญ่โตก็ถ่อมตัวลง ฉะนั้นอย่าอภัยเขาเลย

2:9 And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.

2:10 จงหลบเข้าไปในหินและซ่อนอยู่ในผงคลี ให้พ้นจากความน่าเกรงขามของพระเยโฮวาห์ และจากสง่าราศีแห่งความโอ่อ่าตระการของพระองค์

2:10 Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.

2:11 และท่าอันผยองของมนุษย์จะตกต่ำลง และความจองหองของคนจะถูกปราบลง พระเยโฮวาห์องค์เดียวจะเป็นผู้เทิดทูนในวันนั้น

2:11 The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day.

2:12 เพราะว่าวันแห่งพระเยโฮวาห์จอมโยธาจะสู้สารพัดที่เย่อหยิ่งและสูงส่ง สู้สารพัดที่ถูกยกขึ้นและพวกเขาจะถูกปราบลง

2:12 For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low:

2:13 สู้ต้นสนสีดาร์ทั้งสิ้นของเลบานอนที่สูงและที่ถูกยกขึ้น และสู้ต้นโอ๊กทั้งสิ้นของบาชาน

2:13 And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,

2:14 สู้ภูเขาสูงทั้งสิ้น และสู้เนินเขาทั้งปวงที่ถูกยกขึ้น

2:14 And upon all the high mountains, and upon all the hills that are lifted up,

2:15 สู้หอคอยสูงทุกแห่ง และสู้กำแพงที่เข้มแข็งทุกแห่ง

2:15 And upon every high tower, and upon every fenced wall,

2:16 สู้กำปั่นทั้งสิ้นของทารชิช และสู้รูปภาพงดงามทั้งสิ้น

2:16 And upon all the ships of Tarshish, and upon all pleasant pictures.

2:17 และความผยองของมนุษย์จะต้องถูกปราบลง และความจองหองของคนจะตกต่ำลง ในวันนั้นพระเยโฮวาห์องค์เดียวจะเป็นที่เทิดทูน

2:17 And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.

2:18 และรูปเคารพทั้งหลายพระองค์จะทรงทำลายอย่างเต็มที่

2:18 And the idols he shall utterly abolish.

2:19 และคนจะเข้าไปในถ้ำหินและในโพรงดินให้พ้นจากความน่าเกรงขามของพระเยโฮวาห์ และจากสง่าราศีแห่งความโอ่อ่าตระการของพระองค์ เมื่อพระองค์ทรงลุกขึ้นกระทำให้โลกสั่นสะท้าน

2:19 And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

2:20 ในวันนั้นคนจะเหวี่ยงรูปเคารพของตนออกไปอันทำด้วยเงิน และรูปเคารพของตนที่ทำด้วยทองคำ ซึ่งเขาทำไว้เพื่อตนเองจะนมัสการ ไปยังตัวตุ่นและตัวค้างคาว

2:20 In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;

2:21 เพื่อเขาจะเข้าถ้ำหินและเข้าซอกผา ให้พ้นจากความน่าเกรงขามของพระเยโฮวาห์ และจากสง่าราศีแห่งความโอ่อ่าตระการของพระองค์ เมื่อพระองค์ทรงลุกขึ้นกระทำให้โลกสั่นสะท้าน

2:21 To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

2:22 จงตัดขาดจากมนุษย์เสียเถิด ซึ่งในจมูกของเขามีลมหายใจ เพราะเขามีคุณค่าอะไรเล่า

2:22 Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of?


อิสยาห์ 3 / Isaiah 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงพิพากษายูดาห์
3:1 เพราะดูเถิด องค์พระผู้เป็นเจ้า คือพระเยโฮวาห์จอมโยธาทรงนำออกไปเสียจากเยรูซาเล็มและจากยูดาห์ ซึ่งเครื่องค้ำและเครื่องจุน เครื่องค้ำอันเป็นอาหารทั้งหมด และเครื่องค้ำอันเป็นน้ำทั้งหมด

Judgment on Judah
3:1 For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water,

3:2 พวกทแกล้วและพวกทหาร ผู้วินิจฉัยและผู้พยากรณ์ ผู้เฉลียวฉลาดและพวกผู้ใหญ่

3:2 The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,

3:3 นายห้าสิบและผู้มียศ ที่ปรึกษาและคนเล่นกลที่มีฝีมือ และนักพูดที่วาทะโวหารดี

3:3 The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator.

3:4 และเราจะกระทำให้เด็กๆเป็นเจ้านายของเขา และทารกจะปกครองเขา

3:4 And I will give children to be their princes, and babes shall rule over them.

3:5 และประชาชนจะถูกบีบบังคับ ทุกคนจะบีบบังคับเพื่อนของตน และทุกคนจะบีบบังคับเพื่อนบ้านของตน เด็กๆจะทะลึ่งต่อผู้ใหญ่ และคนถ่อยต่อคนผู้มีเกียรติ

3:5 And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable.

3:6 เมื่อใครคนหนึ่งไปยึดตัวพี่น้องของเขาในเรือนของบิดาของเขา กล่าวว่า “เจ้ามีเสื้อคลุมอยู่แล้ว เจ้าจงเป็นผู้นำของเรา และซากที่อยู่นี้จะอยู่ใต้กำมือของเจ้า”

3:6 When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand:

3:7 ในวันนั้นเขาจะคัดค้านว่า “ข้าพเจ้าจะไม่ยอมเป็นผู้สมาน เพราะในเรือนของข้าพเจ้าไม่มีทั้งอาหารและเสื้อคลุม ท่านจะตั้งข้าพเจ้าให้เป็นผู้นำของประชาชนไม่ได้”

3:7 In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people.

3:8 เพราะเยรูซาเล็มก็ล่มจมและยูดาห์ก็ล้มคว่ำ เพราะว่าลิ้นของเขาและการกระทำของเขาก็ต่อสู้พระเยโฮวาห์ ยั่วยุต่อพระเนตรอันรุ่งโรจน์ของพระองค์

3:8 For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory.

3:9 สีหน้าของเขาเป็นพยานปรักปรำเขาทั้งหลาย เขาป่าวร้องความผิดของเขาอย่างโสโดม เขามิได้ปิดบังไว้ วิบัติแก่จิตใจเขา เพราะว่าเขาได้นำความชั่วร้ายมาเป็นบำเหน็จแก่ตัวเขาเอง

3:9 The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.

3:10 จงบอกคนชอบธรรมว่า เขาทั้งหลายจะเป็นสุข เพราะเขาจะได้รับประทานผลแห่งการกระทำของเขา

3:10 Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.

3:11 วิบัติแก่คนชั่ว ความร้ายจะตกแก่เขา เพราะว่าสิ่งใดที่มือเขาได้กระทำ เขาจะถูกกระทำเช่นกัน

3:11 Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him.

3:12 ส่วนชนชาติของเรา เด็กๆเป็นผู้บีบบังคับเขา และผู้หญิงปกครองเหนือเขา โอ ชนชาติของเราเอ๋ย ผู้นำของเจ้าทำเจ้าให้ผิด และทำลายแนวทางทั้งหลายของเจ้า

3:12 As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths.

3:13 พระเยโฮวาห์ทรงเข้าประทับสู้ความ พระองค์ประทับยืนพิพากษาชนชาติของพระองค์

3:13 The LORD standeth up to plead, and standeth to judge the people.

3:14 พระเยโฮวาห์จะทรงเข้าพิพากษาพวกผู้ใหญ่และเจ้านายชนชาติของพระองค์ “เจ้าทั้งหลายนี่แหละซึ่งได้กลืนกินสวนองุ่นเสีย ของที่ริบมาจากคนจนก็อยู่ในเรือนของเจ้า

3:14 The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses.

3:15 ซึ่งเจ้าได้ทุบชนชาติของเราเป็นชิ้นๆ และได้บดบี้หน้าของคนจนนั้นเจ้าหมายความว่ากระไร” องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้แหละ

3:15 What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.

พระเจ้าทรงพิพากษาธิดาทั้งหลายของศิโยน
3:16 พระเยโฮวาห์ตรัสอีกว่า “เพราะธิดาทั้งหลายของศิโยนนั้นก็ผยอง และเดินคอยืดคอยาว ตาของเขาชม้อยชม้าย เดินกระตุ้งกระติ้ง ขยับเท้าให้เสียงกรุ๋งกริ๋ง

Judgment on the Daughters of Zion
3:16 Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet:

3:17 องค์พระผู้เป็นเจ้าจะทรงให้เป็นชันนะตุที่ศีรษะของบรรดาธิดาของศิโยน และพระเยโฮวาห์จะทรงกระทำให้ที่ส่วนลับของเขาทั้งหลายโล้นไป

3:17 Therefore the Lord will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts.

3:18 ในวันนั้นองค์พระผู้เป็นเจ้าจะทรงนำเอาเครื่องวิจิตรงดงามไปเสีย คือกำไลข้อเท้า ปันจุเหร็จ ตุ้มวงเดือน

3:18 In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon,

3:19 จี้ กำไลมือ ผ้าแถบ

3:19 The chains, and the bracelets, and the mufflers,

3:20 ผ้ามาลา กำไลเท้า ผ้าคาดศีรษะ หีบเครื่องน้ำอบ ตะกรุดพิสมร

3:20 The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,

3:21 แหวนตรา และแหวนจมูก

3:21 The rings, and nose jewels,

3:22 เสื้องาน และเสื้อคลุม ผ้าคลุม และกระเป๋าถือ

3:22 The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins,

3:23 กระจก เสื้อผ้าลินิน ผ้าโพกศีรษะ และผ้าคลุมตัว

3:23 The glasses, and the fine linen, and the hoods, and the vails.

3:24 ต่อมาแทนน้ำอบจะมีแต่ความเน่า แทนผ้าคาดเอวจะมีเชือก แทนผมดัดจะมีแต่ศีรษะล้าน แทนเสื้องามล้ำค่าจะคาดเอวด้วยผ้ากระสอบ แทนความงดงามจะมีแต่รอยไหม้

3:24 And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty.

3:25 พวกผู้ชายของเจ้าจะล้มลงด้วยดาบ และทแกล้วทหารของเจ้าจะล้มในสงคราม

3:25 Thy men shall fall by the sword, and thy mighty in the war.

3:26 ประตูทั้งหลายของเธอจะคร่ำครวญและโศกเศร้า เธอผู้อยู่อย่างโดดเดี่ยวจะนั่งบนพื้นดิน”

3:26 And her gates shall lament and mourn; and she being desolate shall sit upon the ground.


อิสยาห์ 4 / Isaiah 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อาณาจักรของพระคริสต์ คือพระอังกูร
4:1 ในวันนั้นหญิงเจ็ดคนจะยึดชายคนหนึ่งไว้ กล่าวว่า “เราจะหากินของเรา หานุ่งหาห่มของเราเอง ขอเพียงให้เขาเรียกเราด้วยชื่อของเธอ ขอจงปลดความอดสูของเราเสีย”

The Future Kingdom of Christ, the Branch
4:1 And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.

4:2 ในวันนั้นอังกูรของพระเยโฮวาห์จะงดงามและรุ่งโรจน์ และพืชผลของแผ่นดินนั้นจะเป็นความภูมิใจและเป็นเกียรติของผู้ที่หลีกเลี่ยงหลบหนีแห่งอิสราเอล

4:2 In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel.

4:3 และต่อมาคนที่เหลืออยู่ในศิโยนและค้างอยู่ในเยรูซาเล็ม เขาจะเรียกว่าบริสุทธิ์ คือทุกคนผู้มีชื่อในทะเบียนชีวิตในเยรูซาเล็ม

4:3 And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem:

4:4 ในเมื่อองค์พระผู้เป็นเจ้าจะทรงล้างความโสโครกของธิดาทั้งหลายของศิโยน และชำระรอยโลหิตของเยรูซาเล็มจากท่ามกลางเมืองนั้น ด้วยวิญญาณแห่งการพิพากษาและด้วยวิญญาณแห่งการเผาผลาญ

4:4 When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning.

4:5 และพระเยโฮวาห์จะทรงสร้างเมฆและควันเพื่อกลางวัน และแสงแห่งเปลวเพลิงเพื่อกลางคืนเหนือที่อยู่อาศัยทั้งสิ้นของภูเขาศิโยน และเหนือประชุมชนเมืองนั้น เพราะจะมีการป้องกันอยู่เหนือสง่าราศีทั่วสิ้น

4:5 And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence.

4:6 จะมีพลับพลาทำร่มกลางวันบังแดด และเป็นที่ลี้ภัยและที่กำบังพายุและฝน

4:6 And there shall be a tabernacle for a shadow in the daytime from the heat, and for a place of refuge, and for a covert from storm and from rain.


อิสยาห์ 5 / Isaiah 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงทำลายสวนองุ่นที่ไร้ผล
5:1 บัดนี้ข้าพเจ้าจะร้องเพลงถึงที่รักของข้าพเจ้า เป็นเพลงของที่รักของข้าพเจ้าเกี่ยวกับสวนองุ่นของท่าน ที่รักของข้าพเจ้ามีสวนองุ่นแปลงหนึ่ง อยู่บนเนินเขาอันอุดมยิ่ง

God's Unfruitful Vineyard Destroyed
5:1 Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill:

5:2 ท่านทำรั้วไว้รอบแล้วเก็บก้อนหินออกหมดและปลูกเถาองุ่นอย่างดีไว้ ท่านสร้างหอเฝ้าไว้ท่ามกลาง และสกัดบ่อย่ำองุ่นไว้ในสวนนั้นด้วย ท่านมุ่งหวังว่ามันจะบังเกิดลูกองุ่น แต่มันบังเกิดลูกเถาเปรี้ยว

5:2 And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.

5:3 บัดนี้ โอ ชาวเยรูซาเล็มและคนยูดาห์เอ๋ย ขอตัดสินระหว่างเราและสวนองุ่นของเรา

5:3 And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.

5:4 มีอะไรอีกที่จะทำได้เพื่อสวนองุ่นของเรา ซึ่งเรายังไม่ได้ทำให้ ก็เมื่อเรามุ่งหวังว่ามันจะบังเกิดลูกองุ่น ไฉนมันจึงเกิดลูกเถาเปรี้ยว

5:4 What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?

5:5 บัดนี้เราจะบอกเจ้าทั้งหลายให้ว่าเราจะทำอะไรกับสวนองุ่นของเรา เราจะรื้อรั้วต้นไม้ของมันเสีย แล้วมันก็จะถูกเผา เราจะพังกำแพงของมันลง มันก็จะถูกเหยียบย่ำลง

5:5 And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down:

5:6 เราจะกระทำมันให้เป็นที่ร้าง จะไม่มีใครลิดแขนงหรือพรวนดิน หนามย่อยหนามใหญ่ก็จะงอกขึ้น และเราจะบัญชาเมฆไม่ให้โปรยฝนรดมัน

5:6 And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.

5:7 เพราะว่าสวนองุ่นของพระเยโฮวาห์จอมโยธาคือวงศ์วานอิสราเอล และคนยูดาห์เป็นหมู่ไม้ที่พระองค์ทรงชื่นพระทัย และพระองค์ทรงมุ่งหวังความยุติธรรม แต่ดูเถิด มีแต่การนองเลือด หวังความชอบธรรม แต่ ดูเถิด เสียงร้องให้ช่วย

5:7 For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.

วิบัติหกอย่างแก่คนอิสราเอล
5:8 วิบัติแก่ผู้เหล่านั้นที่เสริมบ้านหลังหนึ่งเข้ากับอีกหลังหนึ่ง และเสริมนาเข้ากับนา จนไม่มีที่อีกแล้ว เพื่อเขาทั้งหลายต้องอยู่ลำพังในท่ามกลางแผ่นดินนั้น

Six Woes upon Israel
5:8 Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth!

5:9 พระเยโฮวาห์จอมโยธาทรงกล่าวที่หูของข้าพเจ้าว่า “เป็นความจริงทีเดียว บ้านหลายหลังจะต้องรกร้าง บ้านใหญ่บ้านงามจะไม่มีคนอาศัย

5:9 In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.

5:10 เพราะว่าสวนองุ่นยี่สิบห้าไร่จะได้ผลแต่เพียงบัทเดียว และเมล็ดพืชหนึ่งโฮเมอร์จะให้ผลแต่เอฟาห์เดียว”

5:10 Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah.

5:11 วิบัติแก่คนเหล่านั้นที่ลุกขึ้นแต่เช้ามืด เพื่อวิ่งไปตามเมรัย ผู้เฉื่อยแฉะอยู่จนดึก จนเหล้าองุ่นทำให้เขาเมาหยำเป

5:11 Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them!

5:12 เขามีพิณเขาคู่และพิณใหญ่ รำมะนา ปี่ และเหล้าองุ่น ณ งานเลี้ยงของเขา แต่เขาทั้งหลายมิได้เอาใจใส่ในพระราชกิจของพระเยโฮวาห์ หรือพิจารณาพระหัตถกิจของพระองค์

5:12 And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.

5:13 เพราะฉะนั้นชนชาติของเราจึงตกไปเป็นเชลย เพราะขาดความรู้ ผู้มีเกียรติของเขาก็หิวแย่ และมวลชนของเขาก็แห้งผากไปเพราะความกระหาย

5:13 Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst.

5:14 เพราะฉะนั้นนรกก็ขยายที่ของมันออก และอ้าปากเสียโดยไม่จำกัด และสง่าราศีของเขา และมวลชนของเขา และเสียงอึงคะนึงของเขา และผู้ลิงโลดอยู่ ก็จะลงไป

5:14 Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.

5:15 คนต่ำต้อยจึงจะกราบลง และคนเข้มแข็งก็ถ่อมตัวลง และนัยน์ตาของผู้ผยองก็ถูกลดต่ำลง

5:15 And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled:

5:16 แต่พระเยโฮวาห์จอมโยธาจะได้รับการเทิดทูนไว้โดยความยุติธรรม และพระเจ้าองค์บริสุทธิ์จะได้ทรงสำแดงความบริสุทธิ์โดยความชอบธรรม

5:16 But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.

5:17 แล้วลูกแกะจะเที่ยวหากินที่นั่นตามลักษณะท่าทางของมัน คนแปลกหน้าจะหากินในที่ปรักหักพังของสัตว์ที่อ้วน

5:17 Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.

5:18 วิบัติแก่คนเหล่านั้นที่ลากความชั่วช้าด้วยสายของความไร้สาระ ผู้ลากบาปอย่างกับใช้เชือกโยงเกวียน

5:18 Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope:

5:19 ผู้กล่าวว่า “ให้พระองค์รีบร้อน ให้พระองค์เร่งงานของพระองค์ เพื่อเราจะได้เห็น ให้พระประสงค์ขององค์ผู้บริสุทธิ์แห่งอิสราเอลเสด็จมาใกล้ ขอให้มาเพื่อเราจะได้รู้”

5:19 That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!

5:20 วิบัติแก่คนเหล่านั้นที่เรียกความชั่วร้ายว่าความดี และความดีว่าความชั่วร้าย ผู้ถือเอาว่าความมืดเป็นความสว่าง และความสว่างเป็นความมืด ผู้ถือเอาว่าความขมเป็นความหวาน และความหวานเป็นความขม

5:20 Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!

5:21 วิบัติแก่คนเหล่านั้นที่ฉลาดตามสายตาของตนเอง และสุขุมรอบคอบในสายตาของตนเอง

5:21 Woe unto them that are wise in their own eyes, and prudent in their own sight!

5:22 วิบัติแก่คนเหล่านั้นที่เป็นวีรชนในการดื่มเหล้าองุ่น และเป็นคนแกล้วกล้าในการประสมเมรัย

5:22 Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink:

5:23 ผู้ปล่อยตัวคนทำผิดเพราะเขารับสินบน และเอาความชอบธรรมไปจากผู้ชอบธรรม

5:23 Which justify the wicked for reward, and take away the righteousness of the righteous from him!

5:24 ดังนั้นเปลวเพลิงกลืนตอข้าวฉันใด และเพลิงเผาผลาญหญ้าแห้งฉันใด รากของเขาก็จะเป็นเหมือนความเปื่อยเน่า และดอกบานของเขาจะฟุ้งไปเหมือนผงคลีฉันนั้น เพราะเขาทั้งหลายทอดทิ้งพระราชบัญญัติของพระเยโฮวาห์จอมโยธา และได้ดูหมิ่นพระวจนะขององค์บริสุทธิ์แห่งอิสราเอล

5:24 Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.

5:25 เหตุฉะนั้นพระพิโรธของพระเยโฮวาห์จึงพลุ่งขึ้นต่อชนชาติของพระองค์ และพระองค์ทรงเหยียดพระหัตถ์ของพระองค์ออกสู้เขาและตีเขา และภูเขาทั้งหลายก็สั่นสะเทือน และซากศพของเขาทั้งหลายถูกฉีกขาดกลางถนน ถึงกระนั้นก็ดี พระพิโรธของพระองค์ก็มิได้หันกลับ แต่พระหัตถ์ของพระองค์ก็ยังเหยียดออกอยู่

5:25 Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.

5:26 พระองค์จะทรงยกอาณัติสัญญาณให้แก่ประชาชาติที่ห่างไกล และจะทรงผิวพระโอษฐ์เรียกเขามาจากที่สุดปลายแผ่นดินโลก และดูเถิด เขาจะมาอย่างเร็วและรีบเร่ง

5:26 And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly:

5:27 ไม่มีผู้ใดในพวกเขาจะอ่อนเปลี้ย ไม่มีผู้ใดจะสะดุด ไม่มีผู้ใดจะหลับสนิทหรือนิทรา ผ้าคาดเอวสักผืนหนึ่งก็จะไม่หลุดลุ่ย สายรัดรองเท้าก็จะไม่ขาดสักสายหนึ่ง

5:27 None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:

5:28 ลูกธนูของเขาก็แหลม บรรดาคันธนูของเขาก็ก่งไว้ กีบม้าทั้งหลายของเขาจะเหมือนกับหินเหล็กไฟ และล้อของเขาทั้งหลายเหมือนลมหมุน

5:28 Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:

5:29 เสียงคำรามของเขาจะเหมือนสิงโต เหมือนสิงโตหนุ่ม เขาเหล่านั้นจะคำราม เขาจะคำรนและตะครุบเหยื่อของเขา และเขาจะขนเอาไปเสีย และไม่มีผู้ใดช่วยเหยื่อนั้นให้พ้นไปได้

5:29 Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it.

5:30 ในวันนั้นเขาทั้งหลายจะคำรนเหนือเหยื่อนั้นเหมือนเสียงคะนองของทะเล และถ้ามีผู้หนึ่งผู้ใดมองที่แผ่นดิน ดูเถิด ความมืดและความทุกข์ใจ และสว่างแห่งฟ้าสวรรค์ก็มืดลง

5:30 And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.


อิสยาห์ 6 / Isaiah 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

นิมิตของอิสยาห์
6:1 ในปีที่กษัตริย์อุสซียาห์สิ้นพระชนม์ ข้าพเจ้าเห็นองค์พระผู้เป็นเจ้าประทับ ณ พระที่นั่งสูงและเทิดทูนขึ้น และชายฉลองพระองค์ของพระองค์เต็มพระวิหาร

Isaiah's Vision
6:1 In the year that king Uzziah died I saw also the Lord sitting upon a throne, high and lifted up, and his train filled the temple.

6:2 เหนือพระองค์มีเสราฟิมยืนอยู่ แต่ละตนมีปีกหกปีก ใช้สองปีกบังหน้า และสองปีกคลุมเท้า และด้วยสองปีกบินไป

6:2 Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.

6:3 ต่างก็ร้องต่อกันและกันว่า “บริสุทธิ์ บริสุทธิ์ บริสุทธิ์ พระเยโฮวาห์จอมโยธา แผ่นดินโลกทั้งสิ้นเต็มด้วยสง่าราศีของพระองค์”

6:3 And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory.

6:4 และรากฐานของธรณีประตูทั้งหลายก็สั่นสะเทือนด้วยเสียงของผู้ร้อง และพระนิเวศก็มีควันเต็มไปหมด

6:4 And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.

อิสยาห์รู้สึกสำนึกถึงความบาปของตน
6:5 และข้าพเจ้าว่า “วิบัติแก่ข้าพเจ้า เพราะข้าพเจ้าพินาศแล้ว เพราะข้าพเจ้าเป็นคนริมฝีปากไม่สะอาด และข้าพเจ้าอาศัยอยู่ในหมู่ชนชาติที่ริมฝีปากไม่สะอาด เพราะนัยน์ตาของข้าพเจ้าได้เห็นกษัตริย์ คือพระเยโฮวาห์จอมโยธา”

Isaiah Conscious of Sinfulness
6:5 Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts.

6:6 แล้วตนหนึ่งในเสราฟิมบินมาหาข้าพเจ้า ในมือมีถ่านเพลิง ซึ่งเขาเอาคีมคีบมาจากแท่นบูชา

6:6 Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:

6:7 และเขาถูกต้องปากของข้าพเจ้าพูดว่า “ดูเถิด สิ่งนี้ได้ถูกต้องริมฝีปากของเจ้าแล้ว ความชั่วช้าของเจ้าก็ถูกยกเสีย และเจ้าก็จะรับการลบมลทินบาป”

6:7 And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged.

6:8 และข้าพเจ้าได้ยินพระสุรเสียงขององค์พระผู้เป็นเจ้าตรัสว่า “เราจะใช้ผู้ใดไป และผู้ใดจะไปแทนพวกเรา” แล้วข้าพเจ้าทูลว่า “ข้าพระองค์นี่พระเจ้าข้า ขอทรงใช้ข้าพระองค์ไปเถิด”

6:8 Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me.

การมอบหมายหน้าที่แก่อิสยาห์
6:9 และพระองค์ตรัสว่า “ไปเถอะ และกล่าวแก่ชนชาตินี้ว่า ‘ฟังแล้วฟังเล่า แต่อย่าเข้าใจ ดูแล้วดูเล่า แต่อย่ามองเห็น’

Isaiah's Commission
6:9 And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.

6:10 จงกระทำให้จิตใจของชนชาตินี้มึนงง และให้หูทั้งหลายของเขาหนัก และปิดตาของเขาทั้งหลายเสีย เกรงว่าเขาจะเห็นด้วยตาของเขา และได้ยินด้วยหูของเขา และเข้าใจด้วยจิตใจของเขา และหันกลับมาได้รับการรักษาให้หาย”

6:10 Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.

6:11 แล้วข้าพเจ้ากล่าวว่า “ข้าแต่องค์พระผู้เป็นเจ้า นานสักเท่าใด” และพระองค์ตรัสตอบว่า “จนหัวเมืองทั้งหลายถูกทิ้งร้างไม่มีชาวเมือง และบ้านเรือนไม่มีคน และแผ่นดินก็รกร้างอย่างสิ้นเชิง

6:11 Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,

6:12 และพระเยโฮวาห์ทรงกวาดคนออกไปไกล และที่ที่ทอดทิ้งก็มีมากอยู่ท่ามกลางแผ่นดินนั้น

6:12 And the LORD have removed men far away, and there be a great forsaking in the midst of the land.

6:13 และแม้ว่ามีเหลืออยู่ในนั้นสักหนึ่งในสิบ ก็จะกลับมาและถูกเผาไฟ เหมือนต้นน้ำมันสนหรือต้นโอ๊กซึ่งเหลืออยู่แต่ตอเมื่อถูกโค่น” ตอของมันจะเป็นเชื้อสายบริสุทธิ์

6:13 But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.


อิสยาห์ 7 / Isaiah 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ซีเรียร่วมกับเอฟราอิมไปสู้รบกับเยรูซาเล็ม
7:1 ต่อมาในรัชกาลของอาหัสโอรสของโยธาม โอรสของอุสซียาห์ กษัตริย์แห่งยูดาห์ เรซีนกษัตริย์แห่งซีเรีย และเปคาห์โอรสของเรมาลิยาห์ กษัตริย์แห่งอิสราเอลได้ขึ้นมายังเยรูซาเล็มเพื่อกระทำสงครามกับเมืองนั้น แต่รบไม่ชนะ

Syria Joins Ephraim against Jerusalem
7:1 And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.

7:2 เมื่อเขาไปบอกที่ราชสำนักของดาวิดว่า “ซีเรียเป็นพันธมิตรกับเอฟราอิมแล้ว” พระทัยของพระองค์และจิตใจของประชาชนของพระองค์ก็สั่นเหมือนต้นไม้ในป่าสั่นอยู่หน้าลม

7:2 And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.

7:3 และพระเยโฮวาห์ตรัสกับอิสยาห์ว่า “จงออกไปพบอาหัส ทั้งเจ้าและเชอารยาชูบบุตรชายของเจ้า ณ ที่ปลายท่อน้ำสระบนที่ถนนลานซักฟอก

7:3 Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shearjashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;

7:4 และจงกล่าวแก่เขาว่า ‘จงระวังและสงบใจ อย่ากลัว อย่าให้พระทัยของพระองค์ขลาดด้วยเหตุเศษดุ้นฟืนที่จวนมอดทั้งสองนี้ เพราะความกริ้วอันร้ายแรงของเรซีน และซีเรีย และโอรสของเรมาลิยาห์

7:4 And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.

7:5 เพราะว่าซีเรียพร้อมกับเอฟราอิมและโอรสของเรมาลิยาห์ได้คิดการชั่วร้ายต่อพระองค์ กล่าวว่า

7:5 Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,

7:6 “ให้เราทั้งหลายขึ้นไปต่อสู้กับยูดาห์และทำให้มันคร้ามกลัว และให้เราทะลวงเอาเมืองของเขาเพื่อเราเอง และตั้งบุตรของทาเบเอลให้เป็นกษัตริย์ท่ามกลางเมืองนั้น”

7:6 Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal:

7:7 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า มันจะไม่เป็นไป และจะไม่เกิดขึ้น

7:7 Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.

7:8 เพราะเศียรของซีเรียคือดามัสกัส และเศียรของดามัสกัสคือเรซีน ภายในหกสิบห้าปีเอฟราอิมจะแตกเป็นชิ้นๆ กระทั่งไม่เป็นชนชาติอีกแล้ว

7:8 For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people.

7:9 และเศียรของเอฟราอิมคือสะมาเรีย และเศียรของสะมาเรียคือโอรสของเรมาลิยาห์ ถ้าเจ้าจะไม่มั่นใจ แน่ละ ก็จะตั้งมั่นเจ้าไว้ไม่ได้’”

7:9 And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.

พระสัญญายิ่งใหญ่ว่า อิมมานูเอลจะบังเกิดจากหญิงพรหมจารีคนหนึ่ง
7:10 พระเยโฮวาห์ตรัสกับอาหัสอีกว่า

The Great Promise of Immanuel to be Born of a Virgin
7:10 Moreover the LORD spake again unto Ahaz, saying,

7:11 “จงขอหมายสำคัญจากพระเยโฮวาห์พระเจ้าของเจ้า จงขอในที่ลึกหรือที่สูงเบื้องบนก็ได้”

7:11 Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above.

7:12 แต่อาหัสตอบว่า “เราจะไม่ทูลขอ และเราจะไม่ทดลองพระเยโฮวาห์”

7:12 But Ahaz said, I will not ask, neither will I tempt the LORD.

7:13 และท่านกล่าวว่า “โอ ข้าแต่ข้าราชสำนักของดาวิด ขอจงฟัง การที่จะให้มนุษย์อ่อนใจนั้นเล็กน้อยอยู่หรือ และท่านยังให้พระเจ้าของข้าพเจ้าอ่อนพระทัยด้วย

7:13 And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?

7:14 เพราะฉะนั้นองค์พระผู้เป็นเจ้าจะประทานหมายสำคัญแก่ท่านเอง ดูเถิด หญิงพรหมจารีคนหนึ่งจะตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง และเขาจะเรียกนามของท่านว่า อิมมานูเอล

7:14 Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.

7:15 ท่านจะรับประทานนมข้นและน้ำผึ้ง เพื่อท่านจะรู้ที่จะปฏิเสธความชั่วและเลือกความดี

7:15 Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.

7:16 เพราะก่อนที่เด็กนั้นจะรู้ที่จะปฏิเสธความชั่วและเลือกความดีนั้น แผ่นดินซึ่งท่านเกลียดชังนั้น มันจะขาดกษัตริย์ทั้งสององค์

7:16 For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.

การบุกรุกและความหายนะของยูดาห์ในอนาคต (2 พศด 28:1-20)
7:17 พระเยโฮวาห์จะทรงนำวันนั้นมาเหนือพระองค์ เหนือชนชาติของพระองค์และเหนือวงศ์วานแห่งบิดาของพระองค์ คือวันอย่างที่ไม่เคยพบเห็น ตั้งแต่วันที่เอฟราอิมได้พรากจากยูดาห์ คือกษัตริย์ของอัสซีเรีย

Impending Invasion and Ruin of Jacob (2 Chr. 28:1-20)
7:17 The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria.

7:18 ต่อมาในวันนั้นพระเยโฮวาห์จะทรงผิวพระโอษฐ์เรียกเหลือบซึ่งอยู่ทางต้นกำเนิดแม่น้ำแห่งอียิปต์ และเรียกผึ้งซึ่งอยู่ในแผ่นดินอัสซีเรีย

7:18 And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.

7:19 และมันจะมากันและทั้งหมดก็จะหยุดพักตามหุบเขาที่ร้าง และในซอกหิน และบนต้นหนามทั้งสิ้น และบนพุ่มไม้ทั้งสิ้น

7:19 And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.

7:20 ในวันนั้นองค์พระผู้เป็นเจ้าจะทรงโกนทั้งศีรษะและขนที่เท้าเสียด้วยมีดโกนซึ่งเช่ามาจากฟากแม่น้ำข้างโน้น คือโดยกษัตริย์แห่งอัสซีเรียนั้นเอง และจะผลาญเคราด้วย

7:20 In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.

7:21 ต่อมาในวันนั้นชายคนหนึ่งจะเลี้ยงวัวสาวไว้ตัวหนึ่งและแกะสองตัว

7:21 And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep;

7:22 และต่อมาเพราะมันให้นมมากมาย เขาจะรับประทานนมข้น เพราะว่าทุกคนที่เหลืออยู่ในแผ่นดินจะรับประทานนมข้นและน้ำผึ้ง

7:22 And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land.

7:23 ต่อมาในวันนั้นทุกแห่งที่เคยมีเถาองุ่นหนึ่งพันเถา มีค่าเงินหนึ่งพันเชเขล ก็จะกลายเป็นต้นหนามย่อยและหนามใหญ่

7:23 And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns.

7:24 คนจะมาที่นั่นพร้อมกับคันธนูและลูกธนู เพราะว่าแผ่นดินทั้งสิ้นนั้นจะกลายเป็นที่หนามย่อยและหนามใหญ่

7:24 With arrows and with bows shall men come thither; because all the land shall become briers and thorns.

7:25 ส่วนเนินเขาทั้งสิ้นที่เขาเคยขุดด้วยจอบ การกลัวหนามย่อยและหนามใหญ่จะไม่มาที่นั่น แต่เนินเขาเหล่านั้นจะกลายเป็นที่ซึ่งเขาปล่อยฝูงวัวและที่ซึ่งฝูงแกะจะเหยียบย่ำ”

7:25 And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.


อิสยาห์ 8 / Isaiah 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คำพยากรณ์เรื่องการบุกรุกโดยชาวอัสซีเรีย
8:1 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าอีกว่า “จงเอาแผ่นจารึกใหญ่มาแผ่นหนึ่ง และจงเขียนด้วยปากกาของมนุษย์เรื่อง ‘มาเฮอร์ชาลาลหัชบัส’”

Assyrian Invasion Foretold
8:1 Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Mahershalalhashbaz.

8:2 และข้าพเจ้าได้พยานที่เชื่อถือได้ คือ อุรีอาห์ปุโรหิต และเศคาริยาห์บุตรชายของเยเบเรคียาห์ให้บันทึกไว้เพื่อข้าพเจ้า

8:2 And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.

8:3 และข้าพเจ้าได้เข้าไปหาหญิงผู้พยากรณ์ และเธอก็ตั้งครรภ์และคลอดบุตรชายคนหนึ่ง และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงเรียกชื่อบุตรนั้นว่า มาเฮอร์ชาลาลหัชบัส

8:3 And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Mahershalalhashbaz.

8:4 เพราะก่อนที่เด็กจะรู้ที่จะร้องเรียก ‘พ่อ แม่’ ได้ ทรัพย์สมบัติของดามัสกัสและของที่ริบได้จากสะมาเรีย จะถูกขนเอาไปต่อพระพักตร์กษัตริย์อัสซีเรีย”

8:4 For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.

8:5 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าอีกว่า

8:5 The LORD spake also unto me again, saying,

8:6 “เพราะว่าชนชาตินี้ได้ปฏิเสธน้ำแห่งชิโลอาห์ซึ่งไหลเอื่อยๆ และปีติยินดีต่อเรซีนและโอรสของเรมาลิยาห์

8:6 Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;

8:7 เพราะฉะนั้นบัดนี้ ดูเถิด องค์พระผู้เป็นเจ้าทรงนำน้ำแห่งแม่น้ำมาสู้เขาทั้งหลาย ที่มีกำลังและมากหลาย คือกษัตริย์แห่งอัสซีเรียและสง่าราศีทั้งสิ้นของพระองค์ และน้ำนั้นจะไหลล้นห้วยทั้งสิ้นของมัน และท่วมฝั่งทั้งสิ้นของมัน

8:7 Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks:

8:8 และจะกวาดต่อไปเข้าในยูดาห์ และจะไหลท่วมและผ่านไปแม้จนถึงคอ และปีกอันแผ่กว้างของมันจะเต็มแผ่นดินของท่านนะ โอ ท่านอิมมานูเอล”

8:8 And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.

8:9 โอ ชนชาติทั้งหลายเอ๋ย จงเข้าร่วมกัน และเจ้าจะถูกทำให้แหลกเป็นชิ้นๆ บรรดาประเทศไกลๆทั้งหมด เจ้าเอ๋ยจงเงี่ยหู จงคาดเอวเจ้าไว้และเจ้าจะถูกทำให้แหลกเป็นชิ้นๆ จงคาดเอวเจ้าไว้และเจ้าจะถูกทำให้แหลกเป็นชิ้นๆ

8:9 Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.

8:10 จงปรึกษากันเถิด แต่ก็จะไร้ผล จงพูดกันเถิด แต่ก็จะไม่สำเร็จผล เพราะว่าพระเจ้าทรงสถิตกับเรา

8:10 Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.

8:11 เพราะว่าพระเยโฮวาห์ตรัสดังต่อไปนี้กับข้าพเจ้าพร้อมด้วยพระหัตถ์อันเข้มแข็ง และทรงสั่งสอนข้าพเจ้ามิให้ดำเนินในทางของชนชาตินี้ พระองค์ตรัสว่า

8:11 For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,

8:12 “สิ่งที่ชนชาตินี้เรียกว่า การร่วมคิดกบฏ เจ้าอย่าเรียกว่า การร่วมคิดกบฏ เสียหมด อย่ากลัวสิ่งที่เขากลัว หรืออย่าครั่นคร้าม

8:12 Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.

8:13 แต่พระเยโฮวาห์จอมโยธานั้นแหละ เจ้าต้องว่าพระองค์บริสุทธิ์ จงให้พระองค์ทรงเป็นผู้ที่เจ้ายำเกรง จงให้พระองค์ทรงเป็นผู้ที่เจ้าครั่นคร้าม

8:13 Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread.

8:14 แล้วพระองค์จะเป็นสถานบริสุทธิ์ แต่เป็นศิลาที่ทำให้สะดุด และเป็นก้อนหินที่ทำให้ขุ่นเคืองใจของวงศ์วานทั้งคู่ของอิสราเอล เป็นกับและเป็นบ่วงดักชาวเยรูซาเล็ม

8:14 And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.

8:15 และคนเป็นอันมากในพวกเขาจะสะดุดหินนั้น เขาทั้งหลายจะล้มลงและแตกหัก เขาจะติดบ่วงและถูกจับไป”

8:15 And many among them shall stumble, and fall, and be broken, and be snared, and be taken.

8:16 จงมัดถ้อยคำพยานเก็บไว้เสีย และจงตีตราพระราชบัญญัติไว้ในหมู่พวกสาวกของข้าพเจ้าเสีย

8:16 Bind up the testimony, seal the law among my disciples.

8:17 ข้าพเจ้าจะรอคอยพระเยโฮวาห์ ผู้ทรงซ่อนพระพักตร์ของพระองค์จากวงศ์วานของยาโคบ และข้าพเจ้าจะคอยท่าพระองค์

8:17 And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.

8:18 ดูเถิด ข้าพเจ้าและบุตรผู้ซึ่งพระเยโฮวาห์ทรงประทานแก่ข้าพเจ้า เป็นหมายสำคัญและเป็นการมหัศจรรย์ต่างๆในอิสราเอล จากพระเยโฮวาห์จอมโยธา ผู้ทรงประทับบนภูเขาศิโยน

8:18 Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion.

8:19 และเมื่อเขาทั้งหลายจะกล่าวแก่พวกท่านว่า “จงปรึกษากับคนทรงและพ่อมดแม่มดผู้ร้องเสียงจ๊อกแจ๊กและเสียงพึมพำ” ไม่ควรที่ประชาชนจะปรึกษากับพระเจ้าของเขาหรือ ควรเขาจะไปปรึกษาคนตายเพื่อคนเป็นหรือ

8:19 And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead?

8:20 ไปค้นพระราชบัญญัติและถ้อยคำพยาน ถ้าเขาไม่พูดตามคำเหล่านี้ก็เพราะในตัวเขาไม่มีแสงสว่างเสียเลย

8:20 To the law and to the testimony: if they speak not according to this word, it is because there is no light in them.

8:21 เขาทั้งหลายจะผ่านแผ่นดินไปด้วยความระทมใจอันยิ่งใหญ่และด้วยความหิว และต่อมาเมื่อเขาหิว เขาจะเกรี้ยวกราดและแช่งด่ากษัตริย์ของเขาและพระเจ้าของเขา และจะแหงนหน้าขึ้นข้างบน

8:21 And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.

8:22 และจะมองดูที่แผ่นดินโลก และจะมองเห็นความทุกข์ใจและความมืด ความกลุ้มแห่งความแสนระทม และเขาจะถูกผลักไสเข้าไปในความมืดทึบ

8:22 And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.


อิสยาห์ 9 / Isaiah 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คำพยากรณ์เรื่องการประสูติของพระเยซูคริสต์
9:1 แต่กระนั้นแผ่นดินนั้นซึ่งอยู่ในความแสนระทมจะไม่กลัดกลุ้ม ในกาลก่อนพระองค์ทรงนำแคว้นเศบูลุนและแคว้นนัฟทาลีมาสู่ความดูหมิ่น แต่ในกาลภายหลังพระองค์จะทรงกระทำให้หนทางข้างทะเล แคว้นฟากแม่น้ำจอร์แดนข้างโน้น คือ กาลิลีแห่งบรรดาประชาชาติ ให้เจ็บปวดทรมานอย่างมาก

Prophecy of Christ's Birth
9:1 Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.

9:2 ชนชาติที่ดำเนินในความมืดได้เห็นความสว่างยิ่งใหญ่แล้ว บรรดาผู้ที่อาศัยอยู่ในแผ่นดินแห่งเงามัจจุราช ความสว่างได้ส่องมาบนเขา

9:2 The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined.

9:3 พระองค์ได้ทรงทวีชนในประชาชาตินั้นขึ้น พระองค์มิได้ทรงเพิ่มความชื่นบานของเขา เขาทั้งหลายเปรมปรีดิ์ต่อพระพักตร์พระองค์ ดั่งด้วยความชื่นบานเมื่อฤดูเกี่ยวเก็บ ดั่งคนเปรมปรีดิ์เมื่อเขาแบ่งของริบมานั้นแก่กัน

9:3 Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.

9:4 เพราะว่าแอกอันเป็นภาระของเขาก็ดี ไม้พลองที่ตีบ่าเขาก็ดี ไม้ตะบองของผู้บีบบังคับเขาก็ดี พระองค์จะทรงหักเสียอย่างในวันของคนมีเดียน

9:4 For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.

9:5 เพราะการรบทั้งสิ้นของนักรบมีเสียงวุ่นวาย และเสื้อคลุมที่เกลือกอยู่ในโลหิต แต่การรบครั้งนี้จะถูกเผาเป็นเชื้อเพลิงใส่ไฟ

9:5 For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire.

9:6 ด้วยมีเด็กคนหนึ่งเกิดมาเพื่อเรา มีบุตรชายคนหนึ่งประทานมาให้เรา และการปกครองจะอยู่ที่บ่าของท่าน และจะเรียกนามของท่านว่า “ผู้ที่มหัศจรรย์ ที่ปรึกษา พระเจ้าผู้ทรงมหิทธิฤทธิ์ พระบิดานิรันดร์ องค์สันติราช”

9:6 For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace.

9:7 เพื่อการปกครองของท่านจะเพิ่มพูนยิ่งขึ้น และสันติภาพจะไม่มีที่สิ้นสุดเหนือพระที่นั่งของดาวิด และเหนือราชอาณาจักรของพระองค์ ที่จะสถาปนาไว้ และเชิดชูไว้ด้วยความยุติธรรมและด้วยความเที่ยงธรรม ตั้งแต่บัดนี้เป็นต้นไปจนนิรันดร์กาล ความกระตือรือร้นของพระเยโฮวาห์จอมโยธาจะกระทำการนี้

9:7 Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.

อิสราเอลจะถูกตีสอนต่อไป
9:8 องค์พระผู้เป็นเจ้าทรงใช้พระวจนะไปต่อสู้ยาโคบ และจะตกอยู่เหนืออิสราเอล

Continued Chastisement of Israel
9:8 The Lord sent a word into Jacob, and it hath lighted upon Israel.

9:9 และประชาชนทั้งสิ้นจะรู้เรื่อง คือเอฟราอิมและชาวสะมาเรีย ผู้กล่าวด้วยความเย่อหยิ่งและด้วยจิตใจจองหอง

9:9 And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,

9:10 ว่า “ก้อนอิฐพังลงแล้ว แต่เราจะสร้างด้วยศิลาสลัก ต้นมะเดื่อถูกโค่นลง แต่เราจะใส่ต้นสีดาร์เข้าแทนไว้ในที่นั้น”

9:10 The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.

9:11 พระเยโฮวาห์จึงทรงหนุนปฏิปักษ์ของเรซีนมาสู้เขา และทรงกระตุ้นศัตรูของเขาให้ร่วมกัน

9:11 Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together;

9:12 คือคนซีเรียทางข้างหน้าและคนฟีลิสเตียทางข้างหลัง และเขาจะอ้าปากออกกลืนอิสราเอลเสีย ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ และพระหัตถ์ของพระองค์ยังเหยียดออกอยู่

9:12 The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.

9:13 เพราะประชาชนมิได้หันมาหาพระองค์ผู้ทรงตีเขา มิได้แสวงหาพระเยโฮวาห์จอมโยธา

9:13 For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts.

9:14 พระเยโฮวาห์จึงจะทรงตัดหัวตัดหางออกเสียจากอิสราเอล ทั้งกิ่งก้านและต้นกกในวันเดียว

9:14 Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.

9:15 ผู้ใหญ่และคนมีเกียรติคือหัว และผู้พยากรณ์ผู้สอนเท็จเป็นหาง

9:15 The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.

9:16 เพราะบรรดาผู้ที่นำชนชาตินี้ได้นำเขาให้หลง และบรรดาผู้ที่เขานำก็ถูกทำลาย

9:16 For the leaders of this people cause them to err; and they that are led of them are destroyed.

9:17 ฉะนั้นองค์พระผู้เป็นเจ้าจะหาทรงเปรมปรีดิ์ในคนหนุ่มของเขาไม่ และจะมิได้ทรงมีพระกรุณาต่อคนกำพร้าพ่อหรือหญิงม่ายของเขา เพราะว่าทุกคนเป็นคนหน้าซื่อใจคดและเป็นคนทำความชั่วและปากทุกปากก็กล่าวคำโฉดเขลา ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ และพระหัตถ์ของพระองค์ยังเหยียดออกอยู่

9:17 Therefore the Lord shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.

9:18 เพราะความชั่วก็ไหม้เหมือนไฟไหม้ มันจะผลาญทั้งหนามย่อยและหนามใหญ่ มันจะจุดไฟเข้าที่ป่าทึบ และป่าทึบก็จะม้วนขึ้นข้างบนเหมือนควันเป็นลูกๆ

9:18 For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke.

9:19 แผ่นดินนั้นก็มืดไปโดยเหตุพระพิโรธของพระเยโฮวาห์จอมโยธา ประชาชนก็จะเหมือนเชื้อเพลิง ไม่มีคนใดจะไว้ชีวิตพี่น้องของตน

9:19 Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.

9:20 เขาจะฉวยได้ทางขวา แต่ยังหิวอยู่ เขาจะกินทางซ้าย แต่ก็ยังไม่อิ่ม ต่างก็จะกินเนื้อแขนของตนเอง

9:20 And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:

9:21 มนัสเสห์กินเอฟราอิม เอฟราอิมกินมนัสเสห์ และทั้งคู่ก็สู้กับยูดาห์ ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ และพระหัตถ์ของพระองค์ยังเหยียดออกอยู่

9:21 Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.


อิสยาห์ 10 / Isaiah 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

10:1 วิบัติแก่คนเหล่านั้นที่ออกกฎหมายอธรรม และแก่ผู้เขียนที่เขียนแต่การบีบคั้นเรื่อยไป

10:1 Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed;

10:2 เพื่อหันคนขัดสนไปจากความยุติธรรม และปล้นสิทธิของคนจนแห่งชนชาติของเราเสีย เพื่อว่าหญิงม่ายจะเป็นเหยื่อของเขา และเพื่อเขาจะปล้นคนกำพร้าพ่อเสีย

10:2 To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless!

10:3 พวกเจ้าจะกระทำอย่างไรในวันแห่งการลงอาญา และในการกวาดล้างซึ่งจะมาจากที่ไกล เจ้าจะหนีไปพึ่งใคร และเจ้าจะฝากสง่าราศีของเจ้าไว้ที่ไหน

10:3 And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?

10:4 ปราศจากเราพวกเขาจะกราบลงอยู่กับนักโทษ เขาจะล้มลงในหมู่พวกคนที่ถูกฆ่า ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ และพระหัตถ์ของพระองค์ยังเหยียดออกอยู่

10:4 Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.

พระเจ้าจะทรงตีสอนประเทศอัสซีเรีย
10:5 โอ ชาวอัสซีเรียเอ๋ย ผู้เป็นตะบองแห่งความกริ้วของเรา และไม้พลองในมือของเขาคือความเกรี้ยวกราดของเรา

God Will Chastise Assyria
10:5 O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation.

10:6 เราจะใช้เขาไปสู้ประชาชาติอันหน้าซื่อใจคด เราจะบัญชาเขาให้ไปสู้ชนชาติที่เรากริ้ว ไปเอาของริบและฉวยเหยื่อและให้เหยียบย่ำลงเหมือนเหยียบเลนในถนน

10:6 I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.

10:7 แต่เขามิได้ตั้งใจอย่างนั้น และจิตใจของเขาก็มิได้คิดอย่างนั้น แต่ในใจของเขาคิดจะทำลาย และตัดประชาชาติเสียมิใช่น้อย

10:7 Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few.

10:8 เพราะเขาพูดว่า “ผู้บังคับบัญชาของข้าเป็นกษัตริย์หมดมิใช่หรือ

10:8 For he saith, Are not my princes altogether kings?

10:9 เมืองคาลโนก็เหมือนเมืองคารเคมิชมิใช่หรือ เมืองฮามัทก็เหมือนเมืองอารปัดมิใช่หรือ เมืองสะมาเรียก็เหมือนเมืองดามัสกัสมิใช่หรือ

10:9 Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?

10:10 เหมือนอย่างมือของเราไปถึงบรรดาราชอาณาจักรของรูปเคารพ ซึ่งรูปเคารพแกะสลักของเขานั้นใหญ่กว่าของเยรูซาเล็มและสะมาเรีย

10:10 As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;

10:11 เราก็จะไม่ทำแก่เยรูซาเล็มกับรูปเคารพของเขาดอกหรือ ดังที่เราได้ทำแก่สะมาเรียและรูปเคารพของเขา”

10:11 Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?

10:12 ต่อมาเมื่อองค์พระผู้เป็นเจ้าทรงสำเร็จพระราชกิจทั้งสิ้นของพระองค์ที่ภูเขาศิโยนและที่เยรูซาเล็มแล้ว เราจะทรงลงทัณฑ์แก่ผลแห่งจิตใจจองหองของกษัตริย์แห่งอัสซีเรีย และสง่าราศีแห่งตายโสของเขา

10:12 Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.

10:13 เพราะเขาว่า “ข้าได้กระทำการนี้ด้วยกำลังมือของข้า และด้วยสติปัญญาของข้า เพราะข้ามีความเข้าใจ ข้าได้รื้อเขตแดนของชนชาติทั้งหลาย และได้ปล้นทรัพย์สมบัติของเขา ข้าได้โยนบรรดาชาวเมืองลงมาอย่างคนกล้าหาญ

10:13 For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:

10:14 มือของข้าได้ฉวยทรัพย์สมบัติของชนชาติทั้งหลายเหมือนฉวยรังนก และอย่างคนเก็บไข่ซึ่งละทิ้งไว้ ข้าก็รวบรวมแผ่นดินโลกทั้งสิ้นดังนั้นแหละ และไม่มีผู้ใดขยับปีกมาปก หรืออ้าปากหรือร้องเสียงจ๊อกแจ๊ก”

10:14 And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.

10:15 ขวานจะคุยข่มคนที่ใช้มันสกัดนั้นหรือ หรือเลื่อยจะทะนงตัวเหนือผู้ที่ใช้มันเลื่อยนั้นหรือ เหมือนกับว่าตะบองจะยกผู้ซึ่งถือมันขึ้นตี หรืออย่างไม้พลองจะยกตัวขึ้นเหมือนกับว่ามันไม่ทำด้วยไม้

10:15 Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.

10:16 ฉะนั้น องค์พระผู้เป็นเจ้า องค์พระผู้เป็นเจ้าจอมโยธาจะทรงให้โรคผอมแห้งมาในหมู่พวกคนอ้วนพีของเขา ภายใต้เกียรติของเขาจะมีการไหม้ใหญ่โตเหมือนอย่างไฟไหม้

10:16 Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire.

10:17 ความสว่างแห่งอิสราเอลจะเป็นไฟ และองค์บริสุทธิ์ของท่านจะกลายเป็นเปลวเพลิง และจะเผาและกินหนามใหญ่และหนามย่อยของเขาเสียในวันเดียว

10:17 And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;

10:18 พระองค์จะทรงผลาญสง่าราศีแห่งป่าของเขาและแห่งสวนผลไม้ของเขา ทั้งจิตวิญญาณและร่างกาย และจะเป็นเหมือนเวลาผู้ถือธงอ่อนเปลี้ยลงไป

10:18 And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standardbearer fainteth.

10:19 ต้นไม้แห่งป่าของเขาจะเหลือน้อยเต็มที จนเด็กๆจะเขียนลงได้

10:19 And the rest of the trees of his forest shall be few, that a child may write them.

คนอิสราเอลที่เหลืออยู่ในสมัยความทุกข์ลำบากใหญ่ยิ่ง
10:20 ต่อมาในวันนั้น คนอิสราเอลที่เหลืออยู่ และคนที่รอดหนีไปแห่งวงศ์วานของยาโคบ จะไม่พิงผู้ที่ตีเขาอีก แต่จะพักพิงที่พระเยโฮวาห์ องค์บริสุทธิ์แห่งอิสราเอล โดยความจริง

Remnant of Jews in the Great Tribulation
10:20 And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth.

10:21 ส่วนคนที่เหลืออยู่จะกลับมายังพระเจ้าผู้ทรงมหิทธิฤทธิ์ คือคนที่เหลืออยู่ของยาโคบ

10:21 The remnant shall return, even the remnant of Jacob, unto the mighty God.

10:22 อิสราเอลเอ๋ย เพราะแม้ว่าชนชาติของเจ้าจะเป็นดั่งเม็ดทรายในทะเล คนที่เหลืออยู่เท่านั้นจะกลับมา การเผาผลาญซึ่งกำหนดไว้แล้วจะล้นหลามไปด้วยความชอบธรรม

10:22 For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness.

10:23 เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้าจอมโยธาจะทรงกระทำให้การเผาผลาญนั้นสิ้นสุดลงตามที่กำหนดไว้แล้วในท่ามกลางแผ่นดินทั้งสิ้น

10:23 For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land.

10:24 ฉะนั้น องค์พระผู้เป็นเจ้า พระเจ้าจอมโยธาตรัสดังนี้ว่า “โอ ชนชาติของเราเอ๋ย ผู้อยู่ในศิโยน อย่ากลัวคนอัสซีเรีย เขาจะตีเจ้าด้วยตะบองและจะยกไม้พลองของเขาขึ้นสู้เจ้าอย่างที่ในอียิปต์

10:24 Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.

10:25 เพราะอีกสักหน่อยเท่านั้น แล้วความกริ้วนั้นจะสิ้นสุด และความโกรธของเราจะมุ่งตรงที่การทำลายเขา

10:25 For yet a very little while, and the indignation shall cease, and mine anger in their destruction.

10:26 และพระเยโฮวาห์จอมโยธาจะทรงเหวี่ยงแส้มาสู้เขา ดังที่พระองค์ทรงโจมตีคนมีเดียน ณ ศิลาโอเรบ และไม้พลองของพระองค์ที่เคยอยู่เหนือทะเล พระองค์จะทรงยกขึ้นอย่างที่ในอียิปต์

10:26 And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt.

10:27 และต่อมาในวันนั้นภาระของเขาจะพรากไปจากบ่าของเจ้า และแอกของเขาจะถูกทำลายเสียจากคอของเจ้า และแอกนั้นจะถูกทำลายเพราะเหตุการเจิม”

10:27 And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.

กองทัพทั้งหลายของปฏิปักษ์ต่อพระคริสต์มาสู้รบที่อารมาเกดโดน (วว 16:14; 19:11)
10:28 เขาได้มาถึงอัยยาทแล้ว เขาได้ข้ามมิโกรน เขาเก็บสัมภาระของเขาไว้ที่มิคมาช

The Hosts of Antichrist Coming to Battle of Armageddon (Rev. 16:14; 19:11)
10:28 He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:

10:29 เขาเหล่านั้นผ่านช่องหว่างเขามาแล้ว เกบาเป็นที่เขาค้างคืน รามาห์สะทกสะท้าน กิเบอาห์ของซาอูลหนีไปแล้ว

10:29 They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.

10:30 โอ ธิดาของกัลลิมเอ๋ย ส่งเสียงร้องซี ให้เขายินได้ในไลชาห์เถิด โอ อานาโธทเอ๋ย น่าสงสารจริง

10:30 Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.

10:31 มัดเมนาห์กำลังหนีอยู่ คนเกบิมหนีให้พ้นภัย

10:31 Madmenah is removed; the inhabitants of Gebim gather themselves to flee.

10:32 ในวันนั้นเอง เขาจะยับยั้งอยู่ที่เมืองโนบ เขาจะส่ายมือของเขาต่อต้านภูเขาแห่งธิดาของศิโยน เนินเขาของเยรูซาเล็ม

10:32 As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.

10:33 ดูเถิด องค์พระผู้เป็นเจ้า พระเยโฮวาห์จอมโยธา จะทรงตัดกิ่งไม้ด้วยกำลังอันน่าคร้ามกลัว ต้นที่สูงยิ่งจะถูกโค่นลงมา และต้นที่สูงจะต้องต่ำลง

10:33 Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled.

10:34 พระองค์จะทรงใช้ขวานเหล็กฟันป่าทึบ และเลบานอนจะล้มลงโดยคนมีอำนาจใหญ่โต

10:34 And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.


อิสยาห์ 11 / Isaiah 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเยซูคริสต์ คือพระอังกูร จะทรงประทับนั่งบนพระที่นั่งของดาวิด
11:1 จะมีหน่อแตกออกมาจากตอแห่งเจสซี จะมีกิ่งงอกออกมาจากรากทั้งหลายของเขา

Christ, the Branch, to Sit on David's Throne
11:1 And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots:

11:2 และพระวิญญาณของพระเยโฮวาห์จะอยู่บนท่านนั้น คือวิญญาณแห่งปัญญาและความเข้าใจ วิญญาณแห่งการวินิจฉัยและอานุภาพ วิญญาณแห่งความรู้และความยำเกรงพระเยโฮวาห์

11:2 And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;

11:3 ความพึงใจของท่านก็ในความยำเกรงพระเยโฮวาห์ ท่านจะไม่พิพากษาตามซึ่งตาท่านเห็น หรือตัดสินตามซึ่งหูท่านได้ยิน

11:3 And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears:

11:4 แต่ท่านจะพิพากษาคนจนด้วยความชอบธรรม และตัดสินเผื่อผู้มีใจถ่อมแห่งแผ่นดินโลกด้วยความเที่ยงตรง ท่านจะตีโลกด้วยตะบองแห่งปากของท่าน และท่านจะประหารคนชั่วด้วยลมแห่งริมฝีปากของท่าน

11:4 But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth with the rod of his mouth, and with the breath of his lips shall he slay the wicked.

11:5 ความชอบธรรมจะเป็นผ้าคาดเอวของท่าน และความสัตย์สุจริตจะเป็นผ้าคาดบั้นเอวของท่าน

11:5 And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.

บรรดาสัตว์แห่งโลกนี้จะอยู่เย็นเป็นสุขกับมนุษยชาติ
11:6 สุนัขป่าจะอยู่กับลูกแกะ และเสือดาวจะนอนอยู่กับลูกแพะ ลูกวัวกับสิงโตหนุ่มกับสัตว์อ้วนพีจะอยู่ด้วยกัน และเด็กเล็กๆจะนำมันไป

Animal World at Peace with Mankind
11:6 The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.

11:7 แม่วัวกับหมีจะกินด้วยกัน ลูกของมันก็จะนอนอยู่ด้วยกัน และสิงโตจะกินฟางเหมือนวัวผู้

11:7 And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.

11:8 และทารกกินนมจะเล่นอยู่ที่ปากรูงูเห่า และเด็กที่หย่านมจะเอามือวางบนรังของงูทับทาง

11:8 And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den.

11:9 สัตว์เหล่านั้นจะไม่ทำให้เจ็บหรือจะทำลายทั่วภูเขาอันบริสุทธิ์ของเรา เพราะว่าแผ่นดินโลกจะเต็มไปด้วยความรู้เรื่องของพระเยโฮวาห์ ดั่งน้ำปกคลุมทะเลอยู่นั้น

11:9 They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.

คำพยากรณ์เรื่องการรวบรวมกันอีกของอิสราเอล
11:10 ในวันนั้น รากแห่งเจสซี ซึ่งตั้งขึ้นเป็นธงแก่ชนชาติทั้งหลายจะเป็นที่แสวงหาของบรรดาประชาชาติ และที่พำนักของท่านจะรุ่งโรจน์

Regathering of Israel Prophesied Again
11:10 And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.

11:11 อยู่มาในวันนั้น องค์พระผู้เป็นเจ้าจะทรงยื่นพระหัตถ์ของพระองค์ออกไปเป็นครั้งที่สอง เพื่อจะได้ส่วนชนชาติของพระองค์ที่เหลืออยู่คืนมา เป็นคนเหลือจากอัสซีเรีย จากอียิปต์ จากปัทโรส จากเอธิโอเปีย จากเอลาม จากชินาร์ จากฮามัท และจากเกาะต่างๆแห่งทะเล

11:11 And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.

11:12 พระองค์จะทรงยกอาณัติสัญญาณนั้นขึ้นให้แก่บรรดาประชาชาติ และจะชุมนุมอิสราเอลที่พลัดพราก และรวบรวมยูดาห์ที่กระจัดกระจายจากสี่มุมแห่งแผ่นดินโลก

11:12 And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.

11:13 ความอิจฉาของเอฟราอิมจะพรากไปด้วย และบรรดาคู่อริของยูดาห์จะถูกตัดออกไป เอฟราอิมจะไม่อิจฉายูดาห์ และยูดาห์จะไม่รบกวนเอฟราอิม

11:13 The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.

11:14 แต่เขาทั้งหลายจะโฉบลงเหนือไหล่เขาของคนฟีลิสเตียทางตะวันตก และเขาจะร่วมกันปล้นประชาชนทางตะวันออก เขาจะยื่นมือออกต่อสู้เอโดมและโมอับ และคนอัมโมนจะเชื่อฟังเขาทั้งหลาย

11:14 But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.

11:15 และพระเยโฮวาห์จะทรงทำลายลิ้นของทะเลแห่งอียิปต์อย่างสิ้นเชิง และจะทรงโบกพระหัตถ์เหนือแม่น้ำนั้น ด้วยลมอันแรงกล้าของพระองค์ และจะตีมันให้แตกเป็นธารน้ำเจ็ดสาย และให้คนเดินข้ามไปได้โดยที่เท้าไม่เปียกน้ำ

11:15 And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.

11:16 และจะมีถนนหลวงจากอัสซีเรียสำหรับคนที่เหลืออยู่จากชนชาติของพระองค์ ดั่งที่มีอยู่สำหรับอิสราเอลในวันที่เขาขึ้นมาจากแผ่นดินอียิปต์

11:16 And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.


อิสยาห์ 12 / Isaiah 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คนอิสราเอลทุกคนจะได้รับความรอด
12:1 ในวันนั้น ท่านจะกล่าวว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระองค์ เพราะแม้พระองค์ทรงพระพิโรธต่อข้าพระองค์ ความกริ้วของพระองค์ก็หันกลับไป และพระองค์ทรงเล้าโลมข้าพระองค์”

All Israel is Converted
12:1 And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.

12:2 ดูเถิด พระเจ้าทรงเป็นความรอดของข้าพเจ้า ข้าพเจ้าจะวางใจและไม่กลัว เพราะพระเยโฮวาห์ คือพระเยโฮวาห์ทรงเป็นกำลังและบทเพลงของข้าพเจ้า และพระองค์ทรงเป็นความรอดของข้าพเจ้าแล้ว

12:2 Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation.

12:3 เจ้าจะโพงน้ำด้วยความชื่นบานจากบ่อแห่งความรอด

12:3 Therefore with joy shall ye draw water out of the wells of salvation.

12:4 และในวันนั้นเจ้าจะกล่าวว่า “จงสรรเสริญพระเยโฮวาห์ จงร้องทูลออกพระนามของพระองค์ จงประกาศบรรดาพระราชกิจของพระองค์ท่ามกลางชนชาติทั้งหลาย จงป่าวร้องว่าพระนามของพระองค์เป็นที่เชิดชู”

12:4 And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.

12:5 จงร้องเพลงสรรเสริญพระเยโฮวาห์ เพราะพระองค์ทรงกระทำกิจอันดีเลิศ ให้เรื่องนี้รู้กันทั่วไปในแผ่นดินโลก

12:5 Sing unto the LORD; for he hath done excellent things: this is known in all the earth.

12:6 ชาวศิโยนเอ๋ย จงโห่ร้องและร้องเสียงดัง เพราะองค์บริสุทธิ์แห่งอิสราเอลนั้นก็ใหญ่ยิ่งอยู่ในหมู่พวกเจ้า

12:6 Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.


อิสยาห์ 13 / Isaiah 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การทำลายกรุงบาบิโลน และปฏิปักษ์ต่อพระคริสต์ในวันแห่งพระเยโฮวาห์
13:1 ภาระเกี่ยวกับบาบิโลน ตามซึ่งอิสยาห์บุตรชายของอามอสได้เห็น

Destruction of Babylon and the Antichrist in the Day of the Lord
13:1 The burden of Babylon, which Isaiah the son of Amoz did see.

13:2 จงชูธงสัญญาณขึ้นบนภูเขาสูง จงเปล่งเสียงร้องเรียกเขาทั้งหลาย จงโบกมือให้เขาเข้าไปในประตูเมืองของขุนนาง

13:2 Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles.

13:3 ตัวเราเองได้บัญชาแก่ผู้ที่เราชำระให้บริสุทธิ์แล้ว เราได้เรียกชายฉกรรจ์ของเราให้จัดการตามความโกรธของเรา คือผู้ที่ยินดีในความสูงส่งของเรา

13:3 I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness.

13:4 เสียงอึงอลบนภูเขาดั่งเสียงมวลชนมหึมา เสียงอึงคะนึงของราชอาณาจักรทั้งหลายของบรรดาประชาชาติที่รวมเข้าด้วยกัน พระเยโฮวาห์จอมโยธากำลังระดมพลเพื่อสงคราม

13:4 The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle.

13:5 เขาทั้งหลายมาจากแผ่นดินอันไกล จากสุดปลายฟ้าสวรรค์ พระเยโฮวาห์และอาวุธแห่งพระพิโรธของพระองค์ เพื่อจะทำลายแผ่นดินทั้งสิ้น

13:5 They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land.

13:6 จงพิลาปร่ำไห้ซิ เพราะวันแห่งพระเยโฮวาห์มาใกล้แล้ว วันนั้นจะมา เป็นการทำลายจากองค์ผู้ทรงมหิทธิฤทธิ์

13:6 Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty.

13:7 เพราะฉะนั้น ทุกๆมือก็จะอ่อนเปลี้ย และจิตใจของทุกคนก็จะละลายไป

13:7 Therefore shall all hands be faint, and every man's heart shall melt:

13:8 และเขาทั้งหลายจะตกใจกลัว ความเจ็บและความปวดจะเกาะเขา เขาจะทุรนทุรายดั่งหญิงกำลังคลอดบุตร เขาจะมองตากันอย่างตกตะลึง หน้าของเขาแดงเป็นแสงไฟ

13:8 And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames.

13:9 ดูเถิด วันแห่งพระเยโฮวาห์จะมา โหดร้ายด้วยพระพิโรธและความโกรธอันเกรี้ยวกราด ที่จะกระทำให้แผ่นดินเป็นที่รกร้าง และพระองค์จะทรงทำลายคนบาปของแผ่นดินเสียจากแผ่นดินนั้น

13:9 Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it.

13:10 เพราะดวงดาวแห่งฟ้าสวรรค์ และหมู่ดาวในนั้น จะไม่ทอแสงของมัน ดวงอาทิตย์ก็จะมืดเมื่อเวลาขึ้น และดวงจันทร์จะไม่ส่องแสงของมัน

13:10 For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.

13:11 เราจะลงโทษโลกเพราะความชั่วร้าย และคนชั่วเพราะความชั่วช้าของเขา เราจะกระทำให้ความเย่อหยิ่งของคนจองหองสิ้นสุด และปราบความยโสของคนโหดร้าย

13:11 And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.

สมัยความทุกข์ลำบากใหญ่ยิ่งและคนอิสราเอลที่เหลืออยู่
13:12 เราจะกระทำให้คนมีค่ามากกว่าทองคำเนื้อดี และมนุษย์มีค่ามากกว่าทองคำแห่งโอฟีร์

The Great Tribulation and the Jewish Remnant
13:12 I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.

13:13 เพราะฉะนั้น เราจะกระทำให้ฟ้าสวรรค์สั่นสะเทือน และแผ่นดินโลกจะสะท้านพลัดจากที่ของมัน โดยพระพิโรธของพระเยโฮวาห์จอมโยธา ในวันแห่งความโกรธอันเกรี้ยวกราดของพระองค์

13:13 Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.

13:14 คนทุกคนจะหันเข้าสู่ชนชาติของตนเอง และคนทุกคนจะหนีไปยังแผ่นดินของตนเอง ดั่งละมั่งที่ถูกล่าหรือเหมือนแกะที่ไม่มีผู้รวมฝูง

13:14 And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land.

13:15 ทุกคนที่เขาพบเข้าก็จะถูกแทงทะลุ และทุกคนที่รวมเข้าด้วยกันกับพวกเขาก็จะล้มลงด้วยดาบ

13:15 Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword.

13:16 เด็กเล็กๆของเขาจะถูกฟาดลงเป็นชิ้นๆต่อหน้าต่อตาเขา เรือนของเขาจะถูกปล้นและภรรยาของเขาจะถูกขืนใจ

13:16 Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished.

การทำลายกรุงบาบิโลน
13:17 ดูเถิด เราจะรบเร้าให้ชาวมีเดียมาสู้เขา ผู้ซึ่งไม่เอาใจใส่ในเรื่องเงิน และไม่ไยดีในเรื่องทองคำ

Destruction of Literal Babylon
13:17 Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it.

13:18 คันธนูของเขาจะฟาดชายหนุ่มลงเป็นชิ้นๆ เขาจะไม่ปรานีต่อผู้บังเกิดจากครรภ์ นัยน์ตาของเขาจะไม่สงสารเด็ก

13:18 Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.

13:19 และบาบิโลน ซึ่งโอ่อ่าในบรรดาราชอาณาจักร เมืองที่สง่าและเป็นที่ภูมิใจของชาวเคลเดีย จะเป็นดังเมืองโสโดมและเมืองโกโมราห์ เมื่อพระเจ้าทรงคว่ำมันเสียนั้น

13:19 And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah.

13:20 จะไม่มีใครเข้าอยู่ในบาบิโลน หรืออาศัยอยู่ตลอดทุกชั่วอายุ คนอาระเบียจะไม่กางเต็นท์ของเขาที่นั่น ไม่มีผู้เลี้ยงแกะที่จะให้แกะของเขานอนลงที่นั่น

13:20 It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.

13:21 แต่สัตว์ป่าจะนอนลงที่นั่น และบ้านเรือนในนั้นจะเต็มไปด้วยนกทึดทือ นกเค้าแมวจะอาศัยที่นั่น เมษปีศาจจะเต้นรำอยู่ที่นั่น

13:21 But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.

13:22 หมาจิ้งจอกจะเห่าหอนอยู่ในที่อาศัยอันรกร้าง และมังกรจะร้องอยู่ในวังแสนสุขของมัน เวลาของเมืองนั้นก็ใกล้เข้ามาแล้ว และวันเวลาของมันจะไม่ยืดให้ยาวไป

13:22 And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.


อิสยาห์ 14 / Isaiah 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การรวบรวมคนอิสราเอลในอนาคต
14:1 เพราะพระเยโฮวาห์จะทรงมีพระเมตตาต่อยาโคบ และจะทรงเลือกอิสราเอลอีก และจะทรงตั้งเขาทั้งหลายไว้ในแผ่นดินของเขาเอง คนต่างด้าวจะสมทบกับเขา และติดพันอยู่กับวงศ์วานของยาโคบ

Future Regathering of Israel
14:1 For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.

14:2 และชนชาติทั้งหลายจะรับเขาและนำเขาทั้งหลายมายังที่ของเขา และวงศ์วานของอิสราเอลจะมีกรรมสิทธิ์ในเขา เป็นทาสชายหญิงในแผ่นดินของพระเยโฮวาห์ ผู้ที่จับเขาเป็นเชลยจะถูกเขาจับเป็นเชลย และจะปกครองผู้ที่เคยบีบบังคับเขา

14:2 And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.

14:3 และต่อมาในวันที่พระเยโฮวาห์จะทรงประทานให้เจ้าได้หยุดพักจากความเศร้าโศกของเจ้า และจากความกลัว และจากงานหนักซึ่งเจ้าถูกบังคับให้กระทำ

14:3 And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,

14:4 เจ้าจะยกคำภาษิตนี้กล่าวต่อกษัตริย์แห่งบาบิโลนว่า “เออ ผู้บีบบังคับก็สงบไปแล้วหนอ เมืองทองคำก็สงบไปด้วยซิ

14:4 That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!

14:5 พระเยโฮวาห์ทรงหักไม้พลองของคนชั่ว คทาของผู้ครอบครอง

14:5 The LORD hath broken the staff of the wicked, and the sceptre of the rulers.

14:6 ผู้ซึ่งตีชนชาติทั้งหลายด้วยความพิโรธ ด้วยการตีอย่างไม่หยุดยั้ง ผู้ซึ่งได้ครอบครองประชาชาติด้วยความโกรธ ได้ถูกข่มเหงโดยไม่มีผู้ใดยับยั้ง

14:6 He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.

ความสงบสุขทั่วโลก
14:7 โลกทั้งสิ้นก็พักและสงบอยู่ เขาทั้งหลายร้องเพลงโพล่งออกมา

Worldwide Peace in the Kingdom
14:7 The whole earth is at rest, and is quiet: they break forth into singing.

14:8 ต้นสนสามใบเปรมปรีดิ์เพราะเจ้า ต้นสนสีดาร์แห่งเลบานอนด้วย และกล่าวว่า ‘ตั้งแต่เจ้าตกต่ำ ก็ไม่มีผู้โค่นขึ้นมาต่อสู้เราแล้ว’

14:8 Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us.

ปฏิปักษ์ต่อพระคริสต์ถูกทิ้งลงในนรก (ดนล 7:8; วว 19:20)
14:9 นรกเบื้องล่างก็ตื่นเต้นเพื่อต้อนรับเจ้าเมื่อเจ้ามา มันปลุกให้ชาวแดนคนตายมาต้อนรับเจ้า คือบรรดาผู้ซึ่งเคยเป็นผู้นำของโลก มันทำให้บรรดาผู้ที่เคยเป็นกษัตริย์แห่งประชาชาติทั้งหลายลุกขึ้นมาจากพระที่นั่งของเขา

The Antichrist Is Cast into Hell (Dan. 7:8; Rev. 19:20)
14:9 Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.

14:10 ทุกตนจะพูด และกล่าวแก่เจ้าว่า ‘เจ้าก็อ่อนเปลี้ยอย่างเราด้วยหรือ เจ้ากลายเป็นอย่างพวกเราหรือ’

14:10 All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?

14:11 ความโอ่อ่าของเจ้าถูกนำลงมาถึงแดนคนตาย และเสียงพิณใหญ่ของเจ้า ตัวหนอนจะเป็นที่นอนอยู่ใต้ตัวเจ้า และตัวหนอนจะเป็นผ้าห่มของเจ้า

14:11 Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.

การล้มลงของพญามารซาตาน
14:12 โอ ลูซีเฟอร์เอ๋ย โอรสแห่งรุ่งอรุณ เจ้าร่วงลงมาจากฟ้าสวรรค์แล้วซิ เจ้าถูกตัดลงมายังพื้นดินอย่างไรหนอ เจ้าผู้กระทำให้บรรดาประชาชาติตกต่ำน่ะ

Satan Addressed through the Fallen Antichrist
14:12 How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations!

14:13 เจ้ารำพึงในใจของเจ้าว่า ‘ข้าจะขึ้นไปยังสวรรค์ ข้าจะตั้งพระที่นั่งของข้า ณ เหนือดวงดาวทั้งหลายของพระเจ้า ข้าจะนั่งบนขุนเขาชุมนุมสถาน ณ ด้านทิศเหนือ

14:13 For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:

14:14 ข้าจะขึ้นไปเหนือความสูงของเมฆ ข้าจะกระทำตัวของข้าเหมือนองค์ผู้สูงสุด’

14:14 I will ascend above the heights of the clouds; I will be like the most High.

14:15 แต่เจ้าจะถูกนำลงมาสู่นรก ยังที่ลึกของปากแดน

14:15 Yet thou shalt be brought down to hell, to the sides of the pit.

14:16 บรรดาผู้ที่เห็นเจ้าจะเพ่งดูเจ้า และจะพิจารณาเจ้าว่า ‘ชายคนนี้หรือที่ทำให้โลกสั่นสะเทือน ผู้เขย่าราชอาณาจักรทั้งหลาย

14:16 They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;

14:17 ผู้ที่ได้กระทำให้โลกเป็นเหมือนถิ่นทุรกันดาร และคว่ำหัวเมืองของโลกเสีย ผู้ไม่ยอมให้เชลยกลับไปบ้านของเขา’

14:17 That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?

การล่มสลายของบาบิโลนกับอาณาจักรของอัสซีเรีย (วว 18:1-24)
14:18 กษัตริย์ทั้งสิ้นของบรรดาประชาชาตินอนอยู่อย่างมีเกียรติ ต่างก็อยู่ในอุโมงค์ของตน

The Fall of Babylon and the Assyrian Kingdom (Rev. 18:1-24)
14:18 All the kings of the nations, even all of them, lie in glory, every one in his own house.

14:19 แต่เจ้าถูกเหวี่ยงออกไปจากหลุมศพของเจ้า เหมือนกิ่งที่พึงรังเกียจ เหมือนเสื้อผ้าของผู้ที่ถูกสังหาร คือที่ถูกแทงด้วยดาบ ผู้ซึ่งลงไปยังกองหินของหลุมศพ เหมือนซากศพที่ถูกเหยียบย่ำอยู่ใต้ฝ่าเท้า

14:19 But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet.

14:20 เจ้าจะไม่ได้รับการฝังศพร่วมกับเขา เพราะเจ้าได้ทำลายแผ่นดินของเจ้า เจ้าได้สังหารประชาชนของเจ้า ‘ขออย่าให้ใครเอ่ยถึงชื่อของเชื้อสายแห่งผู้กระทำความชั่วอีกเลย

14:20 Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned.

14:21 จงเตรียมสังหารลูกๆของเขาเถิด เพราะความชั่วช้าแห่งบิดาของเขา เกรงว่าเขาทั้งหลายจะลุกขึ้นเป็นเจ้าของแผ่นดิน และกระทำให้พื้นโลกเต็มไปด้วยหัวเมือง’”

14:21 Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.

14:22 พระเยโฮวาห์จอมโยธาตรัสว่า “เพราะเราจะลุกขึ้นสู้กับเขา และจะตัดชื่อกับคนที่เหลืออยู่และลูกหลานออกจากบาบิโลน” พระเยโฮวาห์ตรัสดังนี้แหละ

14:22 For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.

14:23 “และเราจะกระทำให้เป็นกรรมสิทธิ์ของอีกาบ้าน และเป็นสระน้ำ และจะกวาดด้วยไม้กวาดแห่งการทำลาย” พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

14:23 I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.

14:24 พระเยโฮวาห์จอมโยธาได้ทรงปฏิญาณว่า “เรากะแผนงานไว้อย่างไร ก็จะเป็นไปอย่างนั้น และเราได้มุ่งหมายไว้อย่างไร ก็จะเกิดขึ้นอย่างนั้น

14:24 The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:

14:25 คือว่าเราจะตีคนอัสซีเรียในแผ่นดินของเราให้ย่อยยับไป และบนภูเขาของเราเหยียบย่ำเขาไว้ และแอกของเขานั้นจะพรากไปจากเขาทั้งหลาย และภาระของเขานั้นจากบ่าของเขาทั้งหลาย”

14:25 That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.

14:26 นี่เป็นความมุ่งหมายที่มุ่งหมายไว้เกี่ยวกับแผ่นดินโลกทั้งสิ้น และนี่เป็นพระหัตถ์ซึ่งเหยียดออกเหนือบรรดาประชาชาติทั้งสิ้น

14:26 This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations.

14:27 เพราะพระเยโฮวาห์จอมโยธาทรงมุ่งไว้แล้ว ผู้ใดเล่าจะลบล้างเสียได้ พระหัตถ์ของพระองค์ทรงเหยียดออก และผู้ใดจะหันให้กลับได้

14:27 For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?

การบีบบังคับและปัญหาต่างๆที่จะมาสู่อิสราเอล
14:28 ในปีที่กษัตริย์อาหัสสิ้นพระชนม์ ภาระนี้มีมาว่า

Further Oppressions and Troubles Coming to Israel
14:28 In the year that king Ahaz died was this burden.

14:29 “ประเทศฟีลิสเตียเอ๋ย เจ้าทุกคนอย่าเปรมปรีดิ์ไปเลย เพราะว่าตะบองซึ่งตีเจ้านั้นหักเสียแล้ว เพราะงูทับทางจะออกมาจากรากเง่าของงู และผลของมันจะเป็นงูแมวเซา

14:29 Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.

14:30 และลูกหัวปีของคนยากจนจะมีอาหารกิน และคนขัดสนจะนอนลงอย่างปลอดภัย แต่เราจะฆ่ารากเง่าของเจ้าด้วยการกันดารอาหาร และคนที่เหลืออยู่ของเจ้าจะถูกสังหารเสีย

14:30 And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.

14:31 โอ ประตูเมืองเอ๋ย พิลาปร่ำไห้ซิ โอ กรุงเอ๋ย จงร้องไห้ ประเทศฟีลิสเตียเอ๋ย เจ้าทุกคนจงละลายเสีย เพราะควันจะออกมาจากทิศเหนือ และจะไม่มีคนล้าหลังในแถวของเขาเลย”

14:31 Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.

14:32 จะตอบทูตของประชาชาตินั้นว่าอย่างไร ก็ว่า “พระเยโฮวาห์ได้ทรงสถาปนาศิโยน และคนยากจนในชนชาติของพระองค์จะได้วางใจในที่นั้น”

14:32 What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.


อิสยาห์ 15 / Isaiah 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับโมอับ
15:1 ภาระเกี่ยวกับโมอับ เพราะนครอาร์แห่งโมอับถูกทำลายร้างในคืนเดียวและได้ถึงหายนะ เพราะนครคีร์แห่งโมอับถูกทำลายร้างในคืนเดียวและได้ถึงหายนะ

The Burden of Moab
15:1 The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;

15:2 เขาได้ขึ้นไปยังบายิทและดีโบน ไปยังปูชนียสถานสูงเพื่อจะร่ำไห้ โมอับจะคร่ำครวญถึงเนโบและถึงเมเดบา ศีรษะทุกศีรษะจะโล้น และหนวดเคราทุกคนก็ถูกโกนออกเสีย

15:2 He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off.

15:3 เขาจะคาดผ้ากระสอบอยู่ในถนนหนทาง ทุกคนจะร่ำไห้เป็นนักหนาที่บนหลังคาเรือนและตามถนน

15:3 In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.

15:4 เมืองเฮชโบนและเอเลอาเลห์จะส่งเสียงร้อง เสียงของเขาจะได้ยินไปถึงเมืองยาฮาส เพราะฉะนั้นทหารที่ถืออาวุธของโมอับจึงจะร้องเสียงดัง ชีวิตของเขาจะเป็นที่เศร้าโศกแก่เขา

15:4 And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.

15:5 จิตใจของข้าพเจ้าจะร้องออกมาเพื่อโมอับ ผู้หลบภัยของโมอับนั้นจะหนีไปยังโศอาร์ เหมือนอย่างวัวสาวที่มีอายุสามปี เพราะตามทางขึ้นไปเมืองลูฮีท เขาจะขึ้นไปคร่ำครวญ ตามถนนสู่เมืองโฮโรนาอิม เขาจะเปล่งเสียงร้องถึงการทำลาย

15:5 My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction.

15:6 เพราะธารน้ำที่นิมริมก็จะถูกทิ้งร้าง ฟางก็เหี่ยวแห้ง หญ้าก็ไม่งอก พืชที่เขียวชอุ่มไม่มีเลย

15:6 For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.

15:7 เพราะฉะนั้นทรัพย์สินซึ่งเขาเก็บได้ และที่เขาสะสมไว้ เขาจะขนเอาไปข้ามลำธารต้นหลิว

15:7 Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows.

15:8 เพราะเสียงร้องได้กระจายไปทั่วชายแดนโมอับ เสียงคร่ำครวญไปถึงเอกลาอิม เสียงคร่ำครวญไปถึงเบเออร์เอลิม

15:8 For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beerelim.

15:9 เพราะน้ำของเมืองดีโมนจะมีเลือดเต็มไปหมด ถึงกระนั้นเรายังจะเพิ่มภัยแก่ดีโมนอีก คือให้สิงโตสำหรับชาวโมอับที่หนีไป และสำหรับคนที่เหลืออยู่ในแผ่นดิน

15:9 For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.


อิสยาห์ 16 / Isaiah 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ธิดาของโมอับมุ่งคอยอาณาจักรของพระคริสต์
16:1 เจ้าจงส่งลูกแกะไปยังผู้ปกครองแผ่นดินจากเส-ลาตามทางถิ่นทุรกันดาร ไปยังภูเขาแห่งธิดาของศิโยน

Women of Moab Look Forward to the Kingdom
16:1 Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.

16:2 เหมือนนกที่กำลังบินหนีอย่างลูกนกที่พลัดรัง ธิดาของโมอับจะเป็นอย่างนั้นตรงท่าลุยข้ามแม่น้ำอารโนน

16:2 For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon.

16:3 “จงให้คำปรึกษา จงอำนวยความยุติธรรม จงทำร่มเงาของท่านเหมือนกลางคืน ณ เวลาเที่ยงวัน จงช่วยซ่อนผู้ถูกขับไล่ อย่าหักหลังผู้ลี้ภัย

16:3 Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.

16:4 โมอับเอ๋ย จงให้ผู้ถูกขับไล่ของเราอาศัยอยู่ท่ามกลางท่าน จงเป็นที่กำบังภัยแก่เขาให้พ้นจากหน้าผู้ทำลาย เพราะผู้บีบบังคับได้สิ้นสุดแล้ว ผู้ทำลายได้หยุดยั้งแล้ว และผู้เหยียบย่ำได้ถูกเผาผลาญไปเสียจากแผ่นดินแล้ว

16:4 Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.

16:5 พระที่นั่งก็จะได้รับการสถาปนาด้วยความเมตตา บนนั้นจะมีผู้หนึ่งนั่งอยู่ด้วยความจริงในเต็นท์ของดาวิด คือท่านผู้พิพากษาและแสวงหาความยุติธรรม และรวดเร็วในการกระทำความชอบธรรม”

16:5 And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.

การทำลายความเย่อหยิ่งของโมอับ
16:6 เราได้ยินถึงความเย่อหยิ่งของโมอับ ว่าเขาหยิ่งเสียจริงๆ ถึงความจองหองของเขา ความเย่อหยิ่งของเขา และความโกรธของเขา แต่คำโกหกของเขาจะไม่สำเร็จ

Pride of Moab Destroyed
16:6 We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.

16:7 เพราะฉะนั้นโมอับจะคร่ำครวญเพื่อโมอับ ทุกคนจะคร่ำครวญ เจ้าทั้งหลายจะโอดครวญเนื่องด้วยรากฐานของเมืองคีร์หะเรเชท เพราะมันจะถูกทุบแน่นอน

16:7 Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kirhareseth shall ye mourn; surely they are stricken.

16:8 เพราะทุ่งนาแห่งเมืองเฮชโบนอ่อนระทวย ทั้งเถาองุ่นของสิบมาห์ เจ้านายทั้งหลายแห่งบรรดาประชาชาติได้ตีกิ่งของมันลง ซึ่งไปถึงเมืองยาเซอร์ และพเนจรไปถึงถิ่นทุรกันดาร หน่อของมันก็แตกกว้างออกไปและผ่านข้ามทะเลไป

16:8 For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.

16:9 เพราะฉะนั้นข้าพเจ้าจึงร้องไห้กับคนร้องไห้ของเมืองยาเซอร์ เนื่องด้วยเถาองุ่นของสิบมาห์ โอ เฮชโบนและเอเลอาเลห์เอ๋ย ข้าพเจ้าจะราดเจ้าด้วยน้ำตาของข้าพเจ้า เพราะเสียงโห่ร้องเนื่องด้วยผลฤดูร้อนของเจ้า และเนื่องด้วยข้าวที่เกี่ยวเก็บของเจ้าได้สงบลงแล้ว

16:9 Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.

16:10 เขาเอาความชื่นบานและความยินดีไปเสียจากที่สวนผลไม้ เขาไม่ร้องเพลงกันตามสวนองุ่น ไม่มีใครโห่ร้อง ตามบ่อย่ำองุ่นไม่มีคนย่ำให้น้ำองุ่นออก ข้าพเจ้าทำให้เสียงเห่ย่ำองุ่นเงียบเสียแล้ว

16:10 And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.

16:11 ฉะนั้นจิตของข้าพเจ้าจึงจะร่ำไห้เหมือนพิณเขาคู่เพื่อโมอับ และใจของข้าพเจ้าร่ำไห้เพื่อคีร์เฮเรส

16:11 Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh.

16:12 และต่อมาเมื่อเห็นว่าโมอับเหน็ดเหนื่อยอยู่ที่ปูชนียสถานสูงนั้น และเมื่อเขาจะเข้ามาในสถานบริสุทธิ์ของเขาเพื่อจะอธิษฐาน เขาก็จะไม่ได้รับผล

16:12 And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.

คำพยากรณ์เรื่องประเทศโมอับ
16:13 นี่เป็นพระวจนะซึ่งพระเยโฮวาห์ตรัสเกี่ยวกับโมอับในอดีต

The Prophecy against the Literal Moab
16:13 This is the word that the LORD hath spoken concerning Moab since that time.

16:14 แต่บัดนี้ พระเยโฮวาห์ตรัสว่า “ภายในสามปี ตามปีจ้างลูกจ้าง สง่าราศีของโมอับจะถูกเหยียดหยาม แม้มวลชนมหึมาของเขาทั้งสิ้นก็ดี และคนที่เหลืออยู่นั้นก็จะน้อยและกะปลกกะเปลี้ย”

16:14 But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.


อิสยาห์ 17 / Isaiah 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับเมืองดามัสกัส
17:1 ภาระเกี่ยวกับเมืองดามัสกัส ดูเถิด ดามัสกัสจะหยุดไม่เป็นเมือง และจะกลายเป็นกองสิ่งปรักหักพัง

The Burden of Damascus
17:1 The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.

17:2 เมืองต่างๆของอาโรเออร์จะเริศร้างเป็นนิตย์ จะเป็นที่สำหรับฝูงแพะแกะ ซึ่งมันจะนอนลงและไม่มีผู้ใดจะให้มันกลัว

17:2 The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.

17:3 ป้อมปราการจะสูญหายไปจากเอฟราอิม และราชอาณาจักรจะสูญหายไปจากดามัสกัสและคนที่เหลืออยู่ของซีเรีย พวกเขาจะเป็นเหมือนสง่าราศีของคนอิสราเอล พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

17:3 The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.

17:4 และต่อมาในวันนั้นสง่าราศีของยาโคบจะตกต่ำ และความอ้วนที่เนื้อของเขาจะซูบผอมลง

17:4 And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.

17:5 และจะเป็นเหมือนเมื่อคนเกี่ยวข้าวเก็บเกี่ยวพืชข้าวที่ตั้งอยู่และแขนของเขาจะเกี่ยวรวงข้าว และจะเป็นเหมือนเมื่อคนหนึ่งเก็บรวงข้าวในที่หุบเขาเรฟาอิม

17:5 And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.

17:6 จะมีผลองุ่นเหลืออยู่บ้างในนั้น เหมือนอย่างเมื่อตีต้นมะกอกเทศให้ลูกหล่น จะมีเหลืออยู่ที่ยอดสูงที่สุดสองสามลูก หรือที่เหลือบนกิ่งไม้ ผลสี่ห้าลูก พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้แหละ

17:6 Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel.

17:7 ในวันนั้น คนจะมองดูพระผู้สร้างตน และนัยน์ตาเขาจะเอาใจใส่ในองค์บริสุทธิ์ของอิสราเอล

17:7 At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.

17:8 เขาจะไม่มองแท่นบูชา ผลงานแห่งมือของเขา และเขาจะไม่เอาใจใส่สิ่งที่นิ้วของเขาเองได้กระทำขึ้น ไม่ว่าจะเป็นเสารูปเคารพ หรือรูปเคารพทั้งหลาย

17:8 And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images.

17:9 ในวันนั้นเมืองเข้มแข็งของเขาจะเป็นเหมือนกิ่งไม้ที่ถูกทอดทิ้ง และกิ่งก้านที่อยู่บนยอดสูงที่สุดซึ่งเขาได้ละทิ้งเพราะคนอิสราเอล และจะมีการรกร้างว่างเปล่าเกิดขึ้น

17:9 In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.

17:10 เพราะเจ้าได้หลงลืมพระเจ้าแห่งความรอดของเจ้าเสีย และมิได้จดจำศิลาเข้มแข็งของเจ้า ฉะนั้นเจ้าจะปลูกต้นอภิรมย์ และจะปลูกกิ่งไม้ต่างชาติลง

17:10 Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips:

17:11 เจ้าจะทำให้มันงอกในวันที่เจ้าปลูกมัน และจะทำให้มันออกดอกในเช้าของวันที่เจ้าหว่าน ถึงกระนั้นผลการเก็บเกี่ยวก็จะหนีไป ในวันแห่งความกลัดกลุ้มและความทุกข์ใจอย่างเหลือเกิน

17:11 In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.

17:12 วิบัติแก่ชนชาติทั้งหลายเป็นอันมาก ซึ่งทำเสียงกึกก้องเหมือนทะเลก้องกึก และแก่เสียงครืนๆของชนชาติทั้งหลาย ซึ่งครืนๆเหมือนเสียงครืนๆของน้ำที่มีกำลังมาก

17:12 Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!

17:13 ชนชาติทั้งหลายครืนๆเหมือนเสียงครืนๆของน้ำเป็นอันมาก แต่พระเจ้าจะทรงขนาบไว้ และมันจะหนีไปไกลเสีย จะถูกไล่ไปเหมือนแกลบต้องลมบนภูเขา เหมือนพืชแห้งปลิวไปต่อหน้าลมหมุน

17:13 The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.

17:14 ดูเถิด พอเวลาเย็น ก็ความสยดสยอง ก่อนรุ่งเช้า ก็ไม่มีเขาทั้งหลายแล้ว นี่เป็นส่วนของบรรดาผู้ที่ริบของของเรา และเป็นส่วนของผู้ที่ปล้นเรา

17:14 And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.


อิสยาห์ 18 / Isaiah 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ประเทศเอธิโอเปียในสมัยที่อิสราเอลถูกรวบรวมกันอีก
18:1 วิบัติแก่แผ่นดินแห่งปีกที่กระหึ่ม ซึ่งอยู่เลยแม่น้ำทั้งหลายแห่งเอธิโอเปีย

Ethiopia in the Time of Israel's Regathering
18:1 Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia:

18:2 ซึ่งส่งทูตไปโดยทางทะเล โดยเรือต้นกกบนน้ำ กล่าวว่า “เจ้าผู้สื่อสารที่รวดเร็วเอ๋ย จงไปยังประชาชาติที่ถูกกระจัดกระจายและถูกปอกเปลือก ยังชนชาติที่เขากลัวตั้งแต่แรก ยังประชาชาติที่เข้มแข็งและมักชนะ ซึ่งแผ่นดินของเขามีแม่น้ำแบ่ง”

18:2 That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled!

18:3 ท่านทั้งปวงผู้เป็นชาวพิภพ ท่านอาศัยอยู่บนแผ่นดินโลก เมื่อเขายกอาณัติสัญญาณขึ้นบนภูเขา จงมองดู เมื่อเขาเป่าแตร จงฟัง

18:3 All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.

18:4 เพราะพระเยโฮวาห์ตรัสแก่ข้าพเจ้าดังนี้ว่า “เราจะพักผ่อนและจะพิจารณาจากที่อาศัยของเรา เหมือนความร้อนที่กระจ่างอยู่บนผักหญ้า เหมือนอย่างเมฆแห่งน้ำค้างในความร้อนของฤดูเกี่ยว”

18:4 For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.

18:5 เพราะก่อนถึงฤดูเกี่ยว ดอกตูมเบ่งบานเต็มที่แล้ว และผลองุ่นเปรี้ยวกำลังสุกอยู่ในช่อของมัน พระองค์จะทรงตัดแขนงออกด้วยขอลิดแขนงและนำออกไป และจะทรงตัดกิ่งก้านนั้นลงเสีย

18:5 For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.

18:6 และเขาทั้งหลายจะถูกทิ้งไว้ทั้งหมดให้แก่เหยี่ยวที่อยู่บนภูเขา และแก่สัตว์แห่งแผ่นดินโลก และนกกินเหยื่อจะกินเสียในฤดูร้อน และบรรดาสัตว์ทั้งสิ้นแห่งแผ่นดินโลกจะกินเสียในฤดูหนาว

18:6 They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.

18:7 ในครั้งนั้น เขาจะนำของกำนัลมาถวายแด่พระเยโฮวาห์จอมโยธาจากชนชาติที่ถูกกระจัดกระจายและถูกปอกเปลือก จากชนชาติที่เขากลัวตั้งแต่แรก จากประชาชาติที่เข้มแข็งและมักชนะ ซึ่งแผ่นดินของเขามีแม่น้ำแบ่ง ยังสถานที่แห่งพระนามของพระเยโฮวาห์จอมโยธา คือภูเขาศิโยน

18:7 In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.


อิสยาห์ 19 / Isaiah 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับอียิปต์
19:1 ภาระเกี่ยวกับอียิปต์ ดูเถิด พระเยโฮวาห์ทรงเมฆอันรวดเร็วและจะเสด็จมายังอียิปต์ ต่อพระพักตร์พระองค์ รูปเคารพแห่งอียิปต์จะสั่นสะเทือน และใจของคนอียิปต์จะละลายไปภายในตัวเขา

The Burden of Egypt
19:1 The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.

19:2 และเราจะกวนให้คนอียิปต์ต่อสู้กับคนอียิปต์ และเขาจะสู้รบกัน ทุกคนรบพี่น้องของตน และทุกคนรบเพื่อนบ้านของตน เมืองรบกับเมือง ราชอาณาจักรรบกับราชอาณาจักร

19:2 And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.

19:3 และในสมัยนั้นคนอียิปต์ก็จะจนใจ และเราจะกระทำให้แผนงานของเขายุ่งเหยิง และเขาจะปรึกษารูปเคารพและพวกหมอดู และคนทรง และพ่อมดแม่มด

19:3 And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.

19:4 และเราจะมอบคนอียิปต์ไว้ในมือของนายที่แข็งกระด้าง และกษัตริย์ดุร้ายคนหนึ่งจะปกครองเหนือเขา องค์พระผู้เป็นเจ้า พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

19:4 And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.

19:5 และน้ำจะแห้งไปจากทะเลและแม่น้ำจะแห้งผาก

19:5 And the waters shall fail from the sea, and the river shall be wasted and dried up.

19:6 และแม่น้ำของมันจะเน่าเหม็น และแม่น้ำแห่งการป้องกันจะน้อยลงและแห้งไป ต้นอ้อและกอปรือจะเหี่ยวแห้ง

19:6 And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.

19:7 กอแขมที่แม่น้ำ ที่ริมฝั่งแม่น้ำ และทั้งสิ้นที่หว่านลงข้างแม่น้ำนั้นจะแห้งไป จะถูกไล่ไปเสียและไม่มีอีก

19:7 The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.

19:8 ชาวประมงจะร้องทุกข์ คือบรรดาผู้ที่ตกเบ็ดในแม่น้ำจะไว้ทุกข์ และผู้ที่ทอดแหลงในน้ำจะอ่อนระทวย

19:8 The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.

19:9 คนงานที่หวีป่านจะอับอาย ทั้งคนที่ทอฝ้ายขาวด้วย

19:9 Moreover they that work in fine flax, and they that weave networks, shall be confounded.

19:10 บรรดาผู้ที่ทำเขื่อนและสระน้ำสำหรับปลา เป้าหมายของเขาจะถูกบีบคั้น

19:10 And they shall be broken in the purposes thereof, all that make sluices and ponds for fish.

19:11 พวกเจ้านายแห่งโศอันโง่เขลาทีเดียว ที่ปรึกษาที่ฉลาดของฟาโรห์ให้คำปรึกษาอย่างโง่เขลา พวกเจ้าจะพูดกับฟาโรห์ได้อย่างไรว่า “ข้าพระองค์เป็นบุตรของนักปราชญ์ เป็นเชื้อสายของกษัตริย์โบราณ”

19:11 Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?

19:12 พวกท่านอยู่ที่ไหน นักปราชญ์ของท่านอยู่ที่ไหน ให้เขาบอกท่านและให้เขาทำให้แจ้งซิว่า พระเยโฮวาห์จอมโยธามีพระประสงค์อะไรกับอียิปต์

19:12 Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.

19:13 เจ้านายแห่งโศอันกลายเป็นคนโง่ และเจ้านายแห่งโนฟถูกหลอกลวงแล้ว บรรดาผู้ที่เป็นศิลามุมเอกของตระกูลของอียิปต์ ได้นำอียิปต์ให้หลงไป

19:13 The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof.

19:14 พระเยโฮวาห์ทรงปนดวงจิตแห่งความยุ่งเหยิงไว้ในอียิปต์ และเขาทั้งหลายได้กระทำให้อียิปต์แชเชือนในการกระทำทั้งสิ้นของมัน ดั่งคนเมาโซเซอยู่บนสิ่งที่เขาอาเจียน

19:14 The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.

19:15 ไม่มีอะไรที่จะกระทำได้เพื่อช่วยอียิปต์ ซึ่งหัวก็ดี หางก็ดี หรือกิ่งก้านก็ดี ต้นกกก็ดี ไม่อาจจะทำได้

19:15 Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do.

19:16 ในวันนั้นอียิปต์จะเป็นเหมือนผู้หญิง จะเกรงกลัวและหวาดกลัวต่อพระหัตถ์ซึ่งพระเยโฮวาห์จอมโยธาทรงกวัดแกว่งเหนือเขา

19:16 In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.

19:17 และแผ่นดินยูดาห์จะเป็นที่หวาดกลัวแก่คนอียิปต์ เมื่อกล่าวชื่อให้คนหนึ่งคนใดเขาก็จะกลัว เพราะพระประสงค์ของพระเยโฮวาห์จอมโยธา ซึ่งทรงประสงค์ต่อเขาทั้งหลาย

19:17 And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.

19:18 ในวันนั้นจะมีห้าหัวเมืองในแผ่นดินอียิปต์ซึ่งพูดภาษาของคานาอัน และปฏิญาณต่อพระเยโฮวาห์จอมโยธา เมืองหนึ่งเขาจะเรียกว่า เมืองแห่งการรื้อทำลาย

19:18 In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.

19:19 ในวันนั้นจะมีแท่นบูชาแท่นหนึ่งแด่พระเยโฮวาห์ในท่ามกลางแผ่นดินอียิปต์ และมีเสาสำคัญแด่พระเยโฮวาห์ที่พรมแดน

19:19 In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD.

19:20 จะเป็นหมายสำคัญและเป็นพยานในแผ่นดินอียิปต์ถึงพระเยโฮวาห์จอมโยธา เพราะเมื่อเขาทั้งหลายร้องทูลต่อพระเยโฮวาห์เหตุด้วยผู้บีบบังคับเขา พระองค์จะทรงส่งผู้ช่วยผู้ยิ่งใหญ่มาให้เขา และผู้นั้นจะทรงช่วยเขาให้พ้น

19:20 And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.

19:21 และพระเยโฮวาห์จะสำแดงพระองค์ให้เป็นที่รู้จักแก่คนอียิปต์ และคนอียิปต์จะรู้จักพระเยโฮวาห์ในวันนั้น และจะถวายเครื่องสักการบูชาและเครื่องถวาย และเขาทั้งหลายจะปฏิญาณต่อพระเยโฮวาห์และปฏิบัติตาม

19:21 And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it.

19:22 และพระเยโฮวาห์จะโจมตีอียิปต์ ทรงโจมตีพลาง ทรงรักษาพลาง และเขาทั้งหลายจะหันกลับมาหาพระเยโฮวาห์ และพระองค์จะทรงฟังคำวิงวอนของเขา และทรงรักษาเขา

19:22 And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.

19:23 ในวันนั้นจะมีทางหลวงจากอียิปต์ถึงอัสซีเรีย และคนอัสซีเรียจะเข้ามายังอียิปต์ และคนอียิปต์ยังอัสซีเรีย และคนอียิปต์จะปรนนิบัติพร้อมกับคนอัสซีเรีย

19:23 In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.

19:24 ในวันนั้นอิสราเอลจะเป็นที่สามกับอียิปต์และกับอัสซีเรีย เป็นพรท่ามกลางแผ่นดินนั้น

19:24 In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land:

19:25 เป็นผู้ที่พระเยโฮวาห์จอมโยธาจะทรงอำนวยพระพรว่า “อียิปต์ชนชาติของเราจงได้รับพร และอัสซีเรียผลงานแห่งมือของเรา และอิสราเอลมรดกของเรา”

19:25 Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.


อิสยาห์ 20 / Isaiah 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อัสซีเรียจะทำลายอียิปต์และเอธิโอเปีย
20:1 ในปีที่ทารทาน (ผู้ซึ่งซาร์กอนกษัตริย์แห่งอัสซีเรียทรงใช้มานั้น) ได้มาถึงเมืองอัชโดดและได้ต่อสู้ยึดเมืองอัชโดดนั้นได้

Assyria to Waste Egypt and Ethiopia
20:1 In the year that Tartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;

20:2 ในครั้งนั้นพระเยโฮวาห์ตรัสโดยอิสยาห์บุตรชายอามอสว่า “จงไปแก้ผ้ากระสอบออกจากบั้นเอวของเจ้า และเอารองเท้าออกจากเท้าของเจ้า” และท่านก็กระทำตาม เดินเปลือยกายและเท้าเปล่า

20:2 At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.

20:3 และพระเยโฮวาห์ตรัสว่า “อิสยาห์ผู้รับใช้ของเราเดินเปลือยกายและเท้าเปล่าสามปี เป็นหมายสำคัญและเป็นมหัศจรรย์แก่อียิปต์และแก่เอธิโอเปียฉันใด

20:3 And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia;

20:4 กษัตริย์แห่งอัสซีเรียจะนำคนอียิปต์ไปเป็นเชลย และจะกวาดคนเอธิโอเปียไปเป็นเชลย ทั้งคนหนุ่มสาวและคนแก่ เปลือยกายและเท้าเปล่า เปิดก้น เป็นที่ละอายแก่อียิปต์ฉันนั้น

20:4 So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.

20:5 แล้วเขาทั้งหลายจะกลัวและอับอายด้วยเหตุเอธิโอเปียความหวังของเขา และอียิปต์ความโอ้อวดของเขา

20:5 And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.

20:6 และชาวเกาะนี้จะกล่าวในวันนั้นว่า “ดูเถิด นี่แหละผู้ซึ่งเราหวังใจ และผู้ซึ่งเราหนีไปหาความช่วยให้พ้นจากกษัตริย์อัสซีเรีย และเราจะหนีให้พ้นได้อย่างไร”

20:6 And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?


อิสยาห์ 21 / Isaiah 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับถิ่นทุรกันดารเมื่อกษัตริย์เซนนาเคอริบจะบุกรุก
21:1 ภาระเกี่ยวกับถิ่นทุรกันดารของทะเล เหมือนลมหมุนในภาคใต้พัดเกลี้ยงไป มันมาจากถิ่นทุรกันดาร จากแผ่นดินอันน่าคร้ามกลัว

The Burden of the Desert Facing Sennacherib's Invasion
21:1 The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land.

21:2 เขาบอกนิมิตที่เหี้ยมหาญแก่ข้าพเจ้า ว่าผู้ปล้นเข้าปล้น ผู้ทำลายเข้าทำลาย โอ เอลามเอ๋ย จงขึ้นไป โอ มีเดียเอ๋ย จงเข้าล้อมซึ่งมันให้เกิดการถอนหายใจทั้งสิ้น เราได้กระทำให้สิ้นไปแล้ว

21:2 A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease.

21:3 เพราะฉะนั้นบั้นเอวของข้าพเจ้าจึงเต็มด้วยความแสนระทม ความเจ็บปวดฉวยข้าพเจ้าไว้อย่างความเจ็บปวดที่หญิงกำลังคลอดบุตร ข้าพเจ้าจนใจเพราะสิ่งที่ได้ยิน ข้าพเจ้าท้อถอยเพราะสิ่งที่ได้เห็น

21:3 Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it.

21:4 จิตใจของข้าพเจ้าฟุ้งซ่านไป ความหวาดเสียวกระทำให้ข้าพเจ้าครั่นคร้าม แสงโพล้เพล้ซึ่งข้าพเจ้าหวังกลับทำให้ข้าพเจ้าสั่นสะเทือน

21:4 My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.

21:5 จงเตรียมสำรับไว้ จงเฝ้าอยู่บนหอคอย จงกิน จงดื่ม เจ้านายทั้งหลายเอ๋ย จงลุกขึ้นชโลมโล่ไว้ด้วยน้ำมัน

21:5 Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.

21:6 เพราะองค์พระผู้เป็นเจ้าตรัสกับข้าพเจ้าดังนี้ว่า “จงไป ตั้งยามให้เขาไปร้องประกาศสิ่งที่เขาเห็น”

21:6 For thus hath the Lord said unto me, Go, set a watchman, let him declare what he seeth.

21:7 เขาได้เห็นรถรบพร้อมกับพลม้าเป็นคู่ๆ รถเทียมลาเป็นคู่ๆและรถเทียมอูฐเป็นคู่ๆ เขาได้ฟังอย่างพินิจพิเคราะห์ อย่างพินิจพิเคราะห์ทีเดียว

21:7 And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:

21:8 แล้วผู้เห็นได้ร้องว่า “สิงโต ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์ยืนอยู่บนหอคอยตลอดไปในกลางวัน ข้าพระองค์ประจำอยู่ที่ตำแหน่งของข้าพระองค์ตลอดหลายคืน

21:8 And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:

21:9 และ ดูเถิด รถรบพร้อมพลรบกับพลม้าเป็นคู่ๆกำลังมา” และเขาตอบว่า “บาบิโลนล่มแล้ว ล่มแล้ว บรรดารูปเคารพสลักทั้งสิ้นแห่งพระของเขา พระองค์ทรงทำลายลงถึงพื้นดิน”

21:9 And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.

21:10 โอ ท่านผู้ถูกนวดและผู้ถูกฝัดของข้าพเจ้าเอ๋ย ข้าพเจ้าได้ยินอะไรจากพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ข้าพเจ้าก็ร้องประกาศแก่ท่านอย่างนั้น

21:10 O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you.

ภาระเกี่ยวกับดูมาห์
21:11 ภาระเกี่ยวกับดูมาห์ มีคนหนึ่งเรียกข้าพเจ้าจากเสอีร์ว่า “คนยามเอ๋ย ดึกเท่าไรแล้ว คนยามเอ๋ย ดึกเท่าไรแล้ว”

The Burden of Dumah
21:11 The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?

21:12 คนยามตอบว่า “เช้ามาถึง กลางคืนมาด้วย ถ้าจะถาม ก็ถามเถิด จงกลับมาอีก”

21:12 The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.

ภาระเกี่ยวกับอาระเบีย
21:13 ภาระเกี่ยวกับอาระเบีย โอ กระบวนพ่อค้าของคนเดดานเอ๋ย เจ้าจะพักอยู่ในดงทึบในอาระเบีย

The Burden upon Arabia
21:13 The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.

21:14 ชาวแผ่นดินเทมาได้เอาน้ำมาให้คนกระหาย เขาเอาขนมปังมาต้อนรับคนลี้ภัย

21:14 The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.

21:15 เพราะเขาได้หนีจากดาบ จากดาบที่ชักออก จากธนูที่โก่งอยู่ และจากสงครามซึ่งทำให้ทุกข์ทรมานเป็นอย่างมาก

21:15 For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.

21:16 เพราะองค์พระผู้เป็นเจ้าตรัสกับข้าพเจ้าดังนี้ว่า “สง่าราศีทั้งสิ้นของเคดาร์จะถึงที่สุดภายในปีเดียวตามปีจ้างลูกจ้าง

21:16 For thus hath the Lord said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail:

21:17 และนักธนูที่เหลืออยู่ของทแกล้วทหารแห่งชาวเคดาร์จะเหลือน้อย เพราะพระเยโฮวาห์พระเจ้าของอิสราเอลได้ตรัสแล้ว”

21:17 And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.


อิสยาห์ 22 / Isaiah 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับที่ลุ่มแห่งนิมิต
22:1 ภาระเกี่ยวกับที่ลุ่มแห่งนิมิต ที่เจ้าได้ขึ้นไป เจ้าทุกคน ที่บนหลังคาเรือนนั้น เป็นเรื่องอะไรกัน

The Burden of the Valley of Vision
22:1 The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?

22:2 เจ้าผู้เป็นเมืองที่เต็มด้วยการโห่ร้อง เมืองที่อึกทึกครึกโครม นครที่เต้นโลด ผู้ที่ถูกฆ่าของเจ้ามิได้ถูกฆ่าด้วยดาบ หรือตายในสงคราม

22:2 Thou that art full of stirs, a tumultuous city, a joyous city: thy slain men are not slain with the sword, nor dead in battle.

22:3 ผู้ครองเมืองของเจ้าทั้งหมดหนีกันไปแล้ว เขาถูกจับได้โดยนายธนู ชายฉกรรจ์ของเจ้าทุกคนถูกจับแม้ว่าเขาได้หนีไปไกลแล้ว

22:3 All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.

22:4 เพราะฉะนั้นข้าพเจ้าจึงว่า “อย่ามองข้าพเจ้า ให้ข้าพเจ้าหลั่งน้ำตาอย่างขมขื่น อย่าอุตส่าห์เล้าโลมข้าพเจ้าเลย เหตุด้วยการทำลายธิดาแห่งชนชาติของข้าพเจ้า”

22:4 Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.

22:5 เพราะองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาทรงมีวันหนึ่ง เป็นวาระจลาจล วาระเหยียบย่ำ และวาระยุ่งเหยิงในที่ลุ่มแห่งนิมิต คือการพังกำแพงลงและโห่ร้องให้แก่ภูเขา

22:5 For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.

22:6 เอลามหยิบแล่งธนู กับเหล่ารถรบพร้อมพลรบและพลม้าและคีร์ก็เผยโล่

22:6 And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.

22:7 ต่อมาที่ลุ่มที่ดีที่สุดของท่านจะเต็มไปด้วยรถรบ และพลม้าจะเข้าประจำที่ประตูเมือง

22:7 And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.

22:8 พระองค์ทรงเอาสิ่งปิดบังยูดาห์ไปเสียแล้ว ในวันนั้นท่านได้มองที่อาวุธแห่งเรือนพนา

22:8 And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest.

22:9 ท่านได้เห็นช่องโหว่แห่งนครดาวิดว่ามีหลายแห่ง แล้วท่านทั้งหลายก็เก็บน้ำในบ่อล่าง

22:9 Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool.

22:10 และท่านก็นับเรือนของเยรูซาเล็ม และท่านก็พังเรือนมาเสริมกำแพงเมือง

22:10 And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.

22:11 ท่านทำที่ขับน้ำไว้ระหว่างกำแพงทั้งสองเพื่อรับน้ำของสระเก่า แต่ท่านมิได้มองดูผู้ที่ได้ทรงบันดาลเหตุ และมิได้เอาใจใส่ผู้ทรงวางแผนงานนี้ไว้นานมาแล้ว

22:11 Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago.

22:12 ในวันนั้นองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาทรงเรียกให้ร่ำไห้และคร่ำครวญ ให้มีศีรษะโล้นและให้คาดตัวด้วยผ้ากระสอบ

22:12 And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:

22:13 และ ดูเถิด มีความชื่นบานและความยินดี มีการฆ่าวัวและฆ่าแกะ มีการกินเนื้อและดื่มน้ำองุ่น “ให้เรากินและดื่มเถิด เพราะว่าพรุ่งนี้เราจะตาย”

22:13 And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die.

22:14 พระเยโฮวาห์จอมโยธาได้ทรงสำแดงในหูของข้าพเจ้าว่า “แน่ทีเดียวที่จะไม่ลบความชั่วช้าอันนี้ให้เจ้า จนกว่าเจ้าจะตาย” องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้

22:14 And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.

การพิพากษาต่อเชบนาห์
22:15 องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้ว่า “ไปเถิด ไปหาผู้รักษาทรัพย์สมบัติคนนี้ คือไปยังเชบนาห์ ผู้ดูแลราชสำนัก และจงพูดกับเขาว่า

The Judgment on Shebna
22:15 Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say,

22:16 เจ้ามีสิทธิ์อะไรที่นี่ และเจ้ามีใครอยู่ที่นี่ เจ้าจึงสกัดอุโมงค์ที่นี่เพื่อตัวเจ้าเอง ดุจคนสกัดอุโมงค์ในที่สูง และสลักที่อยู่สำหรับตนเองในศิลา

22:16 What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?

22:17 ดูเถิด พระเยโฮวาห์จะทรงเหวี่ยงเจ้าออกไปให้เป็นเชลยอย่างแรง พระองค์จะทรงฉวยเจ้าให้แน่น

22:17 Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.

22:18 และม้วนเจ้า และขว้างเจ้าไปอย่างลูกบอลยังแผ่นดินกว้างเจ้าจะตายที่นั่น และที่นั่นจะมีรถรบอันตระการของเจ้า เจ้าผู้เป็นที่อดสูแก่เรือนนายของเจ้า

22:18 He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house.

22:19 เราจะผลักเจ้าออกไปจากตำแหน่งของเจ้า และเจ้าจะถูกดึงลงมาจากหน้าที่ของเจ้า

22:19 And I will drive thee from thy station, and from thy state shall he pull thee down.

22:20 อยู่มาในวันนั้นเราจะเรียกผู้รับใช้ของเรา คือเอลียาคิม บุตรชายฮิลคียาห์

22:20 And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:

22:21 เราจะเอาเสื้อยศของเจ้ามาสวมให้เขา และจะเอาผ้าคาดของเจ้าคาดเขาไว้ และจะมอบอำนาจปกครองของเจ้าไว้ในมือของเขา และเขาจะเป็นดังบิดาแก่ชาวเยรูซาเล็มและแก่วงศ์วานยูดาห์

22:21 And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.

22:22 และเราจะวางลูกกุญแจของวังดาวิดไว้บนบ่าของเขา เขาจะเปิดและไม่มีผู้ใดปิด เขาจะปิดและไม่มีผู้ใดเปิด

22:22 And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.

22:23 และเราจะตอกเขาไว้เหมือนตอกหมุดในที่มั่นคง และเขาจะเป็นที่นั่งมีเกียรติแก่วงศ์วานบิดาของเขา

22:23 And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house.

22:24 และเขาทั้งหลายจะแขวนไว้บนตัวเขาซึ่งสง่าราศีทั้งสิ้นของวงศ์วานบิดาของเขา ลูกหลานผู้สืบสาย ภาชนะเล็กๆทุกชิ้น ตั้งแต่ถ้วยจนถึงเหยือกทั้งสิ้น

22:24 And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.

22:25 พระเยโฮวาห์จอมโยธาตรัสว่า ในวันนั้นหมุดที่ปักแน่นอยู่ในที่มั่นจะหลุด มันจะถูกโค่นลงและตกลงมา และภาระที่อยู่บนนั้นจะถูกขจัดออก เพราะพระเยโฮวาห์ได้ตรัสไว้แล้ว”

22:25 In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.


อิสยาห์ 23 / Isaiah 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับเมืองไทระและเมืองไซดอน
23:1 ภาระเกี่ยวกับเมืองไทระ บรรดากำปั่นแห่งทารชิชเอ๋ย จงคร่ำครวญ เพราะว่าเมืองนั้นถูกทำลายร้างเสียแล้ว ไม่มีเรือนหรือท่าจอดเรือ เผยให้เขาทั้งหลายประจักษ์ ณ แผ่นดินคิทธิม

The Burden of Tyre and Zidon
23:1 The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.

23:2 ชาวเกาะเอ๋ย จงนิ่งเสีย เจ้าซึ่งพ่อค้าแห่งเมืองไซดอนที่ผู้ผ่านข้ามทะเลไป ได้ทำให้เจ้าเต็มบริบูรณ์

23:2 Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.

23:3 และข้ามน้ำมากหลายรายได้ของเมืองนั้นคือข้าวเมืองชิโหร์ เป็นผลเกี่ยวเก็บของแม่น้ำ เมืองนั้นเป็นพ่อค้าของบรรดาประชาชาติ

23:3 And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations.

23:4 โอ ไซดอนเอ๋ย จงอับอายเถิด เพราะทะเลได้พูดแล้ว ที่กำบังเข้มแข็งของทะเลพูดว่า “ข้ามิได้ปวดครรภ์ หรือข้ามิได้คลอดบุตร ข้ามิได้เลี้ยงดูคนหนุ่ม หรือบำรุงเลี้ยงหญิงพรหมจารี”

23:4 Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.

23:5 เขาทั้งหลายรับเรื่องราวเกี่ยวกับอียิปต์อย่างไร เขาจะแสนระทมอยู่ด้วยเรื่องราวเมืองไทระอย่างนั้น

23:5 As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.

23:6 จงข้ามไปยังทารชิชเถิด ชาวเกาะเอ๋ย จงคร่ำครวญ

23:6 Pass ye over to Tarshish; howl, ye inhabitants of the isle.

23:7 นี่เป็นเมืองที่สนุกสนานของเจ้าทั้งหลายหรือ ซึ่งกำเนิดมาแต่กาลโบราณ ซึ่งเท้าได้พามันไปตั้งอยู่ไกล

23:7 Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.

23:8 ผู้ใดได้มุ่งหมายไว้เช่นนี้ต่อเมืองไทระ คือเมืองที่ให้มงกุฎ ซึ่งบรรดาพ่อค้าของมันเป็นเจ้านาย ซึ่งพวกพาณิชของมันเป็นคนมีเกียรติของโลก

23:8 Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth?

23:9 พระเยโฮวาห์จอมโยธาทรงมุ่งหมายไว้เพื่อจะหลู่ความเย่อหยิ่งของสง่าราศีทั้งสิ้น เพื่อหลู่เกียรติของผู้มีเกียรติทั้งสิ้นในแผ่นดินโลก

23:9 The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.

23:10 โอ ธิดาแห่งทารชิชเอ๋ย จงผ่านแผ่นดินของเจ้าข้ามไปเหมือนแม่น้ำ มันไม่มีกำลังอีกเลย

23:10 Pass through thy land as a river, O daughter of Tarshish: there is no more strength.

23:11 พระองค์ทรงเหยียดพระหัตถ์ของพระองค์เหนือทะเล พระองค์ทรงบันดาลให้บรรดาราชอาณาจักรสั่นสะเทือน พระเยโฮวาห์ทรงบัญชาเกี่ยวกับเรื่องเมืองแห่งพาณิชย์ เพื่อจะทำลายที่กำบังเข้มแข็งของมันเสีย

23:11 He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof.

23:12 และพระองค์ตรัสว่า “โอ ธิดาพรหมจารีผู้ถูกบีบบังคับแห่งไซดอนเอ๋ย เจ้าจะไม่ลิงโลดต่อไปอีก จงลุกขึ้นข้ามไปคิทธิมเถิด แม้ที่นั่นเจ้าก็จะไม่มีความสงบ”

23:12 And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.

23:13 จงดูแผ่นดินแห่งคนเคลเดียเถิด ชนชาตินี้ยังไม่มีขึ้นมา จนกว่าคนอัสซีเรียสถาปนาแผ่นดินนั้นไว้สำหรับคนที่อาศัยอยู่ตามถิ่นทุรกันดาร พวกเขาได้ก่อเชิงเทินของเขาขึ้น พวกเขาก่อวังทั้งหลายของเขาขึ้น แต่ท่านกระทำให้มันเป็นที่ปรักหักพัง

23:13 Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.

23:14 บรรดากำปั่นแห่งทารชิชเอ๋ย จงคร่ำครวญเถิด เพราะว่าที่กำบังเข้มแข็งของเจ้าถูกทิ้งร้างเสียแล้ว

23:14 Howl, ye ships of Tarshish: for your strength is laid waste.

23:15 ต่อมาในวันนั้น เขาจะลืมเมืองไทระเจ็ดสิบปี อย่างกับอายุของกษัตริย์องค์เดียว พอสิ้นเจ็ดสิบปีไทระจะร้องเพลงอย่างหญิงแพศยาว่า

23:15 And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.

23:16 “หญิงแพศยาที่เขาลืมแล้วเอ๋ย จงหยิบพิณเขาคู่เดินไปทั่วเมือง จงบรรเลงเพลงไพเราะ ร้องเพลงหลายๆบท เพื่อเขาจะระลึกเจ้าได้”

23:16 Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.

23:17 ต่อมาเมื่อสิ้นเจ็ดสิบปี พระเยโฮวาห์จะทรงเยี่ยมเยียนเมืองไทระ และเมืองนั้นจะกลับไปรับจ้างใหม่ และจะเล่นชู้กับบรรดาราชอาณาจักรทั้งสิ้นบนพื้นโลก

23:17 And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.

23:18 สินค้าของมันและสินจ้างของมันจะเป็นของบริสุทธิ์ถวายแด่พระเยโฮวาห์ จะไม่สะสมไว้หรือเก็บนิ่งไว้ แต่สินค้าของมันจะอำนวยอาหารอุดมและเสื้อผ้างามแก่บรรดาผู้ที่อยู่ต่อพระพักตร์พระเยโฮวาห์

23:18 And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.


อิสยาห์ 24 / Isaiah 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พอสมัยความทุกข์ต่างๆผ่านไปแล้วก็จะเกิดยุคแห่งอาณาจักรของพระคริสต์
24:1 ดูเถิด พระเยโฮวาห์จะทรงทิ้งโลกให้ร้าง และทรงกระทำให้ร้างเปล่า และพระองค์จะทรงคว่ำแผ่นดินโลกและกระจายผู้อาศัยของมัน

Beyond the Troubles Comes the Kingdom Age
24:1 Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.

24:2 และจะเป็นอย่างนั้นต่อปุโรหิต อย่างเป็นกับประชาชน ต่อนายของเขา อย่างเป็นกับทาส ต่อนายผู้หญิงของเขา อย่างเป็นกับสาวใช้ ต่อผู้ขาย อย่างเป็นกับผู้ซื้อ ต่อผู้ยืม อย่างเป็นกับผู้ให้ยืม ต่อผู้ให้ยืมโดยคิดดอกเบี้ย อย่างผู้ยืมโดยคิดดอกเบี้ย

24:2 And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him.

24:3 แผ่นดินนั้นจะถูกทิ้งร้างอย่างสิ้นเชิง และถูกปล้นหมดสิ้น เพราะพระเยโฮวาห์ได้ตรัสพระวจนะนี้แล้ว

24:3 The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.

24:4 โลกก็ไว้ทุกข์และเหี่ยวแห้งไป พิภพก็อ่อนระทวยและเหี่ยวแห้ง คนสูงศักดิ์ของโลกก็อ่อนระทวยไป

24:4 The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish.

24:5 โลกนี้มีราคีเพราะผู้อาศัยในนั้น เพราะเขาทั้งหลายละเมิดต่อพระราชบัญญัติ ได้ฝ่าฝืนกฎ ได้หักพันธสัญญานิรันดร์นั้น

24:5 The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.

24:6 เพราะฉะนั้นคำสาปก็กลืนโลก และผู้ที่อาศัยในนั้นก็โดดเดี่ยว เพราะฉะนั้นผู้อาศัยในแผ่นดินโลกจึงถูกเผาผลาญ มีคนเหลือน้อย

24:6 Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left.

24:7 น้ำองุ่นใหม่ก็ไว้ทุกข์ เถาองุ่นก็อ่อนระทวย จิตใจที่รื่นเริงทั้งปวงก็ถอนหายใจ

24:7 The new wine mourneth, the vine languisheth, all the merryhearted do sigh.

24:8 เสียงสนุกสนานของรำมะนาก็เงียบ เสียงของผู้เบิกบานก็หยุดเสีย เสียงสนุกสนานของพิณเขาคู่ก็เงียบ

24:8 The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.

24:9 เขาจะไม่ดื่มเหล้าองุ่นพร้อมกับการร้องเพลงอีก เมรัยก็จะเป็นของขมแก่ผู้ที่ดื่ม

24:9 They shall not drink wine with a song; strong drink shall be bitter to them that drink it.

24:10 เมืองที่จลาจลแตกหักเสียแล้ว บ้านทุกหลังก็ปิดหมด ไม่ให้ใครเข้าไป

24:10 The city of confusion is broken down: every house is shut up, that no man may come in.

24:11 มีเสียงร้องที่กลางถนนด้วยเรื่องเหล้าองุ่น ความชื่นบานทั้งสิ้นก็เยือกเย็นลงแล้ว ความยินดีของแผ่นดินก็สูญหายไป

24:11 There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.

24:12 มีการรกร้างว่างเปล่าทิ้งไว้ในเมือง ประตูเมืองก็ถูกทุบทำลายเสีย

24:12 In the city is left desolation, and the gate is smitten with destruction.

24:13 เพราะจะเป็นเช่นนี้อยู่ท่ามกลางแผ่นดิน ท่ามกลางชนชาติทั้งหลาย อย่างกับเมื่อต้นมะกอกเทศถูกเขย่า อย่างเมื่อการเก็บเล็มตามเถาองุ่นสิ้นลง

24:13 When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.

24:14 เขาทั้งหลายจะเปล่งเสียงของเขาขึ้น เขาจะร้องเพลงฉลองความโอ่อ่าตระการของพระเยโฮวาห์ เขาจะโห่ร้องจากทะเล

24:14 They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.

24:15 เพราะฉะนั้นในรุ่งอรุณจงถวายสง่าราศีแด่พระเยโฮวาห์ ในเกาะทั้งหลายแห่งทะเลจงถวายแด่พระนามแห่งพระเยโฮวาห์พระเจ้าของอิสราเอล

24:15 Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea.

ความทุกข์เวทนาครั้งใหญ่ (สดด 2:5; วว 7:14)
24:16 ตั้งแต่ที่สุดปลายโลกเราได้ยินเสียงเพลงสรรเสริญ ว่าสง่าราศีจงมีแก่ผู้ชอบธรรม แต่ข้าพเจ้าว่า “ข้าพเจ้าก็ผ่ายผอม ข้าพเจ้าก็ผ่ายผอม วิบัติแก่ข้าพเจ้า เพราะคนทรยศประพฤติอย่างทรยศยิ่ง เออ คนทรยศประพฤติอย่างทรยศยิ่ง”

The Great Tribulation (Psa. 2:5; Rev. 7:14)
24:16 From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously.

24:17 โอ ชาวแผ่นดินโลกเอ๋ย ความสยดสยองและหลุมพรางและกับก็มาทันเจ้าแล้ว

24:17 Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.

24:18 ต่อมาผู้ใดหนีเมื่อได้ยินเสียงความสยดสยองนั้น จะตกในหลุมพราง และผู้ที่ปีนออกมาจากหลุมพรางก็จะติดกับ เพราะว่าหน้าต่างของฟ้าสวรรค์ก็ถูกเปิด และรากฐานของแผ่นดินโลกก็หวั่นไหว

24:18 And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.

24:19 โลกแตกสลายสิ้นเชิงแล้ว โลกละลายหมดสิ้นแล้ว โลกถูกเขย่าอย่างรุนแรง

24:19 The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly.

24:20 โลกก็จะซวนเซไปอย่างคนเมา มันจะแกว่งไปอย่างเพิง การละเมิดของโลกจะหนักอยู่บนมัน และมันจะล้มและจะไม่ลุกอีก

24:20 The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.

24:21 ต่อมาในวันนั้นพระเยโฮวาห์จะทรงลงโทษบริวารของฟ้าสวรรค์ในฟ้าสวรรค์ และบรรดากษัตริย์ของแผ่นดินโลกในแผ่นดินโลก

24:21 And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth.

การเป็นขึ้นมาจากความตายครั้งแรก
24:22 เขาทั้งหลายจะถูกรวบรวมไว้ด้วยกัน ดั่งนักโทษในคุกมืด เขาทั้งหลายจะถูกกักขังไว้ในคุก และต่อมาหลายวันเขาจึงจะถูกลงโทษ

The First Resurrection
24:22 And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.

24:23 แล้วดวงจันทร์จะอดสู และดวงอาทิตย์จะอับอาย เพราะว่าพระเยโฮวาห์จอมโยธาจะทรงราชย์บนภูเขาศิโยนและในเยรูซาเล็ม และสง่าราศีจะปรากฏต่อหน้าพวกผู้ใหญ่ของพระองค์

24:23 Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.


อิสยาห์ 25 / Isaiah 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การมีชัยในยุคแห่งอาณาจักรของพระคริสต์
25:1 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ข้าพระองค์จะยอพระเกียรติพระองค์ ข้าพระองค์จะสรรเสริญพระนามของพระองค์ เพราะพระองค์ได้ทรงกระทำการมหัศจรรย์ แผนงานที่พระองค์ทรงดำริไว้นานมาแล้วก็สัตย์ซื่อและเป็นความจริง

Triumphs during the Kingdom Age
25:1 O LORD, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.

25:2 เพราะพระองค์ได้ทรงกระทำให้เมืองเป็นกองขยะ เมืองมีป้อมเป็นที่ปรักหักพัง วังของชนต่างด้าวไม่เป็นเมืองต่อไปอีก จะไม่ก่อสร้างขึ้นอีกเลย

25:2 For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.

25:3 เพราะฉะนั้นประชาชาติที่แข็งแรงจะถวายสง่าราศีแด่พระองค์ หัวเมืองของบรรดาประชาชาติที่ทารุณจะเกรงกลัวพระองค์

25:3 Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.

25:4 เพราะพระองค์ได้ทรงเป็นที่กำบังเข้มแข็งของคนยากจน ทรงเป็นที่กำบังเข้มแข็งของคนขัดสนเมื่อเขาทุกข์ใจ ทรงเป็นที่ลี้ภัยจากพายุ และเป็นร่มกันความร้อน เมื่อลมของผู้ที่ทารุณก็เหมือนพายุพัดกำแพง

25:4 For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.

25:5 เหมือนความร้อนในที่แห้ง พระองค์จะทรงระงับเสียงของคนต่างด้าว ร่มเมฆระงับความร้อนฉันใด กิ่งของผู้ทารุณก็จะถูกตัดลงฉันนั้น

25:5 Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low.

25:6 บนภูเขานี้พระเยโฮวาห์จอมโยธาจะทรงจัดการเลี้ยงสำหรับบรรดาชนชาติทั้งหลาย เป็นการเลี้ยงด้วยของอ้วนพี เป็นการเลี้ยงด้วยน้ำองุ่นที่ตกตะกอนแล้ว ด้วยของอ้วนพีมีไขมันในกระดูกเต็ม ด้วยน้ำองุ่นตกตะกอนที่กรองแล้ว

25:6 And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.

25:7 และบนภูเขานี้พระองค์จะทรงทำลายผ้าคลุมหน้าซึ่งคลุมหน้าบรรดาชนชาติทั้งหลาย และม่านซึ่งกางอยู่เหนือบรรดาประชาชาติ

25:7 And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations.

25:8 พระองค์จะทรงกลืนความตายด้วยการมีชัย และองค์พระผู้เป็นเจ้าพระเจ้าจะทรงเช็ดน้ำตาจากหน้าทั้งปวง และพระองค์จะทรงเอาการลบหลู่ชนชาติของพระองค์ไปเสียจากทั่วแผ่นดินโลก เพราะพระเยโฮวาห์ได้ตรัสแล้ว

25:8 He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it.

25:9 ในวันนั้นเขาจะกล่าวกันว่า “ดูเถิด นี่คือพระเจ้าของเราทั้งหลาย เราได้รอคอยพระองค์ เพื่อว่าพระองค์จะทรงช่วยเราให้รอด นี่คือพระเยโฮวาห์ เราได้รอคอยพระองค์ ให้เรายินดีและเปรมปรีดิ์ในความรอดของพระองค์”

25:9 And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation.

25:10 เพราะพระหัตถ์ของพระเยโฮวาห์จะพักอยู่บนภูเขานี้ และโมอับจะถูกเหยียบย่ำลงภายใต้พระองค์ เหมือนเหยียบฟางลงในกองขยะ

25:10 For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.

25:11 และพระองค์จะทรงกางพระหัตถ์ของพระองค์ท่ามกลางพวกเขา ดั่งคนว่ายน้ำกางมือว่ายน้ำ และพระองค์จะทรงให้ความเย่อหยิ่งของเขาต่ำลงพร้อมกับฝีมือชำนาญของเขา

25:11 And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.

25:12 ป้อมสูงของกำแพงเมืองของเจ้านั้นพระองค์จะทรงให้ต่ำลง ทรงเหยียดลง และเหวี่ยงลงถึงดิน แม้กระทั่งถึงผงคลี

25:12 And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.


อิสยาห์ 26 / Isaiah 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เพลงของผู้ที่รอดแล้วในยุคแห่งอาณาจักรของพระคริสต์
26:1 ในวันนั้นเขาจะร้องเพลงนี้ในแผ่นดินยูดาห์ “เรามีเมืองเข้มแข็งเมืองหนึ่ง พระเจ้าจะทรงตั้งความรอดไว้เป็นกำแพงและป้อมปราการ

Song of the Redeemed in the Kingdom Age
26:1 In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks.

26:2 จงเปิดประตูเมืองเถิด เพื่อประชาชาติที่ชอบธรรมซึ่งรักษาความจริงไว้จะได้เข้ามา

26:2 Open ye the gates, that the righteous nation which keepeth the truth may enter in.

26:3 ใจแน่วแน่ในพระองค์นั้น พระองค์ทรงรักษาไว้ในสันติภาพอันสมบูรณ์ เพราะเขาวางใจในพระองค์

26:3 Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee.

26:4 จงวางใจในพระเยโฮวาห์เป็นนิตย์ เพราะพระเยโฮวาห์คือพระเยโฮวาห์ทรงเป็นพระกำลังนิรันดร์

26:4 Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength:

26:5 เพราะพระองค์ทรงให้ชาวเมืองที่สูงส่งนั้น คือเมืองที่สูงส่งนั้นต่ำลง พระองค์ทรงให้มันต่ำลง พระองค์ทรงให้มันต่ำลง ต่ำลงถึงดิน พระองค์ทรงให้มันลงที่ผงคลี

26:5 For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.

26:6 เท้าเหยียบมัน คือเท้าของคนยากจน คือย่างเท้าของคนขัดสน”

26:6 The foot shall tread it down, even the feet of the poor, and the steps of the needy.

26:7 หนทางของคนชอบธรรมก็ราบเรียบ พระองค์ผู้เที่ยงธรรมทรงกระทำให้วิถีของคนชอบธรรมราบรื่น

26:7 The way of the just is uprightness: thou, most upright, dost weigh the path of the just.

26:8 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายรอคอยพระองค์อยู่ ในวิถีแห่งคำตัดสินของพระองค์ พระนามอันเป็นที่ระลึกของพระองค์ เป็นที่จิตวิญญาณของข้าพระองค์ปรารถนา

26:8 Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee.

26:9 จิตใจของข้าพระองค์อยากได้พระองค์ในกลางคืน จิตวิญญาณภายในข้าพระองค์แสวงหาพระองค์อย่างร้อนรน เพราะเมื่อคำตัดสินของพระองค์อยู่ในแผ่นดินโลก ชาวพิภพจะได้เรียนรู้ถึงความชอบธรรม

26:9 With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness.

26:10 ถ้าสำแดงพระคุณแก่คนชั่ว เขาก็จะไม่เรียนรู้ความชอบธรรม เขาจะประพฤติอย่างอยุติธรรมในแผ่นดินที่เที่ยงธรรม และจะมองไม่เห็นความโอ่อ่าตระการของพระเยโฮวาห์

26:10 Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD.

26:11 ข้าแต่พระเยโฮวาห์ เมื่อพระหัตถ์ของพระองค์ชูขึ้น เขาก็จะมองไม่เห็น แต่เขาจะมองเห็น และจะได้อับอาย เพราะเขามีความอิจฉาต่อชนชาติของพระองค์ เออ ไฟแห่งส่วนปฏิปักษ์ของพระองค์จะเผาผลาญเขาเสีย

26:11 LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them.

26:12 ข้าแต่พระเยโฮวาห์ พระองค์จะสถาปนาสันติภาพเพื่อข้าพระองค์ทั้งหลาย เพราะพระองค์ได้ทรงกระทำบรรดากิจการของพระองค์เพื่อข้าพระองค์เช่นเดียวกัน

26:12 LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.

26:13 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ เจ้านายอื่นนอกเหนือพระองค์ได้ครอบครองพวกข้าพระองค์ แต่ข้าพระองค์จะกล่าวถึงพระนามของพระองค์เท่านั้น

26:13 O LORD our God, other lords beside thee have had dominion over us: but by thee only will we make mention of thy name.

26:14 เขาทั้งหลายตายแล้ว เขาจะไม่มีชีวิตอีก เขาเป็นชาวแดนคนตาย เขาจะไม่เป็นขึ้นอีก เพราะฉะนั้นพระองค์ได้ทรงเยี่ยมเยียนและทรงทำลายเขา และทรงกวาดความระลึกถึงเขาทั้งสิ้นเสีย

26:14 They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.

26:15 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงเพิ่มประชาชนขึ้น พระองค์ทรงเพิ่มประชาชนขึ้น พระองค์ได้ทรงรับสง่าราศี พระองค์ทรงขยายเขตแดนของแผ่นดินไกลไปถึงที่สุดปลายแผ่นดินโลก

26:15 Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth.

26:16 ข้าแต่พระเยโฮวาห์ ในยามทุกข์ใจเขาได้แสวงหาพระองค์ เขาทั้งหลายหลั่งคำอธิษฐานออกมาในเมื่อการตีสอนอยู่เหนือเขาทั้งหลาย

26:16 LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them.

26:17 ดั่งหญิงมีครรภ์ เมื่อใกล้ถึงกำหนดเวลาคลอด ก็เจ็บปวดและร้องออกมาด้วยความเจ็บปวดรวดร้าวอย่างฉับพลัน โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายก็เป็นเช่นนั้นในสายพระเนตรของพระองค์

26:17 Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD.

26:18 ข้าพระองค์มีครรภ์ ข้าพระองค์บิดตัว เป็นเหมือนข้าพระองค์คลอดลม ข้าพระองค์มิได้ทำการช่วยให้พ้นในแผ่นดินโลก และชาวพิภพมิได้ล้มลง

26:18 We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.

26:19 คนตายของพระองค์จะมีชีวิต ศพของเขาทั้งหลายจะลุกขึ้นพร้อมกับศพของข้าพระองค์ ผู้อาศัยอยู่ในผงคลีเอ๋ย จงตื่นเถิดและร้องเพลง เพราะน้ำค้างของเจ้าเป็นเหมือนน้ำค้างบนผัก และแผ่นดินโลกจะให้ชาวแดนคนตายเป็นขึ้น

26:19 Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.

อิสราเอลพบที่ลี้ภัยในสมัยความทุกข์เวทนาครั้งใหญ่ (วว 12:14)
26:20 มาเถิด ชนชาติของข้าพเจ้าเอ๋ย จงเข้าในห้องของเจ้าและปิดประตูเสีย จงซ่อนตัวเจ้าอยู่สักพักหนึ่ง จนกว่าพระพิโรธจะผ่านไป

Israel Finds Refuge in Tribulation (Rev. 12:14)
26:20 Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast.

26:21 เพราะ ดูเถิด พระเยโฮวาห์กำลังเสด็จออกมาจากสถานที่ของพระองค์ เพื่อลงโทษชาวแผ่นดินโลก เพราะความชั่วช้าของเขาทั้งหลาย และแผ่นดินโลกจะเปิดเผยโลหิตซึ่งหลั่งอยู่บนมัน และจะไม่ปิดบังผู้ถูกฆ่าของมันไว้อีก

26:21 For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.


อิสยาห์ 27 / Isaiah 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลจะถูกรวบรวมกันอีก
27:1 ในวันนั้น พระเยโฮวาห์จะทรงลงโทษด้วยพระแสงอันร้ายกาจ ยิ่งใหญ่ และแข็งแกร่งของพระองค์ต่อเลวีอาธาน ซึ่งเป็นพญานาคที่ฉกกัด คือเลวีอาธานพญานาคที่ขด และพระองค์จะทรงประหารมังกรที่อยู่ในทะเล

Israel to Be Regathered
27:1 In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea.

27:2 ในวันนั้น จงร้องเพลงถึงเธอว่า “สวนองุ่นแห่งน้ำองุ่นสีแดง

27:2 In that day sing ye unto her, A vineyard of red wine.

27:3 เราคือพระเยโฮวาห์ เป็นผู้รักษาดูแลมัน เราจะรดน้ำมันอยู่ทุกขณะ เกรงว่าผู้หนึ่งผู้ใดจะทำอันตรายมัน เราจะรักษามันไว้ทั้งกลางวันกลางคืน

27:3 I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.

27:4 เราไม่มีความพิโรธ ใครเล่าจะให้มีหนามย่อยหนามใหญ่ขึ้นมาสู้รบกับเรา เราจะออกรบกับมัน เราจะเผามันเสียด้วยกัน

27:4 Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.

27:5 หรือให้เขาเกาะอยู่กับกำลังของเราเพื่อให้เขาทำสันติภาพกับเรา แล้วเขาจะทำสันติภาพกับเรา”

27:5 Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.

27:6 พระองค์จะทรงกระทำให้คนที่ออกมาจากยาโคบหยั่งราก อิสราเอลจะผลิดอกและแตกหน่อ กระทำให้พื้นพิภพทั้งสิ้นมีผลเต็ม

27:6 He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.

27:7 พระองค์ทรงโบยตีเขาอย่างที่พระองค์โบยตีเขาทั้งหลายที่โบยตีเขาหรือ หรือเขาถูกฆ่าอย่างคนทั้งหลายที่ถูกเขาฆ่าแล้ว

27:7 Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?

27:8 ด้วยการขับไล่ ด้วยการกวาดไปเป็นเชลย พระองค์ทรงต่อสู้แย้งกับเขาพระองค์ ทรงกวาดเขาไปด้วยลมดุเดือดของพระองค์ในวันแห่งลมตะวันออก

27:8 In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.

27:9 เพราะฉะนั้นจะลบความชั่วช้าของยาโคบอย่างนี้แหละ และนี่เป็นผลเต็มขนาดในการปลดบาปของเขา คือเมื่อเขาทำศิลาทั้งสิ้นของแท่นบูชาให้เป็นเหมือนหินดินสอพองที่ถูกบดเป็นชิ้นๆ จะไม่มีเสารูปเคารพ หรือรูปเคารพตั้งอยู่ได้

27:9 By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up.

27:10 เพราะเมืองหน้าด่านก็จะรกร้าง ที่อาศัยก็ถูกละทิ้งและทอดทิ้งอย่างกับถิ่นทุรกันดาร ลูกวัวจะหากินอยู่ที่นั่น มันจะนอนลงที่นั่นและกินกิ่งไม้ในที่นั้น

27:10 Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.

27:11 เมื่อกิ่งนั้นแห้ง มันก็จะถูกหัก พวกผู้หญิงก็มาเอามันไปก่อไฟ เพราะนี่เป็นชนชาติที่ไร้ความเข้าใจ เพราะฉะนั้นผู้ที่ทรงสร้างเขาก็จะไม่สงสารเขา ผู้ที่ทรงปั้นเขาจะไม่ทรงสำแดงพระคุณแก่เขา

27:11 When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour.

27:12 ต่อมาในวันนั้น พระเยโฮวาห์จะทรงนวดเอาข้าวตั้งแต่แม่น้ำไปจนถึงลำธารอียิปต์ โอ ประชาชนอิสราเอลเอ๋ย เจ้าจะถูกเก็บรวมเข้ามาทีละคนๆ

27:12 And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.

27:13 และอยู่มาในวันนั้นเขาจะเป่าแตรใหญ่ และบรรดาผู้ที่กำลังพินาศอยู่ในแผ่นดินอัสซีเรีย และบรรดาผู้ถูกขับไล่ออกไปยังแผ่นดินอียิปต์จะมานมัสการพระเยโฮวาห์ บนภูเขาบริสุทธิ์ที่เยรูซาเล็ม

27:13 And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.


อิสยาห์ 28 / Isaiah 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เอฟราอิมจะถูกกวาดไปเป็นเชลย (2 พกษ 17:3-18)
28:1 วิบัติแก่มงกุฎอันโอ่อ่า แก่คนขี้เมาแห่งเอฟราอิม ซึ่งความงามอันรุ่งเรืองของเขาเหมือนดอกไม้ที่กำลังร่วงโรย ซึ่งอยู่บนยอดเขาในที่ลุ่มอันอุดมของบรรดาผู้ที่เหล้าองุ่นมีชัย

The Coming Captivity of Ephraim (2 Kin. 17:3-18)
28:1 Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine!

28:2 ดูเถิด องค์พระผู้เป็นเจ้าทรงมีผู้หนึ่งที่มีกำลังและแข็งแรง เหมือนพายุลูกเห็บ อันเป็นพายุทำลาย เหมือนพายุน้ำที่กำลังไหลท่วม ซึ่งจะเหวี่ยงลงถึงดินด้วยพระหัตถ์

28:2 Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.

28:3 มงกุฎอันโอ่อ่า คือคนขี้เมาแห่งเอฟราอิม จะถูกเหยียบอยู่ใต้เท้า

28:3 The crown of pride, the drunkards of Ephraim, shall be trodden under feet:

28:4 และความงามอันรุ่งโรจน์ของเขา ซึ่งอยู่บนยอดเขาในที่ลุ่มอันอุดม จะเป็นดอกไม้ที่กำลังร่วงโรย จะเป็นเหมือนผลที่แรกสุกก่อนฤดูร้อน เมื่อคนเห็นเข้าก็กินมันเสียพอถึงมือเขาเท่านั้น

28:4 And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.

28:5 ในวันนั้น พระเยโฮวาห์จอมโยธา จะเป็นมงกุฎแห่งสง่าราศี และเป็นมงกุฎแห่งความงาม แก่คนที่เหลืออยู่แห่งชนชาติของพระองค์

28:5 In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people,

28:6 และเป็นวิญญาณแห่งความยุติธรรมแก่เขาผู้นั่งพิพากษา และเป็นกำลังของผู้เหล่านั้นผู้หันการสงครามกลับเสียที่ประตูเมือง

28:6 And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.

28:7 เขาเหล่านี้ซมซานไปด้วยเหล้าองุ่นเหมือนกัน และโซเซไปด้วยเมรัย ปุโรหิตและผู้พยากรณ์ก็ซมซานไปด้วยเมรัย เขาทั้งหลายถูกกลืนไปหมดด้วยเหล้าองุ่น เขาโซเซไปด้วยเมรัย เขาเห็นผิดไป เขาสะดุดในการให้คำพิพากษา

28:7 But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.

28:8 เพราะสำรับทุกสำรับก็มีอาเจียนและความโสโครกเต็ม ไม่มีที่ใดที่สะอาด

28:8 For all tables are full of vomit and filthiness, so that there is no place clean.

28:9 เขาจะสอนความรู้ให้แก่ใคร เขาจะให้ผู้ใดเข้าใจหลักคำสอน ให้แก่คนเหล่านั้นที่หย่านมหรือ หรือให้แก่คนเอามาจากอก

28:9 Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts.

28:10 เพราะเป็นข้อบังคับซ้อนข้อบังคับ ข้อบังคับซ้อนข้อบังคับ บรรทัดซ้อนบรรทัด บรรทัดซ้อนบรรทัด ที่นี่นิด ที่นั่นหน่อย

28:10 For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little:

28:11 เปล่า แต่พระองค์จะตรัสกับชนชาตินี้โดยต่างภาษาและโดยริมฝีปากของคนต่างด้าว

28:11 For with stammering lips and another tongue will he speak to this people.

28:12 คือแก่บรรดาผู้ที่พระองค์ตรัสว่า “นี่คือการหยุดพัก จงให้การหยุดพักแก่คนเหน็ดเหนื่อย และนี่คือการพักผ่อน” ถึงกระนั้นเขาก็จะไม่ฟัง

28:12 To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.

28:13 เพราะฉะนั้นพระวจนะของพระเยโฮวาห์จึงเป็นอย่างนี้แก่เขา เป็นข้อบังคับซ้อนข้อบังคับ ข้อบังคับซ้อนข้อบังคับ เป็นบรรทัดซ้อนบรรทัด บรรทัดซ้อนบรรทัด ที่นี่นิด ที่นั่นหน่อย เพื่อเขาจะไปและถอยหลัง และจะแตก และจะติดบ่วงและจะถูกจับไป

28:13 But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.

ความหายนะของเอฟราอิมได้ตักเตือนยูดาห์
28:14 เพราะฉะนั้นเจ้าทั้งหลายคนมักเยาะเย้ยเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์ คือเจ้าผู้ปกครองชนชาตินี้ในเยรูซาเล็ม

Judah Warned by the Fate of Ephraim
28:14 Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem.

28:15 เพราะเจ้าทั้งหลายได้กล่าวแล้วว่า “เราได้กระทำพันธสัญญาไว้กับความตาย และเราทำความตกลงไว้กับนรก เมื่อภัยพิบัติอันท่วมท้นผ่านไป จะไม่มาถึงเรา เพราะเราทำให้ความเท็จเป็นที่ลี้ภัยของเรา และเราได้กำบังอยู่ในความมุสา”

28:15 Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves:

28:16 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “ดูเถิด เราวางศิลาไว้ในศิโยนเพื่อเป็นรากฐาน คือศิลาที่ทดสอบแล้ว เป็นศิลามุมเอกอย่างประเสริฐ เป็นรากฐานอันมั่นคง เขาผู้นั้นที่เชื่อจะไม่รีบร้อน

28:16 Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste.

28:17 และเราจะกระทำความยุติธรรมให้เป็นเชือกวัด และความชอบธรรมให้เป็นลูกดิ่ง และลูกเห็บจะกวาดเอาความเท็จอันเป็นที่ลี้ภัยไปเสีย และน้ำจะท่วมท้นที่กำบัง”

28:17 Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.

28:18 แล้วพันธสัญญาของเจ้ากับความตายจะเป็นโมฆะ และข้อตกลงของเจ้ากับนรกจะไม่ดำรง เมื่อภัยพิบัติอันท่วมท้นผ่านไป เจ้าจะถูกเหยียบย่ำลงด้วยโทษนั้น

28:18 And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.

28:19 มันผ่านไปบ่อยเท่าใด มันก็จะเอาตัวเจ้า เพราะมันจะผ่านไปเช้าแล้วเช้าเล่า ทั้งกลางวันและกลางคืน เมื่อเข้าใจข่าว ก็จะเกิดแต่ความสยดสยองเท่านั้น

28:19 From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.

28:20 เพราะที่นอนนั้นสั้นเกินที่คนหนึ่งคนใดจะเหยียดอยู่บนนั้น และผ้าห่มก็แคบไม่พอคลุมตัว

28:20 For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.

28:21 เพราะว่าพระเยโฮวาห์จะทรงลุกขึ้นอย่างที่บนภูเขาเปริซิม พระองค์จะพระพิโรธอย่างที่ในหุบเขากิเบโอน เพื่อกระทำพระราชกิจของพระองค์ พระราชกิจของพระองค์นั้นประหลาด และเพื่อกระทำงานของพระองค์ งานของพระองค์ก็แปลก

28:21 For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.

28:22 เพราะฉะนั้นบัดนี้อย่าเป็นคนเยาะเย้ย เกลือกว่าพันธะของเจ้าจะเข้มงวดขึ้น เพราะข้าพเจ้าได้ยินกฤษฎีกากำหนดการทำลายเหนือแผ่นดินทั้งสิ้นแล้ว จากองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา

28:22 Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.

28:23 เงี่ยหูลงซิ และฟังเสียงข้าพเจ้า สดับซี และฟังคำพูดของข้าพเจ้า

28:23 Give ye ear, and hear my voice; hearken, and hear my speech.

28:24 เขาผู้ไถนาเพื่อหว่าน ไถอยู่เสมอหรือ เขาเบิกดินและคราดอยู่เป็นนิตย์หรือ

28:24 Doth the plowman plow all day to sow? doth he open and break the clods of his ground?

28:25 เมื่อเขาปราบผิวลงแล้ว เขาไม่หว่านเทียนแดงและยี่หร่า เขาไม่ใส่ข้าวสาลีเป็นแถว และข้าวบาร์เลย์ในที่อันเหมาะของมัน และหว่านข้าวไรไว้เป็นคันแดนหรือ

28:25 When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?

28:26 เพราะพระเจ้าของเขาทรงสั่งสอนเขาถูกต้อง พระองค์ได้สอนเขา

28:26 For his God doth instruct him to discretion, and doth teach him.

28:27 เขาไม่นวดเทียนแดงด้วยเลื่อนนวดข้าว และเขาไม่เอาล้อเกวียนกลิ้งทับยี่หร่า แต่เขาเอาไม้พลองตีเทียนแดงให้หลุดออก และเอาตะบองตียี่หร่า

28:27 For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.

28:28 คนใดบดข้าวที่ทำขนมปังหรือ เปล่าเลย เขาไม่นวดมันเป็นนิตย์ เมื่อเขาขับล้อเกวียนเทียมม้าทับมันแล้ว เขามิได้บดมันด้วยคนขี่ม้า

28:28 Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.

28:29 เรื่องนี้มาจากพระเยโฮวาห์จอมโยธาด้วย พระองค์มหัศจรรย์นักในการปรึกษา และวิเศษในเรื่องการกระทำ

28:29 This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.


อิสยาห์ 29 / Isaiah 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คำตักเตือนแก่ยูดาห์และเยรูซาเล็ม
29:1 วิบัติแก่อารีเอล อารีเอล นครซึ่งดาวิดทรงตั้งค่าย จงเพิ่มปีเข้ากับปี จงให้มีเทศกาลถวายเครื่องบูชาตามรอบของมัน

Warnings to Judah and Jerusalem
29:1 Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices.

29:2 เรายังจะให้อารีเอลทุกข์ใจ จะมีการร้องคร่ำครวญและร้องทุกข์ และเมืองนั้นจะเป็นเหมือนอารีเอลแก่เรา

29:2 Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel.

29:3 และเราจะตั้งค่ายอยู่รอบเจ้า และเราจะล้อมเจ้ากับบรรดาหอรบ และเราจะยกเชิงเทินขึ้นสู้เจ้า

29:3 And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.

29:4 และเจ้าจะถูกเหยียบลง เจ้าจะพูดมาจากที่ลึกของแผ่นดินโลก คำของเจ้าจะมาจากที่ต่ำลงในผงคลี เสียงของเจ้าจะมาจากพื้นดินเหมือนเสียงผี และคำพูดของเจ้าจะกระซิบออกมาจากผงคลี

29:4 And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.

29:5 แต่มวลชาวต่างประเทศของเจ้าจะเหมือนผงคลีละเอียด และผู้น่ากลัวทั้งมวลจะเหมือนแกลบที่ฟุ้งหายไป เออ ชั่วประเดี๋ยวเดียวและในทันทีทันใด

29:5 Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.

29:6 พระเยโฮวาห์จอมโยธาจะทรงเยี่ยมเยียนเจ้าด้วยฟ้าร้องและด้วยแผ่นดินไหว และด้วยเสียงกัมปนาท ด้วยพายุและพายุแรงกล้า ด้วยเปลวแห่งเพลิงเผาผลาญ

29:6 Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.

29:7 และมวลประชาชาติทั้งสิ้นที่ต่อสู้กับอารีเอล ทั้งหมดที่ต่อสู้กับเขาและกับที่กำบังเข้มแข็งของเขาและทำให้เขาทุกข์ใจ จะเป็นเหมือนความฝันคือนิมิตในกลางคืน

29:7 And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.

29:8 อย่างเมื่อคนหิวฝันว่า ดูเถิด เขากำลังกินอยู่ และตื่นขึ้นก็ยังหิวอยู่ จิตใจเขาไม่อิ่ม หรือเหมือนเมื่อคนกระหายฝันว่า ดูเถิด เขากำลังดื่มอยู่ แล้วตื่นขึ้นมา ดูเถิด อ่อนเปลี้ย จิตใจของเขายังแห้งผาก มวลประชาชาติทั้งสิ้นที่ต่อสู้กับภูเขาศิโยนก็จะเป็นเช่นนั้น

29:8 It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.

พิธีการต่างๆทางศาสนาทำให้พระเจ้าพอพระทัยมิได้
29:9 จงรั้งรอและงงงวย จงร้องเรียกและร้องไห้ เขามึนเมา แต่ไม่ใช่ด้วยเหล้าองุ่น เขาโซเซ แต่ไม่ใช่ด้วยเมรัย

Religious Ceremony Not Enough to Please God
29:9 Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.

29:10 เพราะว่าพระเยโฮวาห์ทรงเทวิญญาณแห่งความหลับสนิทลงเหนือเจ้า และปิดตาของเจ้า และพระองค์ทรงคลุมตาของพวกผู้พยากรณ์ พวกเจ้านายและพวกผู้ทำนายของเจ้า

29:10 For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.

29:11 และแก่ท่านทั้งหลาย นิมิตนี้ทั้งสิ้นได้กลายเป็นเหมือนถ้อยคำในหนังสือที่ประทับตรา เมื่อคนให้แก่คนหนึ่งที่อ่านได้ กล่าวว่า “อ่านนี่ซี” เขาว่า “ข้าอ่านไม่ได้เพราะมีตราประทับ”

29:11 And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:

29:12 และเมื่อเขาให้หนังสือแก่คนหนึ่งที่อ่านไม่ได้ กล่าวว่า “อ่านนี่ซี” เขาว่า “ข้าไม่รู้หนังสือ”

29:12 And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.

29:13 และองค์พระผู้เป็นเจ้าตรัสว่า “เพราะชนชาตินี้เข้ามาใกล้เราด้วยปากของเขา และให้เกียรติเราด้วยริมฝีปากของเขา แต่เขาให้จิตใจของเขาห่างไกลจากเรา เขายำเกรงเราเพียงแต่เหมือนเป็นข้อบังคับของมนุษย์ที่สอนกันมา

29:13 Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men:

29:14 เพราะฉะนั้น ดูเถิด เราจะกระทำสิ่งมหัศจรรย์กับชนชาตินี้ อีกทั้งการประหลาดและอัศจรรย์ สติปัญญาของคนมีปัญญาของเขาจะพินาศไป และความเข้าใจของคนที่เข้าใจจะถูกปิดบังไว้”

29:14 Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.

29:15 วิบัติแก่ผู้ที่พยายามซ่อนแผนงานของเขาไว้ลึกจากพระเยโฮวาห์ ซึ่งการกระทำของเขาอยู่ในความมืด ผู้ซึ่งกล่าวว่า “ใครเห็นเรา ใครจำเราได้”

29:15 Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?

29:16 แน่นอนความวิปริตของเจ้าจะถือว่าช่างปั้นเท่ากับดินเหนียว และสิ่งที่ถูกสร้างจะพูดเรื่องผู้สร้างมันว่า “เขาไม่ได้สร้างข้า” หรือสิ่งที่ถูกปั้นขึ้นจะพูดเรื่องผู้ปั้นมันว่า “เขาไม่มีความเข้าใจอะไรเลย” อย่างนี้หรือ

29:16 Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?

อิสราเอลจะได้รับพระพรในอนาคต
29:17 ไม่ใช่อีกนิดหน่อยเท่านั้นหรือ ที่เลบานอนจะถูกเปลี่ยนให้เป็นสวนผลไม้ และสวนผลไม้จะถือว่าเป็นป่า

Blessing Is Coming to Israel
29:17 Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?

29:18 ในวันนั้นคนหูหนวกจะได้ยินถ้อยคำของหนังสือ และตาของคนตาบอดจะเห็นออกมาจากความคลุ้มและความมืดของเขา

29:18 And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.

29:19 คนใจอ่อนสุภาพจะได้ความชื่นบานสดใสในพระเยโฮวาห์เพิ่มขึ้น และคนยากจนท่ามกลางมนุษย์จะลิงโลดในองค์บริสุทธิ์แห่งอิสราเอล

29:19 The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.

29:20 เพราะว่าผู้น่ากลัวจะสูญไป และผู้เยาะเย้ยจะถูกผลาญไป และคนทั้งปวงที่เฝ้ารอคอยที่จะกระทำการอันชั่วช้าจะถูกตัดขาด

29:20 For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off:

29:21 คือผู้ที่ใส่ความคนอื่นด้วยถ้อยคำของเขา และวางบ่วงไว้ดักเขาผู้กล่าวคำขนาบที่ประตูเมือง และด้วยถ้อยคำที่ไม่เป็นแก่นสาร เขากีดกันคนชอบธรรมเสีย

29:21 That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought.

29:22 เพราะฉะนั้นพระเยโฮวาห์ผู้ทรงไถ่อับราฮัม ตรัสดังนี้เกี่ยวกับวงศ์วานของยาโคบว่า “ยาโคบจะไม่ต้องอับอายอีก หน้าของเขาจะไม่ซีดลงอีกต่อไป

29:22 Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.

29:23 เพราะเมื่อเขาเห็นลูกหลานของเขาซึ่งเป็นผลงานแห่งมือของเราในหมู่พวกเขา เขาทั้งหลายจะถือว่านามของเราบริสุทธิ์ เขาทั้งหลายจะถือว่าองค์บริสุทธิ์ของยาโคบบริสุทธิ์ และจะกลัวเกรงพระเจ้าแห่งอิสราเอล

29:23 But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.

29:24 และบรรดาผู้ที่ผิดฝ่ายจิตใจจะมาถึงความเข้าใจ และบรรดาผู้ที่บ่นพึมพำจะยอมเรียนรู้หลักคำสอน”

29:24 They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.


อิสยาห์ 30 / Isaiah 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การกระทำสนธิสัญญากับอียิปต์เป็นความบาป
30:1 พระเยโฮวาห์ตรัสว่า “วิบัติแก่ลูกหลานที่ดื้อดึง ผู้กระทำแผนงาน แต่ไม่ใช่ของเรา ผู้ปกคลุมด้วยเครื่องปกปิด แต่ไม่ใช่ตามน้ำใจเรา เขาจะเพิ่มบาปซ้อนบาป

The Sin of Uniting with Egypt
30:1 Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:

30:2 ผู้ออกเดินลงไปยังอียิปต์ โดยไม่ขอคำปรึกษาจากปากของเรา เพื่อจะเข้มแข็งในการลี้ภัยกับฟาโรห์ เพื่อจะวางใจในร่มเงาของอียิปต์

30:2 That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt!

30:3 เพราะฉะนั้นการลี้ภัยกับฟาโรห์จะกลับเป็นความอับอายของเจ้า และการวางใจในร่มเงาของอียิปต์จะกลับเป็นที่ขายหน้าของเจ้า

30:3 Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.

30:4 เพราะแม้ว่าข้าราชการของเขาอยู่ที่โศอัน และทูตของเขาไปถึงฮาเนส

30:4 For his princes were at Zoan, and his ambassadors came to Hanes.

30:5 ทุกคนได้รับความอับอายโดยชนชาติหนึ่งซึ่งช่วยเขาไม่ได้ ซึ่งมิได้นำความช่วยเหลือหรือประโยชน์มาให้ ได้แต่ความอับอายและความขายหน้า”

30:5 They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.

30:6 ภาระเรื่องสัตว์ป่าแห่งภาคใต้ เขาทั้งหลายบรรทุกทรัพย์สมบัติของเขาบนหลังลาและบรรทุกทรัพย์สินของเขาบนโหนกอูฐ ไปตลอดแผ่นดินแห่งความยากลำบากแสนระทม ที่ซึ่งสิงโตหนุ่มและสิงโตแก่ งูร้าย และงูแมวเซาออกมา ไปยังชนชาติหนึ่งซึ่งจะช่วยเขาไม่ได้

30:6 The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.

30:7 เพราะความช่วยเหลือของอียิปต์นั้นไร้ค่าและเปล่าประโยชน์ เพราะฉะนั้น เราจึงเรียกเขาว่า “ความเข้มแข็งของเขาคือให้นั่งเฉยเมย”

30:7 For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.

30:8 บัดนี้ ไปเถอะ เขียนลงไว้บนแผ่นจารึกต่อหน้าเขา และจดไว้ในหนังสือเพื่อในเวลาที่จะมาถึง จะเป็นสักขีพยานเป็นนิตย์

30:8 Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:

30:9 เพราะว่าเขาทั้งหลายเป็นชนชาติดื้อดึง เป็นลูกขี้ปด เป็นหลานที่ไม่ยอมฟังพระราชบัญญัติของพระเยโฮวาห์

30:9 That this is a rebellious people, lying children, children that will not hear the law of the LORD:

30:10 ซึ่งกล่าวแก่พวกผู้ทำนายว่า “อย่าเห็นเลย” และแก่ผู้พยากรณ์ว่า “อย่าพยากรณ์สิ่งที่ถูกต้องแก่เราเลย จงพูดสิ่งราบรื่นแก่เรา จงพยากรณ์มายา

30:10 Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits:

30:11 ออกจากทางเสีย หันเสียจากวิถี ให้องค์บริสุทธิ์ของอิสราเอลพ้นหน้าพ้นตาของเราเสีย”

30:11 Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.

30:12 เพราะฉะนั้นองค์บริสุทธิ์ของอิสราเอลตรัสดังนี้ว่า “เพราะเจ้าดูหมิ่นถ้อยคำนี้ และวางใจในการบีบบังคับและการทุจริต และพึ่งอาศัยสิ่งเหล่านั้น

30:12 Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:

30:13 เพราะฉะนั้นความชั่วช้านี้จะเป็นแก่เจ้าเหมือนกำแพงสูงแยกออกโผล่ออกไปกำลังจะพัง ซึ่งจะพังอย่างปัจจุบันทันด่วนในพริบตาเดียว

30:13 Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.

30:14 พระองค์จะทรงกระทำให้แตกเหมือนภาชนะของช่างหม้อแตก ซึ่งแตกเป็นชิ้นๆอย่างไม่ปรานี ชิ้นที่แตกนั้นไม่พบชิ้นดีพอที่จะตักไฟออกจากเตา หรือใช้ตักน้ำออกจากบ่อเก็บน้ำ”

30:14 And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.

คนอิสราเอลต้องกลับใจขอความช่วยเหลือจากพระเจ้า
30:15 เพราะองค์พระผู้เป็นเจ้าพระเจ้า องค์บริสุทธิ์แห่งอิสราเอลตรัสดังนี้ว่า “ในการกลับและหยุดพัก เจ้าทั้งหลายจะรอด กำลังของเจ้าจะอยู่ในความสงบและความไว้วางใจ” และเจ้าก็ไม่ยอมทำตาม

Jews Should Turn to God for Help
30:15 For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.

30:16 แต่เจ้าทั้งหลายว่า “อย่าเลย เราจะขี่ม้าหนีไป” เพราะฉะนั้นเจ้าก็จะหนีไป และ “เราจะขี่ม้าเร็วจัด” เพราะฉะนั้นผู้ไล่ตามเจ้าทั้งหลายจะเร็วจัด

30:16 But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.

30:17 คนพันหนึ่งจะหนีเพราะคำขู่เข็ญของคนคนเดียว เจ้าทั้งหลายจะหนีเพราะคำขู่เข็ญของคนห้าคน จนจะเหลือแต่เจ้าเหมือนเสาธงบนยอดภูเขา เหมือนอาณัติสัญญาณบนเนิน

30:17 One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill.

30:18 เพราะฉะนั้นพระเยโฮวาห์ทรงคอยที่จะทรงพระกรุณาเจ้าทั้งหลาย เพราะฉะนั้นพระองค์จึงทรงเป็นที่ยกย่องเพื่อจะเมตตาเจ้า เพราะพระเยโฮวาห์เป็นพระเจ้าแห่งความยุติธรรม บรรดาผู้ที่คอยท่าพระองค์จะได้รับพระพร

30:18 And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.

30:19 เพราะประชาชนจะอาศัยในศิโยน ณ เยรูซาเล็ม เจ้าจะไม่ร้องไห้อีกต่อไป เมื่อได้ยินเสียงเจ้าร้องทูล พระองค์จะทรงเมตตาต่อเจ้า เมื่อพระองค์ทรงได้ยิน พระองค์จะทรงตอบเจ้า

30:19 For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.

30:20 และถึงแม้องค์พระผู้เป็นเจ้าประทานอาหารแห่งความยากลำบาก และน้ำแห่งความทุกข์ใจให้แก่เจ้า ถึงกระนั้นครูทั้งหลายของเจ้าจะไม่ซ่อนตัวในมุมอีกเลย แต่ตาของเจ้าจะเห็นครูของเจ้า

30:20 And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers:

30:21 และเมื่อเจ้าหันไปทางขวาหรือหันไปทางซ้าย หูของเจ้าจะได้ยินวจนะข้างหลังเจ้าว่า “นี่เป็นหนทาง จงเดินในทางนี้”

30:21 And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.

30:22 แล้วเจ้าจะทำลายรูปเคารพสลักอาบเงินของเจ้า และรูปเคารพหล่อชุบทองคำของเจ้า เจ้าจะกระจายมันไปอย่างผ้าอนามัย และเจ้าจะกล่าวแก่มันว่า “ไปให้พ้น”

30:22 Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.

30:23 และพระองค์จะประทานฝนให้แก่เมล็ดพืชซึ่งเจ้าหว่านลงที่ดิน และประทานข้าวซึ่งเป็นผลิตผลของดิน และข้าวจะอุดมและสมบูรณ์ ในวันนั้นวัวของเจ้าจะกินอยู่ในลานหญ้าใหญ่

30:23 Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.

30:24 และวัวกับลาที่ใช้ทำนาจะกินข้าวใส่เกลือ ซึ่งใช้พลั่วและส้อมซัด

30:24 The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.

30:25 และบนภูเขาสูงทุกแห่ง และบนเนินสูงทุกแห่งจะมีแม่น้ำลำธารที่มีน้ำไหลในวันที่มีการประหัตประหารอย่างยิ่งใหญ่ เมื่อหอคอยพังลง

30:25 And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall.

30:26 ยิ่งกว่านั้นอีก แสงสว่างของดวงจันทร์จะเหมือนแสงสว่างของดวงอาทิตย์ และแสงสว่างของดวงอาทิตย์จะเป็นเจ็ดเท่า และเป็นอย่างแสงสว่างของเจ็ดวัน ในวันที่พระเยโฮวาห์ทรงพันรอยบาดเจ็บแห่งชนชาติของพระองค์ และรักษาบาดแผลซึ่งเขาถูกพระองค์ทรงตีนั้น

30:26 Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.

30:27 ดูเถิด พระนามของพระเยโฮวาห์มาจากที่ไกล ร้อนด้วยความกริ้วของพระองค์ ภาระนั้นก็หนักหนา ริมพระโอษฐ์ของพระองค์เต็มด้วยความกริ้ว และพระชิวหาของพระองค์เหมือนไฟเผาผลาญ

30:27 Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:

30:28 พระปัสสาสะของพระองค์เหมือนลำธารท่วมท้น ที่ท่วมถึงกลางคอ เพื่อจะร่อนบรรดาประชาชาติด้วยตะแกรงแห่งความไร้สาระ และจะมีบังเหียนซึ่งพาให้หลงไปที่ขากรรไกรของชนชาติทั้งหลาย

30:28 And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err.

30:29 เจ้าจะมีบทเพลงอย่างคืนที่มีเทศกาลศักดิ์สิทธิ์ และมีใจยินดี อย่างคนที่ออกเดินตามเสียงปี่ เพื่อไปยังภูเขาของพระเยโฮวาห์ ถึงผู้ทรงมหิทธิฤทธิ์ของอิสราเอล

30:29 Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel.

30:30 และพระเยโฮวาห์จะทรงกระทำให้พระสุรเสียงกัมปนาทของพระองค์เป็นที่ได้ยิน และจะทรงให้เห็นพระกรฟาดลงของพระองค์ ด้วยความกริ้วอย่างเกรี้ยวกราด และเปลวแห่งเพลิงเผาผลาญ พร้อมกับฝนกระหน่ำและพายุ และลูกเห็บ

30:30 And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones.

30:31 คนอัสซีเรียจะสยดสยองด้วยพระสุรเสียงของพระเยโฮวาห์ พระองค์ทรงโบยตีด้วยพระคทาของพระองค์

30:31 For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod.

30:32 และจังหวะไม้เรียวลงโทษทุกจังหวะซึ่งพระเยโฮวาห์โบยลงเหนือเขาจะเข้ากับเสียงรำมะนาและพิณเขาคู่ พระองค์จะทรงต่อสู้เขาด้วยสงครามฟาดฟัน

30:32 And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it.

30:33 เพราะโทเฟทก็จัดไว้นานแล้ว เออ เตรียมไว้สำหรับกษัตริย์ เชิงตะกอนก็ลึกและกว้าง พร้อมไฟและฟืนมากมาย คือพระปัสสาสะของพระเยโฮวาห์เหมือนธารกำมะถันมาจุดให้ลุก

30:33 For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.


อิสยาห์ 31 / Isaiah 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเยโฮวาห์จะทรงป้องกันเยรูซาเล็ม
31:1 วิบัติแก่คนเหล่านั้นผู้ลงไปที่อียิปต์เพื่อขอความช่วยเหลือ และหมายพึ่งม้า ผู้ที่วางใจในรถรบเพราะมีมาก และวางใจในพลม้า เพราะเขาทั้งหลายแข็งแรงนัก แต่มิได้หมายพึ่งองค์บริสุทธิ์ของอิสราเอล หรือแสวงหาพระเยโฮวาห์

The Lord Will Defend Jerusalem
31:1 Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD!

31:2 แต่ถึงกระนั้น พระองค์ยังทรงเฉลียวฉลาดและจะนำภัยพิบัติมาให้ พระองค์จะมิได้ทรงเรียกพระวจนะของพระองค์คืนมา แต่จะทรงลุกขึ้นต่อสู้กับวงศ์วานผู้กระทำความผิด และต่อสู้กับผู้ช่วยเหลือของคนเหล่านั้นที่กระทำความชั่วช้า

31:2 Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.

31:3 คนอียิปต์เป็นคน และไม่ใช่พระเจ้า และม้าทั้งหลายของเขาเป็นเนื้อหนัง และไม่ใช่วิญญาณ เมื่อพระเยโฮวาห์จะทรงเหยียดพระหัตถ์ของพระองค์ออก ทั้งผู้ช่วยเหลือก็จะสะดุด และผู้ที่รับการช่วยเหลือก็จะล้ม และเขาทั้งหลายจะล้มเหลวด้วยกัน

31:3 Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together.

31:4 เพราะพระเยโฮวาห์ตรัสกับข้าพเจ้าดังนี้ว่า “ดังสิงโตหรือสิงโตหนุ่มคำรามอยู่เหนือเหยื่อของมัน และเมื่อเขาเรียกผู้เลี้ยงแกะหมู่หนึ่งมาสู้มัน มันจะไม่คร้ามกลัวต่อเสียงของเขาทั้งหลาย หรือย่อย่นต่อเสียงอึงคะนึงของเขา ดั่งนั้นแหละพระเยโฮวาห์จอมโยธาจะเสด็จลงมาเพื่อสู้รบเพื่อภูเขาศิโยนและเพื่อเนินเขาของมัน

31:4 For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof.

31:5 เหมือนนกบินร่อนอยู่ ดั่งนั้นแหละพระเยโฮวาห์จอมโยธาจะทรงป้องกันเยรูซาเล็ม พระองค์จะทรงป้องกันและช่วยให้พ้น พระองค์จะทรงเว้นเสีย และสงวนชีวิตไว้

31:5 As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it.

31:6 จงกลับมาหาพระองค์ผู้ที่ประชาชนอิสราเอลได้กบฏอย่างร้าย

31:6 Turn ye unto him from whom the children of Israel have deeply revolted.

31:7 เพราะในวันนั้น ทุกคนจะทิ้งรูปเคารพของตนที่ทำด้วยเงิน และรูปเคารพของตนที่ทำด้วยทองคำ ซึ่งมือของเจ้าได้ทำขึ้นอย่างบาปหนาสำหรับตัวเจ้า

31:7 For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.

31:8 และคนอัสซีเรียจะล้มลงด้วยดาบซึ่งไม่ใช่ของชายฉกรรจ์ และดาบซึ่งไม่ใช่ของคนต่ำต้อยจะกินเขาเสีย และเขาจะหนีจากดาบและคนหนุ่มของเขาจะพ่ายแพ้อย่างสิ้นเชิง

31:8 Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.

31:9 เขาจะข้ามที่กำบังของเขาไปเพราะความหวาดกลัว และพวกเจ้านายของเขาจะเกรงกลัวธงนั้น” พระเยโฮวาห์ผู้ที่ไฟของพระองค์อยู่ในศิโยน และผู้ที่เตาหลอมของพระองค์อยู่ในเยรูซาเล็ม ตรัสดังนี้แหละ

31:9 And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.


อิสยาห์ 32 / Isaiah 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อาณาจักรของพระคริสต์ในอนาคต คือความหวังของอิสราเอล
32:1 ดูเถิด กษัตริย์องค์หนึ่งจะครอบครองด้วยความชอบธรรม และเจ้านายจะครอบครองด้วยความยุติธรรม

Christ's Future Kingdom, the Hope of Israel
32:1 Behold, a king shall reign in righteousness, and princes shall rule in judgment.

32:2 และผู้หนึ่งจะเหมือนที่กำบังจากลม เป็นที่คุ้มให้พ้นจากพายุฝน เหมือนธารน้ำในที่แห้ง เหมือนร่มเงาศิลามหึมาในแผ่นดินที่อ่อนเปลี้ย

32:2 And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.

32:3 แล้วตาของคนที่เห็นจะมิได้หลับ และหูของคนที่ฟังจะได้ยิน

32:3 And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.

32:4 จิตใจของคนที่หุนหันจะเข้าใจความรู้ และลิ้นของคนติดอ่างจะพูดฉะฉานอย่างทันควัน

32:4 The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.

32:5 เขาจะไม่เรียกคนเลวทรามว่าคนใจกว้างอีก หรือคนถ่อยว่าเป็นคนอารี

32:5 The vile person shall be no more called liberal, nor the churl said to be bountiful.

32:6 เพราะคนเลวทรามจะพูดอย่างเลวทราม และใจของเขาก็ปองความชั่วช้า เพื่อประกอบความหน้าซื่อใจคด เพื่อออกปากพูดความผิดเกี่ยวกับพระเยโฮวาห์ เพื่อทำจิตใจของคนหิวให้อดอยากและจะไม่ให้คนกระหายได้ดื่ม

32:6 For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.

32:7 อุบายของคนถ่อยก็ชั่วร้าย เขาคิดขึ้นแต่กิจการชั่วเพื่อทำลายคนยากจนด้วยถ้อยคำเท็จ แม้ว่าเมื่อคำร้องของคนขัดสนนั้นถูกต้อง

32:7 The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.

32:8 แต่คนใจกว้างก็แนะนำแต่สิ่งที่ประเสริฐ เขาจะดำรงอยู่ด้วยสิ่งที่ประเสริฐ

32:8 But the liberal deviseth liberal things; and by liberal things shall he stand.

32:9 หญิงทั้งหลายที่อยู่อย่างสบายเอ๋ย จงลุกขึ้นเถิด และฟังเสียงของข้าพเจ้า ท่านบุตรสาวที่ไม่ระมัดระวังเอ๋ย จงเงี่ยหูฟังคำพูดของข้าพเจ้า

32:9 Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech.

32:10 อีกสักปีกว่าๆ หญิงที่ไม่ระมัดระวังเอ๋ย ท่านจะสะดุ้งตัวสั่น เพราะไร่องุ่นก็จะไร้ผล ฤดูเก็บผลไม้ก็จะไม่มาถึง

32:10 Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.

32:11 หญิงที่อยู่สบายเอ๋ย จงตัวสั่นเถิด ท่านผู้ไม่ระมัดระวังเอ๋ย จงสะดุ้งตัวสั่นเถิด จงแก้ผ้า ปล่อยตัวล่อนจ้อน และเอาผ้ากระสอบคาดเอวไว้

32:11 Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins.

32:12 เขาจะทุบอก ด้วยเรื่องไร่นาที่แสนสุข ด้วยเรื่องเถาองุ่นผลดก

32:12 They shall lament for the teats, for the pleasant fields, for the fruitful vine.

32:13 ด้วยเรื่องแผ่นดินของชนชาติของเราซึ่งงอกแต่หนามใหญ่และหนามย่อย ด้วยเรื่องบ้านเรือนที่ชื่นบานในนครที่สนุกสนาน

32:13 Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:

32:14 เพราะว่าพระราชวังจะถูกทอดทิ้ง เมืองที่มีคนหนาแน่นจะถูกทิ้งร้าง ป้อมปราการและหอคอยจะกลายเป็นถ้ำเป็นนิตย์ เป็นที่ชื่นบานของลาป่า เป็นลานหญ้าของฝูงแพะแกะ

32:14 Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;

32:15 จนกว่าพระวิญญาณจะเทลงมาบนเราจากเบื้องบน และถิ่นทุรกันดารกลายเป็นสวนผลไม้ และสวนผลไม้นั้นจะถือว่าเป็นป่า

32:15 Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest.

32:16 แล้วความยุติธรรมจะอาศัยอยู่ในถิ่นทุรกันดาร และความชอบธรรมพักอยู่ในสวนผลไม้

32:16 Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.

32:17 และผลของความชอบธรรมจะเป็นสันติภาพ และผลของความชอบธรรมคือความสงบและความวางใจเป็นนิตย์

32:17 And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever.

32:18 ชนชาติของเราจะอาศัยอยู่ในที่อยู่อย่างสันติ ในที่อาศัยอันปลอดภัย ในที่พักอันสงบ

32:18 And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;

32:19 เมื่อป่าพังทลาย ลูกเห็บจะตกและเมืองจะยุบลงทีเดียว

32:19 When it shall hail, coming down on the forest; and the city shall be low in a low place.

32:20 ท่านที่หว่านอยู่ข้างห้วงน้ำทั้งปวงก็เป็นสุข ผู้ที่ปล่อยให้ตีนวัวและตีนลาเที่ยวอยู่อย่างอิสระ

32:20 Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.


อิสยาห์ 33 / Isaiah 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาและคำตักเตือนต่างๆ
33:1 วิบัติแก่เจ้าผู้ทำลาย ผู้ซึ่งตัวเจ้าเองมิได้ถูกทำลาย เจ้าผู้เป็นคนทรยศ ซึ่งไม่มีผู้ใดได้ทรยศต่อเจ้าเลย เมื่อเจ้าจะหยุดทำลาย เจ้าจะถูกทำลาย และเมื่อเจ้าจะหยุดยั้งการประพฤติทรยศเสีย เขาทั้งหลายจะทรยศต่อเจ้า

Promise and Warning, Continued
33:1 Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.

33:2 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาแก่ข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายรอคอยพระองค์ ขอทรงเป็นแขนของเขาทั้งหลายทุกเช้า เป็นความรอดของข้าพระองค์ทั้งหลายในยามทุกข์ลำบากด้วย

33:2 O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.

33:3 เมื่อได้ยินเสียงกัมปนาท ชนชาติทั้งหลายหนีไป พระองค์ทรงลุกขึ้น บรรดาประชาชาติก็กระจัดกระจายไป

33:3 At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.

33:4 ของที่ริบได้ของเจ้าก็ถูกรวบรวมเหมือนตั๊กแตนวัยคลานเก็บรวบรวม คนก็กระโดดตะครุบอย่างตั๊กแตนวัยบินโดดตะครุบ

33:4 And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.

33:5 พระเยโฮวาห์ทรงเป็นที่เยินยอ เพราะพระองค์ประทับ ณ ที่สูง พระองค์ทรงให้ความยุติธรรมและความชอบธรรมเต็มศิโยน

33:5 The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.

33:6 สติปัญญาและความรู้อันอุดมจะเป็นเสถียรภาพแห่งเวลาของเจ้า และเป็นกำลังแห่งความรอด ความยำเกรงพระเยโฮวาห์เป็นทรัพย์สมบัติของเขา

33:6 And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure.

33:7 ดูเถิด ผู้แกล้วกล้าของเขาจะร้องทูลอยู่ภายนอก คณะทูตสันติภาพจะร่ำไห้อย่างขมขื่น

33:7 Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.

33:8 ทางหลวงก็ร้าง คนสัญจรไปมาก็หยุดเดิน เขาหักพันธสัญญาเสีย เขาดูหมิ่นเมืองต่างๆ เขาไม่นับถือคน

33:8 The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.

33:9 แผ่นดินไว้ทุกข์และอ่อนระทวย เลบานอนอับอายและถูกโค่นลง ชาโรนเหมือนถิ่นทุรกันดาร บาชานและคารเมลก็สลัดผลของเขา

33:9 The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.

33:10 พระเยโฮวาห์ตรัสว่า “บัดนี้เราจะลุกขึ้น บัดนี้เราจะเป็นที่ยกย่อง บัดนี้เราจะเป็นที่เชิดชู

33:10 Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.

33:11 เจ้าจะอุ้มท้องแต่แกลบ เจ้าจะคลอดแต่ตอ ลมหายใจของเจ้าเป็นไฟที่จะเผาผลาญเจ้า

33:11 Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.

33:12 และชนชาติทั้งหลายก็จะเหมือนถูกเผาเป็นปูน เหมือนหนามใหญ่ที่ถูกตัดลงที่เผาในไฟ”

33:12 And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.

33:13 เจ้าผู้อยู่ไกล ฟังซิ ว่าเราได้ทำอะไร เจ้าผู้อยู่ใกล้ จงรับรู้เรื่องกำลังของเรา

33:13 Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.

33:14 คนบาปในศิโยนก็กลัว ความสะทกสะท้านทำให้คนหน้าซื่อใจคดประหลาดใจ “ใครในพวกเราจะอยู่กับไฟที่เผาผลาญได้ ใครในพวกเราจะอาศัยอยู่กับการไหม้เป็นนิตย์ได้”

33:14 The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?

33:15 คือเขาผู้ดำเนินอย่างชอบธรรมและพูดอย่างซื่อตรง เขาผู้ดูหมิ่นผลที่ได้จากการบีบบังคับ ผู้สลัดมือของเขาจากการถือสินบนไว้ ผู้อุดหูจากการฟังเรื่องเลือดตกยางออก และปิดตาจากการมองความชั่วร้าย

33:15 He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;

33:16 เขาจะอาศัยอยู่บนที่สูง ที่กำบังของเขาจะเป็นป้อมหิน จะมีผู้ให้อาหารเขา น้ำของเขาจะมีแน่

33:16 He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.

33:17 ตาของเจ้าจะเห็นกษัตริย์ทรงสง่าราศี จะเห็นแผ่นดินที่ยืดออกไกล

33:17 Thine eyes shall see the king in his beauty: they shall behold the land that is very far off.

33:18 จิตใจของเจ้าจะคิดคำนึงถึงความสยดสยอง “เขาผู้ที่เป็นราชเลขาอยู่ที่ไหน เขาผู้ที่ชั่งบรรณาการอยู่ที่ไหน เขาผู้ที่นับหอคอยอยู่ที่ไหน”

33:18 Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers?

33:19 ท่านจะไม่เห็นชนชาติที่ดุร้ายอีก ชนชาติที่พูดคลุมเครือซึ่งท่านฟังไม่ออก ที่พูดต่างภาษาซึ่งท่านเข้าใจไม่ได้

33:19 Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand.

33:20 จงมองศิโยน เมืองแห่งเทศกาลของเรา ตาของท่านจะเห็นเยรูซาเล็ม เป็นที่อยู่ที่สงบ เป็นพลับพลาที่ไม่ต้องขนย้าย หลักหมุดพลับพลาจะไม่รู้จักถอนขึ้น เชือกผูกก็จะไม่รู้จักขาด

33:20 Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken.

33:21 แต่นั่นพระเยโฮวาห์จะทรงอยู่กับเราด้วยความโอ่อ่าตระการ ในที่ที่มีแม่น้ำและลำธารกว้าง ที่จะไม่มีเรือกรรเชียงใหญ่แล่นไป ที่จะไม่มีเรืองามโอ่อ่าผ่านไป

33:21 But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.

33:22 เพราะพระเยโฮวาห์ทรงเป็นผู้พิพากษาของเรา พระเยโฮวาห์ทรงเป็นผู้ทรงตั้งพระราชบัญญัติให้เรา พระเยโฮวาห์ทรงเป็นบรมมหากษัตริย์ของเรา พระองค์จะทรงช่วยเราให้รอด

33:22 For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us.

33:23 สายโยงของเจ้าห้อยหย่อน มันจะยึดเสาให้แน่นไม่ได้ หรือยึดใบให้กางไม่ได้ แล้วเขาจะแบ่งเหยื่อและของที่ริบได้เป็นอันมากนั้น แม้คนง่อยก็จะเอาเหยื่อได้

33:23 Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.

33:24 ไม่มีชาวเมืองคนใดจะกล่าวว่า “ข้าป่วยอยู่” ประชาชนผู้อาศัยอยู่ที่นั่นจะได้รับอภัยความชั่วช้าของเขา

33:24 And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.


อิสยาห์ 34 / Isaiah 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

วันแห่งพระเยโฮวาห์และพระพิโรธของพระองค์
34:1 บรรดาประชาชาติเอ๋ย จงเข้ามาใกล้จะได้ฟัง และชนชาติทั้งหลายเอ๋ย ฟังซิ ขอให้แผ่นดินโลกและสรรพสิ่งในนั้นฟัง ทั้งพิภพและบรรดาสิ่งที่มาจากพิภพ

The Day of the Lord and His Wrath
34:1 Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.

34:2 เพราะพระเยโฮวาห์ทรงเกรี้ยวกราดต่อประชาชาติทั้งสิ้น และดุเดือดต่อพลโยธาทั้งสิ้นของเขา พระองค์ทรงสังหารผลาญเขาอย่างเด็ดขาด และมอบเขาไว้แก่การฆ่า

34:2 For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.

34:3 คนที่ถูกฆ่าของเขาจะถูกเหวี่ยงออกไป และกลิ่นเหม็นแห่งศพของเขาจะฟุ้งไป ภูเขาจะละลายไปด้วยโลหิตของเขา

34:3 Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood.

34:4 บริวารทั้งสิ้นของฟ้าสวรรค์จะละลายไป และท้องฟ้าก็จะม้วนเหมือนหนังสือม้วน บริวารทั้งสิ้นของมันจะร่วงหล่นเหมือนใบไม้หล่นจากเถาองุ่น อย่างมะเดื่อหล่นจากต้นมะเดื่อ

34:4 And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree.

34:5 เพราะว่าดาบของเราจะได้ดื่มจนอิ่มในสวรรค์ ดูเถิด มันจะลงมาเพื่อพิพากษาเอโดมและชนชาติที่เราสาปแช่งแล้ว

34:5 For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment.

34:6 พระแสงของพระเยโฮวาห์เต็มไปด้วยโลหิต เกรอะกรังไปด้วยไขมัน กับเลือดของลูกแกะและแพะ กับไขมันของไตแกะผู้ เพราะพระเยโฮวาห์มีการฆ่าบูชาในเมืองโบสราห์ การฆ่าขนาดใหญ่ในแผ่นดินเอโดม

34:6 The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea.

34:7 ม้ายูนิคอนจะล้มลงพร้อมกับเขาด้วย และวัวหนุ่มจะล้มอยู่กับวัวที่ฉกรรจ์ แผ่นดินของเขาจะโชกไปด้วยเลือด และดินจะได้อุดมด้วยไขมัน

34:7 And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.

34:8 เพราะพระเยโฮวาห์ทรงมีวันเพื่อการแก้แค้น มีปีแห่งการตอบแทนเพื่อการโต้เถียงกันของศิโยน

34:8 For it is the day of the LORD'S vengeance, and the year of recompences for the controversy of Zion.

34:9 และลำธารแห่งเอโดมจะกลายเป็นยางมะตอย และดินของเมืองนี้จะกลายเป็นกำมะถัน แผ่นดินนี้จะกลายเป็นยางมะตอยที่ลุกอยู่

34:9 And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.

34:10 ทั้งกลางคืนและกลางวันจะไม่ดับ ควันของมันจะขึ้นอยู่เสมอเป็นนิตย์ มันจะถูกทิ้งร้างอยู่ทุกชั่วอายุ ไม่มีใครจะผ่านไปเนืองนิตย์

34:10 It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.

34:11 แต่นกกระทุงและอีกาบ้านจะยึดมันเป็นกรรมสิทธิ์ นกทึดทือและกาจะอาศัยอยู่ที่นั่น พระองค์จะทรงขึงสายแห่งความยุ่งเหยิงเหนือมัน และปล่อยลูกดิ่งแห่งความว่างเปล่า

34:11 But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.

34:12 เขาจะเรียกพวกขุนนางมายังราชอาณาจักร แต่ไม่มีเลย และบรรดาเจ้านายของมันจะไม่มีค่าเลย

34:12 They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.

34:13 หนามใหญ่จะงอกขึ้นในพระราชวังของมัน ตำแยและต้นหนามจะงอกขึ้นในป้อมปราการของมัน และจะเป็นที่อาศัยของมังกร และเป็นลานของนกเค้าแมว

34:13 And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls.

34:14 และสัตว์ป่าจะพบกับหมาจิ้งจอก เมษปีศาจจะร้องหาเพื่อนของมัน เออ ผีจะลงมาที่นั่นและหาที่ตัวพัก

34:14 The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.

34:15 นกฮูกจะทำรังและตกฟองที่นั่น และกกไข่และรวบรวมลูกอ่อนไว้ในเงาของมัน เออ เหยี่ยวปีกดำจะรวมกันที่นั่น ต่างคู่ก็อยู่กับของมัน

34:15 There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.

34:16 จงเสาะหาและอ่านจากหนังสือของพระเยโฮวาห์ สัตว์เหล่านี้จะไม่ขาดไปสักอย่างเดียว ไม่มีตัวใดที่จะไม่มีคู่ เพราะหนังสือนั้นได้บัญชาปากของเราแล้ว และพระวิญญาณของพระองค์ได้รวบรวมไว้

34:16 Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.

34:17 พระองค์ทรงจับสลากให้มันแล้ว พระหัตถ์ของพระองค์ได้ปันส่วนให้ด้วยเชือกวัด มันทั้งหลายจะได้กรรมสิทธิ์เป็นนิตย์ มันจะอาศัยอยู่ในนั้นทุกชั่วอายุ

34:17 And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.


อิสยาห์ 35 / Isaiah 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลจะกลับไปอยู่ที่ศิโยน
35:1 ถิ่นทุรกันดารและที่แห้งแล้งจะยินดีเพื่อเขาทั้งหลาย ทะเลทรายจะเปรมปรีดิ์และผลิดอกอย่างต้นดอกกุหลาบ

Israel Restored to Zion
35:1 The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose.

35:2 มันจะออกดอกอุดม และเปรมปรีดิ์ด้วยความชื่นบานและการร้องเพลง สง่าราศีของเลบานอนก็จะประทานให้มัน ทั้งความโอ่อ่าตระการของคารเมลและชาโรน ที่เหล่านี้จะเห็นสง่าราศีของพระเยโฮวาห์ และความโอ่อ่าตระการของพระเจ้าของพวกเรา

35:2 It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God.

35:3 จงหนุนกำลังของมือที่อ่อน และกระทำหัวเข่าที่อ่อนให้มั่นคง

35:3 Strengthen ye the weak hands, and confirm the feeble knees.

35:4 จงกล่าวกับคนที่มีใจคร้ามกลัวว่า “จงแข็งแรงเถอะ อย่ากลัว ดูเถิด พระเจ้าของท่านทั้งหลายจะเสด็จมาด้วยการแก้แค้น พระองค์จะเสด็จมาและช่วยท่านให้รอด ด้วยการตอบแทนของพระเจ้า”

35:4 Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you.

35:5 แล้วนัยน์ตาของคนตาบอดจะเปิดออก แล้วหูของคนหูหนวกจะเบิก

35:5 Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.

35:6 แล้วคนง่อยจะกระโดดได้อย่างกวาง และลิ้นของคนใบ้จะร้องเพลง เพราะน้ำจะพลุ่งขึ้นมาในถิ่นทุรกันดาร และลำธารจะพลุ่งขึ้นในทะเลทราย

35:6 Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert.

35:7 ดินที่แตกระแหงจะกลายเป็นสระน้ำ และดินที่กระหายจะกลายเป็นน้ำพุ ในที่อาศัยของมังกรที่ที่แต่ละตัวอาศัยนอนอยู่จะมีหญ้าพร้อมทั้งต้นอ้อและต้นกกงอกขึ้น

35:7 And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes.

35:8 และจะมีทางหลวงที่นั่น และจะมีทางหนึ่ง และเขาจะเรียกทางนั้นว่า ทางแห่งความบริสุทธิ์ คนไม่สะอาดจะไม่ผ่านไปทางนั้น แต่จะเป็นทางเพื่อพวกเขา แล้วพวกที่เดินทางแม้คนโง่ก็จะไม่หลงในนั้น

35:8 And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.

35:9 จะไม่มีสิงโตที่นั่น หรือจะไม่มีสัตว์ร้ายมาบนทางนั้น จะหามันที่นั่นไม่พบ แต่ผู้ที่ไถ่ไว้แล้วจะเดินบนนั้น

35:9 No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there:

35:10 ผู้ที่รับการไถ่แล้วของพระเยโฮวาห์จะกลับ และจะมายังศิโยนด้วยร้องเพลง มีความชื่นบานเป็นนิตย์บนศีรษะของเขาทั้งหลาย เขาจะได้รับความชื่นบานและความยินดี ความโศกเศร้าและการถอนหายใจจะปลาตไปเสีย

35:10 And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.


อิสยาห์ 36 / Isaiah 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เซนนาเคอริบบุกรุกยูดาห์
36:1 ต่อมาในปีที่สิบสี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ยกขึ้นมาต่อสู้บรรดานครที่มีป้อมของยูดาห์และยึดได้

Sennacherib's Invasion of Judah
36:1 Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them.

36:2 และกษัตริย์แห่งอัสซีเรียได้รับสั่งให้รับชาเคห์ ไปจากเมืองลาคีชถึงกรุงเยรูซาเล็ม เข้าเฝ้ากษัตริย์เฮเซคียาห์ พร้อมกับกองทัพใหญ่ และท่านมายืนอยู่ทางรางระบายน้ำสระบนที่ถนนลานซักฟอก

36:2 And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.

36:3 เอลียาคิมบุตรชายฮิลคียาห์ก็ออกมาหาท่าน เอลียาคิมเป็นผู้บัญชาการราชสำนัก พร้อมกับเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟเจ้ากรมสารบรรณ

36:3 Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.

รับชาเคห์ขู่เข็ญอิสราเอล
36:4 และรับชาเคห์พูดกับเขาว่า “จงทูลเฮเซคียาห์ว่า ‘พระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย ตรัสดังนี้ว่า ท่านวางใจในอะไร

Threats by Rabshakeh
36:4 And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

36:5 ท่านคิดว่า (แต่เป็นเพียงแต่ถ้อยคำไร้สาระ) “เรามียุทธศาสตร์และแสนยานุภาพ” หรือ เดี๋ยวนี้ท่านวางใจในใคร ท่านจึงได้กบฏต่อเรา

36:5 I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?

36:6 ดูเถิด ท่านวางใจในไม้เท้าอ้อที่เดาะ คืออียิปต์ ซึ่งจะตำมือของคนใดๆที่ใช้ไม้เท้านั้นยัน ฟาโรห์กษัตริย์แห่งอียิปต์เป็นเช่นนั้นต่อทุกคนที่วางใจในเขา

36:6 Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.

36:7 แต่ถ้าท่านจะบอกเราว่า “เราวางใจในพระเยโฮวาห์พระเจ้าของเรา” ก็ปูชนียสถานสูงและแท่นบูชาของพระองค์นั้นมิใช่หรือที่เฮเซคียาห์รื้อทิ้งเสียแล้ว พลางกล่าวแก่ยูดาห์และเยรูซาเล็มว่า “ท่านทั้งหลายจงนมัสการที่หน้าแท่นบูชานี้”

36:7 But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?

36:8 ฉะนั้นบัดนี้ มาเถิด มาทำสัญญากันกับกษัตริย์แห่งอัสซีเรียนายของข้า เราจะให้ม้าสองพันตัวแก่เจ้า ถ้าฝ่ายเจ้าหาคนที่ขี่ม้าเหล่านั้นได้

36:8 Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.

36:9 แล้วอย่างนั้นเจ้าจะขับไล่นายกองแต่เพียงคนเดียวในหมู่ข้าราชการผู้น้อยที่สุดของนายของเราอย่างไรได้ แต่เจ้ายังวางใจพึ่งอียิปต์เพื่อรถรบและเพื่อพลม้า

36:9 How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

36:10 ยิ่งกว่านั้นอีกที่เรามาต่อสู้แผ่นดินนี้เพื่อทำลายเสีย ก็ขึ้นมาโดยปราศจากพระเยโฮวาห์หรือ พระเยโฮวาห์ตรัสแก่ข้าว่า “จงขึ้นไปต่อสู้แผ่นดินนี้และทำลายเสีย”’”

36:10 And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it.

36:11 แล้วเอลียาคิม เชบนาห์ และโยอาห์ เรียนรับชาเคห์ว่า “ขอทีเถอะ ขอพูดกับผู้รับใช้ของท่านเป็นภาษาของคนซีเรียเถิด เพราะเราเข้าใจภาษานั้น ขออย่าพูดกับเราเป็นภาษาของคนยิวให้ประชาชนผู้อยู่บนกำแพงนั้นได้ยินเลย”

36:11 Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.

36:12 แต่รับชาเคห์ว่า “นายของข้าใช้ให้เรามาพูดถ้อยคำเหล่านี้แก่นายของเจ้าและแก่เจ้า และไม่ให้พูดกับคนที่นั่งอยู่บนกำแพง ผู้ที่จะต้องกินขี้และกินเยี่ยวของเขาพร้อมกับเจ้าอย่างนั้นหรือ”

36:12 But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?

36:13 แล้วรับชาเคห์ได้ยืนร้องตะโกนเสียงดังเป็นภาษาของคนยิวว่า “จงฟังพระวจนะของพระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย

36:13 Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.

36:14 กษัตริย์ตรัสดังนี้ว่า ‘อย่าให้เฮเซคียาห์ลวงเจ้า เพราะเขาไม่สามารถที่จะช่วยเจ้าให้พ้น

36:14 Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.

36:15 อย่าให้เฮเซคียาห์กระทำให้เจ้าวางใจในพระเยโฮวาห์โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราให้พ้นแน่ จะไม่ทรงมอบเมืองนี้ไว้ในมือของกษัตริย์แห่งอัสซีเรีย”’

36:15 Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.

36:16 อย่าฟังเฮเซคียาห์ เพราะกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘จงทำสัญญาไมตรีกับเราด้วยของกำนัล และออกมาหาเรา แล้วทุกคนจะได้กินจากเถาองุ่นของตน และทุกคนจะกินจากต้นมะเดื่อของตน และทุกคนจะดื่มน้ำจากที่ขังน้ำของตน

36:16 Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;

36:17 จนเราจะมานำเจ้าไปยังแผ่นดินที่เหมือนแผ่นดินของเจ้าเอง เป็นแผ่นดินที่มีข้าวและน้ำองุ่น แผ่นดินที่มีขนมปังและสวนองุ่น

36:17 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.

36:18 จงระวังเกลือกว่าเฮเซคียาห์จะนำเจ้าผิดไปโดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราทั้งหลายให้พ้น” มีพระแห่งบรรดาประชาชาติองค์ใดเคยช่วยแผ่นดินของตนให้พ้นจากพระหัตถ์แห่งกษัตริย์ของอัสซีเรียได้หรือ

36:18 Beware lest Hezekiah persuade you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?

36:19 พระของเมืองฮามัทและเมืองอารปัดอยู่ที่ไหน พระของเมืองเสฟารวาอิมอยู่ที่ไหน เขาได้ช่วยสะมาเรียให้พ้นจากมือของเราหรือ

36:19 Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?

36:20 พระองค์ใดในบรรดาพระทั้งหลายของประเทศเหล่านี้ได้ช่วยประเทศของตนให้พ้นจากมือของเรา แล้วพระเยโฮวาห์จะทรงช่วยเยรูซาเล็มให้พ้นจากมือของเราหรือ’”

36:20 Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?

36:21 แต่เขาทั้งหลายนิ่งไม่ตอบเขาสักคำเดียว เพราะพระบัญชาของกษัตริย์มีว่า “อย่าตอบเขาเลย”

36:21 But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

เฮเซคียาห์ฟังคำขู่เข็ญของรับชาเคห์
36:22 แล้วเอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟ เจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าฉีกขาด และกราบทูลถ้อยคำของรับชาเคห์

Hezekiah Hears Rabshakeh's Threats
36:22 Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.


อิสยาห์ 37 / Isaiah 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

37:1 ต่อมาเมื่อกษัตริย์เฮเซคียาห์ทรงได้ยิน พระองค์ก็ทรงฉีกฉลองพระองค์เสีย และทรงเอาผ้ากระสอบคลุมพระองค์ และเสด็จเข้าในพระนิเวศของพระเยโฮวาห์

37:1 And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

37:2 และพระองค์ทรงใช้เอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และพวกปุโรหิตใหญ่คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์ บุตรชายของอามอส

37:2 And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.

37:3 เขาทั้งหลายเรียนท่านว่า “เฮเซคียาห์ตรัสดังนี้ว่า ‘วันนี้เป็นวันทุกข์ใจ วันถูกติเตียนและหมิ่นประมาท เด็กก็ถึงกำหนดคลอด แต่ไม่มีกำลังเบ่งให้คลอด

37:3 And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth.

37:4 ชะรอยพระเยโฮวาห์พระเจ้าของท่านคงจะสดับถ้อยคำของรับชาเคห์ ผู้ซึ่งกษัตริย์แห่งอัสซีเรียนายของเขาได้สั่งมาให้เย้ยพระเจ้าผู้ทรงพระชนม์ และจะทรงขนาบถ้อยคำซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงสดับ เพราะฉะนั้นขอท่านถวายคำอธิษฐานเพื่อส่วนชนที่เหลืออยู่นี้’”

37:4 It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left.

อิสยาห์สัญญาว่าพระเจ้าจะทรงช่วยเหลือยูดาห์
37:5 ดังนั้นข้าราชการของกษัตริย์เฮเซคียาห์มาถึงอิสยาห์

Isaiah Promises God's Help
37:5 So the servants of king Hezekiah came to Isaiah.

37:6 อิสยาห์ก็บอกเขาทั้งหลายว่า “จงทูลนายของท่านเถิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘อย่ากลัวเพราะถ้อยคำที่เจ้าได้ยินนั้น ซึ่งข้าราชการของกษัตริย์แห่งอัสซีเรียได้กล่าวหยาบช้าต่อเรา

37:6 And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.

37:7 ดูเถิด เราจะบรรจุจิตใจอย่างหนึ่งในเขา เพื่อเขาจะได้ยินข่าวลือ และกลับไปยังแผ่นดินของเขา และเราจะให้เขาล้มลงด้วยดาบในแผ่นดินของเขาเอง’”

37:7 Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land.

เซนนาเคอริบสบประมาทพระเจ้าของเฮเซคียาห์
37:8 รับชาเคห์ได้กลับไป และได้พบกษัตริย์แห่งอัสซีเรียสู้รบเมืองลิบนาห์ เพราะเขาได้ยินว่ากษัตริย์ออกจากลาคีชแล้ว

Sennacherib Scorns Hezekiah's God
37:8 So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

37:9 พระองค์ทรงได้ยินเกี่ยวกับทีรหะคาห์กษัตริย์แห่งเอธิโอเปียว่า “เขาได้ออกมาสู้รบกับพระองค์แล้ว” และเมื่อพระองค์ทรงสดับแล้วจึงส่งผู้สื่อสารไปเฝ้าเฮเซคียาห์ทูลว่า

37:9 And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,

37:10 “เจ้าจงพูดกับเฮเซคียาห์กษัตริย์แห่งยูดาห์ดังนี้ว่า ‘อย่าให้พระเจ้าของท่านซึ่งท่านวางใจนั้นลวงท่านว่า “เยรูซาเล็มจะมิได้ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”

37:10 Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.

37:11 ดูเถิด ท่านได้ยินแล้วว่า บรรดากษัตริย์แห่งอัสซีเรียได้กระทำอะไรกับแผ่นดินทั้งสิ้นบ้าง ทำลายเสียหมดอย่างสิ้นเชิง ส่วนท่านเองจะรับการช่วยให้พ้นหรือ

37:11 Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?

37:12 บรรดาพระของบรรดาประชาชาติได้ช่วยเขาให้รอดพ้นหรือ คือประชาชาติซึ่งบรรพบุรุษของเราได้ทำลาย คือโกซาน ฮาราน เรเซฟ และประชาชนของเอเดนซึ่งอยู่ในเทลอัสสาร์

37:12 Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?

37:13 กษัตริย์ของฮามัท กษัตริย์ของอารปัด กษัตริย์ของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”

37:13 Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?

เฮเซคียาห์อธิษฐาน
37:14 เฮเซคียาห์ทรงรับจดหมายจากมือผู้สื่อสาร และทรงอ่าน และเฮเซคียาห์ได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์ และทรงคลี่จดหมายนั้นออกต่อเบื้องพระพักตร์พระเยโฮวาห์

Hezekiah Prays
37:14 And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD.

37:15 และเฮเซคียาห์ทรงอธิษฐานต่อพระเยโฮวาห์ว่า

37:15 And Hezekiah prayed unto the LORD, saying,

37:16 “โอ ข้าแต่พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ผู้ทรงประทับระหว่างพวกเครูบ พระองค์ทรงเป็นพระเจ้าแห่งบรรดาราชอาณาจักรของแผ่นดินโลก พระองค์แต่องค์เดียว พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก

37:16 O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.

37:17 โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับ โอ ข้าแต่พระเยโฮวาห์ ขอทรงเบิกพระเนตรทอดพระเนตร และขอทรงสดับบรรดาถ้อยคำของเซนนาเคอริบ ซึ่งเขาได้ใช้มาเย้ยพระเจ้าผู้ทรงพระชนม์

37:17 Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God.

37:18 ข้าแต่พระเยโฮวาห์ เป็นความจริงที่บรรดากษัตริย์แห่งอัสซีเรียได้กระทำให้ประเทศทั้งสิ้นและแผ่นดินของเขานั้นร้างเปล่า

37:18 Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,

37:19 และได้เหวี่ยงพระของประชาชาตินั้นเข้าไฟ เพราะเขามิใช่พระ เป็นแต่ผลงานของมือมนุษย์ เป็นไม้และหิน เพราะฉะนั้นเขาจึงถูกทำลายเสีย

37:19 And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

37:20 ฉะนั้นบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย ขอทรงช่วยข้าพระองค์ให้พ้นมือของเขา เพื่อราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลกจะทราบว่า พระองค์ทรงเป็นพระเยโฮวาห์แต่พระองค์เดียว”

37:20 Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.

พระเจ้าทรงสัญญาว่าจะช่วยยูดาห์ให้พ้นจากเซนนาเคอริบ
37:21 แล้วอิสยาห์บุตรชายของอามอสได้ใช้ให้ไปเฝ้าเฮเซคียาห์ทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เพราะเจ้าได้อธิษฐานต่อเราเกี่ยวกับเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย

God Promises Deliverance from Sennacherib
37:21 Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:

37:22 ต่อไปนี้เป็นพระวจนะซึ่งพระเยโฮวาห์ตรัสเกี่ยวกับท่านนั้นว่า ‘ธิดาพรหมจารีแห่งศิโยนดูหมิ่นเจ้า และหัวเราะเยาะเย้ยเจ้า ธิดาแห่งเยรูซาเล็มสั่นศีรษะใส่เจ้า

37:22 This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

37:23 เจ้าเย้ยและกล่าวหยาบช้าต่อผู้ใด เจ้าขึ้นเสียงของเจ้าต่อผู้ใด และเบิ่งตาของเจ้าอย่างเย่อหยิ่งต่อผู้ใด ต่อองค์บริสุทธิ์แห่งอิสราเอลน่ะซิ

37:23 Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

37:24 เจ้าได้เย้ยองค์พระผู้เป็นเจ้าด้วยผู้รับใช้ของเจ้า และเจ้าได้ว่า “ด้วยรถรบเป็นอันมากของข้า ข้าได้ขึ้นที่สูงของภูเขา ถึงที่ไกลสุดของเลบานอน ข้าจะโค่นต้นสนสีดาร์ที่สูงที่สุดของมันลง ทั้งต้นสนสามใบที่ดีที่สุดของมัน ข้าจะเข้าไปยังที่ยอดลิบที่สุดในชายแดนของมัน ที่ป่าไม้แห่งคารเมล

37:24 By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.

37:25 ข้าขุดบ่อและดื่มน้ำ ข้าได้เอาฝ่าเท้าของข้ากวาดธารน้ำทั้งสิ้นของสถานที่ที่ถูกล้อมโจมตีให้แห้งไป”

37:25 I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.

37:26 เจ้าไม่ได้ยินหรือว่า เราได้จัดไว้นานแล้ว เราได้กะแผนงานไว้แต่ดึกดำบรรพ์ ซึ่ง ณ บัดนี้เราให้เป็นไปแล้ว คือเจ้าจะทำเมืองที่มีป้อมให้พังลงให้เป็นกองสิ่งปรักหักพัง

37:26 Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.

37:27 ส่วนชาวเมืองนั้นมีอำนาจน้อย เขาสะดุ้งกลัวและอับอาย เขาเหมือนหญ้าที่ทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่บนยอดหลังคาเรือน เหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น

37:27 Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

37:28 แต่เราได้รู้จักการที่เจ้านั่งลงกับการออกไปและเข้ามาของเจ้า และการเกรี้ยวกราดของเจ้าต่อเรา

37:28 But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

37:29 เพราะเจ้าได้เกรี้ยวกราดต่อเรา และความจองหองของเจ้าได้มาเข้าหูของเรา ฉะนั้น เราจะเอาขอของเราเกี่ยวจมูกเจ้า และบังเหียนของเราใส่ริมฝีปากเจ้า และเราจะหันเจ้ากลับไปตามทางซึ่งเจ้ามานั้น

37:29 Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

37:30 และนี่จะเป็นหมายสำคัญแก่เจ้า คือปีนี้เจ้าจะกินสิ่งที่งอกขึ้นเอง และในปีที่สองสิ่งที่ผลิจากเดิม แล้วในปีที่สาม จงหว่าน และเกี่ยว และปลูกสวนองุ่นและกินผลของมัน

37:30 And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.

37:31 ส่วนที่รอดและเหลือแห่งวงศ์วานของยูดาห์จะหยั่งรากลงไป และเกิดผลขึ้นบน

37:31 And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:

37:32 เพราะว่าส่วนคนที่เหลือจะออกไปจากเยรูซาเล็ม และส่วนที่รอดมาจะออกมาจากภูเขาศิโยน ความกระตือรือร้นของพระเยโฮวาห์จอมโยธาจะกระทำการนี้’

37:32 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

37:33 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสเกี่ยวกับกษัตริย์แห่งอัสซีเรียดังนี้ว่า ‘ท่านจะไม่เข้าในนครนี้หรือยิงลูกธนูไปที่นั่น หรือถือโล่เข้ามาข้างหน้านคร หรือสร้างเชิงเทินสู้มัน

37:33 Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it.

37:34 ท่านมาทางใด ท่านจะต้องกลับไปทางนั้น ท่านจะไม่เข้ามาในนครนี้ พระเยโฮวาห์ตรัสดังนี้แหละ

37:34 By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

37:35 เพราะเราจะป้องกันนครนี้ไว้เพื่อให้รอด เพื่อเห็นแก่เราเอง และเห็นแก่ดาวิดผู้รับใช้ของเรา’”

37:35 For I will defend this city to save it for mine own sake, and for my servant David's sake.

37:36 ทูตสวรรค์ของพระเยโฮวาห์จึงได้ออกไป และได้ประหารคนในค่ายแห่งคนอัสซีเรียเสียหนึ่งแสนแปดหมื่นห้าพันคน และเมื่อคนลุกขึ้นในเวลาเช้ามืด ดูเถิด พวกเหล่านั้นเป็นศพทั้งนั้น

37:36 Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

37:37 แล้วเซนนาเคอริบกษัตริย์แห่งอัสซีเรียก็ได้ยกไปและกลับบ้าน และอยู่ในนีนะเวห์

37:37 So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

37:38 ต่อมาขณะเมื่อท่านนมัสการในนิเวศของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์ โอรสของท่าน ก็ประหารท่านเสียด้วยดาบ และหนีไปยังแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน

37:38 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his stead.


อิสยาห์ 38 / Isaiah 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เฮเซคียาห์ทรงประชวรและทรงฟื้นจากการประชวรนั้น
38:1 ในวันเหล่านั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และอิสยาห์ผู้พยากรณ์บุตรชายของอามอสเข้ามาเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า จงจัดการการบ้านการเมืองของเจ้าให้เรียบร้อย เจ้าจะต้องตาย เจ้าจะไม่ฟื้น”

Hezekiah Is Sick but Recovers
38:1 In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live.

38:2 แล้วเฮเซคียาห์ทรงหันพระพักตร์เข้าข้างฝา และอธิษฐานต่อพระเยโฮวาห์

38:2 Then Hezekiah turned his face toward the wall, and prayed unto the LORD,

38:3 ว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอวิงวอนต่อพระองค์ ขอทรงระลึกว่า ข้าพระองค์ดำเนินอยู่ต่อเบื้องพระพักตร์พระองค์ด้วยความจริงและด้วยใจที่เพียบพร้อม และได้กระทำสิ่งที่ประเสริฐในสายพระเนตรของพระองค์มาอย่างไร” และเฮเซคียาห์ทรงกันแสงอย่างปวดร้าว

38:3 And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

38:4 แล้วพระวจนะของพระเยโฮวาห์มาถึงอิสยาห์ว่า

38:4 Then came the word of the LORD to Isaiah, saying,

38:5 “จงไปบอกเฮเซคียาห์ว่า พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของเจ้าตรัสดังนี้ว่า เราได้ยินคำอธิษฐานของเจ้าแล้ว เราได้เห็นน้ำตาของเจ้าแล้ว ดูเถิด เราจะเพิ่มชีวิตให้เจ้าอีกสิบห้าปี

38:5 Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.

38:6 เราจะช่วยเจ้าและเมืองนี้ให้พ้นจากมือของกษัตริย์แห่งอัสซีเรีย และจะป้องกันเมืองนี้ไว้

38:6 And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city.

38:7 นี่จะเป็นหมายสำคัญสำหรับพระองค์จากพระเยโฮวาห์ ที่พระเยโฮวาห์จะทรงกระทำสิ่งนี้ตามที่พระองค์ได้ทรงตรัสไว้

38:7 And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken;

38:8 ดูเถิด เราจะกระทำให้เงาที่ดวงอาทิตย์ทอดมาบนนาฬิกาแดดของอาหัสย้อนกลับมาสิบขั้น” ดวงอาทิตย์ก็ได้ย้อนกลับบนนาฬิกาแดดสิบขั้น ตามขั้นที่ได้ตกไป

38:8 Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down.

38:9 บทประพันธ์ของเฮเซคียาห์กษัตริย์แห่งยูดาห์ หลังจากที่พระองค์ได้ทรงประชวรและทรงฟื้นจากการประชวรของพระองค์นั้น มีว่า

38:9 The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:

38:10 ข้าพเจ้าว่า เมื่อชีวิตของข้าพเจ้ามาถึงกลางคน ข้าพเจ้าจะไปยังประตูแดนคนตาย ข้าพเจ้าต้องถูกตัดขาดจากปีที่เหลืออยู่ของข้าพเจ้า

38:10 I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.

38:11 ข้าพเจ้าว่า ข้าพเจ้าจะไม่เห็นพระเยโฮวาห์ คือพระเยโฮวาห์ ในแผ่นดินของคนเป็น ข้าพเจ้าจะมองไม่เห็นมนุษย์อีก ที่ในหมู่ชาวแผ่นดินโลก

38:11 I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.

38:12 อายุของข้าพเจ้าก็ถูกพรากและถูกถอนออกไปจากข้าพเจ้า อย่างกับเต็นท์ของผู้เลี้ยงแกะ ข้าพเจ้าได้ตัดชีวิตของข้าพเจ้าเหมือนอย่างคนทอผ้า พระองค์จะทรงตัดข้าพเจ้าด้วยโรคตรอมใจ พระองค์จะทรงนำข้าพเจ้ามาถึงอวสานทั้งวันและคืน

38:12 Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me.

38:13 ข้าพเจ้าได้คิดจนรุ่งเช้าว่า พระองค์จะทรงหักกระดูกทั้งสิ้นของข้าพเจ้าเหมือนอย่างสิงโต พระองค์จะทรงนำข้าพเจ้ามาถึงอวสานทั้งวันและคืน

38:13 I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.

38:14 ข้าพเจ้าร้องอย่างนกนางแอ่นหรือนกกรอด ข้าพเจ้าพิลาปอย่างนกเขา ตาของข้าพเจ้าเหนื่อยอ่อนด้วยมองขึ้นข้างบน โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ถูกบีบบังคับ ขอพระองค์ทรงเป็นผู้ประกันของข้าพระองค์

38:14 Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me.

38:15 แต่ข้าพเจ้าจะพูดอะไรได้ เพราะพระองค์ตรัสกับข้าพเจ้าแล้ว และพระองค์เองได้ทรงกระทำเช่นนั้น ข้าพเจ้าก็จะดำเนินไปด้วยความสงบเสงี่ยมตลอดชีวิตของข้าพเจ้า เพราะความขมขื่นแห่งจิตใจของข้าพเจ้า

38:15 What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul.

38:16 โอ ข้าแต่องค์พระผู้เป็นเจ้า มนุษย์ดำรงชีพอยู่ได้ด้วยสิ่งเหล่านี้ และชีวิตแห่งวิญญาณของข้าพระองค์ก็อยู่ในบรรดาสิ่งเหล่านี้ พระองค์จะทรงให้ข้าพระองค์หายดีและทรงทำให้ข้าพระองค์มีชีวิต

38:16 O Lord, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live.

38:17 ดูเถิด เพราะเห็นแก่สันติภาพ ข้าพระองค์จึงมีความขมขื่นมากยิ่ง แต่พระองค์ทรงรักชีวิตของข้าพระองค์จึงได้ทรงช่วยให้พ้นจากหลุมแห่งความพินาศ เพราะพระองค์ทรงเหวี่ยงบาปทั้งสิ้นของข้าพระองค์ไว้เบื้องพระปฤษฎางค์ของพระองค์

38:17 Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back.

38:18 เพราะแดนคนตายสรรเสริญพระองค์ไม่ได้ ความมรณายกย่องพระองค์ไม่ได้ บรรดาคนที่ลงไปยังปากแดนคนตายนั้น จะหวังในความจริงของพระองค์ไม่ได้

38:18 For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.

38:19 คนเป็น คนเป็น เขาจะสรรเสริญพระองค์ อย่างที่ข้าพระองค์กระทำในวันนี้ บิดาจะได้สำแดงความจริงของพระองค์แก่ลูกของเขา

38:19 The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth.

38:20 พระเยโฮวาห์ได้ทรงช่วยข้าพเจ้าให้รอด เพราะฉะนั้นข้าพเจ้าทั้งหลายจะร้องเพลงและเล่นเครื่องสายของข้าพเจ้า ตลอดวันเวลาแห่งชีวิตของข้าพเจ้าทั้งหลายที่พระนิเวศของพระเยโฮวาห์”

38:20 The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.

38:21 เพราะอิสยาห์ได้กล่าวว่า “ให้เขาเอาขนมมะเดื่อมาแผ่นหนึ่ง และแปะไว้ที่พระยอดเพื่อพระองค์จะฟื้น”

38:21 For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover.

38:22 เฮเซคียาห์ได้ตรัสด้วยว่า “อะไรจะเป็นหมายสำคัญว่า ข้าพเจ้าจะได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์”

38:22 Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?


อิสยาห์ 39 / Isaiah 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เฮเซคียาห์สำแดงคลังทรัพย์ทั้งหมดของพระองค์ให้คนจากบาบิโลนเห็น (2 พกษ 20:12)
39:1 คราวนั้น เมโรดัคบาลาดัน โอรสของบาลาดัน กษัตริย์แห่งบาบิโลน ทรงส่งราชสารและเครื่องบรรณาการมายังเฮเซคียาห์ เพราะพระองค์ทรงได้ยินว่าเฮเซคียาห์ทรงประชวรและทรงหายประชวรแล้ว

Babylonian Visitors See Hezekiah's Treasures (2 Kin. 20:12)
39:1 At that time Merodachbaladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.

39:2 และเฮเซคียาห์ทรงเปรมปรีดิ์เพราะเขาเหล่านั้น และทรงพาเขาชมคลังทรัพย์ของพระองค์ ชมเงิน ทองคำ และเครื่องเทศและน้ำมันประเสริฐ และคลังพระแสงทั้งสิ้นของพระองค์ ทุกอย่างซึ่งมีในท้องพระคลัง ไม่มีสิ่งใดที่ในพระราชวัง หรือในราชอาณาจักรทั้งสิ้นของพระองค์ซึ่งเฮเซคียาห์มิได้ทรงสำแดงแก่เขา

39:2 And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

39:3 แล้วอิสยาห์ผู้พยากรณ์ก็เข้าเฝ้ากษัตริย์เฮเซคียาห์และทูลพระองค์ว่า “คนเหล่านี้ทูลอะไรบ้าง และเขามาแต่ไหนเข้าเฝ้าพระองค์” เฮเซคียาห์ตรัสว่า “เขาได้มาหาเราจากเมืองไกล จากบาบิโลน”

39:3 Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.

39:4 ท่านทูลว่า “เขาเห็นอะไรในพระราชวังของพระองค์บ้าง” และเฮเซคียาห์ตรัสตอบว่า “เขาเห็นทุกอย่างในวังของเรา ไม่มีสิ่งใดในพระคลังของเราซึ่งเรามิได้สำแดงแก่เขา”

39:4 Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.

39:5 แล้วอิสยาห์ทูลเฮเซคียาห์ว่า “ขอทรงฟังพระวจนะของพระเยโฮวาห์จอมโยธา

39:5 Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:

39:6 ดูเถิด วันเวลากำลังย่างเข้ามา เมื่อสรรพสิ่งทั้งสิ้นในวังของเจ้า และสิ่งซึ่งบรรพบุรุษของเจ้าได้สะสมจนถึงทุกวันนี้จะต้องถูกเอาไปยังบาบิโลน จะไม่มีสิ่งใดเหลือเลย พระเยโฮวาห์ตรัสดังนี้แหละ

39:6 Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.

39:7 และลูกบางคนซึ่งถือกำเนิดจากเจ้า ผู้ซึ่งเกิดมาแก่เจ้าจะถูกนำเอาไป และเขาจะเป็นขันทีในวังของกษัตริย์แห่งบาบิโลน”

39:7 And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

39:8 แล้วเฮเซคียาห์ตรัสกับอิสยาห์ว่า “พระวจนะของพระเยโฮวาห์ซึ่งท่านกล่าวนั้นก็ดีอยู่” เพราะพระองค์ดำริว่า “จะมีความอยู่เย็นเป็นสุขและความจริงในวันเวลาของเรานี้”

39:8 Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.


อิสยาห์ 40 / Isaiah 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

จงเล้าโลมชนชาติของพระเจ้า
40:1 พระเจ้าของเจ้าตรัสว่า “จงเล้าโลม จงเล้าโลมชนชาติของเรา

Comfort for God's People
40:1 Comfort ye, comfort ye my people, saith your God.

40:2 จงพูดกับเยรูซาเล็มอย่างเห็นใจ และจงประกาศแก่เมืองนั้นว่า การสงครามของเธอสิ้นสุดลงแล้ว และความชั่วช้าของเธอก็อภัยเสียแล้ว เพราะเธอได้รับโทษจากพระหัตถ์ของพระเยโฮวาห์แล้ว เป็นสองเท่าของความบาปผิดของเธอ”

40:2 Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD'S hand double for all her sins.

คำพยากรณ์ถึงการรับใช้ของยอห์นผู้ให้รับบัพติศมา (มธ 3:3)
40:3 เสียงผู้ร้องในถิ่นทุรกันดารว่า “จงเตรียมมรรคาแห่งพระเยโฮวาห์ จงทำทางหลวงสำหรับพระเจ้าของเราให้ตรงไปในทะเลทราย

Mission of John the Baptist Foretold (Matt. 3:3)
40:3 The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.

40:4 หุบเขาทุกแห่งจะถูกยกขึ้น ภูเขาและเนินทุกแห่งจะให้ต่ำลง ทางคดจะกลายเป็นทางตรง และที่ขรุขระจะกลายเป็นที่ราบ

40:4 Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain:

40:5 และจะเผยสง่าราศีของพระเยโฮวาห์ และบรรดาเนื้อหนังจะได้เห็นด้วยกัน เพราะพระโอษฐ์ของพระเยโฮวาห์ตรัสไว้แล้ว”

40:5 And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it.

ความยิ่งใหญ่ของพระเจ้าและความอ่อนแอของมนุษย์ (อสย 40:6--41:29)
40:6 เสียงหนึ่งร้องว่า “ร้องซิ” และเขาว่า “ข้าจะร้องว่ากระไร” บรรดาเนื้อหนังก็เป็นเสมือนต้นหญ้า และความงามทั้งสิ้นของมันก็เป็นเสมือนดอกไม้แห่งทุ่งนา

God's Greatness and Man's Weakness (Isa. 40:6--41:29)
40:6 The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field:

40:7 ต้นหญ้าเหี่ยวแห้งไป ดอกไม้นั้นก็ร่วงโรยไป เพราะพระวิญญาณของพระเยโฮวาห์เป่ามาถูกมัน มนุษยชาติเป็นหญ้าแน่ทีเดียว

40:7 The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass.

40:8 ต้นหญ้าเหี่ยวแห้งไป ดอกไม้นั้นก็ร่วงโรยไป แต่พระวจนะของพระเจ้าของเราจะยั่งยืนอยู่เป็นนิตย์

40:8 The grass withereth, the flower fadeth: but the word of our God shall stand for ever.

40:9 โอ ศิโยนเอ๋ย ผู้นำข่าวดี เจ้าจงขึ้นไปบนภูเขาสูง โอ เยรูซาเล็มเอ๋ย ผู้นำข่าวดี จงเปล่งเสียงของเจ้าด้วยเต็มกำลัง จงเปล่งเสียงเถิด อย่ากลัวเลย จงกล่าวแก่หัวเมืองแห่งยูดาห์ว่า “ดูเถิด นี่พระเจ้าของเจ้า”

40:9 O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God!

40:10 ดูเถิด องค์พระผู้เป็นเจ้าพระเจ้าจะเสด็จมาด้วยพระหัตถ์อันเข้มแข็ง และพระกรของพระองค์จะครอบครองเพื่อพระองค์ ดูเถิด รางวัลของพระองค์ก็อยู่กับพระองค์ และพระราชกิจของพระองค์ก็อยู่ต่อพระพักตร์พระองค์

40:10 Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him.

40:11 พระองค์จะทรงเลี้ยงฝูงแพะแกะของพระองค์อย่างผู้เลี้ยงแกะ พระองค์จะทรงรวบรวมลูกแกะไว้ในพระกรของพระองค์ พระองค์จะทรงอุ้มไว้ที่พระทรวง และทรงค่อยๆนำบรรดาที่มีลูกอ่อนไป

40:11 He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.

40:12 ผู้ใดได้เคยตวงน้ำทั้งสิ้นด้วยอุ้งมือของตน และวัดฟ้าสวรรค์ด้วยคืบเดียว บรรจุผงคลีของแผ่นดินโลกไว้ในถังเดียว และชั่งภูเขาในตาชั่งและชั่งเนินด้วยตราชู

40:12 Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?

40:13 ผู้ใดได้นำทางพระวิญญาณของพระเยโฮวาห์ หรือเป็นที่ปรึกษาของพระองค์ได้สั่งสอนพระองค์

40:13 Who hath directed the Spirit of the LORD, or being his counsellor hath taught him?

40:14 พระองค์ทรงปรึกษาผู้ใด ผู้ใดสั่งสอนพระองค์ และผู้ใดสอนทางแห่งความยุติธรรมให้พระองค์ และสอนความรู้แก่พระองค์ และสำแดงให้พระองค์เห็นทางแห่งความเข้าใจ

40:14 With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding?

40:15 ดูเถิด บรรดาประชาชาติก็เหมือนน้ำหยดหนึ่งจากถัง และนับว่าเหมือนผงบนตาชั่ง ดูเถิด พระองค์ทรงหยิบเกาะทั้งหลายขึ้นมาเหมือนสิ่งเล็กน้อย

40:15 Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.

40:16 เลบานอนไม่พอเป็นฟืน และสัตว์ป่านั้นก็ไม่พอเป็นเครื่องเผาบูชา

40:16 And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.

40:17 ต่อพระพักตร์พระองค์บรรดาประชาชาติทั้งสิ้นก็เหมือนไม่มีอะไรเลย พระองค์ทรงนับว่าเขาน้อยยิ่งกว่าความว่างเปล่าและการไร้ประโยชน์ใดๆทั้งสิ้น

40:17 All nations before him are as nothing; and they are counted to him less than nothing, and vanity.

40:18 ท่านจะเปรียบพระเจ้าเหมือนผู้ใด หรือเปรียบพระองค์คล้ายกับอะไร

40:18 To whom then will ye liken God? or what likeness will ye compare unto him?

40:19 รูปเคารพสลักน่ะหรือ ช่างเขาหล่อมันไว้ ช่างทองเอาทองคำปิดไว้และหล่อสร้อยเงินให้

40:19 The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.

40:20 เขาผู้ที่ยากจนจนเขาไม่มีเครื่องบูชาเลยก็เลือกต้นไม้ที่จะไม่ผุ เขาเสาะหาช่างที่มีฝีมือมาตกแต่งให้เป็นรูปเคารพสลักที่ไม่เคลื่อนไหว

40:20 He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved.

40:21 ท่านทั้งหลายไม่เคยรู้หรือ ท่านไม่เคยได้ยินหรือ ไม่มีผู้ใดบอกท่านตั้งแต่แรกแล้วหรือ ท่านไม่เข้าใจตั้งแต่รากฐานของแผ่นดินโลกหรือ

40:21 Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?

พระเจ้าประทับเหนือขอบวงกลมของแผ่นดินโลก
40:22 คือพระองค์ผู้ประทับเหนือขอบวงกลมของแผ่นดินโลก และชาวแผ่นดินโลกก็เหมือนอย่างตั๊กแตน ผู้ทรงขึงฟ้าสวรรค์เหมือนขึงม่าน และกางออกเหมือนเต็นท์ที่อาศัย

God Sits upon the Circle of the Earth
40:22 It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:

40:23 ผู้ทรงกระทำเจ้านายให้เป็นเหมือนเปล่า และทรงกระทำให้ผู้ครอบครองแผ่นดินโลกเป็นเหมือนศูนยภาพ

40:23 That bringeth the princes to nothing; he maketh the judges of the earth as vanity.

40:24 พอปลูกเขาเหล่านั้นเสร็จ พอหว่านเสร็จ พอที่รากหยั่งลง พระองค์ก็จะเป่ามาบนเขา เขาก็จะเหี่ยวแห้งไป และลมหมุนก็จะพัดพาเขาไปเหมือนตอข้าว

40:24 Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.

40:25 องค์บริสุทธิ์ตรัสว่า “เจ้าจะเปรียบเรากับผู้ใดเล่าซึ่งเราจะเหมือนเขา”

40:25 To whom then will ye liken me, or shall I be equal? saith the Holy One.

40:26 จงแหงนหน้าขึ้นดูว่า ผู้ใดสร้างสิ่งเหล่านี้ พระองค์ผู้ทรงนำบริวารออกมาตามจำนวน เรียกชื่อมันทั้งหมดโดยอานุภาพอันยิ่งใหญ่ของพระองค์ และเพราะพระองค์ทรงฤทธิ์เข้มแข็งจึงไม่ขาดไปสักดวงเดียว

40:26 Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth.

40:27 โอ ยาโคบเอ๋ย ทำไมเจ้าจึงว่า โอ อิสราเอลเอ๋ย ทำไมจึงพูดว่า “ทางของข้าพเจ้าปิดบังไว้จากพระเยโฮวาห์ และความยุติธรรมอันควรตกแก่ข้าพเจ้านั้นก็ผ่านพระเจ้าของข้าพเจ้าไปเสีย”

40:27 Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God?

40:28 ท่านไม่เคยรู้หรือ ท่านไม่เคยได้ยินหรือ พระเยโฮวาห์ทรงเป็นพระเจ้าเนืองนิตย์ คือพระผู้สร้างที่สุดปลายแผ่นดินโลก พระองค์มิได้ทรงอ่อนเปลี้ย หรือเหน็ดเหนื่อย ความเข้าพระทัยของพระองค์ก็เหลือที่จะหยั่งรู้ได้

40:28 Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding.

40:29 พระองค์ทรงประทานกำลังแก่คนอ่อนเปลี้ย และแก่ผู้ที่ไม่มีกำลัง พระองค์ทรงเพิ่มแรง

40:29 He giveth power to the faint; and to them that have no might he increaseth strength.

40:30 แม้คนหนุ่มๆจะอ่อนเปลี้ยและเหน็ดเหนื่อย และชายฉกรรจ์จะล้มลงทีเดียว

40:30 Even the youths shall faint and be weary, and the young men shall utterly fall:

40:31 แต่เขาทั้งหลายผู้รอคอยพระเยโฮวาห์จะเสริมเรี่ยวแรงใหม่ เขาจะบินขึ้นด้วยปีกเหมือนนกอินทรี เขาจะวิ่งและไม่เหน็ดเหนื่อย เขาจะเดินและไม่อ่อนเปลี้ย

40:31 But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.


อิสยาห์ 41 / Isaiah 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความยิ่งใหญ่ของพระเจ้าและความอ่อนแอของมนุษย์
41:1 โอ เกาะทั้งหลายเอ๋ย จงสงบใจต่อหน้าเรา จงให้ชนชาติทั้งหลายฟื้นกำลังของเขาเสียใหม่ ให้เขาเข้ามาใกล้ แล้วให้เขาพูด ให้เราพากันเข้ามาใกล้เพื่อการพิพากษา

God's Greatness and Man's Weakness, Continued
41:1 Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment.

41:2 ใครได้เร้าใจให้คนชอบธรรมมาจากตะวันออก ได้เรียกท่านให้ติดตาม ได้มอบบรรดาประชาชาติต่อหน้าท่าน และให้ท่านครอบครองเหนือกษัตริย์ทั้งหลาย ได้มอบพวกเขาไว้แก่ดาบของท่านเหมือนผงคลี และแก่คันธนูของท่านเหมือนตอข้าวที่ถูกพัดไป

41:2 Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.

41:3 ท่านไล่ตามพวกเขาและผ่านเขาไปอย่างปลอดภัย ตามทางที่เท้าของท่านไม่เคยเหยียบ

41:3 He pursued them, and passed safely; even by the way that he had not gone with his feet.

41:4 ผู้ใดได้ประกอบกิจและกระทำเช่นนี้ เรียกบรรดาชั่วอายุทั้งหลายออกมาตั้งแต่เดิม เราเองคือพระเยโฮวาห์ผู้เป็นปฐม และกับกาลอวสาน เราคือผู้นั้น

41:4 Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he.

41:5 เกาะทั้งหลายเห็นแล้วก็เกรงกลัว ปลายแผ่นดินโลกก็กลัว เขาทั้งหลายได้เข้ามาใกล้

41:5 The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.

41:6 ทุกคนช่วยเพื่อนบ้านของตน และทุกคนกล่าวแก่พี่น้องของตนว่า “จงกล้าเถิด”

41:6 They helped every one his neighbour; and every one said to his brother, Be of good courage.

41:7 ช่างไม้ก็หนุนใจช่างทอง ผู้ที่ทำให้เรียบด้วยค้อนก็หนุนใจผู้ที่ตีทั่งว่า “พร้อมแล้วสำหรับการบัดกรี” และเขาก็เอาตะปูตรึงไว้เพื่อไม่ให้หวั่นไหว

41:7 So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved.

41:8 แต่เจ้า อิสราเอล เป็นผู้รับใช้ของเรา ยาโคบผู้ซึ่งเราได้เลือกไว้ เชื้อสายของอับราฮัมสหายของเรา

41:8 But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.

41:9 เจ้าผู้ซึ่งเรายึดไว้จากที่สุดปลายแผ่นดินโลก และเรียกเจ้ามาจากพวกผู้ใหญ่ของโลก กล่าวแก่เจ้าว่า “เจ้าเป็นผู้รับใช้ของเรา เราได้เลือกเจ้าและไม่เหวี่ยงเจ้าออกไป”

41:9 Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away.

41:10 อย่ากลัวเลย เพราะเราอยู่กับเจ้า อย่าขยาด เพราะเราเป็นพระเจ้าของเจ้า เราจะหนุนกำลังเจ้า เออ เราจะช่วยเจ้า เออ เราจะชูเจ้าด้วยมือขวาแห่งความชอบธรรมของเรา

41:10 Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.

41:11 ดูเถิด บรรดาผู้ที่ขัดเคืองกับเจ้าจะต้องได้ความอายและอดสู เขาจะเป็นความว่างเปล่า คนเหล่านั้นที่ฝืนสู้เจ้าจะพินาศไป

41:11 Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish.

41:12 เจ้าจะแสวงหาพวกเขา แต่เจ้าจะไม่พบเขา คือผู้ที่ต่อสู้กับเจ้า ผู้ที่ทำสงครามกับเจ้าจะเป็นความว่างเปล่าและเป็นสิ่งไร้ค่า

41:12 Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.

41:13 เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า จะยึดมือขวาของเจ้าไว้ คือเราเองพูดกับเจ้าว่า “อย่ากลัวเลย เราจะช่วยเจ้า”

41:13 For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.

41:14 พระเยโฮวาห์ตรัสว่า “อย่ากลัวเลย เจ้าหนอนยาโคบ เจ้าคนอิสราเอล เราจะช่วยเจ้า ผู้ไถ่ของเจ้าคือองค์บริสุทธิ์แห่งอิสราเอล”

41:14 Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel.

41:15 ดูเถิด เราจะกระทำเจ้าให้เป็นเลื่อนนวดข้าวใหม่ คม และมีฟัน เจ้าจะนวดและบดภูเขา และเจ้าจะทำเนินเขาให้เหมือนแกลบ

41:15 Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.

41:16 เจ้าจะซัดมันและลมจะพัดมันไปเสีย และลมหมุนจะกระจายมัน และเจ้าจะเปรมปรีดิ์ในพระเยโฮวาห์ เจ้าจะอวดอ้างในองค์บริสุทธิ์แห่งอิสราเอล

41:16 Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel.

41:17 เมื่อคนจนและคนขัดสนแสวงหาน้ำและไม่มี และลิ้นของเขาก็แห้งผากเพราะความกระหาย เราคือพระเยโฮวาห์จะได้ยินเขาเอง เรา พระเจ้าของอิสราเอล จะไม่ละทิ้งเขา

41:17 When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them.

41:18 เราจะเปิดแม่น้ำบนที่สูงทั้งหลาย และน้ำพุที่ท่ามกลางหุบเขา เราจะทำถิ่นทุรกันดารให้เป็นสระน้ำ และที่ดินแห้งเป็นน้ำพุ

41:18 I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.

41:19 ในถิ่นทุรกันดารเราจะปลูกต้นสนสีดาร์ ต้นกระถินเทศ ต้นน้ำมันเขียว และต้นมะกอกเทศ ในทะเลทรายเราจะวางต้นสนสามใบ ทั้งต้นสนเขาและต้นไม้ที่เขียวชะอุ่มตลอดปีด้วยกัน

41:19 I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together:

41:20 เพื่อคนจะได้เห็นและทราบ เขาจะใคร่ครวญและเข้าใจด้วยกัน ว่าพระหัตถ์ของพระเยโฮวาห์ได้ทรงกระทำการนี้ องค์บริสุทธิ์แห่งอิสราเอลได้สร้างสิ่งนี้

41:20 That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.

41:21 พระเยโฮวาห์ตรัสว่า “จงนำข้อคดีของเจ้าขึ้นมา” กษัตริย์ของยาโคบตรัสว่า “จงนำข้อพิสูจน์ของเจ้ามา”

41:21 Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob.

41:22 ให้เขานำมา และแจ้งแก่เราว่าจะเกิดอะไรขึ้น จงแจ้งสิ่งล่วงแล้วให้เราทราบว่ามีอะไรบ้าง เพื่อเราจะพิจารณา เพื่อเราจะทราบถึงอวสานของสิ่งเหล่านั้น หรือจงเล่าให้เราฟังถึงสิ่งที่จะบังเกิดมา

41:22 Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.

41:23 จงแจ้งแก่เราว่าต่อไปนี้อะไรจะเกิดขึ้น เพื่อเราจะรู้ว่าเจ้าเป็นพระ เออ จงทำดีหรือจงทำร้าย เพื่อเราจะได้ขยาดและดูกัน

41:23 Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.

41:24 ดูเถิด เจ้าไม่มีค่าอะไรเลยและการงานของเจ้าก็สูญเปล่า ผู้ที่เลือกเจ้าก็เป็นที่น่าสะอิดสะเอียน

41:24 Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you.

41:25 เราได้เร้าผู้หนึ่งจากทิศเหนือและเขาจะมา จากที่ดวงอาทิตย์ขึ้น เขาจะเรียกนามของเรา เขาจะเหยียบผู้ครอบครองเหมือนเหยียบปูนสอ เหมือนช่างหม้อย่ำดินเหนียว

41:25 I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay.

41:26 ใครแจ้งไว้ตั้งแต่เริ่มแรก เพื่อเราจะทราบ และล่วงหน้าเพื่อเราจะพูดว่า “เขาชอบธรรม” เออ ไม่มีผู้ใดได้แจ้งให้ทราบ เออ ไม่มีผู้ใดได้เล่าให้ฟัง เออ ไม่มีผู้ใดได้ยินถ้อยคำของเจ้า

41:26 Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.

41:27 คนแรกจะกล่าวแก่ศิโยนว่า “ดูเถิด ดูเขาทั้งหลาย” และเราจะส่งผู้นำข่าวดีให้แก่เยรูซาเล็ม

41:27 The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.

41:28 แต่เมื่อเรามองก็ไม่มีใคร ไม่มีที่ปรึกษาในหมู่พวกคนเหล่านี้ คือผู้ที่เมื่อเราถามก็ได้ให้คำตอบ

41:28 For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.

41:29 ดูเถิด พระเหล่านั้นไร้ประโยชน์ทั้งสิ้น บรรดากิจการของมันก็เป็นความว่างเปล่า รูปเคารพหล่อของมันก็เป็นแต่ลมและความยุ่งเหยิง

41:29 Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.


อิสยาห์ 42 / Isaiah 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ผู้รับใช้ของพระเยโฮวาห์ (มธ 12:18-21; ฟป 2:5-8)
42:1 จงดูผู้รับใช้ของเรา ผู้ซึ่งเราเชิดชู ผู้เลือกสรรของเรา ผู้ซึ่งใจเราปีติยินดี เราได้เอาวิญญาณของเราสวมท่านไว้แล้ว ท่านจะส่งความยุติธรรมออกไปให้แก่บรรดาประชาชาติ

The Lord's Servant (Matt. 12:18-21; Phil. 2:5-8)
42:1 Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.

42:2 ท่านจะไม่ร้องหรือเปล่งเสียงของท่าน หรือกระทำให้ได้ยินเสียงของท่านตามถนน

42:2 He shall not cry, nor lift up, nor cause his voice to be heard in the street.

42:3 ไม้อ้อช้ำแล้วท่านจะไม่หัก และไส้ตะเกียงที่ลุกริบหรี่อยู่ท่านจะไม่ดับ ท่านจะส่งความยุติธรรมออกไปด้วยความจริง

42:3 A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.

42:4 ท่านจะไม่ล้มเหลวหรือท้อแท้จนกว่าท่านจะสถาปนาความยุติธรรมไว้ในโลก และเกาะทั้งหลายจะรอคอยพระราชบัญญัติของท่าน

42:4 He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law.

42:5 พระเจ้า คือ พระเยโฮวาห์ผู้ทรงสร้างฟ้าสวรรค์และทรงขึงมัน ผู้ทรงแผ่แผ่นดินโลกและสิ่งที่บังเกิดจากโลกออกไป ผู้ทรงประทานลมหายใจแก่ประชาชนที่บนโลก และจิตวิญญาณแก่ผู้ดำเนินอยู่บนโลก ตรัสดังนี้ว่า

42:5 Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:

42:6 “เราคือพระเยโฮวาห์ เราได้เรียกเจ้ามาด้วยความชอบธรรม เราจะยึดมือเจ้าและจะรักษาเจ้าไว้ เราจะให้เจ้าเป็นตัวพันธสัญญาของมนุษยชาติ เป็นความสว่างแก่บรรดาประชาชาติ

42:6 I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;

42:7 เพื่อเบิกตาคนที่ตาบอด เพื่อนำผู้ถูกจองจำออกมาจากคุก นำผู้ที่นั่งในความมืดออกมาจากเรือนจำ

42:7 To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house.

อิสราเอลจะได้กลับไปอยู่ในแผ่นดินของตน
42:8 เราคือพระเยโฮวาห์ นั่นเป็นนามของเรา สง่าราศีของเรา เรามิได้ให้แก่ผู้อื่น หรือให้คำที่สรรเสริญเราแก่รูปแกะสลัก

Israel to Be Restored
42:8 I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images.

42:9 ดูเถิด สิ่งล่วงแล้วนั้นก็สำเร็จแล้ว และเราก็แจ้งสิ่งใหม่ๆ ก่อนที่สิ่งเหล่านั้นจะเกิดขึ้นเราก็ได้เล่าให้ฟังแล้ว”

42:9 Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.

42:10 จงร้องเพลงบทใหม่ถวายพระเยโฮวาห์ จงสรรเสริญพระองค์จากปลายแผ่นดินโลก ทั้งผู้ที่ลงไปยังทะเล และบรรดาสิ่งที่อยู่ในนั้น ทั้งเกาะทั้งหลายและชาวถิ่นนั้น

42:10 Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.

42:11 จงให้ถิ่นทุรกันดารและหัวเมืองในนั้นเปล่งเสียง ทั้งชนบทที่เคดาร์อาศัยอยู่ จงให้ชาวศิลาร้องเพลง ให้เขาโห่ร้องมาจากยอดภูเขา

42:11 Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.

42:12 จงให้เขาถวายสง่าราศีแด่พระเยโฮวาห์ และถวายสรรเสริญพระองค์ในเกาะทั้งหลาย

42:12 Let them give glory unto the LORD, and declare his praise in the islands.

อิสราเอลจะรับโทษ
42:13 พระเยโฮวาห์จะเสด็จออกไปอย่างคนแกล้วกล้า พระองค์จะทรงเร้าความหึงหวงของพระองค์ขึ้นอย่างนักรบ พระองค์จะทรงร้อง พระองค์จะทรงโห่ดัง พระองค์จะทรงมีชัยต่อศัตรูของพระองค์

Israel to Be Chastened
42:13 The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies.

42:14 เราได้นิ่งอยู่นานแล้ว เราเงียบอยู่และรั้งตนเองไว้ บัดนี้เราจะร้องออกมาเหมือนผู้หญิงกำลังคลอดบุตร เราจะสังหารผลาญและทำลายสิ้นทันที

42:14 I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once.

42:15 เราจะทิ้งภูเขาและเนินให้ร้าง และให้บรรดาพืชผักบนนั้นแห้งไป เราจะให้แม่น้ำกลายเป็นเกาะ และจะให้สระแห้งไป

42:15 I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.

42:16 เราจะจูงคนตาบอดไปในทางที่เขาทั้งหลายไม่รู้จัก เราจะนำเขาไปในทางทั้งหลายที่เขาไม่รู้จัก เราจะให้ความมืดข้างหน้าเขากลับเป็นสว่าง สิ่งที่คดให้ตรง สิ่งเหล่านี้เป็นสิ่งที่เราจะกระทำแก่พวกเขา และเราจะไม่ละทิ้งพวกเขา

42:16 And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.

42:17 เขาทั้งหลายจะหันกลับ และจะต้องขายหน้าอย่างที่สุด คือผู้ที่วางใจในรูปแกะสลัก ผู้ที่กล่าวแก่รูปเคารพหล่อว่า “ท่านเป็นพระของเรา”

42:17 They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.

42:18 ท่านผู้หูหนวกเอ๋ย ฟังซิ และท่านผู้ตาบอดเอ๋ย มองซิ เพื่อท่านจะเห็นได้

42:18 Hear, ye deaf; and look, ye blind, that ye may see.

42:19 ใครเป็นคนตาบอด ก็ผู้รับใช้ของเราน่ะซิ หรือใครหูหนวกอย่างกับทูตของเราที่เราใช้ไป ใครตาบอดอย่างผู้ที่สมบูรณ์แล้ว หรือตาบอดอย่างผู้รับใช้ของพระเยโฮวาห์

42:19 Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD'S servant?

42:20 เจ้าเห็นหลายอย่าง แต่มิได้สังเกต หูของเขาเปิดแล้ว แต่เขามิได้ยิน

42:20 Seeing many things, but thou observest not; opening the ears, but he heareth not.

42:21 เพราะเห็นแก่ความชอบธรรมของพระองค์ พระเยโฮวาห์ทรงพอพระทัย ที่จะเชิดชูพระราชบัญญัติและกระทำให้พระราชบัญญัตินั้นมีเกียรติ

42:21 The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable.

42:22 แต่นี่เป็นชนชาติที่ถูกขโมยและถูกปล้น เขาทุกคนติดอยู่ในรูและซ่อนอยู่ในคุก เขาตกเป็นเหยื่อซึ่งไม่มีผู้ใดช่วยให้พ้น เป็นของริบซึ่งไม่มีผู้ใดพูดว่า “คืนซิ”

42:22 But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.

42:23 ผู้ใดในพวกเจ้าจะเงี่ยหูฟังในเรื่องนี้ ที่จะมุ่งหน้าตั้งใจฟังในอนาคต

42:23 Who among you will give ear to this? who will hearken and hear for the time to come?

42:24 ใครมอบยาโคบให้แก่ผู้ริบ และอิสราเอลให้แก่ผู้ปล้น ไม่ใช่พระเยโฮวาห์หรือ ผู้ซึ่งเราได้ทำบาปต่อ ซึ่งเขาไม่ยอมดำเนินในทางของพระองค์ และซึ่งเขามิได้เชื่อฟังพระราชบัญญัติของพระองค์

42:24 Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law.

42:25 ฉะนั้นพระองค์จึงทรงหลั่งความโกรธจัดลงมาบนเขา และหลั่งอานุภาพของสงคราม ทำให้เขาติดเพลิงอยู่โดยรอบ แต่เขาไม่รู้ มันไหม้เขา แต่เขามิได้เอาใจใส่

42:25 Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.


อิสยาห์ 43 / Isaiah 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาอันประเสริฐแก่อิสราเอล
43:1 บัดนี้ พระเยโฮวาห์ผู้ได้สร้างท่าน โอ ยาโคบ พระองค์ผู้ได้ทรงปั้นท่าน โอ อิสราเอล ตรัสดังนี้ว่า “อย่ากลัวเลย เพราะเราได้ไถ่เจ้าแล้ว เราได้เรียกเจ้าตามชื่อ เจ้าเป็นของเรา

Precious Promises to Israel
43:1 But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine.

43:2 เมื่อเจ้าลุยข้ามน้ำ เราจะอยู่กับเจ้า เมื่อข้ามแม่น้ำ น้ำจะไม่ท่วมเจ้า เมื่อเจ้าลุยไฟ เจ้าจะไม่ไหม้และเปลวเพลิงจะไม่เผาผลาญเจ้า

43:2 When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.

43:3 เพราะเราเป็นพระเยโฮวาห์พระเจ้าของเจ้า องค์บริสุทธิ์แห่งอิสราเอล ผู้ช่วยให้รอดของเจ้า เราให้อียิปต์เป็นค่าไถ่ของเจ้า ให้เอธิโอเปียและเส-บาเพื่อแลกกับเจ้า

43:3 For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.

43:4 เพราะว่าเจ้าประเสริฐในสายตาของเรา เจ้าได้รับเกียรติและเรารักเจ้า เราจึงให้คนเพื่อแลกกับเจ้า และให้ชนชาติทั้งหลายเพื่อแลกกับชีวิตของเจ้า

43:4 Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.

43:5 อย่ากลัวเลย เพราะเราอยู่กับเจ้า เราจะนำเชื้อสายของเจ้ามาจากตะวันออก และเราจะรวบรวมเจ้ามาจากตะวันตก

43:5 Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west;

43:6 เราจะพูดกับทิศเหนือว่า ‘ปล่อยเถิด’ และกับทิศใต้ว่า ‘อย่ายึดไว้’ จงนำบรรดาบุตรชายของเรามาแต่ไกล และเหล่าธิดาของเราจากปลายแผ่นดินโลก

43:6 I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;

43:7 คือทุกคนที่เขาเรียกตามนามของเรา เพราะเราได้สร้างเขาเพื่อสง่าราศีของเรา เราได้ปั้นเขา เออ เราได้สร้างเขาไว้”

43:7 Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him.

43:8 จงนำประชาชาติทั้งหลายผู้ตาบอดแต่ยังมีตา ผู้ที่หูหนวกแต่เขายังมีหู ออกมา

43:8 Bring forth the blind people that have eyes, and the deaf that have ears.

43:9 ให้บรรดาประชาชาติประชุมพร้อมกัน และให้ชนชาติทั้งหลายชุมนุมกัน ในท่ามกลางเขามีผู้ที่แจ้งอย่างนี้ได้ และเล่าสิ่งล่วงแล้วให้เราฟังได้ ให้เขาทั้งหลายนำพยานของเขามาพิสูจน์ตัวเขา และให้เขาได้ยินและกล่าวว่า “จริงแล้ว”

43:9 Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.

43:10 พระเยโฮวาห์ตรัสว่า “เจ้าทั้งหลายเป็นพยานของเรา และเป็นผู้รับใช้ของเราซึ่งเราได้เลือกไว้แล้ว เพื่อเจ้าจะรู้จักและเชื่อถือเรา และเข้าใจว่าเราเป็นผู้นั้นแหละ ก่อนหน้าเรา ไม่มีพระเจ้าใดถูกปั้นขึ้น และภายหลังเราก็จะไม่มี

43:10 Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.

43:11 เรา เราคือพระเยโฮวาห์ และนอกจากเราไม่มีพระผู้ช่วยให้รอด

43:11 I, even I, am the LORD; and beside me there is no saviour.

43:12 เมื่อไม่มีพระอื่นในหมู่พวกเจ้า เราแจ้งให้ทราบและช่วยให้รอดและพิสูจน์ให้เห็น ฉะนั้นเจ้าทั้งหลายเป็นพยานของเราว่าเราเป็นพระเจ้า” พระเยโฮวาห์ตรัสดังนี้แหละ

43:12 I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.

43:13 “เออ ตั้งแต่เดิมเราก็เป็นพระองค์นั้นอยู่ ไม่มีผู้ใดช่วยให้พ้นจากมือของเราได้ เราจะประกอบกิจใดๆ ใครจะขัดขวางกิจการนั้นได้”

43:13 Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?

43:14 พระเยโฮวาห์ผู้ไถ่ของเจ้า องค์บริสุทธิ์ของอิสราเอลตรัสดังนี้ว่า “เพื่อเห็นแก่เจ้า เราจะส่งไปยังบาบิโลน และเราจะนำบรรดาขุนนางของเขาลงมา คือพวกเคลเดียในกำปั่นที่เขาทั้งหลายเคยโห่ร้อง

43:14 Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.

43:15 เราคือพระเยโฮวาห์ องค์บริสุทธิ์ของเจ้า เป็นผู้สร้างของอิสราเอล เป็นกษัตริย์ของเจ้า”

43:15 I am the LORD, your Holy One, the creator of Israel, your King.

43:16 พระเยโฮวาห์ ผู้ทรงสร้างทางในทะเล สร้างวิถีในน้ำที่มีอานุภาพ

43:16 Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters;

43:17 ผู้ทรงนำรถรบและม้า กองทัพ และอานุภาพออกมา เขาทั้งหลายนอนลงด้วยกันและลุกขึ้นไม่ได้ เขาทั้งหลายสูญไปและดับเสียเหมือนไส้ตะเกียง ตรัสดังนี้ว่า

43:17 Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.

43:18 “อย่าจดจำสิ่งล่วงแล้วนั้น อย่าพิเคราะห์สิ่งเก่าก่อน

43:18 Remember ye not the former things, neither consider the things of old.

43:19 ดูเถิด เราจะกระทำสิ่งใหม่ บัดนี้จะงอกขึ้นมาแล้ว เจ้าจะไม่เห็นหรือ เราจะทำทางในถิ่นทุรกันดารและแม่น้ำในที่แห้งแล้ง

43:19 Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.

43:20 สัตว์ป่าในทุ่งจะให้เกียรติเรา คือมังกรและนกเค้าแมว เพราะเราให้น้ำในถิ่นทุรกันดาร ให้แม่น้ำในที่แห้งแล้ง เพื่อให้น้ำดื่มแก่ชนชาติผู้เลือกสรรของเรา

43:20 The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.

43:21 คือชนชาติที่เราปั้นเพื่อเราเอง เพื่อเขาจะถวายสรรเสริญเรา

43:21 This people have I formed for myself; they shall shew forth my praise.

43:22 โอ ยาโคบเอ๋ย ถึงกระนั้นก็ไม่ใช่เราที่เจ้าเรียกหา โอ อิสราเอลเอ๋ย เจ้าเหน็ดเหนื่อยเราแล้ว

43:22 But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.

43:23 เจ้ามิได้นำแพะแกะของเจ้ามาเป็นเครื่องเผาบูชาแก่เรา หรือให้เกียรติเราด้วยเครื่องสักการบูชาของเจ้า เรามิได้ให้เป็นภาระแก่เจ้าด้วยเรื่องเครื่องบูชา หรือให้เจ้าเหน็ดเหนื่อยด้วยเรื่องกำยาน

43:23 Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.

43:24 เจ้ามิได้เอาเงินซื้ออ้อยให้เรา หรือให้เราพอใจด้วยไขมันของเครื่องสักการบูชาของเจ้า แต่เจ้าได้ให้เราเป็นภาระด้วยเรื่องบาปของเจ้า เจ้าให้เราเหน็ดเหนื่อยด้วยเรื่องความชั่วช้าของเจ้า

43:24 Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities.

43:25 เรา เราคือพระองค์นั้นผู้ลบล้างความละเมิดของเจ้าด้วยเห็นแก่เราเอง และเราจะไม่จดจำบรรดาบาปของเจ้าไว้

43:25 I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins.

43:26 จงฟื้นความให้เราฟัง ให้เรามาโต้ด้วยกัน เจ้าจงให้การมา เพื่อจะพิสูจน์ว่าเจ้าถูก

43:26 Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.

43:27 บิดาเดิมของเจ้าทำบาป และผู้สอนทั้งหลายของเจ้าได้ละเมิดต่อเรา

43:27 Thy first father hath sinned, and thy teachers have transgressed against me.

43:28 ฉะนั้น เราจึงถอดเจ้านายแห่งสถานบริสุทธิ์เสีย เรามอบยาโคบให้ถูกสาปแช่ง และอิสราเอลให้แก่การกล่าวหยาบช้า”

43:28 Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.


อิสยาห์ 44 / Isaiah 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาเรื่องพระวิญญาณบริสุทธิ์
44:1 “โอ ยาโคบผู้รับใช้ของเรา อิสราเอลผู้ซึ่งเราเลือกสรรไว้ จงฟังซิ”

The Holy Spirit Promised
44:1 Yet now hear, O Jacob my servant; and Israel, whom I have chosen:

44:2 พระเยโฮวาห์ผู้ทรงสร้างเจ้า ผู้ทรงปั้นเจ้าตั้งแต่ในครรภ์และจะช่วยเจ้า ตรัสดังนี้ว่า “โอ ยาโคบผู้รับใช้ของเรา เยชูรูน ผู้ซึ่งเราเลือกสรรไว้ อย่ากลัวเลย

44:2 Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.

44:3 เพราะเราจะเทน้ำลงบนผู้ที่กระหาย และลำธารลงบนดินแห้ง เราจะเทวิญญาณของเราเหนือเชื้อสายของเจ้า และพรของเราเหนือลูกหลานของเจ้า

44:3 For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring:

44:4 เขาทั้งหลายจะงอกขึ้นมาท่ามกลางหญ้า เหมือนต้นหลิวข้างลำธารน้ำไหล

44:4 And they shall spring up as among the grass, as willows by the water courses.

44:5 ผู้นี้จะว่า ‘ข้าเป็นของพระเยโฮวาห์’ และอีกผู้หนึ่งจะเรียกชื่อตนเองด้วยนามของยาโคบ และอีกผู้หนึ่งจะเขียนไว้บนมือของตนว่า ‘ของพระเยโฮวาห์’ และขนานนามสกุลของตนด้วยนามของอิสราเอล”

44:5 One shall say, I am the LORD'S; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.

44:6 พระเยโฮวาห์ พระบรมมหากษัตริย์แห่งอิสราเอล และผู้ไถ่ของเขา พระเยโฮวาห์จอมโยธา ตรัสดังนี้ว่า “เราเป็นผู้ต้นและเราเป็นผู้ปลาย นอกจากเราแล้วไม่มีพระเจ้า

44:6 Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God.

44:7 ใครเหมือนเราจะป่าวร้องได้ ให้เขาแจ้งให้ทราบ และให้เขาลำดับเรื่องต่อหน้าเราตั้งแต่เราได้สถาปนาประชาชนโบราณ และให้เขาบอกแก่เขาทั้งหลายถึงสิ่งต่างๆที่จะเป็นมาและอะไรจะเกิดขึ้นนั้น

44:7 And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.

44:8 อย่ากลัวเลย และอย่าขามเลย เรามิได้เล่าให้เจ้าฟังตั้งแต่ดึกดำบรรพ์และแจ้งให้ทราบแล้วหรือ และเจ้าเป็นพยานทั้งหลายของเรา มีพระเจ้านอกเหนือเราหรือ เออ ไม่มีพระเจ้า เราไม่รู้จักเลย”

44:8 Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any.

44:9 บรรดาผู้ที่ทำรูปเคารพสลักต่างก็ไร้ประโยชน์ใดๆทั้งสิ้น และสิ่งที่เขาปีติยินดีนั้นก็ไม่เป็นประโยชน์ เขาเป็นพยานของเขาเอง พยานเหล่านั้นทั้งไม่เห็นและไม่รู้ เพื่อเขาจะต้องอับอาย

44:9 They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed.

44:10 ใครเล่าปั้นพระหรือหล่อรูปเคารพสลักซึ่งไม่เป็นประโยชน์อะไรเลย

44:10 Who hath formed a god, or molten a graven image that is profitable for nothing?

44:11 ดูเถิด เพื่อนทั้งสิ้นของเขาจะต้องอับอาย และช่างฝีมือนั้นก็เป็นแต่มนุษย์ ให้เขาชุมนุมกันทั้งหมด ให้เขายืนขึ้น เขาจะสยดสยอง เขาจะรับความอับอายด้วยกัน

44:11 Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.

44:12 ช่างเหล็กใช้คีมทำงานอยู่เหนือก้อนถ่าน และใช้ค้อนทุบมันด้วยแขนที่แข็งแรงของเขา เออ เขาหิวและกำลังของเขาอ่อนลง เขาไม่ได้ดื่มน้ำเลย และอ่อนเปลี้ย

44:12 The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.

44:13 ช่างไม้ขึงเชือกวัด เขาเอาดินสอขีดไว้ เขาแต่งมันด้วยกบ และขีดไว้ด้วยวงเวียน เขาแต่งรูปนั้นให้เป็นรูปคน ตามความงามของคน ให้อยู่ในเรือน

44:13 The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.

44:14 เขาตัดต้นสนสีดาร์ลง เขาเลือกต้นสนจีนและต้นโอ๊ก และปล่อยให้มันงอกขึ้นอย่างแข็งแรงท่ามกลางต้นไม้ในป่า เขาปลูกต้นแอชและฝนก็เลี้ยงมัน

44:14 He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.

44:15 แล้วมนุษย์จะเอาไปเผาเสีย เขาเอามันมาส่วนหนึ่งและให้อบอุ่นตัวเขา เออ เขาก่อไฟและปิ้งขนมปัง และเขาเอามาทำพระองค์หนึ่งและนมัสการมันด้วย เออ เขาทำเป็นรูปแกะสลักและกราบรูปนั้น

44:15 Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.

44:16 เขาเผาในกองไฟครึ่งหนึ่ง บนครึ่งนี้เขาได้กินเนื้อ เขาย่างเนื้อและกินอิ่ม และเขาอบอุ่นตัวของเขาด้วย แล้วว่า “อ้าฮา ข้าอุ่นจัง ข้าเห็นไฟแล้ว”

44:16 He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:

44:17 และที่เหลือนั้นเขาทำเป็นพระองค์หนึ่ง เป็นรูปเคารพสลักของเขา และกราบลงนมัสการรูปนั้น และอธิษฐานต่อรูปนั้นและว่า “ขอทรงช่วยข้าพระองค์ให้พ้น เพราะพระองค์เป็นพระของข้าพระองค์”

44:17 And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.

44:18 เขาทั้งหลายไม่รู้ หรือเขาทั้งหลายไม่เข้าใจ เพราะตาของเขาถูกปิด เขาจึงเห็นอะไรไม่ได้ และจิตใจของเขาเล่าก็ถูกปิด เขาจึงเข้าใจไม่ได้

44:18 They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.

44:19 ไม่มีใครพินิจพิเคราะห์ในใจของตนเลย และไม่มีความรู้หรือความเข้าใจ ที่จะกล่าวว่า “ข้าได้เผามันเสียส่วนหนึ่งในกองไฟ และข้าก็เอาถ่านมันมาปิ้งขนมปัง ข้าย่างเนื้อกินแล้ว และควรหรือที่ข้าจะทำส่วนที่เหลือให้เป็นสิ่งน่าเกลียดน่าชัง ควรหรือที่ข้าจะกราบลงต่อท่อนไม้ท่อนหนึ่ง”

44:19 And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?

44:20 เขากินขี้เถ้า ใจที่หลอกลวงนำเขาให้เจิ่น เขาช่วยจิตใจตัวเขาเองให้พ้นหรือพูดว่า “ไม่มีความมุสาอยู่ในมือข้างขวาของข้าหรือ” ก็ไม่ได้

44:20 He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?

พระเยโฮวาห์คือผู้ไถ่ของอิสราเอล
44:21 โอ ยาโคบและอิสราเอลเอ๋ย จงจำสิ่งเหล่านี้ เพราะเจ้าเป็นผู้รับใช้ของเรา เราได้ปั้นเจ้า เจ้าเป็นผู้รับใช้ของเรา โอ อิสราเอลเอ๋ย เราจะไม่ลืมเจ้า

The Lord the Redeemer of Israel
44:21 Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.

44:22 เราได้ลบล้างการละเมิดของเจ้าเสียเหมือนเมฆทึบ และลบล้างบาปของเจ้าเหมือนเมฆ จงกลับมาหาเรา เพราะเราได้ไถ่เจ้าแล้ว

44:22 I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.

44:23 โอ ฟ้าสวรรค์เอ๋ย จงร้องเพลงเพราะพระเยโฮวาห์ทรงกระทำการนี้ ห้วงลึกของแผ่นดินโลกเอ๋ย จงโห่ร้อง ภูเขาเอ๋ย จงร้องเป็นเพลงออกมา โอ ป่าไม้เอ๋ย และต้นไม้ทุกต้นในนั้นด้วย เพราะว่าพระเยโฮวาห์ทรงไถ่ยาโคบ และจะทรงรับเกียรติในอิสราเอล

44:23 Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.

44:24 พระเยโฮวาห์ผู้ไถ่ของเจ้า ผู้ปั้นเจ้าตั้งแต่ในครรภ์ ตรัสดังนี้ว่า “เราคือพระเยโฮวาห์ ผู้ทรงสร้างสิ่งสารพัด ผู้ทรงขึงฟ้าสวรรค์แต่ลำพัง ผู้ทรงกางแผ่นดินโลกด้วยตัวเราเอง

44:24 Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;

44:25 ผู้กระทำให้ลางของคนมุสาไม่ขลัง และกระทำพวกโหรให้บ้าๆบอๆ ผู้หันคนฉลาดให้กลับหลัง และกระทำให้ความรู้ของเขาเขลาไป

44:25 That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;

44:26 ผู้รับรองถ้อยคำของผู้รับใช้ของพระองค์ และให้สัมฤทธิ์ผลตามแผนงานแห่งทูตของพระองค์ ผู้กล่าวถึงเยรูซาเล็มว่า ‘จะมีคนอาศัยอยู่’ และถึงหัวเมืองยูดาห์ว่า ‘จะมีคนมาสร้างขึ้น และเราจะยกสิ่งปรักหักพังของมันขึ้น’

44:26 That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:

44:27 ผู้กล่าวแก่ที่ลึกว่า ‘จงแห้งเสีย เราจะให้แม่น้ำของเจ้าแห้ง’

44:27 That saith to the deep, Be dry, and I will dry up thy rivers:

ไซรัส เมษบาลของพระเยโฮวาห์ จะสร้างเยรูซาเล็มขึ้นมาใหม่
44:28 ผู้กล่าวถึงไซรัสว่า ‘เขาเป็นเมษบาลของเรา และเขาจะให้ความมุ่งหมายทั้งสิ้นของเราสำเร็จ’ กล่าวถึงเยรูซาเล็มว่า ‘จะมีคนมาสร้างเจ้าขึ้น’ และถึงพระวิหารว่า ‘จะวางรากฐานของเจ้า’”

God's Shepherd Cyrus to Restore Jerusalem
44:28 That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.


อิสยาห์ 45 / Isaiah 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

45:1 พระเยโฮวาห์ตรัสกับผู้ที่พระองค์ทรงเจิมไว้คือไซรัส ผู้ซึ่งเราได้จับมือขวาไว้ เพื่อปราบหลายประชาชาติให้อยู่ข้างหน้าท่าน และให้ปลดรัดประคดจากบั้นเอวของบรรดากษัตริย์ ให้เปิดประตูทั้งสองที่อยู่ข้างหน้าท่านและมิให้ประตูเมืองปิด ดังนี้ว่า

45:1 Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut;

45:2 “เราจะไปข้างหน้าเจ้า และปราบที่คดให้เป็นที่ตรง เราจะพังประตูทองสัมฤทธิ์ให้เป็นชิ้นๆ และตัดลูกกรงเหล็กให้ขาด

45:2 I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron:

45:3 เราจะให้ทรัพย์สมบัติแห่งความมืดแก่เจ้า และขุมทรัพย์ในที่ลี้ลับ เพื่อเจ้าจะได้รู้ว่า คือเรา พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ซึ่งเรียกเจ้าตามชื่อของเจ้า

45:3 And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel.

45:4 เพื่อเห็นแก่ยาโคบผู้รับใช้ของเรา และอิสราเอลผู้เลือกสรรของเรา เราจึงเรียกเจ้าตามชื่อของเจ้า เราให้นามสกุลเจ้า ทั้งๆที่เจ้าไม่รู้จักเรา

45:4 For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me.

พระเจ้าคือความหวังอันเดียวของเรา
45:5 เราเป็นพระเยโฮวาห์ และไม่มีอื่นใดอีก นอกจากเราไม่มีพระเจ้า เราคาดเอวเจ้า แม้เจ้าไม่รู้จักเรา

God, the Only Hope
45:5 I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:

45:6 เพื่อคนจะได้รู้ตั้งแต่ที่ตะวันขึ้น และจากที่ตะวันตก ว่าไม่มีใครนอกจากเรา เราเป็นพระเยโฮวาห์ และไม่มีอื่นใดอีก

45:6 That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else.

45:7 เราปั้นความสว่างและสร้างความมืด เราทำสันติภาพและสร้างวิบัติ เราคือพระเยโฮวาห์ ผู้กระทำสิ่งเหล่านี้ทั้งสิ้น

45:7 I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things.

45:8 ฟ้าสวรรค์เอ๋ย จงโปรยฝนมาจากเบื้องบน และให้ท้องฟ้าหลั่งความชอบธรรมลงมา ให้แผ่นดินโลกเปิดออก เพื่อความรอดจะได้งอกขึ้นมา และยังความชอบธรรมให้พลุ่งขึ้นมาด้วย เรา คือพระเยโฮวาห์ได้สร้างมัน”

45:8 Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.

45:9 วิบัติแก่ผู้ที่ขืนสู้กับผู้สร้างของเขา จงให้หม้อดินสู้กับบรรดาช่างปั้นหม้อแห่งแผ่นดินโลก ดินเหนียวจะพูดกับผู้ที่ปั้นมันหรือว่า “ท่านกำลังทำอะไร” หรือผลงานของท่านจะว่า “ท่านไร้มือ”

45:9 Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?

45:10 วิบัติแก่ผู้ที่พูดกับบิดาว่า “ท่านให้เกิดอะไร” หรือกับผู้หญิงว่า “เธอคลอดอะไร”

45:10 Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth?

45:11 พระเยโฮวาห์ องค์บริสุทธิ์แห่งอิสราเอล ผู้สร้างของเขาตรัสดังนี้ว่า “เจ้าถามเราถึงสิ่งที่จะเกิดมีมาถึงลูกหลานของเรา และถึงการงานแห่งมือของเรา เจ้าสั่งเราเชียว

45:11 Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.

45:12 เราสร้างแผ่นดินโลก และเนรมิตมนุษย์บนนั้น เราเอง มือของเราขึงฟ้าสวรรค์ และเราบัญชาบริวารทั้งสิ้นของมัน

45:12 I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded.

45:13 ด้วยความชอบธรรมเราได้เร้าท่าน และเราจะกระทำทางทั้งสิ้นของท่านให้ตรง ท่านจะสร้างนครของเรา และให้พวกเชลยของเราเป็นอิสระ ไม่ใช่เพื่อสินจ้างหรือเพื่อสินบน” พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

45:13 I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.

ความรอดสำหรับอิสราเอล
45:14 พระเยโฮวาห์ตรัสดังนี้ว่า “ผลแรงงานของอียิปต์และสินค้ากำไรของเอธิโอเปีย และคนเส-บา คนร่างสูงจะมาหาเจ้าและจะเป็นของเจ้า เขาจะติดตามเจ้า เขาจะติดตรวนมาหาและกราบไหว้เจ้า เขาจะวิงวอนเจ้าว่า ‘พระเจ้าอยู่กับท่านแน่ และไม่มีอื่นใดอีก ไม่มีพระเจ้าอื่น’”

Salvation for Israel
45:14 Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.

45:15 แท้จริงพระองค์ทรงเป็นพระเจ้าผู้ทรงซ่อนพระองค์ โอ ข้าแต่พระเจ้าแห่งอิสราเอล พระผู้ช่วยให้รอด

45:15 Verily thou art a God that hidest thyself, O God of Israel, the Saviour.

45:16 เขาทุกคนต้องอับอายและขายหน้า ผู้สร้างรูปเคารพก็อดสูไปด้วยกัน

45:16 They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols.

45:17 แต่อิสราเอลนั้นพระเยโฮวาห์ทรงช่วยให้รอดด้วยความรอดเนืองนิตย์ เจ้าจะไม่ต้องอับอายหรือขายหน้าตลอดไปเป็นนิตย์

45:17 But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.

45:18 เพราะพระเยโฮวาห์ ผู้ทรงสร้างฟ้าสวรรค์ พระเจ้าเองทรงปั้นแผ่นดินโลกและทำมันไว้ พระองค์ทรงสถาปนามันไว้ พระองค์มิได้ทรงสร้างมันไว้ให้ยุ่งเหยิง พระองค์ทรงปั้นมันไว้ให้มีคนอาศัย ตรัสดังนี้ว่า “เราคือพระเยโฮวาห์ และไม่มีอื่นใดอีก

45:18 For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else.

45:19 เรามิได้พูดในที่ลี้ลับ ในที่มืดแห่งแผ่นดินโลก เรามิได้กล่าวแก่เชื้อสายของยาโคบว่า ‘จงแสวงหาเราในที่ยุ่งเหยิง’ เราคือพระเยโฮวาห์พูดความชอบธรรม เราแจ้งสิ่งที่ถูกต้องให้ทราบ

45:19 I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.

45:20 จงชุมนุม และมา มาให้ใกล้กันเข้า คือเจ้าทั้งหลายผู้รอดพ้นแห่งบรรดาประชาชาติ เขาทั้งหลายไม่มีความรู้ คือผู้ที่ยกรูปเคารพสลักไม้ของเขาไป และอธิษฐานต่อพระซึ่งช่วยเขาให้รอดไม่ได้

45:20 Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save.

45:21 จงแจ้งเรื่องและนำเข้ามาใกล้ เออ ให้เขาทั้งหลายปรึกษาหารือกัน ใครเล่าสิ่งนี้ให้ฟังนมนานแล้ว ใครแจ้งให้ทราบมาตั้งแต่เก่าก่อน ไม่ใช่เราหรือ คือพระเยโฮวาห์ นอกจากเราไม่มีพระเจ้าอื่นเลย พระเจ้าผู้ชอบธรรมและพระผู้ช่วยให้รอด ไม่มีอื่นใดนอกเหนือเรา

45:21 Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me.

45:22 มวลมนุษย์ทั่วแผ่นดินโลกเอ๋ย จงหันมาหาเราและรับการช่วยให้รอด เพราะเราเป็นพระเจ้า และไม่มีอื่นใดอีก

45:22 Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else.

45:23 เราได้ปฏิญาณโดยตัวเราเอง ถ้อยคำได้ออกไปจากปากของเราด้วยความชอบธรรมซึ่งจะไม่กลับว่า ‘หัวเข่าทุกหัวเข่าจะต้องคุกกราบลงต่อเรา และลิ้นทุกลิ้นจะต้องปฏิญาณต่อเรา’

45:23 I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear.

45:24 แน่นอนผู้หนึ่งจะพูดว่า ‘ในพระเยโฮวาห์ข้ามีความชอบธรรมและอานุภาพ’ มนุษย์ทั้งหลายจะมาหาพระองค์ บรรดาผู้ที่แค้นเคืองต่อพระองค์จะอับอายขายหน้า

45:24 Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed.

45:25 เชื้อสายทั้งสิ้นของอิสราเอลจะชอบธรรมและสดุดีภูมิใจในพระเยโฮวาห์”

45:25 In the LORD shall all the seed of Israel be justified, and shall glory.


อิสยาห์ 46 / Isaiah 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความโง่เขลาแห่งรูปเคารพ
46:1 “พระเบลก็เลื่อนลง พระเนโบก็ทรุดลง ปฏิมากรของพระนี้อยู่บนสัตว์และวัว สิ่งเหล่านี้ที่เจ้าหามอยู่ก็มาบรรทุกเป็นภาระบนหลังสัตว์ที่เหน็ดเหนื่อย

The Folly of Idols
46:1 Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast.

46:2 มันทรุดลงและมันเลื่อนลงด้วยกัน มันช่วยป้องกันภาระนั้นไม่ได้ มันเองก็ตกไปเป็นเชลย

46:2 They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.

46:3 โอ วงศ์วานของยาโคบเอ๋ย จงฟังเรา คือบรรดาคนที่เหลืออยู่ในวงศ์วานของอิสราเอล ผู้ซึ่งเราอุ้มมาตั้งแต่กำเนิด ชูมาตั้งแต่ในครรภ์

46:3 Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:

46:4 จนกระทั่งเจ้าแก่ เราก็คือพระองค์นั้น เราจะอุ้มเจ้าจนเจ้าถึงผมหงอก เราได้สร้าง เราจะชูไว้ เราจะอุ้มและเราจะช่วยให้พ้น

46:4 And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you.

46:5 เจ้าจะเทียบเราและทำเราให้เท่ากับผู้ใด และเปรียบเรา ว่าเราเหมือนกัน

46:5 To whom will ye liken me, and make me equal, and compare me, that we may be like?

46:6 บรรดาผู้ที่โกยทองคำออกจากไถ้และชั่งเงินในตาชั่ง จ้างช่างทองคนหนึ่ง และเขาก็ทำให้เป็นพระ แล้วเขาทั้งหลายก็กราบลง เออ นมัสการเลย

46:6 They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship.

46:7 เขาทั้งหลายเอารูปนั้นใส่บ่า เขาหามไป เขาตั้งไว้ประจำที่ รูปนั้นก็อยู่ที่นั่น รูปนั้นไปจากที่ไม่ได้ แม้ผู้ใดจะมาร้องขอ รูปนั้นก็ไม่ตอบ หรือช่วยเขาให้รอดจากความยากลำบากของเขาได้

46:7 They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble.

46:8 จำข้อนี้ไว้และจงเป็นลูกผู้ชายแท้ โอ เจ้าผู้ละเมิดทั้งหลาย จงนึกไว้ในใจ

46:8 Remember this, and shew yourselves men: bring it again to mind, O ye transgressors.

46:9 จงจำสิ่งล่วงแล้วในสมัยก่อนไว้ เพราะเราเป็นพระเจ้า และไม่มีอื่นใดอีก เราเป็นพระเจ้า และไม่มีอื่นใดเหมือนเรา

46:9 Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me,

46:10 ผู้แจ้งตอนจบให้ทราบตั้งแต่เริ่มต้น และแจ้งถึงสิ่งที่ยังไม่ได้ทำเลยให้ทราบตั้งแต่กาลโบราณ กล่าวว่า ‘แผนงานของเราจะยั่งยืน และเราจะกระทำให้ความประสงค์ของเราสำเร็จทั้งสิ้น’

46:10 Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure:

46:11 เรียกเหยี่ยวมาจากตะวันออก คือเรียกชายที่ทำตามแผนงานของเราจากเมืองไกล เออ เราพูดแล้ว และเราจะให้เป็นไป เรามุ่งแล้ว และเราจะกระทำด้วย

46:11 Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it.

46:12 เจ้าผู้จิตใจดื้อดึง เจ้าผู้ห่างไกลจากความชอบธรรม จงฟังเราซิ

46:12 Hearken unto me, ye stouthearted, that are far from righteousness:

46:13 เราจะนำความชอบธรรมของเรามาใกล้ มันจะไม่ไกลเลย และความรอดของเราจะไม่รอช้า เราจะใส่ความรอดที่ศิโยนเพื่ออิสราเอล สง่าราศีของเรา”

46:13 I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.


อิสยาห์ 47 / Isaiah 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

บาบิโลนจะถูกการพิพากษา
47:1 โอ ธิดาพรหมจารีแห่งบาบิโลนเอ๋ย จงลงมานั่งในผงคลี โอ ธิดาแห่งชาวเคลเดียเอ๋ย จงนั่งลงบนพื้นดิน ไม่มีบัลลังก์ เพราะเขาจะไม่เรียกเจ้าอีกว่า แม่เนื้ออ่อนแม่เนื้อละเอียด

Judgment upon Babylon
47:1 Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.

47:2 จับโม่เข้า โม่แป้งซี เอาผ้าคลุมหน้าของเจ้าออกเสีย ถอดเสื้อคลุมของเจ้าเสีย ไม่ต้องคลุมขาของเจ้า ลุยน้ำไป

47:2 Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.

47:3 เจ้าจะต้องถูกเปลือยและเขาจะเห็นความอายของเจ้า เราจะทำการแก้แค้น และเราจะไม่พบเจ้าอย่างมนุษย์

47:3 Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man.

47:4 พระผู้ไถ่ของเรา พระนามของพระองค์คือ พระเยโฮวาห์จอมโยธา ทรงเป็นองค์บริสุทธิ์ของอิสราเอล

47:4 As for our redeemer, the LORD of hosts is his name, the Holy One of Israel.

47:5 โอ ธิดาแห่งชาวเคลเดียเอ๋ย นั่งเงียบๆ และจงเข้าไปในความมืด เพราะเขาจะไม่เรียกเจ้าอีกว่า นางพญาแห่งราชอาณาจักรทั้งหลาย

47:5 Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.

47:6 เรากริ้วต่อชนชาติของเรา เราทำให้มรดกของเราเป็นมลทิน เรามอบเขาไว้ในมือของเจ้า เจ้ามิได้แสดงความกรุณาต่อเขา เจ้าวางแอกอย่างหนักไว้บนบ่าของคนชรา

47:6 I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.

47:7 เจ้าว่า “ข้าจะเป็นนางพญาเป็นนิตย์” เจ้าจึงมิได้เอาเรื่องเหล่านี้เป็นที่สอนใจ หรือจดจำบั้นปลายของเรื่องเหล่านี้ไว้

47:7 And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it.

47:8 ฉะนั้น เจ้าผู้รักความเพลิดเพลิน จงฟังเรื่องนี้ คือผู้นั่งอย่างไร้กังวล ผู้คิดในใจของตนว่า “ข้านี่แหละ และไม่มีผู้ใดอื่นอีก ข้าจะไม่นั่งอยู่เป็นแม่ม่าย หรือรู้จักที่จะพรากจากลูก”

47:8 Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children:

47:9 ทั้งสองเรื่องนี้จะมาถึงเจ้าในขณะเดียวกันในวันเดียว คือความที่ต้องพรากจากลูกและความที่เป็นแม่ม่าย จะมาถึงเจ้าอย่างเต็มขนาดทั้งที่มีวิทยาคมเป็นอันมาก และอานุภาพใหญ่ยิ่งในเวทมนตร์ของเจ้า

47:9 But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.

47:10 ด้วยว่าเจ้ารู้สึกมั่นอยู่ในความชั่วของเจ้า เจ้าว่า “ไม่มีผู้ใดเห็นข้า” สติปัญญาของเจ้าและความรู้ของเจ้าทำให้เจ้าเจิ่นไป และเจ้าจึงว่าในใจของเจ้าว่า “ข้านี่แหละ และไม่มีผู้ใดอื่นอีก”

47:10 For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.

47:11 ฉะนั้นความชั่วร้ายจะมาเหนือเจ้า ซึ่งเจ้าจะไม่รู้ว่ามันขึ้นมาจากไหน ความเลวร้ายจะตกใส่เจ้า ซึ่งเจ้าจะไม่สามารถถอดถอนได้ และความพินาศจะมาถึงเจ้าทันทีทันใด ซึ่งเจ้าไม่รู้เรื่องเลย

47:11 Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, which thou shalt not know.

47:12 จงตั้งมั่นอยู่ในเวทมนตร์ของเจ้า และวิทยาคมเป็นอันมากของเจ้า ซึ่งเจ้าทำมาหนักนักหนาตั้งแต่สาวๆ ชะรอยมันจะเป็นประโยชน์แก่เจ้าได้ ชะรอยเจ้าจะมีชัย

47:12 Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.

47:13 เจ้าเหน็ดเหนื่อยกับที่ปรึกษาเป็นอันมากของเจ้า ให้เขาลุกขึ้นออกมาและช่วยเจ้าให้รอด คือบรรดาผู้ที่แบ่งฟ้าสวรรค์และเพ่งดูดวงดาว ผู้ซึ่งทำนายให้เจ้าในวันขึ้นค่ำว่า จะเกิดอะไรขึ้นแก่เจ้า

47:13 Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee.

47:14 ดูเถิด เขาจะเป็นเหมือนตอข้าว ไฟจะเผาผลาญเขา เขาจะช่วยตัวเขาเองให้พ้นจากกำลังของเปลวเพลิงไม่ได้ นี่ไม่ใช่ถ่านที่จะให้ใครอุ่น ไม่ใช่ไฟที่จะให้ใครผิง

47:14 Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.

47:15 บรรดาที่เจ้าทำงานด้วยกันนั้นจะเป็นเช่นนี้แก่เจ้า ผู้ซึ่งค้ามากับเจ้าตั้งแต่สาวๆ เขาต่างจะพเนจรไปมาในทางของเขาเอง ไม่มีผู้ใดจะช่วยเจ้าให้รอดได้

47:15 Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.


อิสยาห์ 48 / Isaiah 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาต่างๆแก่อิสราเอล
48:1 ฟังข้อนี้ซิ โอ วงศ์วานของยาโคบเอ๋ย ผู้ซึ่งเขาเรียกด้วยนามของอิสราเอล และผู้ซึ่งออกมาจากน้ำทั้งหลายของยูดาห์ ผู้ซึ่งปฏิญาณในพระนามของพระเยโฮวาห์ และกล่าวถึงพระเจ้าของอิสราเอล แต่มิใช่ด้วยสัจจะและความชอบธรรม

Continued Promises to Israel
48:1 Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness.

48:2 เพราะเขาขนานนามของเขาเองตามนครบริสุทธิ์ และพึ่งอาศัยพระเจ้าของอิสราเอล พระนามของพระองค์ว่าพระเยโฮวาห์จอมโยธา

48:2 For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name.

48:3 “สิ่งล่วงแล้วเราได้แจ้งให้ทราบแต่เก่าก่อน เออ มันไปจากปากของเรา และเราได้เล่าให้ฟังทั่วแล้ว ในทันใดนั้นเราก็ได้กระทำและก็เป็นไปตามนั้น

48:3 I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.

48:4 เพราะเรารู้อยู่ว่าเจ้าดื้อด้านและคอของเจ้าก็คือเอ็นเหล็ก และหน้าผากของเจ้าเป็นทองสัมฤทธิ์

48:4 Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;

48:5 เราก็แจ้งเรื่องเหล่านั้นแก่เจ้าให้ทราบตั้งแต่เก่าก่อน ก่อนที่มันจะเกิดขึ้นเราก็ได้ว่าให้เจ้าฟังแล้ว เกรงเจ้าจะว่า ‘รูปเคารพของข้ากระทำเอง รูปเคารพสลักและรูปเคารพหล่อของข้าบัญชามันมา’

48:5 I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.

48:6 เจ้าได้ยินแล้ว จงคอยดูสิ่งทั้งปวงนี้ และเจ้าจะไม่แจ้งให้ทราบหรือ ตั้งแต่เวลานี้ไปเราเล่าสิ่งใหม่ให้เจ้าฟัง เป็นสิ่งที่ปิดซ่อนไว้ซึ่งเจ้าไม่รู้

48:6 Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.

48:7 เป็นสิ่งที่สร้างขึ้นใหม่ ไม่ใช่ตั้งแต่เก่าก่อน ก่อนวันนี้เจ้าไม่เคยได้ยินถึง เกรงเจ้าจะพูดว่า ‘ดูเถิด เรารู้แล้ว’

48:7 They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.

48:8 เออ เจ้าไม่เคยได้ยิน เออ เจ้าไม่เคยรู้ เออ ตั้งแต่เวลานั้นหูของเจ้ายังไม่เปิด เพราะเรารู้ว่าเจ้าจะประพฤติอย่างทรยศหนัก และรู้ว่า ตั้งแต่กำเนิดเขาเรียกเจ้าว่า ผู้ละเมิด

48:8 Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.

48:9 เพราะเห็นแก่นามของเรา เราจะหน่วงเหนี่ยวความกริ้วของเราไว้ เพราะเห็นแก่ความสรรเสริญของเรา เราจะระงับไว้เพื่อเจ้า เพื่อเราจะมิได้ตัดเจ้าออกไปเสีย

48:9 For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.

48:10 ดูเถิด เราได้ถลุงเจ้าแล้ว แต่ไม่ใช่ด้วยเงิน เราได้เลือกสรรเจ้าในเตาของความทุกข์ใจ

48:10 Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.

48:11 เราจะกระทำเช่นนั้นเพราะเห็นแก่เราเอง เพราะเห็นแก่เราเอง เพราะว่านามของเราจะถูกเหยียดหยามอย่างไรได้ สง่าราศีของเรา เราจะไม่ให้ใครอื่น

48:11 For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another.

48:12 ฟังเราซิ โอ ยาโคบเอ๋ย และอิสราเอล ผู้ซึ่งเราเรียก เราคือพระองค์ทีเดียว เราเป็นต้นและเราเป็นปลายด้วย

48:12 Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.

48:13 เออ มือของเราได้วางรากฐานแผ่นดินโลก และมือขวาของเราได้กางฟ้าสวรรค์ออก เมื่อเราเรียกมัน มันก็ออกมาอยู่ด้วยกัน

48:13 Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.

48:14 เจ้าทั้งปวง จงชุมนุมกันและคอยฟัง ผู้ใดในท่ามกลางพวกนั้นได้ประกาศสิ่งเหล่านี้ พระเยโฮวาห์ทรงรักท่าน ท่านจะกระทำตามพระทัยของพระองค์ต่อบาบิโลน และพระกรของพระองค์จะต่อสู้กับชาวเคลเดีย

48:14 All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans.

48:15 เรา นี่เราเองได้พูด เออ เราได้เรียกท่าน เราได้นำท่านมา และท่านจะจำเริญในทางของท่าน

48:15 I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.

48:16 จงเข้ามาใกล้เรา ฟังเรื่องนี้ ตั้งแต่เริ่มต้นเรามิได้พูดในที่ลี้ลับ ตั้งแต่มันเกิดมา เราก็ได้อยู่ที่นั่นแล้ว” และบัดนี้ องค์พระผู้เป็นเจ้าพระเจ้าและพระวิญญาณของพระองค์ได้ทรงใช้ข้าพเจ้ามา

48:16 Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me.

48:17 พระเยโฮวาห์ ผู้ไถ่ของเจ้า องค์บริสุทธิ์ของอิสราเอล ตรัสดังนี้ว่า “เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้สั่งสอนเจ้าเพื่อประโยชน์ของเจ้า ผู้นำเจ้าในทางที่เจ้าควรจะไป

48:17 Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go.

48:18 โอ ถ้าเจ้าได้เชื่อฟังบัญญัติของเราแล้ว ความสุขสมบูรณ์ของเจ้าจะเป็นเหมือนแม่น้ำ และความชอบธรรมของเจ้าจะเป็นเหมือนคลื่นทะเล

48:18 O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:

48:19 เชื้อสายของเจ้าจะเป็นเหมือนทรายเช่นกัน และลูกหลานจากบั้นเอวของเจ้าเหมือนเม็ดทราย ชื่อของเขาจะไม่ถูกตัดออกเลย หรือถูกทำลายเสียจากหน้าเรา”

48:19 Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.

48:20 จงไปเสียจากบาบิโลน จงหนีออกจากคนเคลเดีย จงประกาศข้อนี้ด้วยเสียงร้องเพลง จงเล่าให้ฟัง จงส่งออกไปถึงสุดปลายแผ่นดินโลกว่า “พระเยโฮวาห์ทรงไถ่ยาโคบผู้รับใช้ของพระองค์แล้ว”

48:20 Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.

48:21 เมื่อพระองค์ทรงนำเขาทั้งหลายไปทางทะเลทราย เขาก็มิได้กระหาย พระองค์ทรงกระทำให้น้ำไหลจากศิลาเพื่อเขา พระองค์ทรงผ่าหินและน้ำก็ทะลักออกมา

48:21 And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out.

48:22 พระเยโฮวาห์ตรัสว่า “ไม่มีสันติสุขแก่คนชั่ว”

48:22 There is no peace, saith the LORD, unto the wicked.


อิสยาห์ 49 / Isaiah 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสยาห์เป็นลูกศรขัดมัน; พระเจ้าทรงเรียกท่านตั้งแต่ในครรภ์
49:1 โอ เกาะทั้งหลายเอ๋ย จงฟังข้าพเจ้า เจ้าชนชาติทั้งหลายแต่ไกลโพ้น จงฟัง พระเยโฮวาห์ทรงเรียกข้าพเจ้าตั้งแต่ในครรภ์ พระองค์ทรงกล่าวถึงชื่อข้าพเจ้าตั้งแต่อยู่ในท้องมารดาข้าพเจ้า

Isaiah a Polished Shaft, Called Before Birth
49:1 Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.

49:2 พระองค์ทรงทำปากของข้าพเจ้าเหมือนดาบคม พระองค์ทรงซ่อนข้าพเจ้าไว้ในร่มพระหัตถ์ของพระองค์ พระองค์ทรงทำข้าพเจ้าให้เป็นลูกศรขัดมัน พระองค์ทรงซ่อนข้าพเจ้าไว้เสียในแล่งของพระองค์

49:2 And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;

49:3 และพระองค์ตรัสกับข้าพเจ้าว่า “เจ้าเป็นผู้รับใช้ของเรา โอ อิสราเอล ซึ่งเราจะได้รับเกียรติในเจ้า”

49:3 And said unto me, Thou art my servant, O Israel, in whom I will be glorified.

49:4 แต่ข้าพเจ้าว่า “ข้าพเจ้าได้ทำงานเปล่าดาย ข้าพเจ้าเปลืองแรงของข้าพเจ้าเปล่าๆ อนิจจัง แต่แน่ละ ความยุติธรรมอันควรตกแก่ข้าพเจ้าอยู่กับพระเยโฮวาห์ และงานของข้าพเจ้าอยู่กับพระเจ้าของข้าพเจ้า”

49:4 Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God.

49:5 และบัดนี้พระเยโฮวาห์ ผู้ทรงปั้นข้าพเจ้าตั้งแต่ในครรภ์ให้เป็นผู้รับใช้ของพระองค์ เพื่อจะนำยาโคบกลับมาหาพระองค์อีก ตรัสว่า “ถึงแม้อิสราเอลจะไม่ถูกรวบรวมเข้ามา ข้าพเจ้าก็ยังได้รับเกียรติในสายพระเนตรของพระเยโฮวาห์ และพระเจ้าของข้าพเจ้าจะทรงเป็นกำลังของข้าพเจ้า”

49:5 And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.

49:6 พระองค์ตรัสว่า “ซึ่งเจ้าจะเป็นผู้รับใช้ของเรา เพื่อจะยกบรรดาตระกูลของยาโคบขึ้น เพื่อจะให้อิสราเอลที่เหลืออยู่กลับสู่สภาพดีนั้น ดูเป็นการเล็กน้อยเกินไป เราจะมอบให้เจ้าเป็นความสว่างแก่บรรดาประชาชาติ เพื่อความรอดของเราจะถึงที่สุดปลายแผ่นดินโลกทางเจ้า”

49:6 And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.

49:7 พระเยโฮวาห์ ผู้ไถ่ของอิสราเอลและองค์บริสุทธิ์ ตรัสแก่ผู้ที่คนดูหมิ่นและแก่ผู้ที่ประชาชาติรังเกียจ ผู้เป็นผู้รับใช้ของผู้ครอบครองทั้งหลาย ดังนี้ว่า “กษัตริย์ทั้งหลายจะทอดพระเนตรและทรงลุกยืน บรรดาเจ้านายจะกราบลง เพราะเหตุพระเยโฮวาห์ผู้สัตย์ซื่อ องค์บริสุทธิ์ของอิสราเอล จะทรงเลือกสรรเจ้า”

49:7 Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.

พระสัญญาว่าอิสราเอลจะกลับสู่สภาพดี
49:8 พระเยโฮวาห์ตรัสดังนี้ว่า “ในเวลาอันชอบ เราได้ฟังเจ้า ในวันแห่งความรอด เราได้ช่วยเจ้า เราจะรักษาเจ้าไว้ และมอบให้เจ้าเป็นพันธสัญญาของมนุษยชาติ เพื่อสถาปนาแผ่นดิน เพื่อเป็นเหตุให้ได้รับมรดกที่ร้างเปล่านั้น

The Restoration of Israel Promised
49:8 Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;

49:9 เพื่อเจ้าจะกล่าวแก่ผู้ถูกจองจำว่า ‘ออกไปเถิด’ ต่อบรรดาผู้ที่อยู่ในความมืดว่า ‘จงปรากฏตัว’ เขาทั้งหลายจะเลี้ยงชีวิตตามทาง และตามที่สูงทั้งหลายจะเป็นที่หากินของเขา

49:9 That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.

49:10 เขาทั้งหลายจะไม่หิวหรือกระหาย ความร้อนหรือดวงอาทิตย์จะไม่ทำลายเขา เพราะพระองค์ซึ่งเมตตาเขาจะทรงนำเขาไป และจะนำเขาไปตามน้ำพุ

49:10 They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.

49:11 เราจะทำภูเขาของเราทั้งหมดเป็นทางเดิน และทางหลวงของเราจะสูง

49:11 And I will make all my mountains a way, and my highways shall be exalted.

49:12 ดูเถิด พวกเหล่านี้จะมาจากเมืองไกล และดูเถิด บ้างมาจากเหนือและจากตะวันตก และบ้างมาจากแผ่นดินสเวเน”

49:12 Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim.

49:13 โอ ฟ้าสวรรค์เอ๋ย จงร้องเพลง โอ แผ่นดินโลกเอ๋ย จงลิงโลดเถิด โอ ภูเขาเอ๋ย จงเปรมปรีดิ์ร้องเพลง เพราะพระเยโฮวาห์ได้ทรงเล้าโลมชนชาติของพระองค์แล้ว และจะทรงเมตตาแก่คนของพระองค์ ผู้ที่ถูกข่มใจ

49:13 Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.

49:14 แต่ศิโยนกล่าวว่า “พระเยโฮวาห์ได้ทรงละทิ้งข้าพเจ้าแล้ว องค์พระผู้เป็นเจ้าของข้าพเจ้าทรงลืมข้าพเจ้าเสียแล้ว”

49:14 But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.

49:15 “ผู้หญิงจะลืมบุตรที่ยังกินนมของนาง และจะไม่เมตตาบุตรชายจากครรภ์ของนางได้หรือ แม้ว่าคนเหล่านี้ยังลืมได้ กระนั้นเราก็จะไม่ลืมเจ้า

49:15 Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee.

49:16 ดูเถิด เราได้สลักเจ้าไว้บนฝ่ามือของเรา กำแพงเมืองของเจ้าอยู่ต่อหน้าเราเสมอ

49:16 Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.

49:17 ลูกหลานของเจ้าก็จะเร่งรีบ ผู้ทำลายเจ้าและบรรดาผู้ที่ทำให้เจ้าถูกทิ้งร้างก็จะออกไปจากเจ้า

49:17 Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.

49:18 จงเงยหน้าเงยตาขึ้นดูรอบๆ เขาทั้งหลายชุมนุมกัน เขาทั้งหลายมาหาเจ้า” พระเยโฮวาห์ตรัสว่า “เรามีชีวิตอยู่ตราบใด เจ้าจะสวมเขาทั้งหลายไว้หมดอย่างเครื่องอาภรณ์ เจ้าจะผูกเขาไว้อย่างเจ้าสาวประดับอาภรณ์

49:18 Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.

49:19 เพราะว่าที่ที่ถูกทิ้งไว้เสียเปล่าและที่รกร้างของเจ้า และแผ่นดินที่ถูกทำลายของเจ้าจะแคบเกินไปด้วยเหตุมีชาวเมืองอยู่กันมาก และคนทั้งหลายที่กลืนเจ้าจะอยู่ห่างไกล

49:19 For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.

49:20 เด็กที่เกิดแก่เจ้าหลังจากลูกเสียไปแล้ว จะพูดที่หูของเจ้าอีกว่า ‘ที่นี้แคบเกินสำหรับฉันแล้ว จงหาที่ให้ฉันอยู่’

49:20 The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell.

49:21 แล้วเจ้าจะกล่าวในใจของเจ้าว่า ‘ใครหนอได้ให้กำเนิดคนเหล่านี้แก่ข้าพเจ้า เพราะข้าพเจ้าสูญเสียลูกๆไปแล้ว และข้าพเจ้าก็โดดเดี่ยว ถูกกวาดไปเป็นเชลยและย้ายไปโน่นมานี่ แต่ใครหนอชุบเลี้ยงคนเหล่านี้ ดูเถิด ข้าพเจ้าถูกทิ้งอยู่ตามลำพัง แล้วคนเหล่านี้มาจากไหนกัน’”

49:21 Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?

ประเทศต่างๆที่บีบบังคับอิสราเอลจะถูกลงโทษ
49:22 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “ดูเถิด เราจะยกมือของเรากวักบรรดาประชาชาติ และยกสัญญาณของเราต่อชนชาติทั้งหลาย และเขาทั้งหลายจะอุ้มบรรดาบุตรชายของเจ้ามา และบรรดาบุตรสาวของเจ้านั้น เขาจะใส่บ่าแบกมา

Israel's Oppressors to Be Punished
49:22 Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.

49:23 บรรดากษัตริย์จะเป็นพ่อเลี้ยงของเจ้า และพระราชินีทั้งหลายจะเป็นแม่เลี้ยงของเจ้า เขาเหล่านั้นจะก้มหน้าลงถึงดินกราบเจ้า เขาจะเลียผงคลีที่เท้าของเจ้า แล้วเจ้าจะรู้ว่าเราคือพระเยโฮวาห์ ผู้ที่รอคอยเราจะไม่ประสบความอาย”

49:23 And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me.

49:24 จะเอาเหยื่อไปจากผู้มีกำลัง หรือจะช่วยเชลยของผู้ชอบธรรมให้พ้นได้หรือ

49:24 Shall the prey be taken from the mighty, or the lawful captive delivered?

49:25 แน่นอนละ พระเยโฮวาห์ตรัสดังนี้ว่า “แม้เชลยของผู้มีกำลังก็จะต้องเอาไป และเหยื่อของผู้น่ากลัวก็ต้องช่วยให้พ้น เพราะเราจะต่อสู้กับผู้ที่ต่อสู้เจ้า และจะช่วยบุตรของเจ้าให้รอด

49:25 But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.

49:26 เราจะให้ผู้บีบบังคับเจ้ากินเนื้อของตนเอง และเขาจะเมาโลหิตของเขาเองเหมือนเมาเหล้าองุ่น แล้วเนื้อหนังทั้งปวงจะทราบว่า เราคือพระเยโฮวาห์ เป็นพระผู้ช่วยให้รอดของเจ้า และพระผู้ไถ่ของเจ้า องค์อานุภาพของยาโคบ”

49:26 And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.


อิสยาห์ 50 / Isaiah 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเยซูคริสต์จะทรงถวายพระองค์เองเป็นเครื่องบูชา
50:1 พระเยโฮวาห์ตรัสดังนี้ว่า “หนังสือหย่าของแม่เจ้า ผู้ซึ่งเราได้ไล่ไปเสียนั้น อยู่ที่ไหนเล่า หรือเจ้าหนี้ของเราคนไหนเล่าที่เราได้ขายตัวเจ้าไป ดูเถิด เพราะความชั่วช้าของเจ้า เจ้าจึงถูกขาย และเพราะความละเมิดของเจ้า แม่ของเจ้าจึงถูกไล่ไป

Christ to Offer Himself as a Sacrifice
50:1 Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.

50:2 ทำไมนะ เมื่อเรามาจึงไม่มีใครเลย เมื่อเราร้องเรียกจึงไม่มีใครตอบ มือของเราสั้น ไถ่ไม่ได้หรือ และเราไม่มีกำลังที่จะช่วยให้พ้นหรือ ดูเถิด เราให้น้ำทะเลแห้งด้วยการขนาบของเรา เรากระทำให้แม่น้ำเป็นถิ่นทุรกันดาร ปลาของแม่น้ำนั้นก็เหม็นเพราะขาดน้ำ และตายเพราะกระหาย

50:2 Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.

50:3 เราห่มฟ้าสวรรค์ไว้ด้วยความดำมืด และเอาผ้ากระสอบมาคลุม”

50:3 I clothe the heavens with blackness, and I make sackcloth their covering.

50:4 องค์พระผู้เป็นเจ้าพระเจ้าได้ประทานให้ข้าพเจ้ามีลิ้นของบรรดาผู้ที่พระองค์ทรงสอน เพื่อข้าพเจ้าจะได้รู้ที่จะค้ำชูผู้ที่เหน็ดเหนื่อยไว้ด้วยถ้อยคำ ทุกๆเช้าพระองค์ทรงปลุก ทรงปลุกหูของข้าพเจ้าเพื่อให้ฟังอย่างผู้ที่พระองค์ทรงสอน

50:4 The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.

50:5 องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงเบิกหูข้าพเจ้า และข้าพเจ้าก็ไม่ดื้อดัน ข้าพเจ้าไม่หันกลับ

50:5 The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back.

50:6 ข้าพเจ้าหันหลังให้แก่ผู้ที่โบยตีข้าพเจ้า และหันแก้มให้แก่คนที่ดึงเคราข้าพเจ้าออก ข้าพเจ้าไม่หนีหน้าจากความอายแก่การถ่มน้ำลายรด

50:6 I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.

50:7 เพราะว่าองค์พระผู้เป็นเจ้าพระเจ้าจะทรงช่วยข้าพเจ้า เพราะฉะนั้นข้าพเจ้าจึงจะไม่ขายหน้า เพราะฉะนั้นข้าพเจ้าจึงตั้งหน้าของข้าพเจ้าอย่างหินเหล็กไฟ และข้าพเจ้าทราบว่าข้าพเจ้าจะไม่ได้อาย

50:7 For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.

50:8 พระองค์ผู้ทรงแก้แทนข้าพเจ้าก็อยู่ใกล้ ใครจะสู้คดีกับข้าพเจ้า ก็ให้เรายืนอยู่ด้วยกัน ใครเป็นปฏิปักษ์ของข้าพเจ้า ก็ให้เขามาใกล้ข้าพเจ้า

50:8 He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.

50:9 ดูเถิด องค์พระผู้เป็นเจ้าพระเจ้าจะทรงช่วยข้าพเจ้า ใครจะกล่าวโทษข้าพเจ้าว่ามีความผิด ดูเถิด บรรดาเขาทุกคนจะร่อยหรอไปเหมือนอย่างเสื้อผ้า ตัวมอดจะกินเขาเหล่านั้นเสีย

50:9 Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.

50:10 ใครบ้างในพวกเจ้าเกรงกลัวพระเยโฮวาห์ และเชื่อฟังเสียงของผู้รับใช้ของพระองค์ ผู้ดำเนินในความมืด และไม่มีความสว่าง จงให้เขาวางใจในพระนามพระเยโฮวาห์ และพึ่งอาศัยพระเจ้าของเขา

50:10 Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God.

50:11 ดูเถิด เจ้าทั้งสิ้นผู้ก่อไฟ ผู้เอาดุ้นไฟคาดตัวเจ้าไว้ จงเดินด้วยแสงไฟของเจ้า และด้วยแสงดุ้นไฟซึ่งเจ้าได้ก่อ เจ้าจะได้รับอย่างนี้จากมือของเรา คือเจ้าจะต้องนอนลงด้วยความเศร้าโศก

50:11 Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.


อิสยาห์ 51 / Isaiah 51

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความเล้าโลมสำหรับศิโยน
51:1 “จงฟังเราซี เจ้าทั้งหลายผู้ติดตามความชอบธรรม เจ้าผู้แสวงหาพระเยโฮวาห์ จงมองดูหินซึ่งได้ทรงสกัดตัวเจ้ามา และจงมองดูบ่อหินซึ่งทรงขุดเอาตัวเจ้าทั้งหลายมา

Comfort for Zion
51:1 Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged.

51:2 จงมองอับราฮัมบรรพบุรุษของเจ้าทั้งหลาย และดูซาราห์ผู้คลอดเจ้า เพราะเมื่อมีเขาอยู่แต่คนเดียว เราได้ร้องเรียกเขา และเราอวยพรเขา และกระทำให้เป็นคนมากมาย

51:2 Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him.

51:3 เพราะว่าพระเยโฮวาห์จะทรงเล้าโลมศิโยน พระองค์จะทรงเล้าโลมที่ทิ้งร้างทั้งสิ้นของเธอ และจะทำถิ่นทุรกันดารของเธอเหมือนสวนเอเดน และทะเลทรายของเธอเหมือนอุทยานของพระเยโฮวาห์ จะพบความชื่นบานและความยินดีในเธอ ทั้งการโมทนาและเสียงเพลง

51:3 For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.

51:4 ชนชาติของเราเอ๋ย จงฟังเสียงของเรา โอ ชาติของเราเอ๋ย จงเงี่ยหูฟังเรา เพราะราชบัญญัติจะออกไปจากเรา และความยุติธรรมจะออกไปเป็นความสว่างของชนชาติทั้งหลาย

51:4 Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.

51:5 ความชอบธรรมของเราใกล้เข้ามาแล้ว และความรอดของเราได้ออกไปแล้ว แขนของเราจะพิพากษาชนชาติทั้งหลาย เกาะทั้งหลายจะรอคอยเรา และเขาจะหวังคอยแขนของเรา

51:5 My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust.

51:6 จงแหงนตาดูฟ้าสวรรค์ และมองดูโลกเบื้องล่าง เพราะว่าฟ้าสวรรค์จะสูญสิ้นไปเหมือนควัน และแผ่นดินโลกจะร่อยหรอไปเหมือนอย่างเสื้อผ้า และเขาทั้งหลายผู้อาศัยอยู่ในนั้นจะตายไปเหมือนกัน แต่ความรอดของเราจะอยู่เป็นนิตย์ และความชอบธรรมของเราจะไม่สิ้นสุดเลย

51:6 Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.

51:7 จงฟังเรา เจ้าทั้งหลายผู้รู้ถึงความชอบธรรม ชนชาติซึ่งราชบัญญัติของเราอยู่ในใจ อย่ากลัวการตำหนิของมนุษย์ และอย่าวิตกต่อการกล่าวหยาบช้าของเขา

51:7 Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings.

51:8 เพราะว่าตัวมอดจะกินเขาเหมือนกินเสื้อผ้า และตัวหนอนจะกินเขาเหมือนกินขนแกะ แต่ความชอบธรรมของเราจะอยู่เป็นนิตย์ และความรอดของเราจะอยู่ตลอดทุกชั่วอายุ

51:8 For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.

51:9 โอ ข้าแต่พระกรของพระเยโฮวาห์ จงตื่นเถิด ตื่นเถิด จงสวมกำลัง จงตื่นอย่างสมัยโบราณในชั่วอายุนานมาแล้ว ท่านไม่ใช่หรือที่ฟันราหับ และทำให้พญานาคได้รับบาดเจ็บ

51:9 Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon?

51:10 ท่านไม่ใช่หรือที่ทำให้ทะเลแห้งไป คือน้ำของมหาสมุทรใหญ่ด้วย ซึ่งทำที่ลึกของทะเลให้เป็นหนทาง เพื่อให้ผู้ที่ได้ไถ่ไว้แล้วเดินผ่านไป

51:10 Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?

51:11 ฉะนั้นผู้ที่ไถ่ไว้แล้วของพระเยโฮวาห์จะกลับ และร้องเพลงมาศิโยน ความชื่นบานเป็นนิตย์จะอยู่บนศีรษะของเขา เขาจะได้รับความชื่นบานและความยินดี ความโศกเศร้าและการไว้ทุกข์จะหนีไปเสีย

51:11 Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away.

51:12 เรา คือเราเอง ผู้เล้าโลมเจ้า เจ้าเป็นผู้ใดเล่าที่กลัวมนุษย์ผู้ซึ่งต้องตาย คือกลัวบุตรของมนุษย์ซึ่งถูกทำให้เหมือนหญ้า

51:12 I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass;

51:13 และที่ได้ลืมพระเยโฮวาห์ผู้สร้างของตนเสีย ผู้ทรงขึงฟ้าสวรรค์และวางรากฐานของแผ่นดินโลก และที่กลัวอยู่เรื่อยไปตลอดวัน เพราะความเกรี้ยวกราดของผู้บีบบังคับ เมื่อเขาตั้งตัวเขาที่จะทำลาย และความเกรี้ยวกราดของผู้บีบบังคับอยู่ที่ไหนเล่า

51:13 And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?

51:14 ผู้ใดที่เป็นเชลยเร่งรีบเพื่อจะได้รับการปลดปล่อย เพื่อเขาจะไม่ตายในหลุม ทั้งอาหารของเขาจะไม่ขาด

51:14 The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.

51:15 เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้แบ่งแยกทะเลและคลื่นก็คะนอง พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา

51:15 But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name.

51:16 และเราได้ใส่ถ้อยคำของเราในปากของเจ้า และซ่อนเจ้าไว้ในร่มมือของเรา ซึ่งตั้งฟ้าสวรรค์ และวางรากฐานของแผ่นดินโลก และกล่าวแก่ศิโยนว่า ‘เจ้าเป็นชนชาติของเรา’”

51:16 And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.

51:17 โอ เยรูซาเล็มเอ๋ย จงปลุกตัวเอง จงปลุกตัวเอง จงยืนขึ้นเถิด เจ้าผู้ได้ดื่มจากพระหัตถ์ของพระเยโฮวาห์ ซึ่งถ้วยแห่งพระพิโรธของพระองค์ ผู้ได้ดื่มถึงตะกอน ซึ่งถ้วยแห่งความโซเซ และดูดมันออก

51:17 Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out.

51:18 ในบรรดาบุตรชายที่นางคลอดมาก็ไม่มีผู้ใดนำนาง ในบรรดาบุตรชายที่นางชุบเลี้ยงมาก็ไม่มีใครจูงมือนาง

51:18 There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.

51:19 สองสิ่งนี้ได้มาถึงเจ้า ผู้ใดเล่าจะเศร้าโศกเสียใจเพื่อเจ้า ได้แก่การล้างผลาญและการทำลาย การกันดารอาหารและดาบ เราจะให้ใครไปปลอบประโลมเจ้าดีหนอ

51:19 These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?

51:20 บุตรชายของเจ้าสลบไปแล้ว เขานอนอยู่ที่ทุกหัวถนนเหมือนวัวป่าตัวผู้ติดข่าย เขาทั้งหลายโชกโชนด้วยพระพิโรธของพระเยโฮวาห์ และการขนาบของพระเจ้าของเจ้า

51:20 Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.

51:21 ฉะนั้นเจ้าผู้ถูกข่มใจ ผู้ซึ่งมึนเมาแต่มิใช่ด้วยเหล้าองุ่น จงฟังข้อนี้เถิด

51:21 Therefore hear now this, thou afflicted, and drunken, but not with wine:

51:22 องค์พระผู้เป็นเจ้าของเจ้า พระเยโฮวาห์พระเจ้าของเจ้า ผู้ทรงสู้คดีแห่งชนชาติของพระองค์ ตรัสดังนี้ว่า “ดูเถิด เราได้เอาถ้วยแห่งความโซเซมาจากมือของเจ้า แล้วตะกอนในถ้วยแห่งความพิโรธของเรา เจ้าจะไม่ต้องดื่มอีก

51:22 Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:

51:23 แต่เราจะใส่มันไว้ในมือของผู้ทรมานเจ้า ผู้ได้พูดกับจิตใจเจ้าว่า ‘ก้มลง เราจะได้ข้ามไป’ และเจ้าได้กระทำให้หลังของเจ้าเหมือนพื้นดิน และเหมือนถนนเพื่อให้เขาข้ามไป”

51:23 But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.


อิสยาห์ 52 / Isaiah 52

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

กรุงเยรูซาเล็มในสมัยอาณาจักร 1000 ปี
52:1 โอ ศิโยนเอ๋ย ตื่นเถิด ตื่นเถิด จงสวมกำลังของเจ้า โอ เยรูซาเล็ม กรุงบริสุทธิ์เอ๋ย จงสวมเสื้อผ้างามของเจ้า เพราะผู้ที่ไม่เข้าสุหนัตและผู้ไม่สะอาดจะไม่เข้ามาในเจ้าอีกเลย

Jerusalem in the Kingdom Age
52:1 Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.

52:2 โอ เยรูซาเล็มเอ๋ย จงสลัดตัวจากผงคลี จงลุกขึ้น และนั่งลง โอ ธิดาแห่งศิโยนที่เป็นเชลยเอ๋ย จงแก้พันธนะออกจากคอของเจ้า

52:2 Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.

52:3 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “เจ้าถูกขายเปล่าๆ และเจ้าจะถูกไถ่โดยไม่ใช้เงิน”

52:3 For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money.

52:4 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “แต่ก่อนนั้นชนชาติของเราลงไปสู่อียิปต์เพื่ออาศัยอยู่ที่นั่น และชาวอัสซีเรียบีบบังคับเขาโดยปราศจากสาเหตุ”

52:4 For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause.

52:5 พระเยโฮวาห์ตรัสว่า “ฉะนั้นบัดนี้เรามีอะไรอยู่ที่นี่ ด้วยว่าชนชาติของเราถูกนำเอาไปเสียเปล่าๆ” พระเยโฮวาห์ตรัสว่า “ผู้ครอบครองของเขาทำให้เขาร้อง และเขากล่าวหยาบหยามต่อนามของเราทุกวันตลอดไป

52:5 Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed.

52:6 เหตุฉะนั้นชนชาติของเราจะรู้จักนามของเรา เพราะฉะนั้นในวันนั้นเขาจะรู้ว่า คือเรานี่แหละผู้พูด ดูเถิด คือเราเอง”

52:6 Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I.

52:7 เท้าของผู้ประกาศข่าวประเสริฐมา ก็งามสักเท่าใดที่บนภูเขา ผู้โฆษณาสันติภาพ ผู้ประกาศข่าวประเสริฐแห่งสิ่งอันประเสริฐ ผู้โฆษณาความรอด ผู้กล่าวแก่ศิโยนว่า “พระเจ้าของเจ้าทรงครอบครอง”

52:7 How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth!

52:8 พวกยามของเจ้าจะเปล่งเสียง เขาจะร้องเพลงกัน เพราะเขาจะได้เห็นกับตาอย่างชัด เมื่อพระเยโฮวาห์จะทรงนำศิโยนกลับมา

52:8 Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.

52:9 เจ้าคือที่ทิ้งร้างแห่งเยรูซาเล็มเอ๋ย จงเปล่งเสียงร้องเพลงด้วยกัน เพราะพระเยโฮวาห์ได้ทรงเล้าโลมชนชาติของพระองค์ พระองค์ได้ทรงไถ่เยรูซาเล็มแล้ว

52:9 Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.

52:10 พระเยโฮวาห์ทรงเปลือยพระกรอันบริสุทธิ์ของพระองค์ท่ามกลางสายตาของบรรดาประชาชาติ และที่สุดปลายแผ่นดินโลกทั้งสิ้นจะเห็นความรอดของพระเจ้าของเรา

52:10 The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.

52:11 เจ้าทั้งหลายผู้ถือเครื่องภาชนะของพระเยโฮวาห์ ไปซี จงไป ออกไปจากที่โน่น อย่าแตะต้องสิ่งซึ่งไม่สะอาด จงออกไปจากท่ามกลางเธอ จงชำระตัวของเจ้าให้บริสุทธิ์

52:11 Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.

52:12 เพราะเจ้าจะไม่ต้องรีบออกไป และเจ้าจะไม่ต้องหลบหนีไป เพราะพระเยโฮวาห์จะเสด็จนำหน้าเจ้า และพระเจ้าแห่งอิสราเอลจะทรงระวังหลังเจ้า

52:12 For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.

52:13 ดูเถิด ผู้รับใช้ของเราจะทำอย่างมีสติปัญญา ท่านจะสูงเด่นและเป็นที่เทิดทูน และท่านจะสูงนัก

52:13 Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.

52:14 ด้วยคนเป็นอันมากตะลึงเพราะท่านฉันใด หน้าตาของท่านเสียโฉมมากกว่ามนุษย์คนใด และรูปร่างของท่านก็เสียโฉมมากกว่าบุตรทั้งหลายของมนุษย์คนใด

52:14 As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:

52:15 ท่านก็จะกระทำให้บรรดาประชาชาติเป็นอันมากตกตะลึงฉันนั้น บรรดากษัตริย์ก็จะปิดพระโอษฐ์เพราะท่านนั้น เพราะเขาทั้งหลายจะเห็นสิ่งที่ไม่มีใครบอกเขา และเขาจะพิจารณาถึงสิ่งซึ่งเขาไม่เคยได้ยิน

52:15 So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.


อิสยาห์ 53 / Isaiah 53

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การพยากรณ์ถึงการสิ้นพระชนม์ของพระเยซูคริสต์
53:1 ใครเล่าได้เชื่อสิ่งที่เขาได้ยินจากเราทั้งหลาย พระกรของพระเยโฮวาห์ได้ทรงสำแดงแก่ผู้ใด

The Death of Christ Foretold
53:1 Who hath believed our report? and to whom is the arm of the LORD revealed?

53:2 เพราะท่านจะเจริญขึ้นต่อพระพักตร์พระองค์อย่างต้นไม้อ่อน และเหมือนรากแตกหน่อมาจากพื้นดินแห้ง ท่านไม่มีรูปร่างหรือความสวยงาม และเมื่อเราทั้งหลายจะมองท่าน ไม่มีความงามที่เราจะพึงปรารถนาท่าน

53:2 For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.

53:3 ท่านได้ถูกมนุษย์ดูหมิ่นและทอดทิ้ง เป็นคนที่รับความเศร้าโศกและคุ้นเคยกับความระทมทุกข์ และดังผู้หนึ่งซึ่งคนทนมองดูไม่ได้ ท่านถูกดูหมิ่น และเราทั้งหลายไม่ได้นับถือท่าน

53:3 He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.

53:4 แน่ทีเดียวท่านได้แบกความระทมทุกข์ของเราทั้งหลาย และหอบความเศร้าโศกของเราไป กระนั้นเราทั้งหลายก็ยังถือว่าท่านถูกตี คือพระเจ้าทรงโบยตีและข่มใจ

53:4 Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.

53:5 แต่ท่านถูกบาดเจ็บเพราะความละเมิดของเราทั้งหลาย ท่านฟกช้ำเพราะความชั่วช้าของเรา การตีสอนอันทำให้เราทั้งหลายปลอดภัยนั้นตกแก่ท่าน ที่ต้องฟกช้ำนั้นก็ให้เราหายดี

53:5 But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.

53:6 เราทุกคนได้เจิ่นไปเหมือนแกะ เราทุกคนต่างได้หันไปตามทางของตนเอง และพระเยโฮวาห์ทรงวางลงบนท่านซึ่งความชั่วช้าของเราทุกคน

53:6 All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.

53:7 ท่านถูกบีบบังคับและท่านถูกข่มใจ ถึงกระนั้นท่านก็ไม่ปริปาก เหมือนลูกแกะที่ถูกนำไปฆ่า และเหมือนแกะที่เป็นใบ้อยู่หน้าผู้ตัดขนของมันฉันใด ท่านก็ไม่ปริปากของท่านเลยฉันนั้น

53:7 He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.

53:8 ท่านถูกนำไปจากคุกและท่านไม่ได้รับความยุติธรรมเสียเลย และผู้ใดเล่าจะประกาศเกี่ยวกับพงศ์พันธุ์ของท่าน เพราะท่านต้องถูกตัดออกไปจากแผ่นดินของคนเป็น ต้องถูกตีเพราะการละเมิดของชนชาติของเรา

53:8 He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.

53:9 และเขาจัดหลุมศพของท่านไว้กับคนชั่ว ในความตายของท่านเขาจัดไว้กับเศรษฐี แม้ว่าท่านมิได้กระทำการทารุณประการใดเลย และไม่มีการหลอกลวงในปากของท่าน

53:9 And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.

53:10 แต่ก็ยังเป็นน้ำพระทัยของพระเยโฮวาห์ที่จะให้ท่านฟกช้ำด้วยความระทมทุกข์ เมื่อพระองค์ทรงกระทำให้วิญญาณของท่านเป็นเครื่องบูชาไถ่บาป ท่านจะเห็นเชื้อสายของท่าน ท่านจะยืดวันทั้งหลายของท่าน น้ำพระทัยของพระเยโฮวาห์จะเจริญขึ้นในมือของท่าน

53:10 Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.

53:11 ท่านจะเห็นความทุกข์ลำบากแห่งจิตวิญญาณของท่าน และจะพอใจ โดยความรู้ของท่าน ผู้รับใช้อันชอบธรรมของเราจะกระทำให้คนเป็นอันมากนับได้ว่าเป็นคนชอบธรรม เพราะท่านจะแบกบรรดาความชั่วช้าของเขาทั้งหลาย

53:11 He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.

53:12 ฉะนี้เราจะแบ่งส่วนหนึ่งให้ท่านกับผู้ยิ่งใหญ่ และท่านจะแบ่งรางวัลกับคนแข็งแรง เพราะท่านเทจิตวิญญาณของท่านถึงความมรณา และถูกนับเข้ากับบรรดาผู้ละเมิด ท่านก็แบกบาปของคนเป็นอันมาก และทำการอ้อนวอนเพื่อผู้ละเมิด

53:12 Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.


อิสยาห์ 54 / Isaiah 54

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลเป็นดั่ง "ภรรยาผู้ถูกละทิ้ง" ได้กลับคืนมา
54:1 “จงร้องเพลงเถิด โอ หญิงหมันเอ๋ย ผู้ไม่คลอดบุตร จงเปล่งเสียงร้องเพลงและร้องเสียงดัง เจ้าผู้ไม่ได้เจ็บครรภ์ ด้วยว่าบุตรของผู้อยู่อย่างโดดเดี่ยวก็ยังจะมีมากกว่าบุตรของภรรยาที่ได้แต่งงาน” พระเยโฮวาห์ตรัสดังนี้

Israel, "a Woman Forsaken," Restored
54:1 Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD.

54:2 “จงขยายสถานที่แห่งเต็นท์ของเจ้า และให้เขาขึงม่านของที่อาศัยของเจ้าออก อย่าหน่วงไว้ ต่อเชือกของเจ้าให้ยาว และเสริมกำลังหลักหมุดของเจ้า

54:2 Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes;

54:3 เพราะเจ้าจะกระจายออกไปทางขวาและทางซ้าย และเชื้อสายของเจ้าจะได้พวกต่างชาติเป็นมรดก และจะกระทำให้หัวเมืองที่รกร้างมีคนอาศัยอยู่

54:3 For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.

54:4 อย่ากลัวเลย เพราะเจ้าจะไม่ต้องอับอาย อย่าอดสูเลย เพราะเจ้าจะไม่ต้องละอาย เพราะเจ้าจะลืมความอายในวัยสาวของเจ้า และเจ้าจะไม่จำที่เขาติความเป็นม่ายของเจ้าอีก

54:4 Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.

54:5 เพราะผู้สร้างเจ้าเป็นสามีของเจ้า พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา และองค์บริสุทธิ์ของอิสราเอลเป็นผู้ไถ่ของเจ้า เขาจะเรียกพระองค์ว่าพระเจ้าของสากลโลก

54:5 For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.

54:6 เพราะพระเยโฮวาห์ได้ทรงเรียกเจ้า ดังภรรยาผู้ถูกละทิ้งและโทมนัสในใจ เหมือนภรรยาสาวเมื่อนางถูกทิ้ง” พระเจ้าของเจ้าตรัสดังนี้

54:6 For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.

54:7 “เราได้ละทิ้งเจ้าอยู่หน่อยเดียว แต่เราจะรวบรวมเจ้าด้วยความเมตตายิ่ง

54:7 For a small moment have I forsaken thee; but with great mercies will I gather thee.

54:8 เราได้ซ่อนหน้าของเราจากเจ้า ด้วยความพิโรธอันท่วมท้นอยู่ครู่หนึ่ง แต่ด้วยความกรุณานิรันดร์ เราจะมีความเมตตาต่อเจ้า” พระเยโฮวาห์พระผู้ไถ่เจ้าตรัสดังนี้

54:8 In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.

54:9 “สำหรับเราเรื่องนี้เหมือนน้ำของโนอาห์ เพราะเราได้ปฏิญาณว่าน้ำของโนอาห์จะไม่ท่วมแผ่นดินโลกอีกเลยฉันใด เราจึงได้ปฏิญาณว่า เราจะไม่โกรธเจ้า และจะไม่ขนาบเจ้าฉันนั้น

54:9 For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.

54:10 เพราะภูเขาจะพรากจากไป และเนินจะคลอนแคลน แต่ความกรุณาของเราจะไม่พรากไปจากเจ้า และพันธสัญญาแห่งสันติภาพของเราจะไม่คลอนแคลนไป” พระเยโฮวาห์ผู้มีความเมตตาต่อเจ้าตรัสดังนี้

54:10 For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.

54:11 “โอ เจ้าผู้ถูกข่มใจ ถูกพายุพัดพา และขาดการเล้าโลม ดูเถิด เราจะวางศิลาของเจ้าไว้ในพลวง และวางรากฐานของเจ้าไว้ด้วยไพทูรย์

54:11 O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colours, and lay thy foundations with sapphires.

54:12 เราจะทำหน้าต่างของเจ้าด้วยโมรา และประตูเมืองของเจ้าด้วยพลอยสีแดงเข้ม และชายแดนทั้งสิ้นของเจ้าด้วยเพชรนิลจินดา

54:12 And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.

54:13 บุตรทั้งสิ้นของเจ้านั้นจะเรียนรู้จากพระเยโฮวาห์ และบุตรของเจ้าจะมีความปลอดภัยอย่างยิ่ง

54:13 And all thy children shall be taught of the LORD; and great shall be the peace of thy children.

54:14 เจ้าจะได้รับสถาปนาไว้ในความชอบธรรม เจ้าจะห่างไกลจากการบีบบังคับเพราะเจ้าจะไม่ต้องกลัว และห่างจากความสยดสยองเพราะมันจะไม่มาใกล้เจ้า

54:14 In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.

54:15 ดูเถิด พวกเขาจะปลุกปั่นให้เกิดการแก่งแย่งเป็นแน่ แต่ก็มิใช่เพราะมาจากเรา ผู้ใดปลุกปั่นให้เกิดการแก่งแย่งกับเจ้า ผู้นั้นจะล้มลงเพราะเจ้า

54:15 Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.

54:16 ดูเถิด เราได้สร้างช่างเหล็กผู้เป่าไฟถ่าน และทำให้เกิดอาวุธเหมาะกับงานของมัน เราได้สร้างผู้ผลาญเพื่อทำลายด้วย

54:16 Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.

54:17 ไม่มีอาวุธใดที่สร้างเพื่อต่อสู้เจ้าจะจำเริญได้ และเจ้าจะปรับโทษลิ้นทุกลิ้นที่ลุกขึ้นต่อสู้เจ้าในการพิพากษา นี่เป็นมรดกของบรรดาผู้รับใช้ของพระเยโฮวาห์ และความชอบธรรมของเขามาจากเรา” พระเยโฮวาห์ตรัสดังนี้

54:17 No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.


อิสยาห์ 55 / Isaiah 55

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความรอดสำหรับมนุษย์ทั้งปวง
55:1 “โอ เชิญทุกคนที่กระหายจงมาถึงน้ำ และผู้ที่ไม่มีเงินมาซื้อกินเถิด มาซื้อน้ำองุ่นและน้ำนมเถิด โดยไม่ต้องเสียเงินเสียค่า

Salvation Offered to All
55:1 Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.

55:2 ทำไมเจ้าจึงใช้เงินของเจ้าเพื่อของซึ่งไม่ใช่อาหาร และใช้ผลแรงงานซื้อสิ่งซึ่งมิให้อิ่มใจ จงเอาใจใส่ฟังเรา และรับประทานของดี และให้จิตใจปีติยินดีในไขมัน

55:2 Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.

55:3 เอียงหูของเจ้า และมาหาเรา จงฟัง เพื่อจิตวิญญาณของเจ้าจะมีชีวิต และเราจะทำพันธสัญญานิรันดร์กับเจ้า คือความเมตตาอันแน่นอนของเราต่อดาวิด

55:3 Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David.

55:4 ดูเถิด เรากระทำให้ท่านเป็นพยานต่อชนชาติทั้งหลาย เป็นหัวหน้าและเป็นผู้บัญชาการเพื่อชนชาติทั้งปวง

55:4 Behold, I have given him for a witness to the people, a leader and commander to the people.

55:5 ดูเถิด เจ้าจะร้องเรียกประชาชาติซึ่งเจ้าไม่รู้จัก และประชาชาติซึ่งไม่รู้จักเจ้าจะวิ่งมาหาเจ้าเหตุด้วยพระเยโฮวาห์พระเจ้าของเจ้า และเพราะองค์บริสุทธิ์แห่งอิสราเอล เพราะพระองค์ทรงให้เจ้าได้รับเกียรติ

55:5 Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee.

55:6 จงแสวงหาพระเยโฮวาห์ เมื่อจะพบพระองค์ได้ จงทูลพระองค์ ขณะพระองค์ทรงอยู่ใกล้

55:6 Seek ye the LORD while he may be found, call ye upon him while he is near:

55:7 ให้คนชั่วละทิ้งทางของเขา และคนไม่ชอบธรรมสละความคิดของเขา ให้เขากลับยังพระเยโฮวาห์ เพื่อพระองค์จะทรงเมตตาเขา และยังพระเจ้าของเรา เพราะพระองค์จะทรงอภัยอย่างล้นเหลือ

55:7 Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.

55:8 เพราะความคิดของเราไม่เป็นความคิดของเจ้า ทั้งทางของเจ้าไม่เป็นวิถีของเรา” พระเยโฮวาห์ตรัสดังนี้

55:8 For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD.

55:9 “เพราะฟ้าสวรรค์สูงกว่าแผ่นดินโลกฉันใด วิถีของเราสูงกว่าทางของเจ้า และความคิดของเราก็สูงกว่าความคิดของเจ้าฉันนั้น

55:9 For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.

55:10 เพราะฝนและหิมะลงมาจากฟ้าสวรรค์ และไม่กลับที่นั่น เว้นแต่รดแผ่นดินโลก กระทำให้มันบังเกิดผลและแตกหน่อ อำนวยเมล็ดแก่ผู้หว่านและอาหารแก่ผู้กินฉันใด

55:10 For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:

55:11 คำของเราซึ่งออกไปจากปากของเราจะไม่กลับมาสู่เราเปล่า แต่จะสัมฤทธิ์ผลซึ่งเรามุ่งหมายไว้ และให้สิ่งซึ่งเราใช้ไปทำนั้นจำเริญขึ้นฉันนั้น

55:11 So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.

55:12 เพราะเจ้าจะออกไปด้วยความชื่นบาน และถูกนำไปด้วยสันติภาพ ภูเขาและเนินเขาจะเปล่งเสียงร้องเพลงข้างหน้าเจ้า และต้นไม้ทั้งสิ้นในท้องทุ่งจะตบมือของมัน

55:12 For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.

55:13 แทนต้นหนามใหญ่ ต้นสนสามใบจะงอกขึ้น แทนต้นหนามย่อย ต้นน้ำมันเขียวจะงอกขึ้นและแด่พระเยโฮวาห์ มันจะเป็นชื่อ เพื่อเป็นหมายสำคัญนิรันดร์ ซึ่งจะไม่ถูกตัดออกเลย”

55:13 Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.


อิสยาห์ 56 / Isaiah 56

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าจะทรงรวบรวมอิสราเอลที่กระจัดกระจาย
56:1 พระเยโฮวาห์ตรัสดังนี้ว่า “จงรักษาความยุติธรรมไว้ และกระทำความเที่ยงธรรม เพราะความรอดของเราใกล้จะมา และความชอบธรรมของเราจะเผยออก

Outcasts of Israel to Be Regathered
56:1 Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed.

56:2 ความสุขย่อมมีแก่ผู้กระทำเช่นนี้ และแก่บุตรของมนุษย์ผู้ยึดไว้มั่น ผู้รักษาวันสะบาโตไม่เหยียดหยามวันนั้น และระวังมือของเขาจากการกระทำชั่วร้ายใดๆ”

56:2 Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil.

56:3 อย่าให้บุตรชายของคนต่างชาติผู้เข้าจารีตถือพระเยโฮวาห์กล่าวว่า “พระเยโฮวาห์ได้ทรงแยกข้าแน่จากชนชาติของพระองค์” และอย่าให้ขันทีพูดว่า “ดูเถิด ข้าเป็นต้นไม้แห้ง”

56:3 Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.

56:4 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “เรื่องขันทีทั้งหลายผู้รักษาวันสะบาโตของเรา ผู้เลือกบรรดาสิ่งที่พอใจเรา และยึดพันธสัญญาของเราไว้มั่น

56:4 For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;

56:5 ภายในนิเวศของเราและภายในกำแพงของเรา เราจะให้สถานที่และชื่อแก่เขาเหล่านั้น ที่ดีกว่าบุตรชายและบุตรสาว เราจะให้ชื่อนิรันดร์แก่เขาทั้งหลายซึ่งจะไม่ตัดออกเลย

56:5 Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.

56:6 และบรรดาบุตรชายของคนต่างชาติผู้เข้าจารีตถือพระเยโฮวาห์ ปรนนิบัติพระองค์และรักพระนามของพระเยโฮวาห์ และเป็นผู้รับใช้ของพระองค์ ทุกคนผู้รักษาวันสะบาโต และมิได้เหยียดหยาม และยึดพันธสัญญาของเรามั่นไว้

56:6 Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;

56:7 คนเหล่านี้เราจะนำมายังภูเขาบริสุทธิ์ของเรา และกระทำให้เขาชื่นบานอยู่ในนิเวศอธิษฐานของเรา เครื่องเผาบูชาของเขาและเครื่องสักการบูชาของเขา จะเป็นที่โปรดปรานบนแท่นบูชาของเรา เพราะนิเวศของเราเขาจะเรียกว่าเป็นนิเวศอธิษฐาน สำหรับบรรดาชนชาติทั้งหลาย”

56:7 Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people.

56:8 องค์พระผู้เป็นเจ้าพระเจ้าผู้ทรงรวบรวมอิสราเอลที่กระจัดกระจาย ตรัสว่า “เราจะรวบรวมคนอื่นมาไว้กับเขา นอกจากคนเหล่านั้นที่ได้รวบรวมไว้แล้ว”

56:8 The Lord GOD which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him.

56:9 เจ้าบรรดาสัตว์ป่าทุ่ง มากินซิ เออ ทั้งเจ้าบรรดาสัตว์ในป่า

56:9 All ye beasts of the field, come to devour, yea, all ye beasts in the forest.

56:10 ยามของเขาตาบอด เขาทั้งปวงไร้ความรู้ เขาทั้งปวงเป็นสุนัขใบ้ เขาเห่าไม่ได้ ได้แต่หลับ ได้แต่นอน รักแต่ง่วง

56:10 His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.

56:11 เออ เขาเป็นสุนัขตะกละซึ่งไม่รู้จักอิ่ม เขาเป็นผู้เลี้ยงแกะที่เข้าใจไม่ได้ เขาทุกคนกลับไปตามทางเขาเอง ต่างก็หากำไรใส่ตนเอง ไม่เว้นสักคน

56:11 Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter.

56:12 เขาทั้งหลายว่า “มาเถิด ให้เราเอาเหล้าองุ่น ให้เราเติมเมรัยให้เต็มตัวเรา และพรุ่งนี้ก็จะเหมือนวันนี้ใหญ่โตเกินขนาด”

56:12 Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.


อิสยาห์ 57 / Isaiah 57

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

"ไม่มีสันติสุขแก่คนชั่ว"
57:1 คนชอบธรรมพินาศ และไม่มีใครเอาใจใส่ คนที่มีใจเมตตาถูกเอาไปเสีย ไม่มีใครพิจารณาว่าคนชอบธรรมถูกเอาไปเสียจากความชั่วร้ายที่จะมา

"No Peace to the Wicked"
57:1 The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.

57:2 เขาจะเข้าไปในสันติภาพ ผู้ดำเนินในความเที่ยงธรรมของเขา ก็จะพักอยู่บนที่นอนของเขา

57:2 He shall enter into peace: they shall rest in their beds, each one walking in his uprightness.

57:3 แต่เจ้าทั้งหลาย บรรดาบุตรชายของแม่มด เชื้อสายของคนล่วงประเวณีและหญิงแพศยา จงเข้ามาใกล้ที่นี่

57:3 But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore.

57:4 เจ้าทั้งหลายพูดเย้ยหยันใคร เจ้าอ้าปากเย้ยแลบลิ้นหลอกผู้ใด เจ้าเป็นลูกแห่งการละเมิด เป็นเชื้อสายแห่งความมุสามิใช่หรือ

57:4 Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood,

57:5 คือเจ้าผู้ร้อนเร่าด้วยรูปเคารพภายใต้ต้นไม้เขียวทุกต้น ผู้ฆ่าลูกของเจ้าในหุบเขาใต้ซอกหิน

57:5 Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks?

57:6 ส่วนของเจ้าอยู่ท่ามกลางหินเกลี้ยงเกลาแห่งลำธาร มัน มันเป็นส่วนของเจ้า เจ้าได้เทเครื่องดื่มบูชาและถวายธัญญบูชาให้แก่มัน เราจะรับการเล้าโลมในเรื่องสิ่งเหล่านี้หรือ

57:6 Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?

57:7 บนภูเขาสูงเด่น เจ้าได้ตั้งที่นอนของเจ้าไว้ และที่นั่นเจ้าไปถวายเครื่องสักการบูชา

57:7 Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice.

57:8 เจ้าได้ตั้งอนุสาวรีย์ของเจ้าไว้หลังประตูและเสาประตู เจ้าจึงเปิดผ้าคลุมที่นอนของเจ้า เจ้าขึ้นไปบนนั้น เจ้าทำให้มันกว้าง และเจ้าตกลงกับมันเพื่อเจ้าเอง เจ้ารักที่นอนของมัน และเจ้าได้มองดูการเปลือย

57:8 Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.

57:9 เจ้าเดินทางไปหากษัตริย์พร้อมกับน้ำมัน และทวีน้ำหอมของเจ้า เจ้าได้ส่งทูตของเจ้าไปไกล แม้ให้ลงไปจนถึงนรก

57:9 And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.

57:10 เจ้าเหน็ดเหนื่อยเพราะระยะทางไกลของเจ้า แต่เจ้ามิได้พูดว่า “หมดหวัง” เจ้าประสบชีวิตแห่งมือของเจ้า และเจ้าจึงมิได้โศกเศร้า

57:10 Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved.

57:11 เจ้าครั่นคร้ามและกลัวใคร เจ้าจึงได้มุสาอยู่นั่นเองและไม่นึกถึงเรา และไม่เอาใจใส่เราสักนิด เรามิได้ระงับปากอยู่เป็นเวลานานแล้วดอกหรือ อย่างนั้นซีเจ้าจึงไม่ยำเกรงเรา

57:11 And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?

57:12 เราจะบอกถึงความชอบธรรมและการกระทำของเจ้า แต่มันก็จะไม่เป็นประโยชน์แก่เจ้า

57:12 I will declare thy righteousness, and thy works; for they shall not profit thee.

57:13 เมื่อเจ้าร้องออกมาก็ให้สิ่งที่เจ้าสะสมไว้ช่วยเจ้าให้พ้นซี แต่ลมจะพัดมันไปเสียหมด เพียงลมหายใจจะหอบมันออกไป แต่ผู้ที่วางใจในเราจะได้แผ่นดินนั้นเป็นกรรมสิทธิ์ และจะได้ภูเขาบริสุทธิ์ของเราเป็นมรดก

57:13 When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;

57:14 และจะมีเสียงว่า “พูนดิน พูนดินขึ้น และจงเตรียมทาง รื้อถอนอุปสรรคเสียจากทางของชนชาติของเรา”

57:14 And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people.

57:15 องค์ผู้สูงเด่นคือผู้อยู่ในนิรันดร์กาล ผู้ทรงพระนามว่าบริสุทธิ์ ตรัสดังนี้ว่า “เราอยู่ในที่ที่สูงและบริสุทธิ์ และอยู่กับผู้ที่มีจิตใจสำนึกผิดและถ่อม เพื่อจะรื้อฟื้นจิตใจของผู้ใจถ่อม และรื้อฟื้นใจของผู้สำนึกผิด

57:15 For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.

57:16 เพราะเราจะไม่ต่อสู้แย้งอยู่เป็นนิตย์ หรือโกรธอยู่เสมอ เพราะจิตวิญญาณจะอ่อนลงต่อหน้าเรา คือบรรดาจิตวิญญาณที่เราได้สร้างแล้ว

57:16 For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made.

57:17 เราโกรธเพราะความชั่วช้าแห่งความโลภของเขา เราตีเขา เราซ่อนตัวและโกรธ แต่เขายังหันกลับเดินตามชอบใจของเขาอยู่

57:17 For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.

57:18 เราได้เห็นวิธีการของเขาแล้ว แต่เราจะรักษาเขาให้หาย เราจะนำเขา และสนองเขากับผู้ไว้ทุกข์ให้เขาด้วยการเล้าโลม”

57:18 I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.

57:19 พระเยโฮวาห์ตรัสว่า “เราสร้างผลของริมฝีปาก สันติภาพ สันติภาพแก่คนไกลและคนใกล้ และเราจะรักษาเขาให้หาย”

57:19 I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him.

57:20 แต่คนชั่วนั้นเหมือนทะเลที่กำเริบ เพราะมันนิ่งอยู่ไม่ได้ และน้ำของมันก็กวนตมและเลนขึ้นมา

57:20 But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.

57:21 พระเจ้าของข้าพเจ้าตรัสว่า “ไม่มีสันติสุขแก่คนชั่ว”

57:21 There is no peace, saith my God, to the wicked.


อิสยาห์ 58 / Isaiah 58

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การอดอาหารที่พอพระทัยพระเจ้า
58:1 “จงร้องดังๆ อย่าออมไว้ จงเปล่งเสียงของเจ้าเหมือนเป่าแตร จงแจ้งแก่ชนชาติของเราให้ทราบถึงเรื่องการละเมิดของเขา แก่วงศ์วานของยาโคบเรื่องบาปของเขา

The Fast That God Requires
58:1 Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins.

58:2 แต่เขายังแสวงหาเราทุกวันและปีติยินดีที่จะรู้จักทางของเรา เหมือนกับว่าเขาเป็นประชาชาติที่ได้ทำความชอบธรรม และมิได้ละทิ้งกฎแห่งพระเจ้าของเขา เขาก็ขอข้อกฎอันเที่ยงธรรมจากเรา เขาทั้งหลายก็ปีติยินดีที่จะเข้ามาใกล้พระเจ้า

58:2 Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.

58:3 พวกเขากล่าวว่า ‘ทำไมข้าพระองค์ทั้งหลายได้อดอาหาร และพระองค์มิได้ทอดพระเนตร ทำไมข้าพระองค์ทั้งหลายได้ถ่อมตัวลง และพระองค์มิได้ทรงสนพระทัย’ ดูเถิด ในวันที่เจ้าอดอาหาร เจ้าทำตามใจของเจ้า และบีบบังคับคนงานของเจ้าทั้งหมด

58:3 Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours.

58:4 ดูเถิด เจ้าอดอาหารเพียงเพื่อวิวาทและต่อสู้ และเพื่อต่อยด้วยหมัดชั่วร้าย การอดอาหารอย่างของเจ้าในวันนี้จะไม่กระทำให้เสียงของเจ้าได้ยินไปถึงที่สูง

58:4 Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high.

58:5 อย่างนี้หรือเป็นการอดอาหารที่เราเลือก คือวันที่คนข่มตัว การก้มศีรษะของเขาลงเหมือนอ้อเล็ก และปูผ้ากระสอบและขี้เถ้ารองใต้เขา อย่างนี้หรือเจ้าจะเรียกการอย่างนี้ว่าการอดอาหาร และเป็นวันที่พระเยโฮวาห์โปรดปรานอย่างนั้นหรือ

58:5 Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD?

58:6 การอดอาหารอย่างนี้ไม่ใช่หรือที่เราต้องการ คือการแก้พันธนะของความชั่ว การปลดเปลื้องภาระหนัก และการปล่อยให้ผู้ถูกบีบบังคับเป็นอิสระ และการหักแอกเสียทุกอัน

58:6 Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?

58:7 ไม่ใช่การที่จะปันอาหารของเจ้าให้กับผู้หิว และนำคนยากจนไร้บ้านเข้ามาในบ้านของเจ้า เมื่อเจ้าเห็นคนเปลือยกายก็คลุมกายเขาไว้ และไม่ซ่อนตัวของเจ้าจากญาติของเจ้าเอง ดอกหรือ

58:7 Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?

58:8 แล้วความสว่างของเจ้าจะพุ่งออกมาอย่างอรุณ และแผลของเจ้าจะเรียกเนื้อขึ้นมาอย่างรวดเร็ว ความชอบธรรมของเจ้าจะเดินนำหน้าเจ้า และสง่าราศีของพระเยโฮวาห์จะระวังหลังเจ้า

58:8 Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward.

58:9 แล้วเจ้าจะทูล และพระเยโฮวาห์จะทรงตอบ เจ้าจะร้องทูล และพระองค์จะตรัสว่า ‘เราอยู่นี่’ ถ้าเจ้าจะเอาออกไปจากท่ามกลางเจ้าเสีย ซึ่งแอก ซึ่งการชี้หน้า และซึ่งการพูดอย่างไร้สาระ

58:9 Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;

58:10 ถ้าเจ้าทุ่มเทชีวิตของเจ้าแก่คนหิว และให้ผู้ถูกข่มใจได้อิ่มใจ แล้วความสว่างของเจ้าจะโผล่ขึ้นในความมืด และความมืดคลุ้มของเจ้าจะเป็นเหมือนเที่ยงวัน

58:10 And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noonday:

58:11 และพระเยโฮวาห์จะนำเจ้าอยู่เป็นนิตย์ และให้จิตใจเจ้าอิ่มในฤดูแล้ง และกระทำให้กระดูกของเจ้าอ้วนพี และเจ้าจะเป็นเหมือนสวนที่มีน้ำรด เหมือนน้ำพุ ที่น้ำของมันไม่ขาด

58:11 And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.

58:12 และพวกเจ้าจะได้สร้างสิ่งปรักหักพังโบราณขึ้นใหม่ เจ้าจะได้ซ่อมเสริมรากฐานของคนหลายชั่วอายุมาแล้วขึ้น เจ้าจะได้ชื่อว่า ‘เป็นผู้ซ่อมกำแพงที่พัง ผู้ซ่อมแซมถนนให้คืนคงเพื่อจะได้อาศัยอยู่’

58:12 And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.

การถือวันสะบาโต
58:13 ถ้าเจ้าหยุดเหยียบย่ำวันสะบาโต คือจากการทำตามใจของเจ้าในวันบริสุทธิ์ของเรา และเรียกสะบาโตว่า วันปีติยินดี และเรียกวันบริสุทธิ์ของพระเยโฮวาห์ว่า วันมีเกียรติ ถ้าเจ้าให้เกียรติมัน ไม่ไปตามทางของเจ้าเอง หรือทำตามใจของเจ้า หรือพูดถ้อยคำของเจ้าเอง

The Observance of the Sabbath
58:13 If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:

58:14 แล้วเจ้าจะได้ความปีติยินดีในพระเยโฮวาห์ และเราจะให้เจ้าขึ้นขี่อยู่บนที่สูงของแผ่นดินโลก และเราจะเลี้ยงเจ้าด้วยมรดกของยาโคบบิดาของเจ้า เพราะโอษฐ์ของพระเยโฮวาห์ได้ตรัสแล้ว”

58:14 Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.


อิสยาห์ 59 / Isaiah 59

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงสามารถ ยินดีและมีฤทธิ์ที่จะช่วยให้รอด
59:1 ดูเถิด พระหัตถ์ของพระเยโฮวาห์มิได้สั้นลง ที่จะช่วยให้รอดไม่ได้ หรือพระกรรณตึง ซึ่งจะไม่ทรงได้ยิน

God Able, Willing, Mighty to Save
59:1 Behold, the LORD'S hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:

59:2 แต่ว่าความชั่วช้าของเจ้าทั้งหลายได้กระทำให้เกิดการแยกระหว่างเจ้ากับพระเจ้าของเจ้า และบาปของเจ้าทั้งหลายได้บังพระพักตร์ของพระองค์เสียจากเจ้า พระองค์จึงมิได้ยิน

59:2 But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear.

59:3 เพราะมือของเจ้ามลทินด้วยโลหิต และนิ้วมือของเจ้าด้วยความชั่วช้า ริมฝีปากของเจ้าได้พูดคำเท็จ ลิ้นของเจ้าพึมพำความอธรรม

59:3 For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.

59:4 ไม่มีผู้ใดฟ้องอย่างยุติธรรม ไม่มีผู้ใดขึ้นศาลอย่างสัตย์จริง เขาทั้งหลายวางใจอยู่กับสิ่งที่ไม่เป็นสาระ เขาพูดเท็จ เขาตั้งครรภ์ความชั่วและคลอดความชั่วช้า

59:4 None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.

59:5 เขาฟักไข่งูทับทาง เขาทอใยแมงมุม เขาผู้กินไข่นั้นก็ตาย แม้ไข่ลูกใดถูกทุบ งูร้ายก็เป็นตัวขึ้นมา

59:5 They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.

59:6 ใยของมันจะใช้เป็นเสื้อผ้าไม่ได้ คนจะเอาสิ่งที่มันทำมาคลุมตัวไม่ได้ กิจการของมันเป็นการชั่วช้า และการกระทำอันทารุณก็อยู่ในมือของเขา

59:6 Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.

59:7 เท้าของเขาวิ่งไปหาความชั่ว และเขาเร่งไปหลั่งโลหิตไร้ความผิดให้ถึงตาย ความคิดของเขาเป็นความคิดชั่วช้า การล้างผลาญและการทำลายอยู่ในหนทางของเขา

59:7 Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.

59:8 เขาไม่รู้จักทางแห่งสันติสุข ไม่มีความยุติธรรมในวิถีของเขา เขาได้ทำให้ถนนของเขาทุจริต ผู้ใดที่เดินในนั้นจะไม่รู้จักสันติสุข

59:8 The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace.

59:9 เพราะฉะนั้นความยุติธรรมจึงอยู่ห่างจากเราทั้งหลาย และความเที่ยงธรรมตามเราไม่ทัน เราทั้งหลายคอยท่าความสว่างและ ดูเถิด ความมืด คอยท่าความสุกใส แต่เราดำเนินในความมืดคลุ้ม

59:9 Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness.

59:10 เราทั้งหลายคลำหากำแพงเหมือนคนตาบอด เราคลำหาราวกับว่าเราไม่มีลูกตา เราสะดุดในเวลาเที่ยงเหมือนในเวลากลางคืน เราอยู่ในที่โดดเดี่ยวเหมือนคนตาย

59:10 We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noonday as in the night; we are in desolate places as dead men.

59:11 เราทุกคนครางเหมือนหมี และพิลาปเหมือนนกเขา และมองหาความยุติธรรม แต่ไม่มีเลย หาความรอด แต่ก็อยู่ไกลจากเรา

59:11 We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.

59:12 เพราะการละเมิดของข้าพระองค์ทั้งหลายทวีขึ้นต่อพระพักตร์พระองค์ และบาปของข้าพระองค์ก็ปรักปรำข้าพระองค์ เพราะการละเมิดของข้าพระองค์อยู่กับข้าพระองค์ ส่วนความชั่วช้าของข้าพระองค์ ข้าพระองค์ก็รู้จัก

59:12 For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them;

59:13 คือการละเมิด การปฏิเสธพระเยโฮวาห์ การหันไปจากการติดตามพระเจ้าของเรา การพูดที่เป็นการบีบบังคับและการกบฏ การก่อและการกล่าวคำเท็จจากใจ

59:13 In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.

59:14 ความยุติธรรมก็หันกลับ และความเที่ยงธรรมก็ยืนอยู่แต่ไกล เพราะความจริงล้มลงที่ถนนเสียแล้ว และความเที่ยงตรงเข้าไปไม่ได้

59:14 And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.

59:15 เออ สัจจะขาดอยู่ และผู้ใดที่พรากจากความชั่วก็ทำตัวให้เป็นเหยื่อ พระเยโฮวาห์ทรงเห็น แล้วไม่เป็นที่พอพระทัยพระองค์ที่ไม่มีความยุติธรรม

59:15 Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment.

59:16 พระองค์ทรงเห็นว่าไม่มีคนใดเลย ทรงประหลาดพระทัยว่าไม่มีใครอ้อนวอนเผื่อ เพราะฉะนั้นพระกรของพระองค์เองก็นำความรอดมาสู่พระองค์ และความชอบธรรมของพระองค์ชูพระองค์ไว้

59:16 And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him.

59:17 พระองค์ทรงสวมความชอบธรรมเป็นทับทรวง และพระมาลาแห่งความรอดอยู่เหนือพระเศียรของพระองค์ พระองค์ทรงสวมฉลองพระองค์แห่งการแก้แค้นเป็นของคลุมพระกาย และเอาความกระตือรือร้นห่มพระองค์

59:17 For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloke.

59:18 พระองค์จะทรงชำระให้ตามการกระทำของเขา คือพระพิโรธแก่ปรปักษ์ของพระองค์ และสิ่งสนองแก่ศัตรูของพระองค์ พระองค์จะทรงมอบการสนองแก่เกาะทั้งหลาย

59:18 According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.

59:19 เขาจึงจะยำเกรงพระนามพระเยโฮวาห์จากตะวันตก และสง่าราศีของพระองค์จากที่ตะวันขึ้น เมื่อศัตรูมาอย่างแม่น้ำเชี่ยว พระวิญญาณของพระเยโฮวาห์จะยกธงขึ้นสู้มัน

59:19 So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him.

พระผู้ไถ่จะเสด็จมายังศิโยน
59:20 พระเยโฮวาห์ตรัสว่า “และพระผู้ไถ่จะเสด็จมายังศิโยน มายังบรรดาผู้อยู่ในยาโคบผู้หันจากการละเมิด”

A Redeemer to Come to Zion
59:20 And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD.

59:21 พระเยโฮวาห์ตรัสว่า “และฝ่ายเรา นี่เป็นพันธสัญญาของเรากับเขาทั้งหลาย คือวิญญาณของเราซึ่งอยู่เหนือเจ้า และคำของเราซึ่งเราใส่ไว้ในปากของเจ้าจะไม่พรากไปจากปากของเจ้า หรือจากปากเชื้อสายของเจ้า หรือจากปากของเชื้อสายแห่งเชื้อสายของเจ้า ตั้งแต่เวลานี้ไปจนกาลนิรันดร์” พระเยโฮวาห์ตรัสดังนี้

59:21 As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.


อิสยาห์ 60 / Isaiah 60

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

สง่าราศีของศิโยนในอนาคต
60:1 “จงลุกขึ้น ฉายแสง เพราะว่าความสว่างของเจ้ามาแล้ว และสง่าราศีของพระเยโฮวาห์ขึ้นมาเหนือเจ้า

The Future Glory of Zion
60:1 Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.

60:2 เพราะว่า ดูเถิด ความมืดจะคลุมแผ่นดินโลก และความมืดทึบจะคลุมชนชาติทั้งหลาย แต่พระเยโฮวาห์จะทรงขึ้นมาเหนือเจ้า และเขาจะเห็นสง่าราศีของพระองค์เหนือเจ้า

60:2 For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee.

60:3 และบรรดาประชาชาติจะมายังความสว่างของเจ้า และกษัตริย์ทั้งหลายยังความสุกใสแห่งการขึ้นของเจ้า

60:3 And the Gentiles shall come to thy light, and kings to the brightness of thy rising.

60:4 จงเงยตาของเจ้ามองให้รอบและดู เขาทั้งปวงมาอยู่ด้วยกัน เขาทั้งหลายมาหาเจ้า บุตรชายทั้งหลายของเจ้าจะมาจากที่ไกล และบุตรสาวทั้งหลายของเจ้าจะรับการเลี้ยงจากเจ้า

60:4 Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side.

60:5 แล้วเจ้าจะเห็นและโชติช่วงด้วยกัน ใจของเจ้าจะเกรงกลัวและใจกว้างขึ้น เพราะความอุดมสมบูรณ์ของทะเลจะหันมาหาเจ้า ความมั่งคั่งของบรรดาประชาชาติจะมายังเจ้า

60:5 Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee.

60:6 มวลอูฐจะมาห้อมล้อมเจ้า อูฐหนุ่มจากมีเดียนและเอฟาห์ บรรดาเหล่านั้นจากเชบาจะมา เขาจะนำทองคำและกำยาน และจะบอกข่าวดีถึงกิจการอันน่าสรรเสริญของพระเยโฮวาห์

60:6 The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD.

60:7 ฝูงแพะแกะทั้งสิ้นแห่งเคดาร์จะรวมมาหาเจ้า แกะผู้ของเนบาโยทจะปรนนิบัติเจ้า มันจะขึ้นไปบนแท่นบูชาของเราอย่างเป็นที่โปรดปราน และเราจะให้นิเวศแห่งสง่าราศีของเราได้รับสง่าราศี

60:7 All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory.

60:8 เหล่านี้เป็นใครนะที่บินมาเหมือนเมฆ และเหมือนนกเขาไปยังหน้าต่างของมัน

60:8 Who are these that fly as a cloud, and as the doves to their windows?

60:9 แน่นอนเกาะทั้งหลายจะรอคอยเรา กำปั่นแห่งทารชิชก่อน เพื่อนำบุตรชายของเจ้ามาแต่ไกล นำเงินและทองคำของเขามาด้วย เพื่อพระนามแห่งพระเยโฮวาห์พระเจ้าของเจ้า และเพื่อองค์บริสุทธิ์แห่งอิสราเอล เพราะพระองค์ได้ทรงกระทำให้เจ้าได้รับสง่าราศี

60:9 Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.

60:10 เหล่าบุตรชายของคนต่างด้าวจะสร้างกำแพงของเจ้าขึ้น และกษัตริย์ของเขาจะปรนนิบัติเจ้า เพราะด้วยความพิโรธของเรา เราเฆี่ยนเจ้า แต่ด้วยความโปรดปรานของเรา เราได้กรุณาเจ้า

60:10 And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee.

60:11 ประตูเมืองของเจ้าจึงจะเปิดอยู่เสมอ ทั้งกลางวันและกลางคืนมันจะไม่ปิด เพื่อคนจะนำความมั่งคั่งของบรรดาประชาชาติมาให้เจ้า พร้อมด้วยกษัตริย์ทั้งหลาย

60:11 Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought.

60:12 เพราะว่าประชาชาติและราชอาณาจักรที่จะไม่ปรนนิบัติเจ้าจะพินาศ เออ บรรดาประชาชาติเหล่านั้นจะถูกทิ้งร้างอย่างสิ้นเชิง

60:12 For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.

60:13 สง่าราศีแห่งเลบานอนจะมายังเจ้า คือต้นสนสามใบ ต้นสนเขาและต้นไม้ที่เขียวชะอุ่มตลอดปีด้วยกัน เพื่อจะกระทำให้ที่แห่งสถานบริสุทธิ์ของเรางดงาม และเราจะกระทำให้ที่แห่งเท้าของเรารุ่งโรจน์

60:13 The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.

60:14 บุตรชายของคนเหล่านั้นที่ได้บีบบังคับเจ้าจะมาโค้งลงต่อเจ้า และบรรดาผู้ที่ดูหมิ่นเจ้าจะกราบลงที่ฝ่าเท้าของเจ้า เขาทั้งหลายจะเรียกเจ้าว่า ‘เป็นพระนครของพระเยโฮวาห์ ศิโยนแห่งองค์บริสุทธิ์ของอิสราเอล’

60:14 The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee, The city of the LORD, The Zion of the Holy One of Israel.

60:15 ในเมื่อเจ้าได้ถูกละทิ้งและเป็นที่เกลียดชัง และไม่มีใครผ่านเจ้ามาเลย เราจะกระทำให้เจ้าโอ่อ่าตระการเป็นนิตย์ เป็นความชื่นบานทุกชั่วอายุ

60:15 Whereas thou hast been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.

60:16 เจ้าจะได้ดูดน้ำนมของบรรดาประชาชาติ เจ้าจะได้ดูดนมของบรรดากษัตริย์ และเจ้าจะรู้ว่า เราพระเยโฮวาห์ เป็นพระผู้ช่วยให้รอดของเจ้า และพระผู้ไถ่ของเจ้า องค์อานุภาพของยาโคบ

60:16 Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

60:17 แทนทองสัมฤทธิ์ เราจะนำมาซึ่งทองคำ และแทนเหล็ก เราจะนำมาซึ่งเงิน แทนไม้ ทองสัมฤทธิ์ แทนหิน เหล็ก เราจะกระทำให้สันติภาพเป็นผู้ครอบครองของเจ้า และความชอบธรรมเป็นนายงานของเจ้า

60:17 For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.

60:18 ในแผ่นดินของเจ้าเขาจะไม่ได้ยินถึงความทารุณอีก ในเขตแดนของเจ้า ถึงการล้างผลาญหรือการทำลาย แต่เจ้าจะเรียกกำแพงของเจ้าว่า ‘ความรอด’ และประตูเมืองของเจ้าว่า ‘ความสรรเสริญ’

60:18 Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.

60:19 ดวงอาทิตย์จะไม่เป็นความสว่างของเจ้าในกลางวันอีก หรือดวงจันทร์จะไม่ให้แสงแก่เจ้าในกลางคืนเพื่อเป็นความสุกใส แต่พระเยโฮวาห์จะทรงเป็นความสว่างเป็นนิตย์ของเจ้า และพระเจ้าของเจ้าจะเป็นสง่าราศีของเจ้า

60:19 The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory.

60:20 ดวงอาทิตย์ของเจ้าจะไม่ตกอีก หรือดวงจันทร์ของเจ้าจะไม่มีข้างแรม เพราะพระเยโฮวาห์จะทรงเป็นความสว่างนิรันดร์ของเจ้า และวันที่เจ้าไว้ทุกข์จะหมดสิ้นไป

60:20 Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended.

60:21 ชนชาติของเจ้าจะชอบธรรมทั้งสิ้น เขาจะได้แผ่นดินนั้นเป็นกรรมสิทธิ์เป็นนิตย์ หน่อที่เราปลูก และผลงานแห่งมือของเรานั้น เพื่อเราจะรับสง่าราศี

60:21 Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.

60:22 ผู้เล็กน้อยที่สุดจะเป็นพันๆ และผู้นิดที่สุดจะเป็นประชาชาติอันมีอานุภาพ เราคือพระเยโฮวาห์ ถึงเวลาเราก็จะเร่ง”

60:22 A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.


อิสยาห์ 61 / Isaiah 61

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ข่าวประเสริฐเรื่องความรอดในศิโยน
61:1 “พระวิญญาณแห่งองค์พระผู้เป็นเจ้าพระเจ้าสถิตอยู่บนข้าพเจ้า เพราะว่าพระเยโฮวาห์ได้ทรงเจิมตั้งข้าพเจ้าไว้ให้ประกาศข่าวประเสริฐมายังผู้ที่ถ่อมใจ พระองค์ได้ทรงใช้ข้าพเจ้าให้รักษาคนที่ชอกช้ำระกำใจ ให้ร้องประกาศอิสรภาพแก่บรรดาเชลย และบอกการเปิดเรือนจำออกให้แก่ผู้ที่ถูกจองจำ

Good Tidings of Salvation in Zion
61:1 The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;

61:2 เพื่อประกาศปีแห่งความโปรดปรานของพระเยโฮวาห์ และวันแห่งการแก้แค้นของพระเจ้าของเรา เพื่อเล้าโลมบรรดาผู้ที่ไว้ทุกข์

61:2 To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;

อิสราเอลจะได้กลับคืนมาใหม่
61:3 เพื่อจัดให้บรรดาผู้ที่ไว้ทุกข์ในศิโยน เพื่อประทานความสวยงามแทนขี้เถ้าให้เขา น้ำมันแห่งความยินดีแทนการไว้ทุกข์ ผ้าห่มแห่งการสรรเสริญแทนจิตใจที่ท้อถอย เพื่อคนจะเรียกเขาว่าต้นไม้แห่งความชอบธรรม ที่ซึ่งพระเยโฮวาห์ทรงปลูกไว้ เพื่อพระองค์จะทรงได้รับสง่าราศี

Israel to Be Restored
61:3 To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.

61:4 เขาทั้งหลายจะสร้างที่ที่ถูกทิ้งไว้เสียเปล่าแต่โบราณขึ้นใหม่ เขาจะก่อซากปรักหักพังแต่ก่อนขึ้นมาอีก เขาจะซ่อมหัวเมืองที่ถูกทิ้งไว้เสียเปล่านั้น คือที่ที่รกร้างมาหลายชั่วอายุคนแล้ว

61:4 And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.

61:5 คนต่างถิ่นจะยืนเลี้ยงฝูงแพะแกะของเจ้าทั้งหลาย บุตรชายทั้งหลายของคนต่างด้าวจะเป็นคนไถนาและคนแต่งเถาองุ่นของเจ้า

61:5 And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.

61:6 แต่เจ้าทั้งหลายจะได้ชื่อว่า ปุโรหิตของพระเยโฮวาห์ คนจะเรียกเจ้าทั้งหลายว่า เป็นผู้ปรนนิบัติของพระเจ้าของเรา เจ้าทั้งหลายจะได้รับประทานความมั่งคั่งของบรรดาประชาชาติ และเจ้าจะอวดในสง่าราศีของเขาทั้งหลาย

61:6 But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.

61:7 แทนความอายของเจ้าทั้งหลาย เจ้าจะได้ส่วนสองส่วน แทนความอดสู เขาทั้งหลายจะเปรมปรีดิ์ในส่วนของเขา เพราะฉะนั้นในแผ่นดินของเขาทั้งหลาย เขาจะได้สองส่วนเป็นกรรมสิทธิ์ ความชื่นบานเป็นนิตย์จะเป็นของเขา

61:7 For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them.

61:8 เพราะเราคือพระเยโฮวาห์รักความยุติธรรม เราเกลียดการขโมยเพื่อได้เครื่องเผาบูชา เราจะนำกิจการของเขาด้วยความจริง และเราจะกระทำพันธสัญญานิรันดร์กับเขา

61:8 For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them.

61:9 เชื้อสายของเขาทั้งหลายจะเป็นที่รู้จักกันท่ามกลางบรรดาประชาชาติ และลูกหลานของเขาในท่ามกลางชนชาติทั้งหลาย ทุกคนที่ได้เห็นเขาจะจำเขาได้ ว่าเขาเป็นเชื้อสายซึ่งพระเยโฮวาห์ทรงอำนวยพระพร”

61:9 And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed.

61:10 ข้าพเจ้าจะเปรมปรีดิ์อย่างยิ่งในพระเยโฮวาห์ จิตใจของข้าพเจ้าจะลิงโลดในพระเจ้าของข้าพเจ้า เพราะพระองค์ได้ทรงสวมข้าพเจ้าด้วยเสื้อผ้าแห่งความรอด พระองค์ทรงคลุมข้าพเจ้าด้วยเสื้อแห่งความชอบธรรม อย่างเจ้าบ่าวประดับตัวด้วยเครื่องประดับ และอย่างเจ้าสาวตกแต่งตัวด้วยเพชรนิลจินดา

61:10 I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.

61:11 เพราะแผ่นดินโลกได้เกิดหน่อของมัน และสวนทำให้สิ่งที่หว่านในนั้นงอกขึ้นมาฉันใด องค์พระผู้เป็นเจ้าพระเจ้าจะทรงทำให้ความชอบธรรมและความสรรเสริญงอกขึ้นมาต่อหน้าบรรดาประชาชาติฉันนั้น

61:11 For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.


อิสยาห์ 62 / Isaiah 62

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลจะได้กลับคืนมาใหม่
62:1 เพื่อเห็นแก่ศิโยน ข้าพเจ้าจะไม่ระงับเสียง และเพื่อเห็นแก่เยรูซาเล็ม ข้าพเจ้าจะไม่นิ่งเฉยอยู่ จนกว่าความชอบธรรมของกรุงนี้จะออกไปอย่างความสุกใส และความรอดของกรุงนี้อย่างคบเพลิงที่ลุกอยู่

Israel to Be Restored, Continued
62:1 For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.

62:2 บรรดาประชาชาติจะเห็นความชอบธรรมของเจ้า และกษัตริย์ทั้งหลายจะเห็นสง่าราศีของเจ้า และเขาจะเรียกเจ้าด้วยชื่อใหม่ ซึ่งพระโอษฐ์ของพระเยโฮวาห์จะประทาน

62:2 And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.

62:3 เจ้าจะเป็นมงกุฎแห่งสง่าราศีในพระหัตถ์ของพระเยโฮวาห์ และเป็นราชมงกุฎในพระหัตถ์แห่งพระเจ้าของเจ้า

62:3 Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.

62:4 เขาจะไม่ขนานนามเจ้าอีกว่า “ถูกทอดทิ้ง” และเขาจะไม่เรียกแผ่นดินของเจ้าอีกว่า “ซึ่งร้างเปล่า” แต่เขาจะเรียกเจ้าว่า “เฮฟซีบาห์” และเรียกแผ่นดินของเจ้าว่า “บิวลาห์” เพราะพระเยโฮวาห์ทรงปีติยินดีในเจ้า และแผ่นดินของเจ้าจะแต่งงาน

62:4 Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzibah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.

62:5 เพราะชายหนุ่มแต่งงานกับหญิงพรหมจารีฉันใด บุตรชายทั้งหลายของเจ้าจะแต่งกับเจ้าฉันนั้น และเจ้าบ่าวเปรมปรีดิ์เพราะเจ้าสาวฉันใด พระเจ้าของเจ้าจะเปรมปรีดิ์เพราะเจ้าฉันนั้น

62:5 For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.

62:6 โอ เยรูซาเล็มเอ๋ย บนกำแพงของเจ้า เราได้วางยามไว้ ตลอดกลางวันและตลอดกลางคืนเขาทั้งหลายจะไม่ระงับเสียงเลย เจ้าทั้งหลายผู้ที่กล่าวถึงพระเยโฮวาห์ ไม่ต้องระงับเสียง

62:6 I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,

62:7 และอย่าให้พระองค์หยุดพักจนกว่าพระองค์จะสถาปนาและกระทำกรุงเยรูซาเล็มให้เป็นที่สรรเสริญในแผ่นดินโลก

62:7 And give him no rest, till he establish, and till he make Jerusalem a praise in the earth.

62:8 พระเยโฮวาห์ทรงปฏิญาณด้วยพระหัตถ์ขวาของพระองค์ และด้วยพระกรอานุภาพของพระองค์ว่า “แน่นอนเราจะไม่ให้ข้าวของเจ้าเป็นอาหารของศัตรูของเจ้าอีก และบรรดาบุตรชายของคนต่างด้าวจะไม่ดื่มน้ำองุ่นของเจ้า ซึ่งเจ้าตรากตรำได้มานั้น

62:8 The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:

62:9 แต่ผู้ใดที่เกี่ยวเก็บไว้จะได้กินและสรรเสริญพระเยโฮวาห์ และบรรดาผู้ที่เก็บรวบรวมจะได้ดื่มในลานสถานอันบริสุทธิ์ของเรา”

62:9 But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness.

62:10 จงไป จงไปทางประตูเมือง จัดเตรียมทางไว้ให้ชนชาตินี้ จงพูน จงพูนทางหลวงขึ้น จงเก็บกวาดหินเสียให้หมด จงยกสัญญาณไว้เหนือชนชาติทั้งหลาย

62:10 Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.

62:11 ดูเถิด พระเยโฮวาห์ได้ทรงร้องประกาศให้ได้ยินถึงปลายแผ่นดินโลกว่า “จงกล่าวแก่ธิดาของศิโยนว่า ‘ดูเถิด ความรอดของเจ้ามา ดูเถิด รางวัลของพระองค์ก็อยู่กับพระองค์ และพระราชกิจของพระองค์ก็อยู่ต่อพระพักตร์ของพระองค์’”

62:11 Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him.

62:12 และคนจะเรียกเขาทั้งหลายว่า “ประชาชนบริสุทธิ์ ผู้รับไถ่ไว้แล้วของพระเยโฮวาห์” และเขาจะเรียกเจ้าว่า “หามาได้ เมืองที่มิได้ถูกทอดทิ้ง”

62:12 And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.


อิสยาห์ 63 / Isaiah 63

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

บ่อย่ำองุ่นแห่งพระพิโรธของพระเจ้า (อสย 2:10-22; วว 19:11-21)
63:1 นี่ใครหนอที่มาจากเมืองเอโดม สวมเสื้อผ้าย้อมสีจากเมืองโบสราห์ พระองค์ผู้ซึ่งโอ่อ่าในเครื่องทรงของพระองค์ เสด็จมาด้วยกำลังยิ่งใหญ่ของพระองค์ “นี่เราเองร้องประกาศในความชอบธรรมและมีอานุภาพที่จะช่วยให้รอด”

Winepress of God's Wrath (Isa. 2:10-22; Rev. 19:11-21)
63:1 Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.

63:2 ทำไมเครื่องทรงของพระองค์จึงสีแดง และเสื้อผ้าของพระองค์เหมือนกับของคนที่ย่ำในบ่อย่ำองุ่น

63:2 Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat?

63:3 “เราได้ย่ำบ่อองุ่นแต่ลำพัง และไม่มีใครจากชนชาติทั้งหลายอยู่กับเราเลย เราจะย่ำมันด้วยความโกรธของเรา เราเหยียบมันด้วยความพิโรธของเรา โลหิตของเขาจะพรมอยู่บนเสื้อผ้าของเรา และเราจะทำให้เสื้อผ้าของเราเปื้อนหมด

63:3 I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment.

63:4 เพราะวันแก้แค้นอยู่ในใจของเรา และปีแห่งการไถ่ของเราได้มาถึง

63:4 For the day of vengeance is in mine heart, and the year of my redeemed is come.

63:5 เรามอง แต่ไม่มีผู้ใดช่วยเหลือ เราประหลาดใจว่าไม่มีผู้ชูไว้ เพราะฉะนั้นแขนของเราเองจึงนำความรอดมาให้เรา และความพิโรธของเรา ชูเราไว้

63:5 And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me.

63:6 เราจะย่ำชนชาติทั้งหลายลงด้วยความโกรธของเรา เราทำให้เขาเมาด้วยความพิโรธของเรา และเราจะทำให้กำลังของเขาถดถอยลงบนแผ่นดินโลก”

63:6 And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.

พระเจ้าทรงดูแลรักษาอิสราเอล
63:7 ข้าพเจ้าจะกล่าวถึงความเมตตาแห่งพระเยโฮวาห์ และการสรรเสริญของพระเยโฮวาห์ ตามบรรดาซึ่งพระเยโฮวาห์ประทานแก่พวกเรา และความดียิ่งใหญ่ต่อวงศ์วานของอิสราเอล ซึ่งพระองค์ทรงอนุมัติให้ตามพระกรุณาของพระองค์ ตามความเมตตาอันอุดมสมบูรณ์ของพระองค์

God's Loving Care of Israel
63:7 I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.

63:8 เพราะพระองค์ตรัสว่า “แน่ทีเดียวเขาเป็นชนชาติของเรา บุตรผู้จะไม่พูดมุสา” และพระองค์ได้เป็นพระผู้ช่วยให้รอดของเรา

63:8 For he said, Surely they are my people, children that will not lie: so he was their Saviour.

63:9 พระองค์ทรงทุกข์พระทัยในความทุกข์ใจทั้งสิ้นของเขา และทูตสวรรค์ที่อยู่ต่อพระพักตร์พระองค์ช่วยเขาทั้งหลายให้รอด พระองค์ทรงไถ่เขาด้วยความรักของพระองค์ และด้วยความสงสารของพระองค์ พระองค์ทรงยกเขาขึ้นและหอบเขาไปตลอดกาลก่อน

63:9 In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.

63:10 แต่เขาทั้งหลายได้กบฏ และทำให้พระวิญญาณบริสุทธิ์ของพระองค์เสียพระทัย ฉะนั้นพระองค์จึงทรงหันเป็นศัตรูของเขาทั้งหลาย และพระองค์ทรงต่อสู้กับเขาทั้งหลายเอง

63:10 But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them.

63:11 แล้วพระองค์ทรงระลึกถึงสมัยเก่าก่อน ถึงโมเสส ถึงชนชาติของพระองค์ว่า “พระองค์ผู้ทรงนำเขาทั้งหลายขึ้นมาจากทะเลพร้อมกับผู้เลี้ยงแพะแกะของพระองค์อยู่ที่ไหน พระองค์ทรงอยู่ที่ไหน ผู้ซึ่งบรรจุพระวิญญาณบริสุทธิ์ของพระองค์ท่ามกลางเขา

63:11 Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him?

63:12 ผู้นำเขาทั้งหลายทางมือขวาของโมเสสด้วยพระกรอันรุ่งโรจน์ของพระองค์ ผู้แยกน้ำออกต่อหน้าเขาทั้งหลาย เพื่อสร้างพระนามนิรันดร์ให้พระองค์เอง

63:12 That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?

63:13 ผู้ได้นำเขาทั้งหลายข้ามทะเลนั้นเหมือนม้าในถิ่นทุรกันดาร เพื่อเขาทั้งหลายจะมิได้สะดุด

63:13 That led them through the deep, as an horse in the wilderness, that they should not stumble?

63:14 อย่างสัตว์เลี้ยงไปยังหุบเขาฉันใด พระวิญญาณของพระเยโฮวาห์ประทานให้เขาหยุดพักฉันนั้น” ฉะนั้นพระองค์จึงทรงนำชนชาติของพระองค์ เพื่อจะสร้างพระนามอันรุ่งโรจน์แด่พระองค์เอง

63:14 As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.

63:15 ขอทอดพระเนตรลงมาจากฟ้าสวรรค์ และทรงเพ่งดูจากสถานบริสุทธิ์และรุ่งโรจน์ของพระองค์ ความกระตือรือร้นและอานุภาพของพระองค์อยู่ที่ไหน พระทัยกรุณาและพระเมตตาของพระองค์ต่อข้าพระองค์อยู่ที่ไหน ได้ถูกยึดไว้แล้วหรือ

63:15 Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained?

63:16 แน่นอนพระองค์ทรงเป็นพระบิดาของข้าพระองค์ทั้งหลาย แม้อับราฮัมมิได้รู้จักข้าพระองค์ และอิสราเอลหาจำข้าพระองค์ได้ไม่ โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระบิดาและพระผู้ไถ่ของข้าพระองค์ทั้งหลาย พระนามของพระองค์ดำรงอยู่ตั้งแต่นิรันดร์กาล

63:16 Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting.

63:17 โอ ข้าแต่พระเยโฮวาห์ ไฉนพระองค์ทรงกระทำให้ข้าพระองค์ทั้งหลายผิดไปจากพระมรรคาของพระองค์ และกระทำใจของข้าพระองค์ให้แข็งกระด้างจนข้าพระองค์ไม่ยำเกรงพระองค์ ขอพระองค์ทรงกลับมาเพื่อเห็นแก่บรรดาผู้รับใช้ของพระองค์คือ ตระกูลทั้งหลายอันเป็นมรดกของพระองค์

63:17 O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.

63:18 ชนชาติแห่งความบริสุทธิ์ของพระองค์ได้อาศัยอยู่ที่นั่นแค่ประเดี๋ยวหนึ่ง ปฏิปักษ์ของข้าพระองค์ทั้งหลายได้เหยียบย่ำสถานบริสุทธิ์ของพระองค์ลง

63:18 The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary.

63:19 ข้าพระองค์ทั้งหลายเป็นของพระองค์ พระองค์ไม่เคยปกครองพวกเขาเลย เขาไม่ได้เรียกพวกเขาโดยพระนามของพระองค์

63:19 We are thine: thou never barest rule over them; they were not called by thy name.


อิสยาห์ 64 / Isaiah 64

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงเป็นช่างปั้น เราเป็นดินเหนียว
64:1 โอ ถ้าหากว่าพระองค์จะทรงแหวกฟ้าสวรรค์เสด็จลงมาได้หนอ เพื่อภูเขาจะไหลลงมาต่อพระพักตร์พระองค์

God Is the Potter, We are the Clay
64:1 Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence,

64:2 ดังเมื่อไฟที่ทำให้ละลายไหม้อยู่ และไฟกระทำให้น้ำเดือด เพื่อให้พระนามของพระองค์เป็นที่รู้จักแก่ปฏิปักษ์ของพระองค์ เพื่อบรรดาประชาชาติจะสะเทือนต่อพระพักตร์พระองค์

64:2 As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence!

64:3 เมื่อพระองค์ทรงกระทำสิ่งน่ากลัวที่พวกข้าพระองค์คาดไม่ถึง พระองค์เสด็จลงมา ภูเขาก็เคลื่อนที่ลงมาต่อพระพักตร์พระองค์

64:3 When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence.

64:4 โอ ข้าแต่พระเจ้า ตั้งแต่เริ่มแรกของโลก ไม่มีผู้ใดได้ยิน หรือทราบด้วยหู หรือตาได้เห็น สิ่งทั้งหลายซึ่งพระองค์ทรงเตรียมไว้เพื่อบรรดาผู้ที่รอคอยพระองค์ นอกเหนือพระองค์

64:4 For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him.

64:5 พระองค์ทรงพบเขาที่ชื่นบานและกระทำความชอบธรรม บรรดาผู้ที่จำพระองค์ได้ในวิธีการของพระองค์ ดูเถิด พระองค์ทรงกริ้ว เพราะข้าพระองค์ทั้งหลายทำบาปแล้ว ข้าพระองค์ทั้งหลายยังอยู่ในบาปเป็นเวลานาน และข้าพระองค์ทั้งหลายจะรอด

64:5 Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.

64:6 ข้าพระองค์ทุกคนได้กลายเป็นเหมือนสิ่งที่ไม่สะอาด และการกระทำอันชอบธรรมของข้าพระองค์ทั้งสิ้นเหมือนเสื้อผ้าที่สกปรก ข้าพระองค์ทุกคนเหี่ยวลงอย่างใบไม้ และความชั่วช้าของข้าพระองค์ทั้งหลายได้พัดพาข้าพระองค์ไปเหมือนลม

64:6 But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.

64:7 ไม่มีผู้ใดร้องทูลต่อพระนามของพระองค์ ที่เร้าตนเองให้ยึดพระองค์ไว้ เพราะพระองค์ทรงซ่อนพระพักตร์ของพระองค์จากข้าพระองค์ทั้งหลาย และได้ผลาญข้าพระองค์ทั้งหลายเพราะเหตุความชั่วช้าของข้าพระองค์

64:7 And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.

64:8 โอ ข้าแต่พระเยโฮวาห์ แต่บัดนี้พระองค์ยังทรงเป็นพระบิดาของข้าพระองค์ ข้าพระองค์ทั้งหลายเป็นดินเหนียว และพระองค์ทรงเป็นช่างปั้น ข้าพระองค์ทุกคนเป็นผลพระหัตถกิจของพระองค์

64:8 But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand.

64:9 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงกริ้วนัก และขออย่าทรงจดจำความชั่วช้าไว้เป็นนิตย์ ดูเถิด ขอทรงพิเคราะห์ ข้าพระองค์ทั้งสิ้นเป็นชนชาติของพระองค์

64:9 Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people.

64:10 หัวเมืองบริสุทธิ์ของพระองค์กลายเป็นถิ่นทุรกันดาร ศิโยนได้กลายเป็นถิ่นทุรกันดาร เยรูซาเล็มเป็นที่รกร้าง

64:10 Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.

64:11 นิเวศอันบริสุทธิ์และงามของข้าพระองค์ทั้งหลาย ที่ซึ่งบรรพบุรุษของข้าพระองค์สรรเสริญพระองค์ถูกไฟเผาเสียแล้ว และสิ่งอันน่าปรารถนาของข้าพระองค์ทั้งสิ้นได้ถูกทิ้งร้าง

64:11 Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste.

64:12 โอ ข้าแต่พระเยโฮวาห์ เป็นอย่างนี้แล้ว พระองค์ยังจะทรงยับยั้งพระองค์ไว้หรือ พระองค์จะทรงเงียบอยู่และข่มใจพวกข้าพระองค์อย่างถึงขนาดหรือ

64:12 Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?


อิสยาห์ 65 / Isaiah 65

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงตอบพวกอิสราเอลที่เหลืออยู่
65:1 “คนเหล่านั้นที่มิได้ขอพบเรา แสวงหาเรา คนเหล่านั้นที่มิได้แสวงหาเราได้พบเรา เราว่า ‘เราอยู่ที่นี่ เราอยู่ที่นี่’ ต่อประชาชาติที่เขาไม่ได้เรียกโดยนามของเรา

God Answers the Remnant of Israel
65:1 I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.

65:2 เรายื่นมือของเราออกตลอดวันต่อชนชาติที่มักกบฏ ผู้ดำเนินในทางที่ไม่ดี ติดตามอุบายของตนเอง

65:2 I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts;

65:3 ชนชาติที่ยั่วเย้าเราให้กริ้วต่อหน้าอยู่เสมอ ทำการสักการบูชาตามสวน และเผาเครื่องหอมอยู่บนกองอิฐ

65:3 A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;

65:4 ผู้ยังคงอยู่ท่ามกลางอุโมงค์ฝังศพ และค้างคืนในโบราณสถาน ผู้กินเนื้อหมู และในภาชนะของเขามีแกงซึ่งทำด้วยเนื้อที่น่าสะอิดสะเอียน

65:4 Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels;

65:5 ผู้กล่าวว่า ‘ออกไปห่างๆ อย่าเข้ามาใกล้ เพราะข้าบริสุทธิ์กว่าเจ้า’ เหล่านี้เป็นควันอยู่ในจมูกของเรา เป็นไฟซึ่งไหม้อยู่วันยังค่ำ

65:5 Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.

65:6 ดูเถิด มีเขียนไว้ต่อหน้าเราว่า ‘เราจะไม่นิ่งเฉย แต่เราจะตอบสนอง เออ เราจะตอบสนองไว้ในอกของเขา

65:6 Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,

65:7 ทั้งความชั่วช้าของเจ้าและความชั่วช้าของบรรพบุรุษของเจ้าทั้งหลายรวมกันด้วย’” พระเยโฮวาห์ตรัสดังนี้ว่า “เขาได้เผาเครื่องหอมบนภูเขา และกล่าวหยาบช้าต่อเราบนเนิน เราจึงจะตวงกิจการเก่าเข้าไปในอกของเขา”

65:7 Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.

65:8 พระเยโฮวาห์ตรัสดังนี้ว่า “น้ำองุ่นใหม่หาได้จากพวงองุ่นและเขากล่าวว่า ‘อย่าทำลายมันเสีย เพราะมีพระพรอยู่ในนั้น’ ฉันใด เราก็จะกระทำด้วยเห็นแก่ผู้รับใช้ของเรา และไม่ทำลายเขาหมดทีเดียวฉันนั้น

65:8 Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all.

65:9 เราจะนำเชื้อสายออกมาจากยาโคบ และผู้รับมรดกภูเขาทั้งหลายของเราจากยูดาห์ ผู้เลือกสรรของเราจะได้รับมันเป็นมรดก และบรรดาผู้รับใช้ของเราจะอาศัยอยู่ที่นั่น

65:9 And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there.

65:10 ชาโรนจะเป็นลานหญ้าสำหรับฝูงแพะแกะ และหุบเขาอาโคร์จะเป็นที่ให้ฝูงวัวนอน เพื่อชนชาติของเราที่ได้แสวงหาเรา

65:10 And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.

65:11 แต่เจ้าทั้งหลายจะทอดทิ้งพระเยโฮวาห์ ผู้ลืมภูเขาบริสุทธิ์ของเรา ผู้จัดสำรับไว้ให้แก่พระโชค และจัดหาเครื่องดื่มบูชาให้แก่พระเคราะห์

65:11 But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number.

65:12 เพราะฉะนั้นเราจะนับรวมเจ้าทั้งหลายไว้กับดาบ และเจ้าทุกคนจะต้องหมอบลงต่อการสังหาร เพราะเมื่อเราเรียก เจ้าไม่ตอบ เมื่อเราพูด เจ้าไม่ฟัง แต่ได้กระทำชั่วในสายตาของเรา และเลือกสิ่งที่เราไม่ปีติยินดีด้วย”

65:12 Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.

65:13 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “ดูเถิด ผู้รับใช้ทั้งหลายของเราจะได้รับประทาน แต่เจ้าทั้งหลายจะหิว ดูเถิด ผู้รับใช้ของเราจะได้ดื่ม แต่เจ้าจะกระหาย ดูเถิด ผู้รับใช้ของเราจะเปรมปรีดิ์ แต่เจ้าจะได้อาย

65:13 Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:

65:14 ดูเถิด ผู้รับใช้ของเราจะร้องเพลงเพราะใจยินดี แต่เจ้าทั้งหลายจะร้องออกมาเพราะเสียใจ และจะครวญครางเพราะจิตระทม

65:14 Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.

65:15 เจ้าทั้งหลายจะทิ้งชื่อของเจ้าไว้แก่ผู้เลือกสรรของเราเพื่อใช้แช่ง และองค์พระผู้เป็นเจ้าพระเจ้าจะทรงสังหารเจ้า แต่จะทรงเรียกชื่อผู้รับใช้ของพระองค์ด้วยชื่ออื่น

65:15 And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name:

65:16 ดังนั้น ผู้ใดที่ขอพรให้ตนเองในแผ่นดินโลก จะขอพรให้ตนเองในพระนามพระเจ้าแห่งความจริง และผู้ใดที่ปฏิญาณในแผ่นดินโลก จะปฏิญาณในนามพระเจ้าแห่งความจริง เพราะความลำบากเก่าแก่นั้นก็ลืมเสียแล้ว และซ่อนเสียจากตาของเรา

65:16 That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.

แผ่นดินโลกใหม่และฟ้าสวรรค์ใหม่
65:17 เพราะ ดูเถิด เราจะสร้างฟ้าสวรรค์ใหม่และแผ่นดินโลกใหม่ เพราะสิ่งเก่าก่อนนั้นจะไม่จำกันหรือนึกได้อีก

A New Earth and New Heavens
65:17 For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.

65:18 แต่จงชื่นบานและเปรมปรีดิ์เป็นนิตย์ในสิ่งซึ่งเราสร้างขึ้น เพราะ ดูเถิด เราสร้างเยรูซาเล็มให้เป็นที่เปรมปรีดิ์ และชนชาติของเมืองนั้นให้เป็นความชื่นบาน

65:18 But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.

65:19 เราจะเปรมปรีดิ์ด้วยเยรูซาเล็มและชื่นบานด้วยชนชาติของเรา จะไม่ได้ยินเสียงร้องไห้ในเมืองนั้นอีก และเสียงครวญคราง

65:19 And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.

65:20 ในนั้นจะไม่มีทารกที่มีชีวิตเพียงสองสามวัน หรือคนแก่ที่มีอายุไม่ครบกำหนด เพราะเด็กจะมีอายุหนึ่งร้อยปีจึงตาย และคนบาปที่มีอายุเพียงหนึ่งร้อยปีจะเป็นที่แช่ง

65:20 There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed.

65:21 เขาจะสร้างบ้านและเข้าอาศัยอยู่ในนั้น เขาจะปลูกสวนองุ่นและกินผลของมัน

65:21 And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.

65:22 เขาจะไม่สร้างและคนอื่นเข้าอาศัยอยู่ เขาจะไม่ปลูกและคนอื่นกิน เพราะอายุชนชาติของเราจะเป็นเหมือนอายุของต้นไม้ และผู้เลือกสรรของเราจะใช้ผลงานน้ำมือของเขานาน

65:22 They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands.

65:23 เขาทั้งหลายจะไม่ทำงานโดยเปล่าประโยชน์ หรือคลอดบุตรเพื่อความสยดสยอง เพราะเขาเป็นเชื้อสายของผู้ที่ได้รับพรของพระเยโฮวาห์ กับลูกๆของเขาด้วย

65:23 They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them.

65:24 และต่อมา ก่อนที่เขาร้องเรียก เราจะตอบ ขณะที่เขายังพูดอยู่ เราจะฟัง

65:24 And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.

65:25 สุนัขป่าและลูกแกะจะหากินอยู่ด้วยกัน สิงโตจะกินฟางเหมือนวัว และผงคลีจะเป็นอาหารของงู มันทั้งหลายจะไม่ทำอันตรายหรือทำลายทั่วภูเขาบริสุทธิ์ของเรา” พระเยโฮวาห์ตรัสดังนี้

65:25 The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.


อิสยาห์ 66 / Isaiah 66

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระพรแห่งอาณาจักรของพระเจ้า
66:1 พระเยโฮวาห์ตรัสดังนี้ว่า “สวรรค์เป็นบัลลังก์ของเรา และแผ่นดินโลกเป็นแท่นวางเท้าของเรา นิเวศซึ่งเจ้าจะสร้างให้เรานั้นจะอยู่ที่ไหนเล่า และที่พำนักของเราอยู่ที่ไหน

Kingdom Blessing
66:1 Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?

66:2 สิ่งเหล่านี้มือของเราได้กระทำทั้งสิ้น บรรดาสิ่งเหล่านั้นจึงเป็นขึ้นมา” พระเยโฮวาห์ตรัสดังนี้ “แต่คนนี้ต่างหากที่เราจะมอง คือเขาผู้ที่ถ่อมและสำนึกผิดในใจ และตัวสั่นเพราะคำของเรา

66:2 For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word.

66:3 เขาผู้ฆ่าวัวราวกับเขาฆ่าคน เขาผู้ถวายลูกแกะเป็นเครื่องบูชาราวกับเขาตัดคอสุนัข เขาผู้ถวายเครื่องบูชาราวกับเขาถวายเลือดหมู เขาผู้เผาเครื่องหอมราวกับเขาสาธุการรูปเคารพ คนเหล่านี้ต่างก็เลือกทางของเขาเอง และจิตใจของเขาปีติยินดีอยู่ในสิ่งน่าสะอิดสะเอียนของเขา

66:3 He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.

66:4 เราก็จะเลือกการหลอกหลอนมาให้เขาด้วย และนำสิ่งที่เขากลัวมาถึงเขา เพราะเมื่อเราได้เรียก ไม่มีผู้ใดตอบ เมื่อเราพูด เขาไม่ฟัง แต่เขาได้กระทำชั่วต่อหน้าต่อตาของเรา และเลือกสิ่งที่เราไม่ปีติยินดีด้วย”

66:4 I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.

66:5 เจ้าผู้ตัวสั่นเพราะพระวจนะของพระองค์ จงฟังพระวจนะของพระเยโฮวาห์ “พี่น้องของเจ้าผู้ซึ่งเกลียดชังเจ้า และเหวี่ยงเจ้าออกไปเพราะเห็นแก่นามของเรา ได้พูดว่า ‘ขอพระเยโฮวาห์ทรงรับเกียรติ’ แต่พระองค์จะได้ปรากฏและเป็นความชื่นบานของเจ้า และเขาเหล่านั้นแหละจะต้องได้รับความอาย

66:5 Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.

66:6 เสียงอึงคะนึงจากในเมือง เสียงจากพระวิหาร พระสุรเสียงของพระเยโฮวาห์กำลังให้การตอบแทนต่อศัตรูของพระองค์

66:6 A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies.

66:7 ก่อนที่นางจะปวดครรภ์ นางก็คลอดบุตร ก่อนที่ความเจ็บปวดจะมาถึงนาง นางก็ให้กำเนิดบุตรชายคนหนึ่ง

66:7 Before she travailed, she brought forth; before her pain came, she was delivered of a man child.

66:8 ใครเคยได้ยินสิ่งอย่างนี้บ้าง ใครเคยได้เห็นสิ่งอย่างนี้บ้าง แผ่นดินจะให้งอกขึ้นในวันเดียวหรือ ประชาชาติจะคลอดมาในครู่เดียวหรือ เพราะพอศิโยนปวดครรภ์ เธอก็คลอดบุตรทั้งหลายของเธอ

66:8 Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.

66:9 เราจะนำมาถึงกำหนดคลอด แล้วจะไม่ให้คลอดหรือ” พระเยโฮวาห์ตรัสดังนี้ “เราผู้เป็นเหตุให้คลอด จะปิดครรภ์หรือ” พระเจ้าของท่านตรัสดังนี้

66:9 Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God.

66:10 จงเปรมปรีดิ์กับเยรูซาเล็มและยินดีกับเธอ นะบรรดาเจ้าที่รักเธอ จงเปรมปรีดิ์กับเธอด้วยความชื่นบาน นะบรรดาเจ้าที่ไว้ทุกข์เพื่อเธอ

66:10 Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:

66:11 เพื่อเจ้าจะได้ดูดและอิ่มใจด้วยอกอันประเล้าประโลมของเธอ เพื่อเจ้าจะได้ดื่มให้เกลี้ยง ด้วยความปีติยินดี จากสง่าราศีอันอุดมของเธอ

66:11 That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.

66:12 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะนำสันติภาพมาถึงเธออย่างกับแม่น้ำ และสง่าราศีของบรรดาประชาชาติ เหมือนลำน้ำที่กำลังล้น และเจ้าทั้งหลายจะได้ดูด เธอจะอุ้มเจ้าไว้ที่บั้นเอวของเธอ และเขย่าขึ้นลงที่เข่าของเธอ

66:12 For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.

66:13 ดั่งผู้ที่มารดาของตนเล้าโลม เราจะเล้าโลมเจ้าเช่นนั้น และเจ้าจะรับการเล้าโลมในเยรูซาเล็ม

66:13 As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.

66:14 เมื่อเจ้าเห็นอย่างนี้ ใจของเจ้าจะเปรมปรีดิ์ กระดูกของเจ้าจะกระชุ่มกระชวยอย่างผักหญ้า และเขาจะรู้กันว่าหัตถ์ของพระเยโฮวาห์อยู่กับผู้รับใช้ของพระองค์ และความพิโรธต่อสู้ศัตรูของพระองค์

66:14 And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies.

66:15 เพราะ ดูเถิด พระเยโฮวาห์จะเสด็จมาด้วยไฟ และรถรบของพระองค์เหมือนลมหมุน เพื่อสนองเขาด้วยความกริ้วของพระองค์อย่างเกรี้ยวกราด และด้วยการขนาบของพระองค์พร้อมด้วยเปลวเพลิง

66:15 For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.

66:16 เพราะพระเยโฮวาห์จะทรงกระทำการพิพากษาด้วยไฟ และด้วยพระแสงของพระองค์เหนือเนื้อหนังทั้งสิ้น และผู้ที่พระเยโฮวาห์ทรงสังหารเสียจะมีมากมาย

66:16 For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.

66:17 คนทั้งหลายที่กระทำตัวให้บริสุทธิ์และชำระตัวให้บริสุทธิ์ อยู่ข้างหลังต้นไม้ต้นหนึ่งท่ามกลางสวน ที่กำลังกินเนื้อหมูและสิ่งที่น่าสะอิดสะเอียน และหนู จะถูกเผาผลาญเสียด้วยกัน” พระเยโฮวาห์ตรัสดังนี้

66:17 They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.

66:18 “เพราะเราทราบการงานของเขาและความคิดของเขา และเราจะมารวบรวมบรรดาประชาชาติและภาษาทั้งสิ้น และเขาจะมาเห็นสง่าราศีของเรา

66:18 For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.

66:19 และเราจะตั้งหมายสำคัญไว้ท่ามกลางเขา และเราจะส่งผู้รอดพ้นจากพวกเขานั้นไปยังบรรดาประชาชาติ ยังทารชิช ปูลและลูด ผู้โก่งธนู ยังทูบัลและยาวาน ยังเกาะทั้งหลายที่ไกลออกไป ที่เขายังไม่ได้ยินชื่อเสียงของเราและเห็นสง่าราศีของเรา และเขาจะประกาศสง่าราศีของเราท่ามกลางบรรดาประชาชาติ

66:19 And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.

66:20 และเขาจะนำพี่น้องทั้งสิ้นของเจ้าทั้งหลายจากบรรดาประชาชาติทั้งสิ้นเป็นเครื่องถวายบูชาพระเยโฮวาห์ มาด้วยม้า ด้วยรถรบ ด้วยเกวียนประทุน ด้วยล่อและด้วยอูฐโหนกเดียว ยังเยรูซาเล็มภูเขาบริสุทธิ์ของเรา” พระเยโฮวาห์ตรัสดังนี้ “เช่นเดียวกับคนอิสราเอลนำธัญญบูชาใส่ภาชนะสะอาดมายังพระนิเวศของพระเยโฮวาห์

66:20 And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.

66:21 และเราจะเอาเขาบางคนเป็นปุโรหิตและเป็นพวกเลวี” พระเยโฮวาห์ตรัสดังนี้

66:21 And I will also take of them for priests and for Levites, saith the LORD.

66:22 “เพราะฟ้าสวรรค์ใหม่และแผ่นดินโลกใหม่ซึ่งเราจะสร้าง จะยังอยู่ต่อหน้าเราฉันใด” พระเยโฮวาห์ตรัสดังนี้ “เชื้อสายของเจ้าและชื่อของเจ้าจะยังอยู่ฉันนั้น”

66:22 For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.

66:23 พระเยโฮวาห์ตรัสว่า “และต่อมาทุกวันขึ้นค่ำ และทุกวันสะบาโต เนื้อหนังทั้งสิ้นจะมานมัสการต่อหน้าเรา

66:23 And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.

66:24 และเขาจะออกไปมองดูซากศพของคนที่ได้ละเมิดต่อเรา เพราะว่าหนอนของคนเหล่านี้จะไม่ตายไป ไฟของเขาจะไม่ดับ และเขาจะเป็นที่น่าสะอิดสะเอียนต่อเนื้อหนังทั้งสิ้น”

66:24 And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.


เยเรมีย์ 1 / Jeremiah 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

1:1 ถ้อยคำของเยเรมีย์บุตรชายของฮิลคียาห์ ผู้หนึ่งในหมู่ปุโรหิต ผู้อยู่ตำบลอานาโธท ในแผ่นดินของเบนยามิน

1:1 The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:

1:2 พระวจนะของพระเยโฮวาห์มาถึงเยเรมีย์ในรัชกาลโยสิยาห์ โอรสของอาโมน กษัตริย์แห่งยูดาห์ในปีที่สิบสามของรัชกาลนี้

1:2 To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.

1:3 และมีมาในรัชกาลของเยโฮยาคิม โอรสของโยสิยาห์กษัตริย์แห่งยูดาห์ จนถึงปลายปีที่สิบเอ็ดแห่งรัชกาลเศเดคียาห์ โอรสของโยสิยาห์กษัตริย์แห่งยูดาห์ จนถึงการกวาดเยรูซาเล็มไปเป็นเชลยในเดือนที่ห้า

1:3 It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.

พระเจ้าทรงแต่งตั้งเยเรมีย์ให้เป็นผู้พยากรณ์ก่อนที่ท่านจะบังเกิด
1:4 แล้วพระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า

Jeremiah - Ordained a Prophet Before Birth
1:4 Then the word of the LORD came unto me, saying,

1:5 “เราได้รู้จักเจ้าก่อนที่เราได้ก่อร่างตัวเจ้าที่ในครรภ์ และก่อนที่เจ้าคลอดจากครรภ์ เราก็ได้กำหนดตัวเจ้าไว้ เราได้แต่งตั้งเจ้าเป็นผู้พยากรณ์ให้แก่บรรดาประชาชาติ”

1:5 Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations.

1:6 แล้วข้าพเจ้าก็กราบทูลว่า “อนิจจา ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ดูเถิด ข้าพระองค์พูดไม่เป็น เพราะว่าข้าพระองค์เป็นเด็ก”

1:6 Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child.

1:7 แต่พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อย่าว่าเจ้าเป็นแต่เด็ก เพราะเจ้าจะต้องไปหาทุกคนที่เราใช้ให้เจ้าไป และเราบัญชาเจ้าอย่างไรบ้าง เจ้าจะต้องพูด

1:7 But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak.

1:8 อย่ากลัวหน้าเขาเลย เพราะเราอยู่กับเจ้า จะช่วยเจ้าให้พ้น” พระเยโฮวาห์ตรัสดังนี้แหละ

1:8 Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD.

1:9 แล้วพระเยโฮวาห์ทรงเหยียดพระหัตถ์ของพระองค์ถูกต้องปากข้าพเจ้า และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “ดูเถิด เราเอาถ้อยคำของเราใส่ในปากของเจ้า

1:9 Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth.

1:10 ดูซิ ในวันนี้เราได้ตั้งเจ้าไว้เหนือบรรดาประชาชาติและเหนือราชอาณาจักรทั้งหลาย ให้ถอนออกและให้พังลง ให้ทำลายและให้คว่ำเสีย ให้สร้างและให้ปลูก”

1:10 See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.

ผู้พยากรณ์ได้ประกาศการพิพากษาของพระเจ้า
1:11 ยิ่งกว่านี้พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า “เยเรมีย์เอ๋ย เจ้าเห็นอะไร” ข้าพเจ้ากราบทูลว่า “ข้าพระองค์เห็นไม้ตะพดอัลมันด์อันหนึ่ง”

A Prophet of God's Judgment
1:11 Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree.

1:12 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “เจ้าเห็นถูกต้องดีแล้ว เพราะเราจะเร่งเร้าถ้อยคำของเราเพื่อให้กระทำสำเร็จ”

1:12 Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.

1:13 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าครั้งที่สองว่า “เจ้าเห็นอะไร” ข้าพเจ้ากราบทูลว่า “ข้าพระองค์เห็นหม้อกำลังเดือดอยู่หม้อหนึ่ง หันหน้าไปทางทิศเหนือ”

1:13 And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north.

1:14 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “เหตุร้ายจะระเบิดจากทิศเหนือมาเหนือชาวแผ่นดินนี้ทั้งสิ้น

1:14 Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land.

1:15 เพราะ ดูเถิด เราจะร้องเรียกครอบครัวทั้งปวงแห่งบรรดาราชอาณาจักรทิศเหนือ” พระเยโฮวาห์ตรัสดังนี้แหละ “เขาทั้งหลายจะมา และต่างก็จะวางบัลลังก์ของตนไว้ที่ตรงทางเข้าประตูกรุงเยรูซาเล็ม ตั้งสู้ล้อมรอบกำแพงทั้งหลาย และตั้งสู้หัวเมืองทั้งสิ้นของยูดาห์

1:15 For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.

1:16 และเราจะกล่าวคำพิพากษาของเราต่อหัวเมืองเหล่านั้น เพราะบรรดาความชั่วร้ายของเขาในการที่ได้ทอดทิ้งเรา และได้เผาเครื่องหอมบูชาพระอื่น และนมัสการสิ่งที่มือของตนได้กระทำไว้

1:16 And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.

1:17 เพราะฉะนั้นส่วนเจ้าจงคาดเอวของเจ้าไว้ จงลุกขึ้นและบอกทุกอย่างที่เราบัญชาเจ้าไว้นั้นให้เขาฟัง อย่าสะดุ้งกลัวเพราะหน้าเขาเลย เกรงว่าเราจะทำให้เจ้าหงอต่อหน้าเขาทั้งหลาย

1:17 Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.

1:18 เพราะ ดูเถิด ในวันนี้เรากระทำให้เจ้าเป็นเมืองมีป้อม เป็นเสาเหล็ก และเป็นกำแพงทองสัมฤทธิ์ สู้กับแผ่นดินทั้งหมด สู้กับบรรดากษัตริย์แห่งยูดาห์ กับเจ้านาย กับปุโรหิตและกับประชาชนแห่งแผ่นดินนี้

1:18 For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.

1:19 เขาทั้งหลายจะต่อสู้กับเจ้า แต่จะไม่ชนะเจ้า เพราะเราอยู่กับเจ้าเพื่อจะช่วยเจ้าให้พ้น” พระเยโฮวาห์ตรัสดังนี้แหละ

1:19 And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.


เยเรมีย์ 2 / Jeremiah 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำตรัสจากพระเจ้าถึงยูดาห์ผู้กลับสัตย์
2:1 ยิ่งกว่านี้พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

God's Message to Backslidden Judah
2:1 Moreover the word of the LORD came to me, saying,

2:2 “จงไปประกาศกรอกหูของกรุงเยรูซาเล็มว่า พระเยโฮวาห์ตรัสดังนี้ว่า เรายังจำเจ้าได้ คือความเมตตาในวัยสาวของเจ้า ความรักขณะที่เจ้าเข้าพิธีสมรส เมื่อเจ้าตามเรามาในถิ่นทุรกันดาร ในดินแดนที่ไม่ได้หว่านพืชอะไร

2:2 Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown.

2:3 อิสราเอลนั้นเป็นส่วนบริสุทธิ์ของพระเยโฮวาห์ คือเป็นผลิตผลรุ่นแรกของพระองค์ คนทั้งปวงที่ได้กินผลนั้นก็ผิด เหตุร้ายจึงจะมาถึงเขา พระเยโฮวาห์ตรัสดังนี้แหละ”

2:3 Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.

2:4 โอ วงศ์วานของยาโคบ และบรรดาครอบครัวแห่งวงศ์วานอิสราเอลเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์

2:4 Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:

2:5 พระเยโฮวาห์ตรัสดังนี้ว่า “บรรพบุรุษของเจ้าจับความชั่วช้าอะไรได้ในเราเล่า เขาจึงไปห่างเสียจากเรา และไปดำเนินตามสิ่งไร้ค่า และได้กลายเป็นสิ่งไร้ค่า

2:5 Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?

2:6 เขาทั้งหลายมิได้กล่าวว่า ‘พระเยโฮวาห์ประทับที่ไหน ผู้ได้พาเราขึ้นมาจากแผ่นดินอียิปต์ ผู้ได้นำเราอยู่ในป่าถิ่นทุรกันดาร ในแดนทะเลทรายมีหลุม ในแดนที่กันดารน้ำและมีเงามัจจุราช ในแผ่นดินที่ไม่มีผู้ใดผ่านไปได้ และไม่มีมนุษย์อาศัยอยู่ที่นั่น’

2:6 Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?

2:7 และเราได้พาเจ้าทั้งหลายเข้ามาในดินแดนที่อุดมสมบูรณ์ เพื่อกินผลไม้และของดีๆในแผ่นดินนั้น แต่เมื่อเจ้าเข้ามา เจ้าได้กระทำให้แผ่นดินของเราเป็นมลทิน และกระทำให้มรดกของเราเป็นสิ่งน่าสะอิดสะเอียน

2:7 And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination.

2:8 ปุโรหิตทั้งหลายมิได้กล่าวว่า ‘พระเยโฮวาห์ประทับที่ไหน’ คนเหล่านั้นที่แถลงพระราชบัญญัติไม่รู้จักเรา บรรดาผู้เลี้ยงแกะก็ละเมิดต่อเรา พวกผู้พยากรณ์ได้พยากรณ์โดยพระบาอัล และดำเนินติดตามสิ่งที่ไม่เป็นประโยชน์”

2:8 The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.

บรรดาความทุกข์ลำบากของอิสราเอลคือผลแห่งความบาป
2:9 พระเยโฮวาห์ตรัสว่า “เพราะฉะนั้นเราจะยังโต้แย้งกับเจ้า เราจะโต้แย้งกับลูกหลานของเจ้า

Israel's Sufferings the Result of Sin
2:9 Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.

2:10 เหตุว่า จงข้ามไปยังฝั่งเกาะคิทธิม แล้วก็ดู และใช้คนไปถึงเมืองเคดาร์และพิจารณาอย่างถี่ถ้วน ดูทีว่าเคยมีสิ่งอย่างนี้บ้างไหม

2:10 For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.

2:11 มีประชาชาติใดเคยได้เปลี่ยนพระของตน ถึงแม้ว่าพระเหล่านั้นไม่เป็นพระ แต่ประชาชนของเราได้เอาสง่าราศีของเขาแลกกับสิ่งที่ไม่เป็นประโยชน์อย่างใด”

2:11 Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit.

2:12 พระเยโฮวาห์ตรัสว่า “โอ ฟ้าสวรรค์ทั้งหลายเอ๋ย จงตกตะลึงด้วยสิ่งนี้ จงเกรงกลัวอย่างสยดสยองและจงโดดเดี่ยวอ้างว้างเสียเลย

2:12 Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.

2:13 เพราะว่าประชาชนของเราได้กระทำความชั่วถึงสองประการ เขาได้ทอดทิ้งเราเสียซึ่งเป็นแหล่งน้ำเป็น แล้วสกัดหินขังน้ำไว้สำหรับตนเอง เป็นถังน้ำแตก ซึ่งขังน้ำไม่ได้

2:13 For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.

2:14 อิสราเอลเป็นทาสเขาหรือ หรือเป็นทาสที่เกิดมาในบ้าน เหตุใดเขาจึงตกไปเป็นเหยื่อ

2:14 Is Israel a servant? is he a homeborn slave? why is he spoiled?

2:15 สิงโตหนุ่มคำรามเข้าใส่เขา มันคำรามเสียงดังมาก และมันทั้งหลายได้กระทำให้แผ่นดินของเขาทิ้งร้างว่างเปล่า หัวเมืองทั้งหลายของเขาก็ถูกเผา ไม่มีคนอาศัยอยู่

2:15 The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.

2:16 ยิ่งกว่านั้นอีก ประชาชนเมืองโนฟและเมืองทาปานเหสได้ทุบกระหม่อมของเจ้าแล้ว

2:16 Also the children of Noph and Tahapanes have broken the crown of thy head.

2:17 เจ้าหาเรื่องเหล่านี้ให้มาใส่ตัวเจ้าเอง โดยการทอดทิ้งพระเยโฮวาห์พระเจ้าของเจ้า เมื่อพระองค์ทรงนำเจ้าไปตามทางมิใช่หรือ

2:17 Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way?

2:18 บัดนี้เจ้าได้อะไรด้วยการลงไปยังอียิปต์ เพื่อดื่มน้ำในแม่น้ำชิโหร์ หรือเจ้าได้อะไรด้วยการที่ลงไปยังอัสซีเรีย เพื่อดื่มน้ำในแม่น้ำนั้น

2:18 And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?

2:19 ความโหดร้ายของเจ้าจะตีสอนเจ้าเอง และการที่เจ้ากลับสัตย์นั้นเองจะตำหนิเจ้า ฉะนั้นเจ้าจงรู้และเห็นเถิดว่า มันเป็นความชั่วและความขมขื่น ซึ่งเจ้าทอดทิ้งพระเยโฮวาห์พระเจ้าของเจ้า ซึ่งความยำเกรงเรามิได้อยู่ในตัวเจ้าเลย” องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้แหละ

2:19 Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts.

2:20 “เพราะว่านานมาแล้วเราได้หักแอกของเจ้า และระเบิดพันธนะของเจ้าเสีย และเจ้าได้กล่าวว่า ‘ข้าจะไม่ละเมิด’ เออ เจ้าได้โน้มตัวลงเล่นชู้บนเนินเขาสูงทุกแห่งและใต้ต้นไม้เขียวสดทุกต้น

2:20 For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.

2:21 แต่เราได้ปลูกเจ้าไว้เป็นเถาองุ่นอย่างดี เป็นพันธุ์แท้ทั้งนั้น แล้วทำไมเจ้าเสื่อมทรามลงจนกลายเป็นเถาแปลกไปได้”

2:21 Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?

2:22 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า “ถึงแม้ว่าเจ้าชำระตัวด้วยน้ำด่าง และใช้สบู่มาก แต่รอยเปื้อนความชั่วช้าของเจ้าก็ยังปรากฏอยู่ต่อหน้าเรา

2:22 For though thou wash thee with nitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord GOD.

2:23 เจ้าจะพูดได้อย่างไรว่า ‘ข้าไม่เป็นมลทิน ข้ามิได้ติดตามพระบาอัลไป’ จงมองดูท่าทางของเจ้าที่ในหุบเขาซิ จงสำนึกซิว่าเจ้าได้กระทำอะไร เจ้าเหมือนอูฐสาวคะนองที่เดินข้ามไปข้ามมา

2:23 How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;

2:24 เหมือนลาป่าที่คุ้นเคยกับถิ่นทุรกันดาร ได้สูดลมด้วยความอยากอันรุนแรงของมัน ใครจะระงับความใคร่ของมันได้ บรรดาที่แสวงหามันจะไม่ต้องเหน็ดเหนื่อย เมื่อถึงเดือนที่กำหนดของมันจะพบมันเอง

2:24 A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.

2:25 ระวังอย่าให้เท้าของเจ้าขาดรองเท้า และระวังลำคอของเจ้าให้พ้นจากความกระหาย แต่เจ้ากล่าวว่า ‘หมดหวังเสียแล้ว เพราะข้าได้รักพระอื่น และข้าจะติดตามไป’

2:25 Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.

2:26 เมื่อโจรถูกจับมีความละอายฉันใด วงศ์วานของอิสราเอลก็จะละอายฉันนั้น ทั้งตัวเขา กษัตริย์ เจ้านาย ปุโรหิตและผู้พยากรณ์ทั้งหลายของเขา

2:26 As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets,

2:27 ผู้กล่าวแก่ลำต้นว่า ‘ท่านเป็นบิดาของข้าพเจ้า’ และกล่าวแก่ศิลาว่า ‘ท่านคลอดข้าพเจ้ามา’ เพราะเขาทั้งหลายได้หันหลังให้แก่เรา มิใช่หันหน้ามาให้ แต่เมื่อถึงเวลาลำบากเขาจะกล่าวว่า ‘ขอทรงลุกขึ้นช่วยข้าพระองค์ทั้งหลายให้รอด’

2:27 Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us.

2:28 แต่บรรดาพระของเจ้าอยู่ที่ไหนเล่า ซึ่งเป็นพระที่เจ้าสร้างไว้สำหรับตัวเอง ถ้ามันช่วยเจ้าให้รอดได้ ก็ให้มันลุกขึ้นช่วย เมื่อถึงเวลาลำบากของเจ้า โอ ยูดาห์เอ๋ย เจ้ามีหัวเมืองมากเท่าใด เจ้าก็มีพระมากเท่านั้น”

2:28 But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.

2:29 พระเยโฮวาห์ตรัสว่า “เจ้าทั้งหลายจะมาร้องทุกข์เรื่องเราทำไม เจ้าได้ละเมิดต่อเราหมดทุกคนแล้ว

2:29 Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD.

2:30 เราได้โบยตีลูกหลานของเจ้าเสียเปล่า เขาทั้งหลายก็ไม่ดีขึ้น ดาบของเจ้าเองได้กลืนผู้พยากรณ์ของเจ้า เหมือนอย่างสิงโตที่ทำลาย

2:30 In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.

2:31 โอ คนยุคนี้เอ๋ย เจ้าทั้งหลายจงพิจารณาดูพระวจนะของพระเยโฮวาห์ เราเป็นเหมือนถิ่นทุรกันดารแก่อิสราเอลหรือ หรือเหมือนแผ่นดินที่มืดทึบหรือ ทำไมประชาชนของเราจึงกล่าวว่า ‘ข้าพระองค์ทั้งหลายเป็นเจ้านาย ข้าพระองค์จะไม่มาหาพระองค์อีก’

2:31 O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?

2:32 สาวพรหมจารีจะลืมอาภรณ์ของเธอได้หรือ เจ้าสาวจะลืมเครื่องพันกายของตนได้หรือ แต่ประชาชนของเราได้ลืมเรา เป็นเวลากี่วันก็นับไม่ไหวแล้ว

2:32 Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.

2:33 ทำไมเจ้านำวิถีของเจ้าไปหาความรักอย่างแนบเนียน ฉะนั้นเจ้าจึงสอนทางของเจ้าให้คนชั่วด้วย

2:33 Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.

2:34 ที่ชายเสื้อของเจ้าจะเห็นโลหิตของคนจนที่ไร้ความผิดด้วย เรามิได้พบโดยการสืบหาอย่างลึกลับ แต่โดยเรื่องต่างๆเหล่านี้

2:34 Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.

2:35 เจ้าก็ยังกล่าวว่า ‘เพราะข้าพเจ้าไม่มีความผิดเลย พระพิโรธของพระองค์จะหันกลับจากข้าพเจ้าเป็นแน่’ ดูเถิด เราจะนำเจ้าไปสู่การพิพากษา เพราะเจ้าได้กล่าวว่า ‘ข้าพเจ้ามิได้กระทำบาป’

2:35 Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.

2:36 ทำไมเจ้าท่องเที่ยวไปๆมาๆอย่างเบาความเช่นนั้น โดยเปลี่ยนเส้นทางของเจ้าอยู่เสมอนะ อียิปต์จะกระทำให้เจ้าได้อาย เหมือนอัสซีเรียได้กระทำให้เจ้าได้อายมาแล้วนั้น

2:36 Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.

2:37 เจ้าจะออกมาจากที่นั่นด้วย โดยเอามือกุมศีรษะของเจ้าไว้ เพราะพระเยโฮวาห์ทรงทอดทิ้งบรรดาความไว้วางใจของเจ้าเสีย เจ้าจะเจริญขึ้นมาเพราะเขาก็ไม่ได้”

2:37 Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.


เยเรมีย์ 3 / Jeremiah 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

3:1 “เขาทั้งหลายว่า ‘ถ้าชายคนใดหย่าภรรยาของตนและเธอก็ไปจากเขาเสีย และไปเป็นภรรยาของชายอีกคนหนึ่ง เขาจะกลับไปหาเธอหรือ แผ่นดินนั้นจะไม่โสโครกมากมายหรือ’ แต่เจ้าได้เล่นชู้กับคนรักมากมายแล้ว ถึงกระนั้นเจ้าจงกลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ

3:1 They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.

3:2 “จงแหงนหน้าขึ้นสู่บรรดาที่สูงนั้น และดูซี ที่ไหนบ้างที่ไม่มีคนมานอนด้วย เจ้าได้นั่งคอยคนรักของเจ้าอยู่ที่ริมทาง อย่างคนอาระเบียในถิ่นทุรกันดาร เจ้าได้กระทำให้แผ่นดินโสโครกด้วยการแพศยาและความชั่วช้าของเจ้า

3:2 Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.

3:3 เพราะฉะนั้นฝนจึงได้ระงับเสีย และฝนชุกปลายฤดูจึงขาดไป แต่เจ้ามีหน้าผากของหญิงแพศยา เจ้าปฏิเสธไม่ยอมอาย

3:3 Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed.

3:4 ตั้งแต่เวลานี้เจ้าจะร้องเรียกเรามิใช่หรือว่า ‘พระบิดาของข้าพระองค์ พระองค์ทรงเป็นผู้ชี้นำตั้งแต่ข้าพระองค์ยังสาวๆ

3:4 Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?

3:5 พระองค์จะทรงพระพิโรธอยู่เป็นนิตย์หรือ พระองค์จะทรงกริ้วอยู่จนถึงที่สุดปลายหรือ’ ดูเถิด เจ้าลั่นวาจาแล้ว แต่เจ้าก็ยังกระทำความชั่วช้าทุกอย่างซึ่งเจ้ากระทำได้”

3:5 Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.

พระเจ้าทรงอ้อนวอนต่อยูดาห์ผู้กลับสัตย์
3:6 พระเยโฮวาห์ตรัสกับข้าพเจ้าในรัชกาลของกษัตริย์โยสิยาห์ว่า “เธอทำอะไรเจ้าเห็นหรือ คืออิสราเอลผู้กลับสัตย์ เธอขึ้นไปบนภูเขาสูงทุกลูก และใต้ต้นไม้เขียวสดทุกต้น แล้วก็ไปเล่นชู้อยู่ที่นั่น

God's Pleadings with Backslidden Judah
3:6 The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.

3:7 เมื่อเธอทำอย่างนี้จนหมดแล้วเรากล่าวว่า ‘เจ้าจงกลับมาหาเรา’ แต่เธอก็ไม่กลับมา และยูดาห์น้องสาวที่ทรยศนั้นก็เห็น

3:7 And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it.

3:8 และเราเห็นว่า เพราะเหตุทั้งปวงที่อิสราเอลผู้กลับสัตย์ได้ล่วงประเวณีนั้น เราได้ไล่เธอไปพร้อมกับให้หนังสือหย่า แต่ยูดาห์น้องสาวที่ทรยศนั้นก็ไม่กลัว เธอก็กลับไปเล่นชู้ด้วย

3:8 And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.

3:9 ต่อมาเพราะการแพศยาเป็นการเบาแก่เธอมาก เธอก็กระทำให้แผ่นดินโสโครกไป โดยไปล่วงประเวณีกับศิลากับลำต้น

3:9 And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks.

3:10 แม้ว่าเธอกระทำไปสิ้นอย่างนี้แล้ว ยูดาห์น้องสาวที่ทรยศของเธอก็มิได้หันกลับมาหาเราด้วยสิ้นสุดใจ แต่แสร้งทำเป็นกลับมา” พระเยโฮวาห์ตรัสดังนี้แหละ

3:10 And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD.

3:11 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อิสราเอลผู้กลับสัตย์ยังสำแดงตัวว่ามีผิดน้อยกว่ายูดาห์ที่ทรยศ

3:11 And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah.

3:12 จงไปประกาศถ้อยคำเหล่านี้ไปทางเหนือกล่าวว่า ‘พระเยโฮวาห์ตรัสว่า อิสราเอลผู้กลับสัตย์เอ๋ย กลับมาเถิด เราจะไม่ให้ความกริ้วของเราสวมทับเจ้า เพราะเราประกอบด้วยพระกรุณาคุณ พระเยโฮวาห์ตรัสดังนี้แหละ เราจะไม่กริ้วเป็นนิตย์

3:12 Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever.

3:13 เพียงแต่ยอมรับความชั่วช้าของเจ้าว่า เจ้าได้ละเมิดต่อพระเยโฮวาห์พระเจ้าของเจ้า และเที่ยวเอาใจพระอื่นที่ใต้ต้นไม้เขียวสดทุกต้น และเจ้ามิได้เชื่อฟังเสียงของเรา’” พระเยโฮวาห์ตรัสดังนี้แหละ

3:13 Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.

3:14 พระเยโฮวาห์ตรัสว่า “โอ ลูกหลานที่กลับสัตย์เอ๋ย กลับมาเถิด เพราะเราแต่งงานกับเจ้าแล้ว เราจะรับเจ้าจากเมืองละคนและจากครอบครัวละสองคน และเราจะนำเจ้ามาถึงศิโยน

3:14 Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:

3:15 และเราจะให้ผู้เลี้ยงแกะคนที่พอใจเราแก่เจ้า ผู้ซึ่งจะเลี้ยงเจ้าด้วยความรู้และความเข้าใจ

3:15 And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding.

3:16 และต่อมาเมื่อเจ้าทวีและเพิ่มขึ้นในแผ่นดินนั้น ในครั้งนั้น” พระเยโฮวาห์ตรัสว่า “เขาทั้งหลายจะไม่กล่าวอีกว่า ‘หีบพันธสัญญาแห่งพระเยโฮวาห์’ เรื่องนี้จะไม่มีขึ้นในใจ ไม่มีใครระลึกถึง ไม่มีใครนึกถึง จะไม่ทำกันขึ้นอีกเลย

3:16 And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.

3:17 ในครั้งนั้นเขาจะเรียกกรุงเยรูซาเล็มว่า เป็นพระที่นั่งของพระเยโฮวาห์ และบรรดาประชาชาติจะรวบรวมกันเข้ามาหายังพระนามของพระเยโฮวาห์ในกรุงเยรูซาเล็ม และเขาจะไม่ติดตามใจอันชั่วของเขาอย่างดื้อกระด้างอีกต่อไป

3:17 At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart.

3:18 ในสมัยนั้นวงศ์วานของยูดาห์จะเดินมากับวงศ์วานของอิสราเอล เขาทั้งสองจะรวมกันมาจากแผ่นดินฝ่ายเหนือ มายังแผ่นดินซึ่งเรามอบให้แก่บรรพบุรุษของเจ้าให้เป็นมรดก

3:18 In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers.

3:19 แต่เรากล่าวว่า ‘เราจะตั้งเจ้าไว้ท่ามกลางบุตรทั้งหลายของเราอย่างไรดีหนอ และให้แผ่นดินที่น่าปรารถนาแก่เจ้า เป็นมรดกที่สวยงามที่สุดในบรรดาประชาชาติ’ และเรากล่าวว่า ‘เจ้าจะเรียกเราว่า พระบิดาของข้าพระองค์ และจะไม่หันกลับจากการติดตามเรา’”

3:19 But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.

การสารภาพความผิดบาป
3:20 พระเยโฮวาห์ตรัสว่า “โอ วงศ์วานอิสราเอลเอ๋ย แน่นอนทีเดียวที่ภรรยาทรยศละทิ้งสามีของนางฉันใด เจ้าก็ได้ทรยศต่อเราฉันนั้น”

A Confession of Sin
3:20 Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.

3:21 เขาได้ยินเสียงมาจากที่สูง เป็นเสียงร้องไห้และเสียงวิงวอนของบุตรทั้งหลายของอิสราเอล เพราะเขาได้แปรวิถีของเขาเสียแล้ว เขาได้ลืมพระเยโฮวาห์พระเจ้าของเขา

3:21 A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God.

3:22 “บรรดาบุตรที่กลับสัตย์เอ๋ย จงกลับมาเถิด เราจะรักษาความกลับสัตย์ของเจ้าให้หาย” “ดูเถิด ข้าพระองค์ทั้งหลายมาหาพระองค์แล้ว เพราะพระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าของข้าพระองค์

3:22 Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God.

3:23 แท้จริงความหวังว่าจะได้ความรอดจากเนินเขาและจากภูเขาหลายลูกก็เป็นความไร้สาระ แท้จริงความรอดของอิสราเอลนั้นอยู่ในพระเยโฮวาห์พระเจ้าของเรา

3:23 Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel.

3:24 แต่ว่าสิ่งที่น่าอายนั้นได้กัดกินสิ่งทั้งปวงที่บรรพบุรุษของเราได้ลงแรงทำไว้ ตั้งแต่เรายังเป็นเด็กอนุชนอยู่ คือฝูงแกะ ฝูงวัว บุตรชาย และบุตรสาวทั้งหลายของเขา

3:24 For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.

3:25 ให้เรานอนจมลงในความอายของเรา และให้ความอัปยศคลุมเราไว้ เพราะเราได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของเรา ทั้งตัวเราและบรรพบุรุษของเรา ตั้งแต่เราเป็นอนุชนอยู่จนทุกวันนี้ และเราหาได้เชื่อฟังพระสุรเสียงแห่งพระเยโฮวาห์พระเจ้าของเราไม่”

3:25 We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.


เยเรมีย์ 4 / Jeremiah 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

4:1 พระเยโฮวาห์ตรัสว่า “โอ อิสราเอลเอ๋ย ถ้าเจ้าจะกลับมา เจ้าจงกลับมาหาเรา ถ้าเจ้ายอมเอาสิ่งที่น่าสะอิดสะเอียนไปให้พ้นสายตาของเราเสีย เจ้าก็จะไม่โลเล

4:1 If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.

4:2 และถ้าเจ้าปฏิญาณอย่างสัจจริง อย่างยุติธรรม และอย่างชอบธรรมว่า ‘ตราบใดที่พระเยโฮวาห์ทรงพระชนม์อยู่แน่’ แล้วบรรดาประชาชาติจะให้พรกันในพระนามพระองค์ และเขาทั้งหลายจะอวดพระองค์”

4:2 And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.

4:3 เพราะว่า พระเยโฮวาห์ตรัสกับคนยูดาห์และแก่ชาวเยรูซาเล็มว่า “จงทุบดินที่ไถไว้แล้วนั้น และอย่าหว่านลงกลางหนาม

4:3 For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.

4:4 ดูก่อน คนยูดาห์และชาวกรุงเยรูซาเล็มเอ๋ย จงเอาตัวรับพิธีเข้าสุหนัตถวายแด่พระเยโฮวาห์ จงตัดหนังปลายหัวใจของเจ้าเสีย เกรงว่าความกริ้วของเราจะพลุ่งออกไปอย่างไฟและเผาไหม้ ไม่มีใครจะดับได้ เหตุด้วยความชั่วแห่งการกระทำทั้งหลายของเจ้า

4:4 Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.

พระเจ้าจะทรงพิพากษาลงโทษยูดาห์
4:5 จงประกาศในยูดาห์และโฆษณาในกรุงเยรูซาเล็ม ว่า ‘จงเป่าแตรไปทั่วแผ่นดิน จงรวมกัน จงร้องประกาศดังๆว่า มารวมกันเถิด ให้เราเข้าไปในบรรดาเมืองที่มีป้อม’

Judah Threatened with Judgment
4:5 Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.

4:6 จงยกธงขึ้นสู่ศิโยน จงรีบหนีไปให้ปลอดภัย อย่ารออยู่ เพราะเราจะนำความร้ายมาจากทิศเหนือ และนำการทำลายใหญ่ยิ่งมา

4:6 Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction.

4:7 สิงโตตัวนั้นได้ออกไปจากพุ่มไม้หนาทึบของมันแล้ว และผู้ทำลายเหล่าประชาชาติกำลังเดินทางมาแล้ว เขาได้ออกไปจากสถานที่ของเขาเพื่อกระทำให้แผ่นดินของเจ้ารกร้างไป หัวเมืองของเจ้าจะถูกทิ้งไว้เสียเปล่าๆปราศจากคนอาศัย

4:7 The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant.

4:8 ด้วยเหตุนี้ เจ้าจงสวมผ้ากระสอบ จงคร่ำครวญและร้องไห้ เพราะพระพิโรธอันร้อนแรงของพระเยโฮวาห์มิได้หันกลับไปจากเรา”

4:8 For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us.

4:9 พระเยโฮวาห์ตรัสว่า “ต่อมาในวันนั้นทั้งกษัตริย์และพวกเจ้านายจะหมดกำลังใจ บรรดาปุโรหิตจะตกตะลึงและผู้พยากรณ์ก็จะอัศจรรย์ใจ”

4:9 And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.

4:10 แล้วข้าพเจ้าจึงทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงล่อลวงชนชาตินี้ และกรุงเยรูซาเล็มแน่นอนทีเดียวว่า ‘เจ้าทั้งหลายจะอยู่เย็นเป็นสุข’ แต่ที่จริงดาบได้มาถึงชีวิตของเขาทั้งหลาย”

4:10 Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.

4:11 “ในครั้งนั้น เขาจะกล่าวแก่ชนชาตินี้ และแก่กรุงเยรูซาเล็มว่า ‘ลมร้อนจากที่สูงในถิ่นทุรกันดารพัดมาสู่บุตรสาวแห่งประชาชนของเรา ไม่ใช่จะมาฝัดหรือมาชำระ

4:11 At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,

4:12 กระแสลมที่แรงจะพัดมาจากที่เหล่านั้นมาสู่เรา บัดนี้เราจะกล่าวคำตัดสินต่อพวกเขา’

4:12 Even a full wind from those places shall come unto me: now also will I give sentence against them.

4:13 ดูเถิด เขาจะขึ้นมาเหมือนเมฆ รถรบของเขาจะเหมือนลมหมุน ม้าทั้งหลายของเขาเร็วยิ่งกว่านกอินทรี วิบัติแก่เราทั้งหลาย เพราะว่าเราจะต้องพินาศ

4:13 Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled.

4:14 โอ กรุงเยรูซาเล็มเอ๋ย จงล้างจิตใจของเจ้าให้พ้นจากความชั่วร้าย เพื่อเจ้าจะรอดได้ ความคิดชั่วร้ายของเจ้านั้นจะสิงอยู่ในใจของเจ้านานสักเท่าใด

4:14 O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?

4:15 เพราะว่ามีเสียงประกาศมาจากเมืองดาน และโฆษณาความชั่วร้ายจากภูเขาเอฟราอิม

4:15 For a voice declareth from Dan, and publisheth affliction from mount Ephraim.

4:16 จงกล่าวแก่บรรดาประชาชาติ ดูเถิด จงโฆษณาแก่กรุงเยรูซาเล็มว่า บรรดาผู้ล้อมมาจากแผ่นดินไกล เขาทั้งหลายโห่ร้องเข้าใส่หัวเมืองยูดาห์

4:16 Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.

4:17 เขาทั้งหลายล้อมยูดาห์ไว้รอบเหมือนผู้ดูแลเฝ้านา เพราะว่ายูดาห์ได้กบฏต่อเรา” พระเยโฮวาห์ตรัสดังนี้แหละ

4:17 As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD.

4:18 “วิถีและการกระทำทั้งหลายของเจ้าได้นำเรื่องนี้มาเหนือเจ้า นี่แหละเป็นผลแห่งความชั่วร้ายของเจ้า เพราะมันขมขื่น เพราะมันมาถึงจิตใจของเจ้าทีเดียว”

4:18 Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.

เยเรมีย์คร่ำครวญเรื่องยูดาห์
4:19 แสนระทม แสนระทม ข้าก็บิดตัวด้วยความเจ็บปวด โอ ผนังดวงใจของข้าเอ๋ย จิตใจของข้าก็ว้าวุ่น ข้าจะนิ่งอยู่ไม่ได้ เพราะจิตใจข้าได้ยินเสียงแตร เสียงปลุกของสงคราม

Jeremiah Laments over Judah
4:19 My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.

4:20 การประกาศเรื่องความหายนะไล่ติดตามความหายนะ แผ่นดินทั้งสิ้นก็ถูกทิ้งร้าง บรรดาเต็นท์ของข้าก็ถูกทำลายในฉับพลัน ม่านทั้งหลายของข้าก็สิ้นไปในบัดเดี๋ยวเดียว

4:20 Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment.

4:21 ข้าจะต้องมองดูธงและฟังเสียงแตรนานสักเท่าใด

4:21 How long shall I see the standard, and hear the sound of the trumpet?

4:22 “เพราะประชาชนของเราโง่เขลา เขาทั้งหลายไม่รู้จักเรา เขาทั้งหลายเป็นลูกหลานที่โง่ทึบ เขาทั้งหลายไม่มีความเข้าใจ เขาทั้งหลายทำความชั่วเก่ง แต่เขาไม่เข้าใจที่จะทำดี”

4:22 For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.

4:23 ข้าพเจ้ามองดูพื้นที่โลก และดูเถิด เป็นที่ร้างและว่างเปล่า และมองดูฟ้าสวรรค์ ในนั้นก็ไม่มีความสว่าง

4:23 I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light.

4:24 ข้าพเจ้ามองดูภูเขา ดูเถิด มันกำลังสั่นอยู่ บรรดาเนินเขาก็แกว่งไปแกว่งมา

4:24 I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.

4:25 ข้าพเจ้ามองดู และดูเถิด ไม่มีมนุษย์เลย นกทั้งปวงแห่งท้องอากาศได้หนีไปแล้ว

4:25 I beheld, and, lo, there was no man, and all the birds of the heavens were fled.

4:26 ข้าพเจ้ามองดู และดูเถิด เรือกสวนไร่นาก็เป็นถิ่นทุรกันดาร และหัวเมืองทั้งสิ้นก็ปรักหักพังไปต่อพระพักตร์พระเยโฮวาห์ ต่อพระพิโรธอันร้อนแรงของพระองค์

4:26 I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger.

4:27 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “แผ่นดินทั้งหมดจะเป็นที่รกร้าง ถึงกระนั้นเราก็ยังมิได้กระทำให้ถึงอวสานเสียทีเดียว

4:27 For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.

4:28 เพราะเรื่องนี้โลกจะไว้ทุกข์ และฟ้าสวรรค์เบื้องบนจะดำมืด เพราะเราได้ลั่นวาจาแล้ว เราได้หมายใจไว้แล้ว เราจะไม่เปลี่ยนใจหรือหันกลับ

4:28 For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it.

4:29 เมื่อได้ยินเสียงพลม้าและนักธนู ชาวเมืองทั้งหมดก็จะหนีไป เขาเข้าไปอยู่ในสุมทุมพุ่มไม้ และปีนป่ายไปท่ามกลางศิลา หัวเมืองทุกแห่งก็ถูกทอดทิ้ง และไม่มีมนุษย์อาศัยอยู่ในเมืองเหล่านั้นเลย

4:29 The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein.

4:30 เจ้าผู้ที่ถูกทิ้งร้างเอ๋ย ที่เจ้าแต่งตัวสีแดงนั้นเจ้าทำอะไรกัน และที่เจ้าประดับตัวด้วยอาภรณ์ทองคำ ที่เจ้าขยายดวงตาให้กว้างด้วยแต้มสี เออ เจ้าแต่งตัวให้งามเสียเปล่า คนรักของเจ้าจะดูหมิ่นเจ้า เขาทั้งหลายจะแสวงหาชีวิตของเจ้า

4:30 And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life.

4:31 เพราะเราได้ยินเสียงเหมือนเสียงหญิงคลอดบุตรร้องแสนเจ็บปวดอย่างกับจะคลอดบุตรหัวปี เสียงร้องแห่งบุตรสาวศิโยนนั้น แทบจะขาดใจ เหยียดมือของเธอออกร้องว่า ‘วิบัติแก่ข้าในบัดนี้ จิตใจข้าอ่อนเปลี้ยอยู่เพราะเหตุพวกฆาตกร’”

4:31 For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.


เยเรมีย์ 5 / Jeremiah 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ความบาปของยูดาห์ คือการประพฤติชั่วร้าย
5:1 “จงวิ่งไปวิ่งมาอยู่ในถนนกรุงเยรูซาเล็ม บัดนี้จงมองและรับรู้ จงค้นตามลานเมืองดูทีว่า จะหามนุษย์สักคนหนึ่งได้หรือไม่ คือคนที่กระทำการยุติธรรมและแสวงหาความจริง เพื่อเราจะได้อภัยโทษให้แก่เมืองนั้น

The Sins of Judah: Perverseness
5:1 Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it.

5:2 แม้เขาทั้งหลายกล่าวว่า ‘ตราบใดที่พระเยโฮวาห์ทรงพระชนม์อยู่’ เขาก็ยังปฏิญาณเท็จอย่างแน่นอน”

5:2 And though they say, The LORD liveth; surely they swear falsely.

5:3 โอ ข้าแต่พระเยโฮวาห์ พระเนตรของพระองค์ทรงหาความจริงมิใช่หรือ พระองค์ทรงเฆี่ยนตีเขาทั้งหลาย แต่เขาก็ไม่รู้สึกสำนึก พระองค์ทรงล้างผลาญเขา แต่เขาทั้งหลายปฏิเสธไม่ยอมดีขึ้น เขาได้กระทำให้หน้าของเขากระด้างยิ่งกว่าหิน เขาปฏิเสธไม่ยอมกลับใจ

5:3 O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.

5:4 แล้วข้าพเจ้าจึงทูลว่า “แน่นอนคนเหล่านี้เป็นแต่คนต้อยต่ำ เขาเหล่านี้โง่เขลา เพราะเขาไม่รู้จักพระมรรคาของพระเยโฮวาห์ ไม่รู้จักคำตัดสินของพระเจ้าของเขา

5:4 Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God.

5:5 ข้าพระองค์จะไปหาพวกผู้ยิ่งใหญ่ และจะพูดกับเขาทั้งหลาย เพราะเขารู้จักพระมรรคาของพระเยโฮวาห์ และรู้จักคำตัดสินของพระเจ้าของเขา” แต่เขาทั้งหลายทุกคนก็ได้หักแอกเสีย เขาทั้งหลายได้ระเบิดพันธนะเสีย

5:5 I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds.

5:6 เพราะฉะนั้น สิงโตจากป่าจะมาสังหารเขา สุนัขป่ายามสนธยาจะทำลายเขา เสือดาวจะเฝ้าหัวเมืองทั้งหลายของเขา ทุกคนที่ไปจากเมืองเหล่านั้นจะถูกฉีกเป็นชิ้นๆ เพราะว่าความละเมิดของเขามากมาย การกลับสัตย์ของเขาก็ใหญ่ยิ่ง

5:6 Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased.

ความบาปของยูดาห์ คือการล่วงประเวณี
5:7 “เราจะให้อภัยเจ้าได้อย่างไร ลูกหลานของเจ้าได้ละทิ้งเราแล้ว และได้อ้างผู้ที่ไม่ใช่พระในการทำสัตย์ปฏิญาณ เมื่อเราเลี้ยงเขาให้อิ่ม เขาก็ทำการล่วงประเวณี แล้วก็ยกขบวนกันไปที่เรือนของหญิงแพศยา

The Sins of Judah: Adultery
5:7 How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses.

5:8 เขาทั้งหลายเหมือนม้าที่กินอิ่มในตอนเช้า ทุกคนก็ร้องหาภรรยาของเพื่อนบ้าน”

5:8 They were as fed horses in the morning: every one neighed after his neighbour's wife.

5:9 พระเยโฮวาห์ตรัสว่า “เพราะสิ่งอย่างนี้เราจะไม่ทำโทษเขาหรือ และจิตใจเราไม่ควรที่จะแก้แค้นประชาชาติที่เป็นอย่างนี้หรือ

5:9 Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this?

ความบาปของยูดาห์ คือการขาดความเคารพ
5:10 ขึ้นไปตามกำแพงของมันและทำลายเสีย แต่อย่าให้ถึงอวสานทีเดียว เอาเชิงเทินของมันออก เพราะนั่นไม่ใช่เป็นของพระเยโฮวาห์

The Sins of Judah: Impiety
5:10 Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD'S.

5:11 เพราะวงศ์วานของอิสราเอลและวงศ์วานของยูดาห์ได้ทรยศต่อเราอย่างสิ้นเชิงแล้ว” พระเยโฮวาห์ตรัสดังนี้แหละ

5:11 For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.

5:12 เขาทั้งหลายพูดมุสาในเรื่องพระเยโฮวาห์ และได้กล่าวว่า “พระองค์มิได้ทรงกระทำประการใด ไม่มีการร้ายอันใดจะเกิดขึ้นแก่เรา เราก็จะไม่เห็นดาบหรือการกันดารอาหาร

5:12 They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:

5:13 ผู้พยากรณ์ก็จะเป็นแต่ลมๆ พระวจนะไม่มีในคนเหล่านั้น ขอให้เป็นอย่างนั้นแก่เขาเถิด”

5:13 And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.

5:14 เพราะฉะนั้น พระเยโฮวาห์พระเจ้าจอมโยธาจึงตรัสดังนี้ว่า “เพราะเจ้าทั้งหลายกล่าวถ้อยคำเหล่านี้ ดูเถิด เราจะทำถ้อยคำของเราที่อยู่ในปากของเจ้าให้เป็นไฟ และชนชาตินี้เป็นฟืน และไฟนั้นจะเผาผลาญเขาเสีย

5:14 Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.

5:15 ดูเถิด โอ วงศ์วานของอิสราเอลเอ๋ย เราจะนำประชาชาติจากแดนไกลมาสู้เจ้าทั้งหลาย” พระเยโฮวาห์ตรัสดังนี้แหละ “เป็นประชาชาติที่มีอำนาจใหญ่โต เป็นประชาชาติดึกดำบรรพ์ เป็นประชาชาติที่เจ้าไม่รู้ภาษาของเขา เขาจะพูดอะไรเจ้าก็ไม่เข้าใจ

5:15 Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.

5:16 แล่งธนูของเขาเหมือนอุโมงค์เปิด เขาเป็นทแกล้วทหารทุกคน

5:16 Their quiver is as an open sepulchre, they are all mighty men.

5:17 เขาจะกินซึ่งเจ้าเกี่ยวได้ และกินอาหารของเจ้าเสีย ซึ่งบุตรชายและบุตรสาวของเจ้าควรจะได้กิน เขาจะกินฝูงแกะฝูงวัวของเจ้าเสีย เขาจะกินเถาองุ่นและต้นมะเดื่อของเจ้าเสีย เขาจะทำลายตัวเมืองที่มีป้อมของเจ้า ซึ่งเจ้าวางใจนั้นเสียด้วยดาบ”

5:17 And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.

ความบาปของยูดาห์ คือความชั่วฝ่ายจิตวิญญาณและฝ่ายบ้านเมือง
5:18 พระเยโฮวาห์ตรัสว่า “ถึงแม้ว่าในวันเหล่านั้น เราก็ยังไม่กระทำแก่เจ้าให้ถึงอวสาน

The Sins of Judah: Spiritual and Civil Corruption
5:18 Nevertheless in those days, saith the LORD, I will not make a full end with you.

5:19 และต่อมาเมื่อเจ้าทั้งหลายจะกล่าวว่า ‘ทำไมพระเยโฮวาห์พระเจ้าของเราทั้งหลายจึงกระทำบรรดาสิ่งเหล่านี้แก่เรา’ เจ้าจะกล่าวแก่เขาว่า ‘เจ้าได้ละทิ้งเราไปปรนนิบัติพระต่างด้าวในแผ่นดินของเจ้าฉันใด เจ้าจะต้องไปปรนนิบัติคนต่างชาติในแผ่นดินซึ่งไม่ใช่ของเจ้าฉันนั้น’

5:19 And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not yours.

5:20 จงประกาศข้อความต่อไปนี้ในวงศ์วานของยาโคบ และจงโฆษณาเรื่องนี้ในยูดาห์ ว่า

5:20 Declare this in the house of Jacob, and publish it in Judah, saying,

5:21 โอ ชนชาติที่โง่เขลาและไร้ความเข้าใจเอ๋ย ผู้มีตา แต่มองไม่เห็น ผู้มีหู แต่ฟังไม่ได้ยิน จงฟังข้อความนี้”

5:21 Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not:

5:22 พระเยโฮวาห์ตรัสดังนี้ว่า “เจ้าไม่ยำเกรงเราหรือ เจ้าไม่ตัวสั่นอยู่ต่อหน้าเราหรือ คือเราผู้วางกองทรายไว้เป็นเขตล้อมทะเล เป็นเครื่องกีดขวางเป็นนิตย์มิให้ผ่านไปได้ แม้ว่าคลื่นจะซัด ก็เอาชนะไม่ได้ แม้คลื่นจะคะนอง ก็ข้ามไปไม่ได้

5:22 Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?

5:23 แต่ชนชาตินี้มีใจดื้อดึงและกบฏ เขาได้หันเหและจากไปเสีย

5:23 But this people hath a revolting and a rebellious heart; they are revolted and gone.

5:24 ข้อความนี้เขาไม่มุ่งอยู่ในใจของเขาทั้งหลายว่า ‘บัดนี้ให้เรายำเกรงพระเยโฮวาห์พระเจ้าของเรา ผู้ทรงประทานฝนตามฤดูของมันคือฝนต้นฤดูและฝนชุกปลายฤดู และทรงรักษาสัปดาห์ที่กำหนดการเกี่ยวข้าวไว้ให้แก่เรา’

5:24 Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.

5:25 ความชั่วช้าของเจ้าได้กระทำให้สิ่งเหล่านี้หันไปเสีย และบาปของเจ้าทั้งหลายก็กันสิ่งที่ดีไว้เสียจากเจ้า

5:25 Your iniquities have turned away these things, and your sins have withholden good things from you.

5:26 เพราะท่ามกลางประชาชนของเราจะพบคนชั่ว เขาซุ่มคอยเหมือนคนดักนกซุ่มอยู่ เขาวางกับไว้ เขาดักคน

5:26 For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men.

5:27 เรือนของเขาเต็มด้วยความหลอกลวงเหมือนกระจาดที่มีนกเต็ม เพราะฉะนั้นเขาจึงใหญ่โตและมั่งมี

5:27 As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich.

5:28 เขาจึงอ้วนพีจนตัวเกลี้ยงเกลา ในเรื่องการกระทำความชั่วเขาล้ำหน้า เขามิได้ตัดสินคดี คือคดีของลูกกำพร้าพ่อ ด้วยความยุติธรรม ถึงกระนั้นเขาก็เจริญ เขามิได้ป้องกันสิทธิของคนขัดสน”

5:28 They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.

5:29 พระเยโฮวาห์ตรัสว่า “เพราะสิ่งอย่างนี้เราจะไม่ทำโทษเขาหรือ และไม่ควรที่จิตใจเราจะแก้แค้นประชาชาติที่เป็นอย่างนี้หรือ

5:29 Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

5:30 สิ่งที่น่าตกตะลึงและน่าหวาดเสียวได้เกิดขึ้นในแผ่นดินนี้

5:30 A wonderful and horrible thing is committed in the land;

5:31 คือผู้พยากรณ์ได้พยากรณ์เท็จ และบรรดาปุโรหิตก็ปกครองตามการชี้นิ้วของเขา และประชาชนของเราชอบที่มีการอย่างนี้ แต่เจ้าทั้งหลายจะกระทำอะไรเมื่อกาลสุดปลายมาถึง”

5:31 The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?


เยเรมีย์ 6 / Jeremiah 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การทำลายยูดาห์
6:1 โอ ประชาชนเบนยามินเอ๋ย จงรวมกันหนีไปจากกลางกรุงเยรูซาเล็ม จงเป่าแตรในเมืองเทโคอา และยกสัญญาณไฟขึ้นไว้บนเบธฮัคเคเรม เพราะเหตุร้ายโผล่ออกมาจากทิศเหนือ คือการทำลายอย่างใหญ่หลวง

The Destruction of Judah
6:1 O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Bethhaccerem: for evil appeareth out of the north, and great destruction.

6:2 เราเปรียบบุตรสาวของศิโยนเสมือนสาวสวยและบอบบาง

6:2 I have likened the daughter of Zion to a comely and delicate woman.

6:3 ผู้เลี้ยงแกะพร้อมกับฝูงแกะจะมาสู้เธอ เขาจะตั้งเต็นท์ไว้รอบเธอ ต่างก็จะหากินอยู่ในที่ของมัน

6:3 The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.

6:4 “จงเตรียมทำสงครามกับเธอ ลุกขึ้น ให้เราโจมตีเวลาเที่ยงวัน” “วิบัติแก่พวกเรา เพราะว่ากลางวันคล้อยเสียแล้ว เงาของเวลาเย็นก็ยาวออกไป”

6:4 Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.

6:5 “ลุกขึ้น ให้เราเข้าตีเวลากลางคืน และทำลายบรรดาวังของเธอเสีย”

6:5 Arise, and let us go by night, and let us destroy her palaces.

6:6 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “จงโค่นต้นไม้ของเธอลง จงก่อเชิงเทินไว้สู้กรุงเยรูซาเล็ม นี่แหละนครที่ต้องถูกทำโทษ ภายในเธอไม่มีอะไรนอกจากการบีบบังคับ

6:6 For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.

6:7 น้ำพุปล่อยน้ำของมันออกมาฉันใด เธอก็ปล่อยความชั่วของเธอออกมาฉันนั้น ได้ยินถึงความทารุณและการทำลายมีภายในเธอ ความเศร้าโศกและความบาดเจ็บก็ปรากฏต่อเราเสมอ

6:7 As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds.

6:8 โอ กรุงเยรูซาเล็มเอ๋ย จงรับคำสั่งสอนเถิด เกรงว่าจิตใจเราจะพรากจากเจ้าไปเสีย เกรงว่าเราจะกระทำให้เจ้าเป็นที่รกร้าง เป็นแผ่นดินที่ปราศจากคนอาศัย”

6:8 Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.

6:9 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “เขาทั้งหลายจะกวาดชนอิสราเอลที่เหลืออยู่นั้นเสียให้เกลี้ยงอย่างเล็มเถาองุ่น เหมือนคนเก็บผลองุ่นเอามือเก็บผลใส่ในตะกร้าอีกคำรบหนึ่ง”

6:9 Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets.

6:10 ข้าพเจ้าควรจะพูดและให้คำตักเตือนแก่ผู้ใดดีนะ เพื่อเขาจะได้ยิน ดูเถิด หูของเขาตันเสียแล้ว เขาฟังไม่ได้ ดูเถิด พระวจนะของพระเยโฮวาห์เป็นสิ่งที่เขาดูหมิ่น เขาไม่พอใจฟัง

6:10 To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it.

6:11 เพราะฉะนั้น ข้าพเจ้าจึงมีพระพิโรธของพระเยโฮวาห์เต็มไปหมด ข้าพเจ้าจะเก็บไว้อีกไม่ไหวแล้ว “เราจะเทออกรดเด็กๆที่ตามถนน และรดพวกหนุ่มๆที่ชุมนุมกันอยู่ด้วย ทั้งสามีและภรรยาก็จะต้องเอาไป ทั้งคนแก่และคนชราด้วย

6:11 Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.

6:12 บ้านเรือนของเขาจะต้องยกให้เป็นของคนอื่น ทั้งไร่นาและภรรยาของเขาด้วย เพราะเราจะเหยียดมือของเราออกต่อสู้ชาวแผ่นดิน” พระเยโฮวาห์ตรัสดังนี้แหละ

6:12 And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.

6:13 “เพราะว่า ตั้งแต่คนที่ต่ำต้อยที่สุดจนถึงคนใหญ่โตที่สุด ทุกคนโลภอยากได้กำไร และทุกคนก็กระทำการด้วยความเท็จ ตั้งแต่ผู้พยากรณ์ตลอดถึงปุโรหิต

6:13 For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.

6:14 เขาทั้งหลายได้รักษาแผลบุตรสาวแห่งประชาชนของเราแต่เล็กน้อยกล่าวว่า ‘สันติภาพ สันติภาพ’ เมื่อไม่มีสันติภาพเลย

6:14 They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

6:15 เขาละอายหรือเมื่อเขากระทำการอันน่าสะอิดสะเอียน เปล่าเลย เขาไม่ละอายเสียเลย เขาหน้าแดงด้วยความละอายไม่เป็นเลย เพราะฉะนั้นเขาจะล้มลงท่ามกลางพวกที่ล้มแล้ว เมื่อถึงเวลาที่เราลงอาญาเขาทั้งหลาย เขาจะล้มคว่ำลง” พระเยโฮวาห์ตรัสดังนี้แหละ

6:15 Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD.

6:16 พระเยโฮวาห์ตรัสดังนี้ว่า “จงยืนที่ถนนและมองให้ดี และถามหาทางโบราณนั้นว่า ทางดีอยู่ที่ไหน แล้วจงเดินในทางนั้น และท่านจะพบที่พักสงบสำหรับจิตใจของท่าน แต่เขาทั้งหลายกล่าวว่า ‘เราจะไม่เดินในนั้น’

6:16 Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein.

6:17 เราวางยามไว้เหนือเจ้า สั่งว่า ‘จงฟังเสียงแตร’ แต่เขาทั้งหลายกล่าวว่า ‘เราทั้งหลายจะไม่ยอมฟัง’

6:17 Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken.

6:18 เพราะฉะนั้น บรรดาประชาชาติเอ๋ย จงฟัง โอ ที่ประชุมเอ๋ย จงทราบเถิดว่า อะไรจะบังเกิดขึ้นแก่เขา

6:18 Therefore hear, ye nations, and know, O congregation, what is among them.

6:19 โอ พิภพเอ๋ย จงฟังเถิด ดูเถิด เราจะนำความร้ายมาเหนือชนชาตินี้ คือผลแห่งความคิดทั้งหลายของเขา เพราะเขามิได้เชื่อฟังถ้อยคำของเรา ส่วนราชบัญญัติของเรานั้น เขาปฏิเสธเสีย

6:19 Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.

6:20 มีกำยานมาถึงเราจากเมืองเชบา มีตะไคร้ส่งมาจากเมืองไกล เพื่ออะไรเล่า เครื่องเผาบูชาของเจ้าก็ยังไม่เป็นที่รับได้ หรือเครื่องสักการบูชาของเจ้าก็ไม่เป็นที่พอใจเรา”

6:20 To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me.

6:21 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้ว่า “ดูเถิด ต่อหน้าชนชาตินี้ เราจะวางเครื่องสะดุดไว้ให้เขาสะดุด ทั้งบิดาและบุตรชายด้วยกัน ทั้งเพื่อนบ้านและมิตรสหายจะพินาศ”

6:21 Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.

6:22 พระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด ชนชาติหนึ่งกำลังมาจากแดนเหนือ ประชาชาติใหญ่ชาติหนึ่งจะถูกเร้าให้มาจากส่วนที่ไกลที่สุดของพิภพ

6:22 Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.

6:23 เขาทั้งหลายจะจับคันธนูและหอก เขาทั้งหลายดุร้ายและไม่มีความสงสาร เสียงของเขาก็เหมือนเสียงทะเลกำเริบ เขาทั้งหลายขี่ม้า และจัดเตรียมกระบวนเหมือนชายที่จะเข้าสงคราม โอ บุตรสาวศิโยนเอ๋ย เขาทั้งหลายมาต่อสู้เจ้า”

6:23 They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.

6:24 พวกเราได้ยินกิตติศัพท์พวกนั้น มือของเราก็อ่อนลง อย่างช่วยไม่ได้ความแสนระทมได้จับเราไว้เป็นความเจ็บเหมือนสตรีกำลังคลอดบุตร

6:24 We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.

6:25 อย่าเดินออกไปในทุ่งนา หรือเดินบนถนน เพราะดาบของศัตรูและความสยดสยองอยู่ทุกด้าน

6:25 Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.

6:26 โอ บุตรสาวแห่งประชาชนของเราเอ๋ย จงเอาผ้ากระสอบคาดเอวไว้ และกลิ้งเกลือกอยู่ในกองเถ้า จงไว้ทุกข์เหมือนเพื่อบุตรชายคนเดียว เป็นการคร่ำครวญอย่างแสนขมขื่นที่สุด เพราะว่าผู้ทำลายมาสู้เราในทันทีทันใด

6:26 O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.

6:27 “เราได้กระทำให้เจ้าเป็นหอคอยและป้อมปราการท่ามกลางประชาชนของเรา เพื่อเจ้าจะทราบและลองดูพฤติการณ์ทั้งหลายของเขา

6:27 I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.

6:28 เขาทั้งหลายมักกบฏอย่างดื้อด้านทั้งสิ้น เที่ยวนินทาเขาไป เขาทั้งหลายเป็นทองสัมฤทธิ์ และเป็นเหล็ก เขาทุกคนประพฤติเลวทรามทั้งนั้น

6:28 They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters.

6:29 เครื่องสูบลมของเขาสูบอย่างดุเดือด ตะกั่วก็ถูกไฟเผาผลาญเสีย ถลุงกันเรื่อยไปก็เปล่าประโยชน์ เพราะว่าคนชั่วก็ยังไม่ได้ถูกถอนออกไป

6:29 The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away.

6:30 จะเรียกเขาทั้งหลายได้ว่า เป็นขี้เงิน เพราะพระเยโฮวาห์ทรงปฏิเสธเขาเสียแล้ว”

6:30 Reprobate silver shall men call them, because the LORD hath rejected them.


เยเรมีย์ 7 / Jeremiah 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การประกาศที่ประตูกำแพงพระวิหาร
7:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ว่า

The Message at the Temple Gate
7:1 The word that came to Jeremiah from the LORD, saying,

7:2 “เจ้าจงยืนอยู่ในประตูกำแพงพระนิเวศของพระเยโฮวาห์ และประกาศถ้อยคำเหล่านี้ที่นั่นว่า บรรดาคนยูดาห์ทั้งปวง ผู้เข้ามาในประตูกำแพงนี้เพื่อจะนมัสการพระเยโฮวาห์ จงฟังพระวจนะพระเยโฮวาห์

7:2 Stand in the gate of the LORD'S house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD.

7:3 พระเยโฮวาห์จอมโยธาพระเจ้าของอิสราเอล ตรัสดังนี้ว่า จงซ่อมพฤติการณ์และการกระทำของเจ้าเสีย และเราจะให้เจ้าอาศัยอยู่ในสถานที่นี้

7:3 Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.

7:4 อย่าไว้วางใจในคำเท็จเหล่านี้ที่ว่า ‘นี่เป็นพระวิหารของพระเยโฮวาห์ พระวิหารของพระเยโฮวาห์ พระวิหารของพระเยโฮวาห์’

7:4 Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these.

7:5 เพราะว่า ถ้าเจ้าซ่อมพฤติการณ์และการกระทำของเจ้าจริงๆ ถ้าเจ้าให้ความยุติธรรมระหว่างคนหนึ่งกับเพื่อนบ้านของเขาจริงๆ

7:5 For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;

7:6 ถ้าเจ้าไม่บีบบังคับคนต่างด้าว ลูกกำพร้าพ่อหรือแม่ม่าย และไม่หลั่งโลหิตที่ไร้ความผิดให้ถึงตายในที่นี้ และเจ้าทั้งหลายไม่ติดตามพระอื่นไปให้เจ็บตัวเอง

7:6 If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:

7:7 แล้วเราจะให้เจ้าอาศัยอยู่ในสถานที่นี้ ในแผ่นดินซึ่งเราได้ยกให้แก่บรรพบุรุษของเจ้าเป็นนิตย์

7:7 Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.

7:8 ดูเถิด เจ้าวางใจในคำเท็จอย่างไม่ได้ประโยชน์อะไรเลย

7:8 Behold, ye trust in lying words, that cannot profit.

7:9 เจ้าจะลักทรัพย์ กระทำฆาตกรรม ล่วงประเวณี ปฏิญาณเท็จ เผาเครื่องบูชาถวายพระบาอัลและติดตามพระอื่นซึ่งเจ้าทั้งหลายมิได้รู้จักหรือ

7:9 Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not;

7:10 แล้วจึงมายืนต่อหน้าเราในนิเวศนี้ ซึ่งเรียกตามนามของเรา และกล่าวว่า ‘เราทั้งหลายได้รับการช่วยให้รอดพ้นมาแล้ว เพื่อจะไปกระทำสิ่งที่น่าสะอิดสะเอียนเหล่านี้ทั้งสิ้น’

7:10 And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?

7:11 นิเวศนี้ซึ่งเรียกตามนามของเรา ในสายตาของเจ้าได้กลายเป็นที่ซ่องสุมของพวกโจรไปแล้วหรือ พระเยโฮวาห์ตรัสว่า ดูเถิด แม้แต่เราก็ได้เห็นเองแล้ว

7:11 Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD.

7:12 แต่จงไปยังสถานที่ของเราซึ่งเคยอยู่ในเมืองชีโลห์ ซึ่งทีแรกเราได้กระทำให้นามของเราอยู่ที่นั่น จงดูว่าเพราะความชั่วร้ายของอิสราเอลประชาชนของเรา เราได้กระทำอะไรต่อสถานที่นั้น

7:12 But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.

7:13 พระเยโฮวาห์ตรัสว่า และบัดนี้ เพราะเจ้าทั้งหลายได้กระทำสิ่งเหล่านี้ทั้งสิ้น และเมื่อเราพูดกับเจ้าอย่างไม่หยุดยั้ง แต่เจ้าทั้งหลายหาได้ฟังไม่ และเมื่อเราได้เรียกพวกเจ้า แต่เจ้ามิได้ตอบ

7:13 And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not;

7:14 เหตุฉะนี้เราจะกระทำต่อนิเวศนี้ซึ่งเราเรียกตามนามของเรา และซึ่งพวกเจ้าได้วางใจนั้น และกระทำแก่สถานที่ซึ่งเราได้ยกให้แก่เจ้าและแก่บรรพบุรุษของเจ้าเหมือนเราได้กระทำแก่ชีโลห์

7:14 Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.

7:15 และเราจะเหวี่ยงเจ้าทิ้งจากสายตาของเรา เหมือนอย่างที่เราได้ทิ้งบรรดาพวกพี่น้องของเจ้า คือบรรดาเชื้อสายของเอฟราอิมทั้งหมดนั้น

7:15 And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.

7:16 เพราะฉะนั้นเจ้าอย่าอธิษฐานเพื่อชนชาตินี้ อย่าร้องขึ้นหรืออธิษฐานเพื่อเขา และอย่าวิงวอนขอต่อเรา เพราะเราจะไม่ฟังเจ้า

7:16 Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.

7:17 เจ้ามิได้เห็นดอกหรือว่า เขากระทำอะไรกันในหัวเมืองทั้งหลายแห่งยูดาห์ และตามถนนหนทางในเยรูซาเล็ม

7:17 Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?

7:18 พวกเด็กๆก็เก็บฟืน พวกพ่อก็ก่อไฟ พวกผู้หญิงก็นวดแป้ง เพื่อทำขนมถวายแก่เจ้าแม่แห่งฟ้าสวรรค์ และเขาเทเครื่องดื่มบูชาถวายแก่พระอื่นๆ เพื่อยั่วยุให้เราโกรธ”

7:18 The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.

7:19 พระเยโฮวาห์ตรัสว่า “คือเราที่เขายั่วยุหรือ มิใช่ยั่วยุตัวเขาเองให้ไปสู่ความขายหน้าของเขาทั้งหลายดอกหรือ”

7:19 Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces?

7:20 ฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “ดูเถิด ความกริ้วและความโกรธของเราจะเทลงมาบนสถานที่นี้ บนมนุษย์และสัตว์ บนต้นไม้ในท้องทุ่งและบนพืชผลของแผ่นดิน จะเผาผลาญเสียและจะดับไม่ได้”

7:20 Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.

ยูดาห์ถูกลงโทษเพราะเขากบฏต่อพระเจ้า
7:21 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “จงเพิ่มเครื่องเผาบูชาเข้ากับเครื่องสักการบูชาของเจ้า และจงรับประทานเนื้อ

The Punishment for Judah's Rebellion
7:21 Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.

7:22 เพราะในวันที่เราได้พาเขาทั้งหลายออกมาจากแผ่นดินอียิปต์ เรามิได้พูดกับบรรพบุรุษของเจ้าหรือสั่งเขาเรื่องเครื่องเผาบูชาและเครื่องสักการบูชา

7:22 For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:

7:23 แต่เราบัญชาเขาทั้งหลายอย่างนี้ว่า ‘จงเชื่อฟังเสียงของเรา และเราจะเป็นพระเจ้าของเจ้า และเจ้าจะเป็นประชาชนของเรา และดำเนินในหนทางที่เราได้บัญชาเจ้าไว้ เพื่อเจ้าจะได้อยู่เย็นเป็นสุข’

7:23 But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.

7:24 แต่เขาทั้งหลายมิได้เชื่อฟังหรือเงี่ยหูฟัง แต่เขาทั้งหลายดำเนินตามแผนการของเขาเอง และในความดื้อกระด้างตามจิตใจชั่วของเขาทั้งหลาย และเดินถอยหลัง มิได้เดินขึ้นหน้า

7:24 But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward.

7:25 ตั้งแต่วันที่บรรพบุรุษของเจ้าทั้งหลายออกจากแผ่นดินอียิปต์จนทุกวันนี้ เราได้ส่งบรรดาผู้พยากรณ์ผู้รับใช้ของเราไปยังเขาอย่างไม่หยุดยั้ง วันแล้ววันเล่า

7:25 Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them:

7:26 ถึงกระนั้นเขาก็ยังไม่ฟังเรา หรือเงี่ยหูฟัง แต่ได้กระทำให้คอของตนแข็ง เขาได้กระทำชั่วร้ายยิ่งกว่าบรรพบุรุษทั้งหลายของเขาเสียอีก

7:26 Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers.

7:27 เจ้าจึงกล่าวบรรดาถ้อยคำเหล่านี้แก่เขา แต่เขาจะไม่ฟังเจ้า เจ้าจงร้องเรียกเขา แต่เขาจะไม่ยอมตอบเจ้า

7:27 Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.

7:28 แต่เจ้าจงพูดแก่เขาว่า ‘นี่เป็นประชาชาติที่ไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของเขา และไม่ยอมรับการแก้ไข ความจริงพินาศเสียแล้ว ถูกตัดขาดเสียจากปากของเขาแล้ว

7:28 But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth.

7:29 โอ เยรูซาเล็มเอ๋ย จงตัดผมของเจ้าออกเหวี่ยงทิ้งไป จงคร่ำครวญบนที่สูง เพราะว่าพระเยโฮวาห์ทรงปฏิเสธและละทิ้งชั่วอายุแห่งพระพิโรธของพระองค์แล้ว’

7:29 Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.

7:30 พระเยโฮวาห์ตรัสว่า เพราะคนยูดาห์ได้กระทำความชั่วในสายตาของเรา เขาได้ตั้งสิ่งที่น่าสะอิดสะเอียนไว้ในนิเวศซึ่งเรียกตามนามของเรา กระทำให้นิเวศนั้นมัวหมองไป

7:30 For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.

7:31 และได้สร้างปูชนียสถานสูงของโทเฟท ซึ่งอยู่ในหุบเขาแห่งบุตรชายของฮินโนม เพื่อจะเผาบุตรชายและบุตรสาวของเขาทั้งหลายเสียด้วยไฟ ซึ่งเรามิได้บัญชา และไม่เคยมีขึ้นในใจของเรา

7:31 And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart.

7:32 พระเยโฮวาห์ตรัสว่า เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึงเมื่อเขาจะไม่เรียกที่นั้นอีกว่าโทเฟท หรือภูเขาแห่งบุตรชายของฮินโนม แต่จะเรียกว่า หุบเขาแห่งการฆ่าฟันกัน เพราะเขาจะฝังกันไว้ในโทเฟทจนไม่มีที่ว่างแล้ว

7:32 Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.

7:33 และศพของชนชาตินี้จะเป็นอาหารของนกในอากาศ และแก่สัตว์แห่งแผ่นดินโลก และไม่มีใครจะขับไล่ให้มันไปเสียได้

7:33 And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.

7:34 เราจะกระทำให้เสียงรื่นเริงและเสียงยินดี เสียงของเจ้าบ่าวและเสียงของเจ้าสาว ขาดหายไปจากหัวเมืองของยูดาห์ และจากถนนหนทางแห่งกรุงเยรูซาเล็ม เพราะว่าแผ่นดินนั้นจะต้องรกร้างไป”

7:34 Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.


เยเรมีย์ 8 / Jeremiah 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ความบาปและการทรยศของยูดาห์
8:1 “พระเยโฮวาห์ตรัสว่า ในกาลครั้งนั้น กระดูกของบรรดากษัตริย์ยูดาห์ กระดูกเจ้านาย กระดูกปุโรหิต กระดูกผู้พยากรณ์ และกระดูกของชาวเมืองเยรูซาเล็มจะมีคนเอาออกมาจากอุโมงค์ของเขาทั้งหลายเหล่านั้น

The Sin and Treachery of Judah
8:1 At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:

8:2 และเขาจะกระจายกระดูกเหล่านั้นออกต่อหน้าดวงอาทิตย์ ดวงจันทร์ และบริวารแห่งฟ้าสวรรค์ทั้งสิ้น ซึ่งเขาทั้งหลายรักและปรนนิบัติ ซึ่งเขาได้ติดตาม ซึ่งเขาได้แสวงหาและนมัสการ จะไม่มีใครรวบรวมหรือฝังกระดูกเหล่านี้ แต่จะเป็นเหมือนมูลสัตว์ที่พื้นดิน

8:2 And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.

8:3 บรรดาคนที่เหลืออยู่จากครอบครัวร้ายนี้ ซึ่งตกค้างอยู่ในสถานที่ทั้งสิ้นซึ่งเราได้ขับไล่เขาไป จะเลือกความตายยิ่งกว่าที่จะมีชีวิตอยู่ พระเยโฮวาห์จอมโยธาตรัสดังนี้

8:3 And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.

8:4 เจ้าจงพูดกับเขาทั้งหลายว่า พระเยโฮวาห์ตรัสดังนี้ว่า เมื่อมนุษย์ล้มลง เขาจะไม่ลุกขึ้นอีกหรือ ถ้าผู้หนึ่งผู้ใดหันไป เขาจะไม่หันกลับมาหรือ

8:4 Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?

8:5 ทำไมชาวเยรูซาเล็มนี้จึงได้หันไป เป็นการกลับสัตย์อยู่เป็นนิตย์ เขายึดการหลอกลวงไว้มั่น เขาทั้งหลายปฏิเสธไม่ยอมกลับ

8:5 Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.

8:6 เราได้ตั้งใจและคอยฟัง แต่เขาทั้งหลายก็พูดไม่ถูกต้อง ไม่มีคนใดกลับใจจากความชั่วของตน กล่าวว่า ‘ฉันได้ทำอะไรไปแล้วบ้าง’ ทุกคนหันไปตามทางของเขาเอง เหมือนม้าวิ่งหัวทิ่มเข้าไปในสงคราม

8:6 I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.

8:7 แม้ว่านกกระสาดำบนฟ้ายังรู้จักเวลากำหนดของมัน และนกเขา นกนางแอ่น และนกกรอด ได้รักษาเวลามาของมัน แต่ประชาชนของเราไม่รู้จักคำตัดสินของพระเยโฮวาห์

8:7 Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.

8:8 เจ้าจะพูดได้อย่างไรว่า ‘เรามีปัญญา และพระราชบัญญัติของพระเยโฮวาห์ก็อยู่กับเรา’ แต่ดูเถิด แน่นอนเขาทำอย่างไร้ประโยชน์ คือปากกาของพวกอาลักษณ์ได้ทำอย่างไร้ประโยชน์

8:8 How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.

8:9 คนมีปัญญาจะได้รับความอาย เขาจะคร้ามกลัวและถูกจับตัวไป ดูเถิด เขาได้ปฏิเสธพระวจนะของพระเยโฮวาห์ และปัญญาอย่างใดมีในตัวเขาเล่า

8:9 The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them?

8:10 เพราะฉะนั้น เราจะให้ภรรยาของเขาตกไปเป็นของคนอื่น ให้ไร่นาของเขาตกแก่ผู้ที่จะได้รับเป็นมรดก เพราะว่าตั้งแต่คนที่ต่ำต้อยที่สุดถึงคนที่ใหญ่โตที่สุด ทุกคนโลภอยากได้กำไร ตั้งแต่ผู้พยากรณ์ถึงปุโรหิต ทุกคนก็ทำการฉ้อเขา

8:10 Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.

8:11 เขาได้รักษาแผลบุตรสาวแห่งประชาชนของเราแต่เล็กน้อย กล่าวว่า ‘สันติภาพ สันติภาพ’ เมื่อไม่มีสันติภาพเสียเลย

8:11 For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

8:12 เมื่อเขากระทำการอันน่าสะอิดสะเอียน เขาละอายหรือ เปล่าเลย เขาไม่ละอายเสียเลย เขาหน้าแดงด้วยความละอายไม่เป็นเลย เพราะฉะนั้นเขาจะล้มลงท่ามกลางพวกที่ล้มแล้ว ในเวลาแห่งการลงอาญาเขาทั้งหลาย เขาจะล้มคว่ำลง พระเยโฮวาห์ตรัสดังนี้แหละ

8:12 Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.

8:13 พระเยโฮวาห์ตรัสว่า เราจะผลาญเขาเป็นแน่ เถาองุ่นจะไม่มีผล หรือต้นมะเดื่อไม่มีผล ใบก็จะเหี่ยวแห้งไป และสิ่งใดที่เราให้เขาก็อันตรธานไปจากเขา”

8:13 I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.

8:14 ทำไมเราจึงนั่งนิ่งๆ จงพากันมา ให้เราเข้าไปในหัวเมืองที่มีป้อม และนิ่งเสียที่นั่นเถิด เพราะพระเยโฮวาห์พระเจ้าของเราจะทรงให้เรานิ่ง และทรงประทานน้ำดีหมีให้เราดื่ม เพราะเราได้กระทำบาปต่อพระเยโฮวาห์

8:14 Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.

8:15 เรามองหาสันติภาพ แต่ไม่มีความดีอะไรมาเลย เรามองหาเวลารักษาให้หาย แต่ประสบความสยดสยอง

8:15 We looked for peace, but no good came; and for a time of health, and behold trouble!

8:16 “เสียงคะนองแห่งม้าของเขาก็ได้ยินมาจากเมืองดาน แผ่นดินทั้งสิ้นก็หวั่นไหวด้วยเสียงร้องของกองอาชาของเขา มันทั้งหลายมากินแผ่นดินและสิ่งทั้งปวงที่อยู่บนนั้นจนหมด ทั้งเมืองและผู้ที่อาศัยอยู่ในเมือง

8:16 The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.

8:17 เพราะ ดูเถิด เราจะส่งงูเข้ามาท่ามกลางเจ้า คืองูทับทางซึ่งจะผูกด้วยมนต์ไม่ได้ และมันจะกัดเจ้าทั้งหลาย” พระเยโฮวาห์ตรัสดังนี้แหละ

8:17 For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD.

8:18 เมื่อข้าพเจ้าจะปลอบโยนตัวเองเนื่องด้วยความเศร้าโศก จิตใจของข้าพเจ้าก็อ่อนเปลี้ยอยู่ภายใน

8:18 When I would comfort myself against sorrow, my heart is faint in me.

8:19 ฟังซิ เสียงร้องของบุตรสาวแห่งประชาชนของข้าพเจ้า เพราะเหตุคนที่อาศัยอยู่ในแผ่นดินห่างไกล “พระเยโฮวาห์มิได้สถิตในศิโยนหรือ กษัตริย์ของเมืองนั้นไม่อยู่ในนั้นหรือ” “ทำไมเขายั่วยุเราให้โกรธด้วยรูปเคารพสลักของเขา และด้วยพระต่างด้าวของเขา”

8:19 Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities?

8:20 “ฤดูเกี่ยวก็ผ่านไป ฤดูแล้งก็สิ้นลงแล้ว และเราทั้งหลายก็ไม่รอด”

8:20 The harvest is past, the summer is ended, and we are not saved.

8:21 เพราะแผลบุตรสาวแห่งประชาชนของข้าพเจ้า หัวใจข้าพเจ้าจึงเป็นแผล ข้าพเจ้าเศร้าหมอง และความสยดสยองก็ยึดข้าพเจ้าไว้มั่น

8:21 For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.

8:22 ไม่มีพิมเสนในกิเลอาดหรือ ไม่มีแพทย์ที่นั่นหรือ ทำไมอนามัยแห่งบุตรสาวประชาชนของข้าพเจ้าจึงไม่กลับสู่สภาพเดิมได้

8:22 Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?


เยเรมีย์ 9 / Jeremiah 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การไม่เชื่อฟังพระเจ้านำการพิพากษามาสู่ยูดาห์
9:1 โอ ถ้าศีรษะของข้าพเจ้าเป็นน้ำ และดวงตาของข้าพเจ้าเป็นบ่อน้ำพุก็จะดี เพื่อข้าพเจ้าจะได้ร้องไห้ทั้งกลางวันและกลางคืน เพราะบุตรสาวแห่งประชาชนของข้าพเจ้าที่ถูกฆ่า

Disobedience Brings God's Judgment
9:1 Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!

9:2 โอ ถ้าข้าพเจ้ามีที่พักสำหรับคนเดินทางอยู่ที่ในถิ่นทุรกันดารก็จะดี เพื่อข้าพเจ้าจะได้พรากจากชนชาติของข้าพเจ้า และไปให้พ้นเขาเสีย เพราะเขาทั้งหลายเป็นคนล่วงประเวณีทั้งหมด และเป็นหมู่คนที่มักทรยศ

9:2 Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.

9:3 “เขาทั้งหลายงอลิ้นของเขาเหมือนคันธนูเพื่อกล่าวความเท็จ แต่เขาทั้งหลายไม่กล้าสู้เพื่อความจริงในแผ่นดิน เพราะเขาทั้งหลายจากความชั่วอย่างนี้ไปสู่ความชั่วอย่างนั้น และเขาทั้งหลายไม่รู้จักเรา” พระเยโฮวาห์ตรัสดังนี้แหละ

9:3 And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.

9:4 “ขอให้ทุกคนระวังเพื่อนบ้านของตน และอย่าวางใจในพี่น้องคนใดเลย เพราะว่าพี่น้องทุกคนจะเป็นคนหลอกล่อ และเพื่อนบ้านทุกคนจะเที่ยวไปเป็นคนครหานินทา

9:4 Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders.

9:5 ทุกคนจะล่อลวงเพื่อนบ้านของตัว ไม่มีใครจะพูดความจริงสักคนเดียว เขาได้สอนลิ้นของเขาให้พูดมุสา เขาได้กระทำความชั่วช้าจนน่าเบื่อหน่าย

9:5 And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity.

9:6 เจ้าอาศัยอยู่ท่ามกลางการล่อลวง โดยการล่อลวงเขาปฏิเสธที่จะรู้จักเรา” พระเยโฮวาห์ตรัสดังนี้แหละ

9:6 Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD.

9:7 เพราะฉะนั้น พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “ดูเถิด เราจะถลุงเขาและทดลองเขา เหตุบุตรสาวแห่งประชาชนของเรา เราจะทำอย่างอื่นได้อย่างไร

9:7 Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?

9:8 ลิ้นของเขาเป็นเหมือนลูกศรที่ยิงออกไป มันพูดมารยา เขาพูดอย่างสันติกับเพื่อนบ้านของเขาด้วยปาก แต่ในใจของเขา เขาวางแผนการคอยดักเขาอยู่”

9:8 Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait.

9:9 พระเยโฮวาห์ตรัสว่า “ไม่ควรที่เราจะลงโทษเขาเพราะสิ่งเหล่านี้หรือ ไม่ควรที่จิตใจเราจะแก้แค้นประชาชาติที่เป็นอย่างนี้หรือ

9:9 Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

9:10 เราจะร้องไห้และครวญครางเหตุภูเขานั้น และคร่ำครวญเหตุลานหญ้าในถิ่นทุรกันดารเพราะว่ามันถูกเผาเสีย ไม่มีผู้ใดผ่านไปมา ไม่ได้ยินเสียงสัตว์เลี้ยงร้อง ทั้งนกในอากาศและสัตว์ได้หนีไปเสียแล้ว

9:10 For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.

9:11 เราจะกระทำให้เยรูซาเล็มเป็นกองซากปรักหักพัง เป็นถ้ำของมังกร และเราจะกระทำให้หัวเมืองของยูดาห์เป็นที่รกร้าง ไม่มีชาวเมืองสักคนเดียว”

9:11 And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.

9:12 ใครเป็นคนมีปัญญาที่จะเข้าใจความนี้ได้ และมีผู้ใดที่พระโอษฐ์ของพระเยโฮวาห์ได้ตรัสแก่เขา เขาจึงประกาศความนั้นได้ เหตุไฉนแผ่นดินจึงพังทำลายและถูกเผาเสียเหมือนถิ่นทุรกันดาร จึงไม่มีใครผ่านไปมา

9:12 Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?

9:13 และพระเยโฮวาห์ตรัสว่า “เพราะเขาทั้งหลายทอดทิ้งราชบัญญัติของเรา ซึ่งเราได้ตั้งไว้ต่อหน้าเขา และไม่ได้เชื่อฟังเสียงของเรา หรือดำเนินตามนั้น

9:13 And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;

9:14 แต่ได้ดำเนินตามใจของตนเองอย่างดื้อดึง และติดตามพระบาอัล อย่างที่บรรพบุรุษได้สั่งสอนเขาไว้”

9:14 But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:

9:15 เพราะฉะนั้น พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสว่า “ดูเถิด เราจะเลี้ยงชนชาตินี้ด้วยบอระเพ็ด และให้น้ำดีหมีเขาดื่ม

9:15 Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.

9:16 เราจะกระจายเขาไปท่ามกลางประชาชาติ ที่ตัวเขาเองและบรรพบุรุษของเขาไม่รู้จัก และเราจะส่งดาบให้ไล่ตามเขาทั้งหลาย จนเราจะผลาญเขาสิ้น”

9:16 I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.

การอ้อนวอนให้วางใจในพระเจ้า
9:17 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “จงพิจารณาดู และเรียกนางร้องไห้ให้มา จงให้คนไปตามหญิงที่ชำนาญมา

An Appeal for Trust in God
9:17 Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come:

9:18 ให้เขารีบส่งเสียงคร่ำครวญเพื่อเราทั้งหลาย เพื่อน้ำตาจะอาบตาของเรา และหนังตาของเราจะมีน้ำตาพุออกมา

9:18 And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.

9:19 เพราะได้ยินเสียงคร่ำครวญจากศิโยนว่า ‘เราทั้งหลายย่อยยับเพียงใดแล้ว เราอับอายหนักหนา เพราะเราได้ทอดทิ้งแผ่นดิน เพราะที่อาศัยของเราได้เหวี่ยงพวกเราออกไป’”

9:19 For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.

9:20 โอ หญิงเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์ และให้หูของเจ้ารับพระวจนะจากพระโอษฐ์ของพระองค์ จงสอนบทคร่ำครวญแก่บุตรสาวของเจ้า จงสอนบทเพลงศพแก่เพื่อนบ้านของเธอทุกคน

9:20 Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.

9:21 เพราะความตายได้ขึ้นมาเข้าหน้าต่างของเรา มันเข้ามาในวังทั้งหลายของเรา ตัดพวกเด็กๆออกเสียจากข้างนอก และตัดคนหนุ่มๆออกเสียจากถนนทั้งหลาย

9:21 For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.

9:22 จงพูดว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘ศพมนุษย์จะล้มลงเหมือนมูลสัตว์ตกตามพื้นทุ่ง เหมือนฟ่อนข้าวล้มตามผู้เกี่ยว และไม่มีผู้ใดจะเก็บ’”

9:22 Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.

9:23 พระเยโฮวาห์ตรัสดังนี้ว่า “อย่าให้ผู้มีปัญญาอวดในสติปัญญาของตน อย่าให้ชายฉกรรจ์อวดในความเข้มแข็งของตน อย่าให้คนมั่งมีอวดในความมั่งคั่งของตน

9:23 Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches:

9:24 แต่ให้ผู้อวดอวดในสิ่งนี้คือในการที่เขาเข้าใจและรู้จักเราว่าเราคือพระเยโฮวาห์ ทรงสำแดงความเมตตา ความยุติธรรม และความชอบธรรมในโลก เพราะว่าเราพอใจในสิ่งเหล่านี้” พระเยโฮวาห์ตรัสดังนี้แหละ

9:24 But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.

9:25 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลากำลังมาถึงแล้ว เมื่อเราจะลงโทษบรรดาผู้ที่รับพิธีเข้าสุหนัตพร้อมด้วยผู้ที่ไม่ได้รับพิธีเข้าสุหนัต คือ

9:25 Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised;

9:26 อียิปต์ ยูดาห์ เอโดม และคนอัมโมน โมอับและบรรดาคนที่อยู่ในมุมที่ไกลที่สุด ทุกคนที่อาศัยอยู่ในถิ่นทุรกันดาร เพราะบรรดาประชาชาติเหล่านี้มิได้รับพิธีเข้าสุหนัต และบรรดาวงศ์วานอิสราเอลก็มิได้รับพิธีเข้าสุหนัตทางจิตใจ”

9:26 Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.


เยเรมีย์ 10 / Jeremiah 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้ากับบรรดารูปเคารพ
10:1 โอ วงศ์วานอิสราเอลเอ๋ย จงฟังพระวจนะซึ่งพระเยโฮวาห์ตรัสกับเจ้า

God and the Idols
10:1 Hear ye the word which the LORD speaketh unto you, O house of Israel:

10:2 พระเยโฮวาห์ตรัสดังนี้ว่า “อย่าเรียนรู้วิถีทางแห่งบรรดาประชาชาติ หรืออย่าคร้ามกลัวเพราะหมายสำคัญของท้องฟ้า ตามที่บรรดาประชาชาติคร้ามกลัวนั้น

10:2 Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.

10:3 เพราะธรรมเนียมของชนชาติทั้งหลายก็ไร้สาระ เขาตัดต้นไม้มาจากป่าต้นหนึ่ง เป็นสิ่งที่มือช่างได้กระทำด้วยขวาน

10:3 For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.

10:4 เขาทั้งหลายก็เอาเงินและทองมาประดับ เขาตอกไว้แน่นด้วยค้อนและตะปู มันก็เคลื่อนไหวไปมาไม่ได้

10:4 They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.

10:5 มันตั้งขึ้นเหมือนต้นอินทผลัม มันพูดไม่ได้ คนต้องขนมันไป เพราะมันเดินไม่ได้ อย่ากลัวมันเลย เพราะมันทำร้ายไม่ได้ มันก็ทำดีไม่ได้ด้วย”

10:5 They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.

10:6 โอ ข้าแต่พระเยโฮวาห์ หามีผู้ใดเหมือนพระองค์ไม่ พระองค์ทรงเป็นใหญ่ และพระนามของพระองค์มีฤทธิ์มาก

10:6 Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might.

10:7 โอ ข้าแต่กษัตริย์แห่งบรรดาประชาชาติ ผู้ใดจะไม่ยำเกรงพระองค์ เพราะพระองค์สมควรแก่การอย่างนี้ เพราะในบรรดาปราชญ์ของบรรดาประชาชาติ และในบรรดาราชอาณาจักรทั้งสิ้นของเขา ไม่มีผู้ใดเหมือนพระองค์

10:7 Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.

10:8 เขาทั้งหลายทั้งโฉดและโง่เขลา ไม้อันนั้นเป็นแต่คำสอนไร้สาระ

10:8 But they are altogether brutish and foolish: the stock is a doctrine of vanities.

10:9 เครื่องเงินทุบนั้นเขาเอามาจากทารชิช และเอาทองคำมาจากเมืองอุฟาส เป็นผลงานของช่างฝีมือ และเป็นผลน้ำมือของช่างทอง เสื้อผ้าของรูปเคารพนั้นสีครามและสีม่วง เป็นผลงานของคนชำนาญทั้งนั้น

10:9 Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men.

10:10 แต่พระเยโฮวาห์เป็นพระเจ้าเที่ยงแท้ พระองค์ทรงเป็นพระเจ้าผู้ทรงพระชนม์และเป็นพระมหากษัตริย์เนืองนิตย์ พอทรงพระพิโรธแผ่นดินก็หวั่นไหว และบรรดาประชาชาติจะทนต่อความกริ้วของพระองค์ไม่ได้

10:10 But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.

10:11 เจ้าจงพูดกับเขาทั้งปวงดังนี้ว่า “บรรดาพระผู้ที่มิได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก จะพินาศไปจากแผ่นดินโลกและจากภายใต้ฟ้าสวรรค์เหล่านี้”

10:11 Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.

10:12 พระองค์ทรงสร้างโลกด้วยฤทธิ์เดชของพระองค์ พระองค์ทรงสถาปนาพิภพไว้ด้วยพระสติปัญญาของพระองค์ และทรงขึงฟ้าสวรรค์ออกด้วยความเข้าใจของพระองค์

10:12 He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.

10:13 เมื่อพระองค์ทรงเปล่งพระสุรเสียงก็มีเสียงน้ำคะนองในท้องฟ้า และทรงกระทำให้หมอกลอยขึ้นจากปลายพิภพ ทรงกระทำฟ้าแลบเพื่อฝน และทรงนำลมมาจากพระคลังของพระองค์

10:13 When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

10:14 มนุษย์ทุกคนโฉดในทางความรู้ของตน ช่างทองทุกคนจะได้อายเพราะรูปเคารพสลักของตน เพราะรูปเคารพหล่อของเขาเป็นของเท็จ และไม่มีลมหายใจในรูปเคารพนั้น

10:14 Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

10:15 มันเป็นของไร้ค่า และเป็นผลงานแห่งความผิดพลาด มันจะต้องพินาศเมื่อถึงเวลาการลงโทษ

10:15 They are vanity, and the work of errors: in the time of their visitation they shall perish.

10:16 พระองค์ผู้ทรงเป็นส่วนของยาโคบไม่เหมือนสิ่งเหล่านี้ เพราะพระองค์ทรงเป็นผู้ที่ก่อร่างทุกสิ่งขึ้น และอิสราเอลเป็นตระกูลที่เป็นมรดกของพระองค์ พระเยโฮวาห์จอมโยธาเป็นพระนามของพระองค์

10:16 The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.

10:17 โอ เจ้าทั้งหลายที่อาศัยอยู่ภายใต้การถูกล้อมเอ๋ย จงเก็บข้าวของจากพื้นดิน

10:17 Gather up thy wares out of the land, O inhabitant of the fortress.

10:18 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะเหวี่ยงชาวแผ่นดินออกไปเสีย ณ เวลานี้ และเราจะนำความทุกข์ใจมาถึงเขาเพื่อให้เขารู้สึก”

10:18 For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.

10:19 วิบัติแก่ข้าพเจ้า เพราะความเจ็บปวดของข้าพเจ้า บาดแผลของข้าพเจ้าก็ร้ายหนัก แต่ข้าพเจ้าว่า “แท้จริงนี่เป็นความทุกข์ใจ และข้าพเจ้าจะต้องทนเอา”

10:19 Woe is me for my hurt! my wound is grievous: but I said, Truly this is a grief, and I must bear it.

10:20 พลับพลาของข้าพเจ้าก็ถูกทำลาย และเชือกของข้าพเจ้าก็ขาดสิ้น ลูกๆของข้าพเจ้าจากข้าพเจ้าไปหมด และไม่มีเขาอีกแล้ว ไม่มีผู้หนึ่งผู้ใดที่จะกางเต็นท์ให้ข้าพเจ้าอีก และแขวนม่านของข้าพเจ้าให้

10:20 My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.

10:21 เพราะว่าผู้เลี้ยงแกะก็โฉด และไม่ได้เสาะหาพระเยโฮวาห์ เพราะฉะนั้นเขาจะมิได้จำเริญขึ้น และฝูงแกะทั้งหลายของเขาก็จะกระจัดกระจายไป

10:21 For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.

10:22 ดูเถิด เสียงลือมาถึงแล้ว เสียงโกลาหลยิ่งใหญ่จากแดนเหนือมากระทำให้หัวเมืองยูดาห์เป็นที่รกร้าง และให้เป็นถ้ำของมังกร

10:22 Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.

10:23 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทราบแล้วว่า ทางของมนุษย์ไม่อยู่ที่ตัวเขา คือไม่อยู่ที่มนุษย์ผู้ซึ่งดำเนินไปที่จะนำฝีก้าวของตนเอง

10:23 O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.

10:24 โอ ข้าแต่พระเยโฮวาห์ ขอทรงโปรดตีสอนข้าพระองค์ด้วยความยุติธรรม มิใช่ด้วยความกริ้วของพระองค์ เกรงว่าพระองค์จะทรงนำข้าพระองค์มาถึงความสูญเปล่า

10:24 O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.

10:25 ขอพระองค์ทรงเทพระพิโรธของพระองค์เหนือเหล่าประชาชาติที่ไม่รู้จักพระองค์ และเหนือครอบครัวทั้งหลายที่ไม่ออกพระนามของพระองค์ เพราะเขาทั้งหลายได้กินเผาผลาญยาโคบ เขาได้เขมือบท่านเสีย และเผาผลาญท่านเสีย และกระทำที่อาศัยของท่านให้รกร้างไป

10:25 Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.


เยเรมีย์ 11 / Jeremiah 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ประกาศเรื่องพันธสัญญาที่ยูดาห์ไม่รักษา
11:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ว่า

Jeremiah Preaches on the Broken Covenant
11:1 The word that came to Jeremiah from the LORD, saying,

11:2 “เจ้าจงฟังถ้อยคำในพันธสัญญานี้เถิด และจงกล่าวแก่คนยูดาห์และชาวกรุงเยรูซาเล็ม

11:2 Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;

11:3 เจ้าจงกล่าวแก่เขาว่า พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า คนหนึ่งคนใดที่ไม่เชื่อฟังถ้อยคำในพันธสัญญานี้ ให้ผู้นั้นเป็นที่แช่งเถิด

11:3 And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant,

11:4 ซึ่งเป็นพันธสัญญาที่เราบัญชาแก่บรรพบุรุษของเจ้าทั้งหลาย ในวันที่เราได้นำเขาออกมาจากแผ่นดินอียิปต์ จากเตาไฟเหล็ก กล่าวว่า จงเชื่อฟังเสียงของเรา และจงกระทำทุกอย่างที่เราบัญชาเจ้าไว้ เจ้าจึงจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเจ้า

11:4 Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:

11:5 เพื่อเราจะกระทำให้สำเร็จตามคำปฏิญาณซึ่งเราได้ปฏิญาณไว้กับบรรพบุรุษของเจ้าว่า จะประทานแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์แก่เขาอย่างที่เป็นอยู่ทุกวันนี้” แล้วข้าพเจ้าจึงทูลตอบว่า “โอ ข้าแต่พระเยโฮวาห์ ขอให้เป็นดังนั้นเถิด”

11:5 That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD.

11:6 และพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “จงป่าวร้องถ้อยคำเหล่านี้ทั้งสิ้นในหัวเมืองของยูดาห์และในถนนหนทางเยรูซาเล็มว่า จงฟังถ้อยคำแห่งพันธสัญญานี้และประพฤติตาม

11:6 Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.

11:7 เพราะเราได้กล่าวตักเตือนอย่างแข็งแรงต่อบรรพบุรุษของเจ้า ในวันที่เรานำเขาขึ้นมาจากแผ่นดินอียิปต์ แม้จนถึงทุกวันนี้อย่างไม่หยุดยั้งกล่าวตักเตือนว่า จงเชื่อฟังเสียงของเรา

11:7 For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.

11:8 ถึงกระนั้นเขาทั้งหลายก็ไม่เชื่อฟังหรือเงี่ยหูฟัง แต่ทุกคนดำเนินตามความดื้อกระด้างแห่งจิตใจอันชั่วร้ายของเขา เหตุฉะนี้เราจึงจะนำซึ่งตามบรรดาถ้อยคำแห่งพันธสัญญานี้ที่เราได้บัญชาให้เขากระทำ แต่เขามิได้กระทำตามนั้น ให้มาตกเหนือเขา”

11:8 Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do; but they did them not.

11:9 พระเยโฮวาห์ตรัสกับข้าพเจ้าอีกว่า “มีการคิดกบฏท่ามกลางคนยูดาห์และท่ามกลางชาวกรุงเยรูซาเล็ม

11:9 And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.

11:10 เขาได้หันกลับไปหาความชั่วช้าแห่งบรรพบุรุษของเขา ผู้ปฏิเสธไม่ยอมฟังถ้อยคำของเรา เขาติดตามพระอื่นๆ และปรนนิบัติพระนั้น วงศ์วานอิสราเอลและวงศ์วานยูดาห์ได้ผิดพันธสัญญาของเรา ซึ่งเรากระทำต่อบรรพบุรุษของเขา

11:10 They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.

11:11 เพราะฉะนั้น พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุร้ายมาเหนือเขา ซึ่งเขาหนีไม่พ้น ถึงเขาจะร้องทุกข์ต่อเรา เราจะไม่ฟังเขาทั้งหลาย

11:11 Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them.

11:12 แล้วหัวเมืองยูดาห์และชาวกรุงเยรูซาเล็มจะไปร้องทุกข์ต่อพระ ซึ่งเขาทั้งหลายได้เผาเครื่องหอมถวายนั้น แต่พระเหล่านั้นจะช่วยเขาให้รอดในเวลาลำบากไม่ได้

11:12 Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.

11:13 โอ ยูดาห์เอ๋ย พระทั้งหลายของเจ้าก็มากเท่ากับหัวเมืองทั้งหลายของเจ้า และตามจำนวนหนทางในกรุงเยรูซาเล็มเจ้าได้ตั้งแท่นบูชาถวายสิ่งที่น่าอับอาย คือแท่นสำหรับเผาเครื่องหอมถวายแก่พระบาอัล

11:13 For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal.

11:14 เพราะฉะนั้น เจ้าอย่าอธิษฐานเพื่อชนชาตินี้ อย่าร้องขึ้นหรืออธิษฐานเพื่อเขาทั้งหลาย เพราะเราจะไม่ฟังเมื่อเขาร้องต่อเราในเวลาลำบาก

11:14 Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.

11:15 ผู้ที่รักของเรานั้นมีสิทธิอะไรในนิเวศของเราเล่า ในเมื่อนางนั้นได้กระทำการชั่วช้ามาก และเนื้ออันบริสุทธิ์ได้พ้นไปจากเจ้าแล้ว เมื่อเจ้ากระทำชั่ว เจ้าจึงเริงโลด

11:15 What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.

11:16 พระเยโฮวาห์ทรงเคยเรียกเจ้าว่า ‘ต้นมะกอกเทศสดงดงามด้วยผลเป็นอย่างดี’ แต่พระองค์ทรงก่อไฟเผามันเสียด้วยเสียงพายุใหญ่ และกิ่งทั้งหลายของมันก็ถูกหักเสียแล้ว

11:16 The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.

11:17 ด้วยว่าพระเยโฮวาห์จอมโยธา ผู้ได้ปลูกเจ้า ได้ทรงประกาศความร้ายให้ตกแก่เจ้า เพราะความชั่วช้าของวงศ์วานอิสราเอลและวงศ์วานยูดาห์ ซึ่งเขาได้กระทำต่อสู้ตนเอง เพื่อได้ยั่วยุให้เราโกรธ ด้วยการเผาเครื่องหอมถวายแก่พระบาอัล”

11:17 For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.

11:18 พระเยโฮวาห์ทรงสำแดงแก่ข้าพเจ้า และข้าพเจ้าก็รู้แล้ว พระองค์ทรงสำแดงการกระทำของเขาแก่ข้าพระองค์

11:18 And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings.

11:19 แต่ข้าพระองค์เป็นเหมือนลูกแกะหรือวัวซึ่งถูกพามาถึงที่ฆ่า ข้าพระองค์ไม่ทราบเลยว่า พวกเขาได้ออกอุบายต่อสู้ข้าพระองค์โดยกล่าวว่า “ให้เราทำลายต้นไม้กับผลของมันเสียด้วย ให้เราตัดเขาออกเสียจากแผ่นดินของคนเป็น เพื่อชื่อของเขาจะไม่เป็นที่ระลึกถึงอีกเลย”

11:19 But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.

11:20 แต่ว่า โอ ข้าแต่พระเยโฮวาห์จอมโยธา ผู้ทรงพิพากษาอย่างชอบธรรม ผู้ทรงทดลองดูทั้งใจและจิต ขอให้ข้าพระองค์แลเห็นการแก้แค้นของพระองค์ตกแก่เขา เพราะข้าพระองค์ได้มอบเรื่องของข้าพระองค์ไว้กับพระองค์แล้ว

11:20 But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.

11:21 เพราะฉะนั้น พระเยโฮวาห์ตรัสดังนี้เกี่ยวกับคนตำบลอานาโธท ผู้แสวงหาชีวิตของเจ้าและกล่าวว่า “อย่าพยากรณ์ในพระนามของพระเยโฮวาห์ หรือมิฉะนั้นเจ้าจะต้องตายด้วยมือของเรา”

11:21 Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:

11:22 เพราะฉะนั้น พระเยโฮวาห์จอมโยธาตรัสว่า “ดูเถิด เราจะลงโทษเขาทั้งปวง พวกคนหนุ่มจะตายด้วยดาบ บรรดาบุตรชายและบุตรสาวของเขาจะตายด้วยการกันดารอาหาร

11:22 Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:

11:23 จะไม่มีเหลือสักคนเดียว เพราะเราจะนำความร้ายมาสู่คนตำบลอานาโธท คือปีแห่งการลงโทษเขา”

11:23 And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.


เยเรมีย์ 12 / Jeremiah 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำร้องทุกข์ของเยเรมีย์และคำตอบจากพระเจ้า
12:1 โอ ข้าแต่พระเยโฮวาห์ เมื่อข้าพระองค์สู้คดีกับพระองค์ พระองค์ก็ทรงเป็นฝ่ายถูก แม้กระนั้นข้าพระองค์ยังขอทูลเสนอมูลคดีของข้าพระองค์ต่อพระองค์ ไฉนทางของคนชั่วจึงจำเริญขึ้น ไฉนทุกคนที่ทรยศก็อยู่เย็นเป็นสุข

Jeremiah's Complaint and God's Answer
12:1 Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously?

12:2 พระองค์ทรงปลูกเขาทั้งหลาย และเขาทั้งหลายก็หยั่งรากลง เขาทั้งหลายงอกงามขึ้นและบังเกิดผล พระองค์ทรงอยู่ใกล้ที่ปากของเขา แต่ไกลจากใจของเขา

12:2 Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.

12:3 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงรู้จักข้าพระองค์ พระองค์ทรงเห็นข้าพระองค์และทรงทดลองใจของข้าพระองค์ที่มีต่อพระองค์ ขอทรงฉุดเขาออกมาเหมือนแกะสำหรับการฆ่า และตั้งเขาทั้งหลายไว้ต่างหากเพื่อวันฆ่า

12:3 But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.

12:4 แผ่นดินนี้จะไว้ทุกข์นานเท่าใด และผักหญ้าตามท้องนาทุกแห่งจะเหี่ยวแห้งไปนานเท่าใด เพราะความชั่วของผู้ที่อาศัยอยู่ในนั้น สัตว์และนกก็ถูกผลาญไปเสียสิ้น เพราะเขาว่า “พระองค์จะไม่ทอดพระเนตรบั้นปลายสุดของเราทั้งหลาย”

12:4 How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.

12:5 “ถ้าเจ้าวิ่งแข่งกับทหารราบ และเขาทำให้เจ้าเหน็ดเหนื่อย เจ้าจะแข่งกับม้าได้อย่างไร และถ้าเจ้ายังเหน็ดเหนื่อยในแผ่นดินแห่งสันติภาพซึ่งเจ้าวางใจนั้น เจ้าจะทำอย่างไรในคลื่นของลุ่มแม่น้ำจอร์แดน

12:5 If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?

12:6 เพราะว่าแม้พี่น้องของเจ้าและวงศ์วานของบิดาเจ้า แม้ว่าเขาก็ได้กระทำการทรยศต่อเจ้า เขายังเรียกให้ฝูงชนไล่ตามเจ้าไป ถึงแม้ว่าเขาพูดถ้อยคำอย่างดีแก่เจ้า อย่าเชื่อเขาเลย

12:6 For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.

12:7 เราได้ละทิ้งนิเวศของเรา เราได้เหวี่ยงมรดกของเราทิ้ง เราได้มอบผู้ที่รักของจิตใจเราไว้ในมือศัตรูของเธอ

12:7 I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.

12:8 มรดกของเราได้กลายเป็นเหมือนสิงโตในป่าต่อเรา เขาตะเบ็งเสียงของเขาเข้าใส่เรา เพราะฉะนั้นเราจึงเกลียดเขา

12:8 Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.

12:9 มรดกของเราเป็นแก่เราเหมือนนกลายด่าง นกซึ่งอยู่รอบต่อสู้นกนั้น มาเถิด มาชุมนุมสัตว์ป่าทุ่งทั้งสิ้น นำมันให้มากินเสีย

12:9 Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour.

12:10 ผู้เลี้ยงแกะเป็นอันมากได้ทำลายสวนองุ่นของเราเสีย เขาทั้งหลายได้เหยียบย่ำส่วนของเราไว้ใต้ฝ่าเท้า เขาทั้งหลายได้กระทำให้ส่วนอันพึงใจของเรากลายเป็นถิ่นทุรกันดารที่รกร้าง

12:10 Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.

12:11 เขาทั้งหลายได้กระทำส่วนของเราให้รกร้าง เมื่อรกร้างส่วนนั้นก็คร่ำครวญต่อเรา แผ่นดินทั้งสิ้นก็ถูกทิ้งให้รกร้าง เพราะไม่มีผู้ใดเอาใจใส่ในเรื่องนี้

12:11 They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart.

12:12 ผู้ทำลายล้างได้มาบนบรรดาที่สูงทั้งปวงในถิ่นทุรกันดาร เพราะว่าแสงดาบของพระเยโฮวาห์จะทำลายจากปลายแผ่นดินนี้ไปถึงปลายอีกข้างหนึ่ง ไม่มีเนื้อหนังใดๆที่จะมีสันติภาพ

12:12 The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.

12:13 เขาทั้งหลายได้หว่านข้าวสาลี แต่จะเกี่ยวหนาม เขาได้กระทำให้ตัวเจ็บปวด แต่จะไม่ได้กำไรอะไร เขาทั้งหลายจะละอายด้วยผลการเกี่ยวของเขา ด้วยเหตุความโกรธเกรี้ยวกราดของพระเยโฮวาห์”

12:13 They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD.

12:14 พระเยโฮวาห์ตรัสดังนี้ ด้วยเรื่องบรรดาเพื่อนบ้านที่ชั่วร้ายของเรา ผู้ที่ได้แตะต้องมรดกซึ่งเราได้ให้อิสราเอลประชาชนของเราสืบมรดกนั้นว่า “ดูเถิด เราจะถอนเขาทั้งหลายขึ้นจากแผ่นดินของเขา และเราจะถอนวงศ์วานยูดาห์จากท่ามกลางเขาทั้งหลาย

12:14 Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.

12:15 และต่อมาหลังจากที่เราได้ถอนเขาทั้งหลายขึ้นแล้ว เราจะกลับมีความเมตตาต่อเขาอีก และเราจะนำเขาทั้งหลายมาอีก ให้ต่างคนก็มายังมรดกของตน และยังแผ่นดินของตน

12:15 And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.

12:16 และจะเกิดกรณีขึ้นว่า ถ้าเขาทั้งหลายจะอุตส่าห์ศึกษาทางแห่งประชาชนของเรา คือปฏิญาณในนามของเราว่า ‘ตราบใดที่พระเยโฮวาห์ทรงพระชนม์อยู่แน่’ อย่างที่เขาได้สอนประชาชนของเราให้ปฏิญาณโดยพระบาอัล แล้วเขาจะได้รับการสร้างขึ้นไว้ท่ามกลางประชาชนของเรา

12:16 And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.

12:17 แต่ถ้าเขาทั้งหลายจะไม่เชื่อฟัง แล้วเราจะถอนประชาชาตินั้นขึ้นและทำลายเขาจนสิ้น” พระเยโฮวาห์ตรัสดังนี้แหละ

12:17 But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.


เยเรมีย์ 13 / Jeremiah 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ผ้าป่านคาดเอวที่สกปรกเปรียบได้กับอิสราเอล
13:1 พระเยโฮวาห์ตรัสแก่ข้าพเจ้าด้วยว่า “จงไปซื้อผ้าป่านคาดเอวมาผืนหนึ่ง คาดเอวของเจ้าไว้และอย่าจุ่มน้ำ”

The Soiled Linen Girdle Pictures Israel
13:1 Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.

13:2 ข้าพเจ้าจึงซื้อผ้าคาดเอวผืนหนึ่งตามพระวจนะของพระเยโฮวาห์ และคาดเอวของข้าพเจ้าไว้

13:2 So I got a girdle according to the word of the LORD, and put it on my loins.

13:3 และพระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าครั้งที่สองว่า

13:3 And the word of the LORD came unto me the second time, saying,

13:4 “จงเอาผ้าคาดเอวซึ่งเจ้าได้ซื้อมา ซึ่งอยู่ที่เอวของเจ้า และจงลุกขึ้นไปยังแม่น้ำยูเฟรติส แล้วซ่อนผ้านั้นไว้ในซอกหินแห่งหนึ่ง”

13:4 Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.

13:5 ข้าพเจ้าก็ไปและซ่อนผ้านั้นไว้ข้างแม่น้ำยูเฟรติส ดังที่พระเยโฮวาห์ทรงบัญชาข้าพเจ้า

13:5 So I went, and hid it by Euphrates, as the LORD commanded me.

13:6 ต่อมาอีกหลายวันพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงลุกขึ้นไปยังแม่น้ำยูเฟรติส และเอาผ้าคาดเอวซึ่งเราได้สั่งเจ้าให้ซ่อนไว้ที่นั่นนั้นมาเสียจากที่นั่น”

13:6 And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.

13:7 แล้วข้าพเจ้าก็ไปที่แม่น้ำยูเฟรติส และขุดเอาผ้าคาดเอวมาจากที่ซึ่งข้าพเจ้าได้ซ่อนไว้ ดูเถิด ผ้าคาดเอวนั้นเสียหมด จะใช้การสิ่งใดก็ไม่ได้

13:7 Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.

13:8 แล้วพระวจนะของพระเยโฮวาห์ก็มายังข้าพเจ้าว่า

13:8 Then the word of the LORD came unto me, saying,

13:9 “พระเยโฮวาห์ตรัสดังนี้ว่า เราก็จะทำลายความทะนงใจของยูดาห์ และความทะนงใจใหญ่ยิ่งของเยรูซาเล็มเสียอย่างนั้นแหละ

13:9 Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.

13:10 คือชนชาติที่ชั่วร้ายนี้ ผู้ปฏิเสธไม่ฟังถ้อยคำของเรา ผู้ที่ดำเนินตามความดื้อกระด้างแห่งจิตใจของตนเอง และได้ติดตามพระอื่น เพื่อจะปรนนิบัติและนมัสการพระเหล่านั้น จะเป็นเหมือนผ้าคาดเอวนี้ซึ่งจะใช้การสิ่งใดก็ไม่ได้

13:10 This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.

13:11 เพราะผ้าคาดเอวติดอยู่ที่เอวของมนุษย์ฉันใด เราก็ได้กระทำให้วงศ์วานทั้งสิ้นของอิสราเอลและวงศ์วานทั้งสิ้นของยูดาห์ติดอยู่กับเราฉันนั้น พระเยโฮวาห์ตรัสดังนี้ เพื่อเขาทั้งหลายจะเป็นประชาชน ชื่อเสียง ที่สรรเสริญ และสง่าราศีแก่เรา แต่เขาทั้งหลายก็ไม่ฟัง

13:11 For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.

การที่อิสราเอลจะตกเป็นเชลยกำลังใกล้เข้ามา
13:12 ฉะนั้นเจ้าจงกล่าวถ้อยคำนี้แก่เขาทั้งหลาย พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘น้ำองุ่นจะเต็มไหทุกลูก’ และเขาทั้งหลายจะพูดกับเจ้าว่า ‘เราไม่รู้หรือว่าน้ำองุ่นจะต้องเต็มไหทุกลูก’

Captivity Imminent
13:12 Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?

13:13 แล้วเจ้าจงพูดกับเขาทั้งหลายว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะให้ชาวแผ่นดินนี้ทั้งสิ้นเต็มไปด้วยความมึนเมา คือกษัตริย์ทั้งหลายของผู้ประทับบนบัลลังก์ของดาวิด พวกปุโรหิต พวกผู้พยากรณ์ และชาวกรุงเยรูซาเล็มทั้งสิ้น

13:13 Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.

13:14 และพระเยโฮวาห์ตรัสว่า เราจะเหวี่ยงเขาทั้งหลายให้ชนกันและกัน พวกพ่อก็ชนพวกลูก เราจะไม่สงสาร หรือไม่ไว้ชีวิต หรือไม่เมตตา แต่เราจะทำลายเขา”

13:14 And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.

13:15 จงฟังและเงี่ยหูฟัง อย่ายโสไปเลย เพราะพระเยโฮวาห์ทรงลั่นพระวาจาแล้ว

13:15 Hear ye, and give ear; be not proud: for the LORD hath spoken.

13:16 จงถวายสง่าราศีแด่พระเยโฮวาห์ พระเจ้าของเจ้าทั้งหลาย ก่อนที่พระองค์จะทรงนำความมืดมา ก่อนที่เท้าของเจ้าจะสะดุดบนภูเขาที่มีแสงโพล้เพล้ และขณะเมื่อเจ้าทั้งหลายมองหาความสว่าง พระองค์ทรงกลับให้เป็นเงามัจจุราช และทรงกระทำให้เป็นความมืดทึบ

13:16 Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.

13:17 แต่ถ้าเจ้าทั้งหลายจะไม่ฟัง จิตใจของข้าพเจ้าก็จะร้องไห้ลับๆ เพราะความทะนงใจของเจ้า ตาของข้าพเจ้าจะร้องไห้มากนัก และมีน้ำตาอาบหน้า เพราะฝูงแกะของพระเยโฮวาห์ถูกต้อนเอาไปเป็นเชลย

13:17 But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD'S flock is carried away captive.

13:18 จงกล่าวแก่กษัตริย์และพระราชินีว่า “ขอทรงประทับ ณ ที่ต่ำ เพราะว่าอำนาจของพระองค์ คือมงกุฎแห่งสง่าราศีของพระองค์จะหล่นมา”

13:18 Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.

13:19 หัวเมืองแห่งภาคใต้ก็ถูกปิดซึ่งไม่มีใครจะเปิดได้ ยูดาห์ทั้งสิ้นก็จะถูกกวาดไปเป็นเชลย จะถูกกวาดไปเป็นเชลยหมดทีเดียว

13:19 The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive.

13:20 “จงเงยหน้าของเจ้าขึ้นดูเขาเหล่านั้นที่มาจากทิศเหนือ ฝูงแกะที่ได้มอบไว้ให้แก่เจ้านั้นอยู่ที่ไหน คือฝูงแกะที่งดงามของเจ้านั่นน่ะ

13:20 Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?

13:21 เจ้าจะว่าอย่างไรเมื่อเขาจะลงโทษเจ้า เพราะเจ้าเองได้สอนเขาให้เป็นนายและเป็นประมุขของเจ้า ความเจ็บปวดจะไม่เข้ามาครอบงำเจ้า อย่างความเจ็บปวดของผู้หญิงที่กำลังคลอดบุตรหรือ

13:21 What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?

13:22 และถ้าเจ้าว่าในใจของเจ้าว่า ‘ทำไมสิ่งเหล่านี้จึงเกิดกับข้า’ ก็เพราะความชั่วช้าที่มากมายใหญ่โตของเจ้า เสื้อของเจ้าจึงต้องถูกถลกขึ้น และส้นเท้าของเจ้าจึงไม่ปิดบัง

13:22 And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare.

13:23 คนเอธิโอเปียเปลี่ยนวรรณของตนเองได้หรือ หรือเสือดาวเปลี่ยนลายของมัน ถ้าได้แล้วเจ้าทั้งหลายผู้ที่เคยต่อการกระทำความชั่วจะมากระทำความดีก็ได้

13:23 Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.

13:24 ฉะนั้นเราจะกระจายเขาทั้งหลายไปเหมือนแกลบที่ถูกลมจากถิ่นทุรกันดาร

13:24 Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.

13:25 นี่เป็นส่วนของเจ้า เป็นส่วนที่เราได้ตวงออกให้แก่เจ้า” พระเยโฮวาห์ตรัสดังนี้แหละ “เพราะเจ้าได้ลืมเราเสีย และไว้วางใจในการมุสา

13:25 This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.

13:26 ฉะนั้น เราเองจะถลกเสื้อคลุมของเจ้ามาปกหน้าเจ้า คือให้เห็นความอับอายขายหน้าของเจ้า

13:26 Therefore will I discover thy skirts upon thy face, that thy shame may appear.

13:27 เราได้เห็นการล่วงประเวณีของเจ้า การครวญหา การเล่นชู้อย่างแก่ราคะของเจ้า และการที่น่าสะอิดสะเอียนของเจ้า บนเนินเขาทั้งหลายที่ในทุ่งนา โอ เยรูซาเล็มเอ๋ย วิบัติแก่เจ้า อีกนานสักเท่าใดเจ้าจึงจะยอมกระทำให้เจ้าสะอาดได้”

13:27 I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?


เยเรมีย์ 14 / Jeremiah 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ผู้พยากรณ์ประกาศเรื่องความแห้งแล้ง
14:1 พระวจนะของพระเยโฮวาห์ซึ่งมาถึงเยเรมีย์ เกี่ยวด้วยความแห้งแล้งว่า

The Prophet Preaches concerning the Drought
14:1 The word of the LORD that came to Jeremiah concerning the dearth.

14:2 “ยูดาห์ไว้ทุกข์ และประตูเมืองทั้งปวงของเธอก็อ่อนกำลังลง ประชาชนของเธอก็แต่งดำหน้าก้มอยู่บนแผ่นดิน และเสียงร้องของเยรูซาเล็มก็ขึ้นไป

14:2 Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up.

14:3 ขุนนางของเธอส่งผู้น้อยของเขาให้ไปตักน้ำ เขาทั้งหลายไปยังที่ขังน้ำเห็นว่าไม่มีน้ำ เขาทั้งหลายก็กลับไปด้วยภาชนะเปล่า เขาทั้งหลายได้อายและขายหน้า เขาจึงคลุมศีรษะของเขาทั้งหลายเสีย

14:3 And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.

14:4 เพราะเรื่องแผ่นดินที่แห้งแล้งเนื่องจากไม่มีฝนตกบนแผ่นดิน ชาวนาทั้งหลายก็อับอาย เขาทั้งหลายจึงคลุมศีรษะของเขาเสีย

14:4 Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads.

14:5 แม้กวางตัวเมียที่อยู่ในท้องทุ่งก็ละทิ้งลูกที่ตกใหม่ของมันเสีย เพราะว่าไม่มีหญ้า

14:5 Yea, the hind also calved in the field, and forsook it, because there was no grass.

14:6 ลาป่ายืนอยู่บนที่สูง มันสูดลมหายใจเหมือนมังกร ตาของมันก็มืดมัว เพราะไม่มีหญ้า”

14:6 And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass.

14:7 “แม้ว่าความชั่วช้าของข้าพระองค์ทั้งหลายก็เป็นพยานปรักปรำข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอพระองค์โปรดเถิดเพื่อเห็นแก่พระนามของพระองค์ ด้วยว่าบรรดาการกลับสัตย์ของข้าพระองค์ทั้งหลายก็มากยิ่ง ข้าพระองค์ทั้งหลายกระทำบาปต่อพระองค์

14:7 O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee.

14:8 โอ ข้าแต่พระองค์ผู้เป็นความหวังแห่งอิสราเอล เป็นพระผู้ช่วยให้รอดของเขาในยามลำบาก ไฉนพระองค์จะทรงเป็นเหมือนคนต่างด้าวในแผ่นดิน หรือเหมือนคนเดินทางแวะอาศัยค้างเพียงคืนเดียว

14:8 O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?

14:9 ไฉนพระองค์จะทรงเป็นเหมือนชายที่งงงัน หรือเหมือนคนที่มีกำลังมากแต่ช่วยใครให้รอดไม่ได้ โอ ข้าแต่พระเยโฮวาห์ แม้กระนั้นก็ดีพระองค์ทรงสถิตท่ามกลางข้าพระองค์ทั้งหลาย คนเขาเรียกพวกข้าพระองค์โดยพระนามของพระองค์ ขออย่าทรงละข้าพระองค์ทั้งหลายไว้เสีย”

14:9 Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not.

14:10 พระเยโฮวาห์ตรัสแก่ชนชาตินี้ว่า “เขาทั้งหลายรักที่จะพเนจรไปอย่างนี้ เขาทั้งหลายไม่ยับยั้งเท้าของเขาไว้ ฉะนั้นพระเยโฮวาห์จึงไม่ทรงรับเขา บัดนี้พระองค์จะทรงระลึกถึงความชั่วช้าของเขา และลงโทษการผิดบาปของเขา”

14:10 Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.

14:11 พระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “อย่าอธิษฐานเพื่อความอยู่เย็นเป็นสุขของชนชาตินี้เลย

14:11 Then said the LORD unto me, Pray not for this people for their good.

14:12 แม้ว่าเขาอดอาหาร เราก็จะไม่ฟังเสียงร้องของเขา แม้เขาถวายเครื่องเผาบูชาและเครื่องธัญญบูชา เราก็จะไม่รับมัน แต่เราจะผลาญเขาเสียด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด”

14:12 When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.

14:13 แล้วข้าพเจ้าพูดว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ดูเถิด พวกผู้พยากรณ์กล่าวแก่เขาว่า ‘ท่านทั้งหลายจะไม่เห็นดาบหรือจะมีการกันดารอาหาร แต่เราจะให้สันติภาพที่แน่นอนแก่เจ้าในสถานที่นี้’”

14:13 Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.

14:14 และพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “พวกผู้พยากรณ์เหล่านั้นพยากรณ์เท็จในนามของเรา เรามิได้ใช้เขาทั้งหลาย และเรามิได้บัญชาเขาหรือพูดกับเขา เขาพยากรณ์นิมิตและการทำนายเท็จแก่เจ้าทั้งหลาย เป็นการทำนายที่ไร้ค่า เป็นการล่อลวงของจิตใจเขาเอง

14:14 Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart.

14:15 ฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้เกี่ยวด้วยพวกผู้พยากรณ์ ผู้พยากรณ์ในนามของเรา แม้ว่าเราไม่ได้ใช้เขาทั้งหลาย และผู้กล่าวว่า ‘ดาบและการกันดารอาหารจะไม่มาถึงแผ่นดินนี้’ พวกผู้พยากรณ์เหล่านั้นจะถูกผลาญเสียด้วยดาบและการกันดารอาหาร

14:15 Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.

14:16 และประชาชนผู้ซึ่งเขาพยากรณ์ให้ฟังนั้น จะถูกทิ้งไว้ในถนนหนทางกรุงเยรูซาเล็ม เพราะเหตุการกันดารอาหารและดาบ ซึ่งไม่มีผู้ใดจะฝังเขา คือทั้งตัวเขาทั้งหลาย ภรรยาของเขา บุตรชายและบุตรสาวของเขา เพราะเราจะเทความชั่วของเขาสนองเขา

14:16 And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.

14:17 เจ้าจงกล่าวถ้อยคำนี้แก่เขาว่า ‘ขอให้ตาของเรามีน้ำตาไหลทั้งกลางคืนและกลางวัน อย่าให้หยุดยั้ง เพราะบุตรสาวพรหมจารีแห่งประชาชนของเรา ถูกขยี้ด้วยความหายนะยิ่งใหญ่ ถูกตีอย่างหนักมาก

14:17 Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.

14:18 ถ้าเราออกไปในท้องนา ดูเถิด นั่นคนที่ถูกฆ่าเสียด้วยดาบ ถ้าเราเข้าไปในกรุง ดูเถิด นั่นโรคอันเนื่องจากการกันดาร เพราะว่าทั้งพวกผู้พยากรณ์และปุโรหิตไปค้ากันในแผ่นดินที่เขาไม่รู้จัก’”

14:18 If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.

14:19 พระองค์ทรงปฏิเสธไม่รับยูดาห์เสียทีเดียวแล้วหรือ พระทัยของพระองค์เกลียดศิโยนเสียแล้วหรือ ไฉนพระองค์ทรงเฆี่ยนตีข้าพระองค์ทั้งหลาย จนไม่มีการรักษาข้าพระองค์ให้หาย ข้าพระองค์ทั้งหลายมองหาสันติภาพ แต่ไม่มีความดีมาเลย เรามองหาเวลาเยียวยา แต่ประสบความสยดสยอง

14:19 Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble!

14:20 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายขอสารภาพความชั่วของพวกข้าพระองค์ และความชั่วช้าของบรรพบุรุษของข้าพระองค์ เพราะข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์

14:20 We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee.

14:21 เพราะเห็นแก่พระนามของพระองค์ ขออย่าทรงเกลียดพวกข้าพระองค์ ขออย่าให้หลู่เกียรติแห่งพระที่นั่งอันรุ่งเรืองของพระองค์ ขอทรงระลึกและอย่าทรงหักพันธสัญญาของพระองค์ซึ่งมีไว้กับข้าพระองค์

14:21 Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us.

14:22 ในบรรดาพระเทียมเท็จแห่งประชาชาติทั้งหลายมีพระองค์ใดเล่าที่ทำให้เกิดฝนได้หรือ ท้องฟ้าประทานห่าฝนได้หรือ โอ ข้าแต่พระเยโฮวาห์ พระเจ้าของพวกข้าพระองค์ พระองค์มิใช่พระเจ้าองค์นั้นดอกหรือ พวกข้าพระองค์จึงคอยหวังในพระองค์ เพราะพระองค์ทรงกระทำสิ่งเหล่านี้ทั้งสิ้น

14:22 Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.


เยเรมีย์ 15 / Jeremiah 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การพิพากษาของพระเยโฮวาห์ต่อยูดาห์
15:1 ฝ่ายพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “แม้ว่าโมเสส และซามูเอล จะมายืนอยู่ต่อหน้าเรา จิตใจของเราจะไม่หันไปหาชนชาตินี้ ไล่เขาทั้งหลายออกไปให้พ้นสายตาของเรา แล้วให้เขาไป

The Lord's Judgment with Judah
15:1 Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.

15:2 และต่อมาถ้าเขาถามเจ้าว่า ‘เราจะไปที่ไหน’ เจ้าจงพูดกับเขาว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘คนเหล่านั้นที่กำหนดให้แก่ความตายจะไปหาความตาย คนเหล่านั้นที่กำหนดให้แก่ดาบจะไปหาดาบ คนเหล่านั้นที่กำหนดให้แก่การกันดารอาหารจะไปหาการกันดารอาหาร คนที่กำหนดให้แก่การเป็นเชลยจะไปหาการเป็นเชลย’”

15:2 And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.

15:3 พระเยโฮวาห์ตรัสว่า “เราจะกำหนดสี่อย่างไว้เหนือเขาคือ ดาบสังหาร สุนัขกัดฉีก นกในอากาศ และสัตว์บนแผ่นดินโลกที่จะกัดกินและทำลาย

15:3 And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.

15:4 และเราจะกระทำให้เขาถูกถอดไปยังราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลก เหตุด้วยการกระทำซึ่งมนัสเสห์บุตรเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้กระทำในเยรูซาเล็ม

15:4 And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.

15:5 โอ เยรูซาเล็มเอ๋ย ใครจะสงสารเจ้า หรือใครจะเสียใจกับเจ้า หรือใครจะแวะมาถามทุกข์สุขของเจ้า”

15:5 For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?

15:6 พระเยโฮวาห์ตรัสว่า “เจ้าได้ปฏิเสธเรา เจ้าถอยหลังเรื่อยไป เราจึงจะเหยียดมือออกไปต่อสู้เจ้าและทำลายเจ้า เราเอือมต่อการผ่อนผันแล้ว

15:6 Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.

15:7 เราจะซัดเขาด้วยส้อมซัดข้าวในบรรดาประตูเมืองแห่งแผ่นดินนั้น เราจะทำให้ลูกของเขาทั้งหลายตาย เราจะทำลายประชาชนของเรา เพราะเขาทั้งหลายมิได้หันกลับจากพฤติการณ์ของเขา

15:7 And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people, since they return not from their ways.

15:8 เรากระทำให้หญิงม่ายของเขามีมาก ยิ่งกว่าเม็ดทรายในทะเล ณ เวลาเที่ยงวัน เราได้นำผู้ทำลายมาสู่บรรดาแม่ของคนหนุ่มทั้งหลาย เราได้กระทำให้ความสยดสยองตกเหนือกรุงนั้นโดยฉับพลัน

15:8 Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.

15:9 เธอที่คลอดบุตรเจ็ดคนก็อ่อนกำลัง เธอตายไปแล้ว ดวงอาทิตย์ของเธอตกเมื่อยังวันอยู่ เธอได้รับความละอายและขายหน้า เราจะมอบผู้ที่เหลืออยู่ให้แก่ดาบต่อหน้าศัตรูของเขา” พระเยโฮวาห์ตรัสดังนี้แหละ

15:9 She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.

พระสัญญาและการขู่เข็ญ
15:10 แม่จ๋า วิบัติแก่ฉัน ที่แม่คลอดฉันมาเป็นคนที่ให้เกิดการแก่งแย่งและการชิงดีแก่แผ่นดินทั้งสิ้น ฉันก็มิได้ให้ยืมโดยคิดดอกเบี้ย หรือฉันก็มิได้ยืมเขาโดยคิดดอกเบี้ย แต่เขาทุกคนแช่งฉัน

Promise and Threat
15:10 Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me.

15:11 พระเยโฮวาห์ตรัสว่า “พวกที่เหลืออยู่จะอยู่เย็นเป็นสุข เราจะกระทำให้พวกศัตรูกระทำดีต่อเจ้าในเวลาลำบากและในเวลาทุกข์ใจ

15:11 The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.

15:12 เหล็กจะหักเหล็กจากทิศเหนือและเหล็กกล้าหรือ

15:12 Shall iron break the northern iron and the steel?

15:13 บรรดาสิ่งของและทรัพย์สมบัติของเจ้า เราจะมอบให้เป็นของริบไม่คิดค่า เพราะบาปทั้งสิ้นของเจ้าตลอดทั่วดินแดนของเจ้า

15:13 Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.

15:14 เราจะกระทำให้เจ้าไปกับพวกศัตรูของเจ้ายังแผ่นดินซึ่งเจ้าไม่รู้จัก เพราะความโกรธของเรา เราก่อไฟขึ้น ซึ่งจะเผาเจ้าทั้งหลายเสีย”

15:14 And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.

การคร่ำครวญของเยเรมีย์
15:15 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงทราบ ขอทรงระลึกถึงข้าพระองค์ และเยี่ยมเยียนข้าพระองค์ ขอทรงแก้แค้นผู้ข่มเหงข้าพระองค์เพื่อข้าพระองค์ เพราะการอดกลั้นพระทัยของพระองค์นั้น ขออย่าทรงนำข้าพระองค์ไปเสีย ขอทรงตระหนักว่าข้าพระองค์ทนการติเตียนด้วยเห็นแก่พระองค์

Jeremiah's Personal Lament
15:15 O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke.

15:16 เมื่อพบพระวจนะของพระองค์แล้ว ข้าพระองค์ก็กินเสีย พระวจนะของพระองค์เป็นความชื่นบานแก่ข้าพระองค์ และเป็นความปีติยินดีแห่งจิตใจของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ พระเจ้าจอมโยธา เพราะว่าเขาเรียกข้าพระองค์ตามพระนามของพระองค์

15:16 Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts.

15:17 ข้าพระองค์มิได้นั่งอยู่ในหมู่คนที่เยาะเย้ยกัน ทั้งข้าพระองค์ก็มิได้เปรมปรีดิ์ ข้าพระองค์นั่งอยู่คนเดียว เพราะเหตุพระหัตถ์ของพระองค์ เพราะพระองค์ทรงให้ข้าพระองค์เต็มด้วยความกริ้ว

15:17 I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.

15:18 ไฉนความเจ็บของข้าพระองค์มิได้หยุดยั้ง บาดแผลของข้าพระองค์ก็รักษาไม่หาย มันไม่ยอมหาย พระองค์ทรงเป็นเหมือนผู้มุสาแก่ข้าพระองค์หรือ หรืออย่างน้ำที่เหือดแห้ง

15:18 Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?

พระเยโฮวาห์ทรงให้เยเรมีย์มั่นใจในพระองค์
15:19 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสว่า “ถ้าเจ้ากลับมา เราจะให้เจ้ากลับมาอีก และเจ้าจะยืนอยู่ต่อหน้าเรา ถ้าเจ้าแยกสิ่งประเสริฐไปจากสิ่งเลวทราม เจ้าจะเป็นเหมือนปากของเรา จงให้เขาทั้งหลายหันกลับมาหาเจ้า แต่เจ้าอย่าหันไปหาเขา

The Lord's Assurance to Jeremiah
15:19 Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.

15:20 เราจะกระทำเจ้าให้เป็นกำแพงป้อมทองสัมฤทธิ์แก่ชนชาตินี้ เขาทั้งหลายก็จะต่อสู้กับเจ้า แต่เขาจะไม่ชนะเจ้า เพราะเราอยู่กับเจ้า จะช่วยเจ้าให้รอดและช่วยเจ้าให้พ้น” พระเยโฮวาห์ตรัสดังนี้

15:20 And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD.

15:21 “เราจะช่วยเจ้าให้พ้นจากมือของคนชั่ว และไถ่เจ้าจากกำมือของคนอำมหิต”

15:21 And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.


เยเรมีย์ 16 / Jeremiah 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าไม่ให้เยเรมีย์มีครอบครัว
16:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

The Prophet Not to Have Family Here
16:1 The word of the LORD came also unto me, saying,

16:2 “เจ้าอย่ามีภรรยา เจ้าอย่ามีบุตรชายหรือบุตรสาวในที่นี้

16:2 Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.

16:3 เพราะพระเยโฮวาห์ตรัสดังนี้เรื่องบุตรชายและบุตรสาวที่เกิดในที่นี้ และทรงกล่าวถึงพวกมารดาที่คลอดบุตรเหล่านั้น และพวกบิดาที่ให้บังเกิดคนเหล่านั้นในแผ่นดินนี้ว่า

16:3 For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;

16:4 เขาทั้งหลายจะตายด้วยโรคร้าย จะไม่มีการโอดครวญอาลัยเขาทั้งหลาย หรือจะไม่มีใครจัดการฝังเขา เขาจะเป็นเหมือนมูลสัตว์ที่อยู่บนพื้นแผ่นดิน เขาทั้งหลายจะพินาศด้วยดาบและการกันดารอาหาร และศพทั้งหลายของเขาจะเป็นอาหารของนกในอากาศและของสัตว์แห่งแผ่นดิน

16:4 They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth.

16:5 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า อย่าเข้าไปในเรือนที่ครวญคร่ำ หรือไปโอดครวญ หรือไปเสียใจด้วย พระเยโฮวาห์ตรัสว่า เพราะเราได้เอาสันติภาพของเราไปจากชนชาตินี้แล้ว ทั้งความเมตตาและกรุณาคุณของเรา

16:5 For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies.

16:6 ทั้งผู้ใหญ่ผู้น้อยจะตายในแผ่นดินนี้ จะไม่มีใครจัดการฝังเขา จะไม่มีใครมาโอดครวญอาลัยเขา หรือมากรีดตัวหรือมาโกนศีรษะเพื่อเขา

16:6 Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them:

16:7 จะไม่มีผู้ใดฉีกตัวเองเพื่อเขาเมื่อไว้ทุกข์ เพื่อจะปลอบโยนเขาเหตุคนที่ตายนั้น เพราะบิดามารดาของเขาจะไม่มีใครมอบถ้วยแห่งความเล้าโลมใจให้เขาดื่ม

16:7 Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.

16:8 เจ้าอย่าเข้าไปนั่งกินและดื่มกับเขาในเรือนที่มีการเลี้ยง

16:8 Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.

16:9 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะกระทำให้เสียงบันเทิงและเสียงรื่นเริง เสียงเจ้าบ่าวและเสียงเจ้าสาว ขาดจากสถานที่นี้ต่อสายตาของเจ้าทั้งหลายและในวันของเจ้า

16:9 For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.

16:10 ต่อมาเมื่อเจ้าบอกบรรดาถ้อยคำเหล่านี้แก่ชนชาตินี้ และเขาทั้งหลายพูดกับเจ้าว่า ‘ทำไมพระเยโฮวาห์จึงทรงประกาศความร้ายใหญ่ยิ่งทั้งสิ้นนี้ให้ตกแก่เรา ความชั่วช้าของเราคืออะไรเล่า เราได้กระทำบาปอะไรต่อพระเยโฮวาห์พระเจ้าของเราเล่า’

16:10 And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God?

16:11 แล้วเจ้าพึงกล่าวแก่เขาทั้งหลายว่า ‘พระเยโฮวาห์ตรัสว่า เพราะบรรพบุรุษของเจ้าได้ละทิ้งเรา และได้ติดตามพระอื่น และได้ปรนนิบัติและนมัสการพระนั้น และได้ละทิ้งเรา และมิได้รักษาราชบัญญัติของเรา

16:11 Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;

16:12 และเพราะเจ้าทั้งหลายได้กระทำชั่วร้ายยิ่งเสียกว่าบรรพบุรุษของเจ้า เพราะดูเถิด เจ้าทุกๆคนได้ดำเนินตามความดื้อกระด้างแห่งจิตใจอันชั่วร้ายของตนเอง ปฏิเสธไม่ยอมฟังเรา

16:12 And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me:

16:13 เพราะฉะนั้น เราจะเหวี่ยงเจ้าออกเสียจากแผ่นดินนี้เข้าไปในแผ่นดินซึ่งเจ้าหรือบรรพบุรุษของเจ้าไม่รู้จัก และที่นั่นเจ้าจะปรนนิบัติพระอื่นทั้งกลางวันและกลางคืน เพราะเราจะไม่สำแดงพระคุณแก่เจ้าเลย’

16:13 Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.

16:14 พระเยโฮวาห์ตรัสว่า เพราะฉะนั้น ดูเถิด วันเดือนจะมาถึง เมื่อไม่มีใครกล่าวต่อไปอีกว่า ‘พระเยโฮวาห์ผู้ทรงนำประชาชนอิสราเอลขึ้นมาจากแผ่นดินอียิปต์ทรงพระชนม์อยู่แน่ฉันใด’

16:14 Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt;

16:15 แต่จะพูดว่า ‘พระเยโฮวาห์ผู้ทรงนำประชาชนอิสราเอลขึ้นมาจากแดนเหนือ และขึ้นมาจากบรรดาประเทศซึ่งพระองค์ได้ทรงขับไล่เขาให้ไปอยู่นั้น ทรงพระชนม์อยู่ฉันใด’ เพราะเราจะนำเขาทั้งหลายกลับมาสู่แผ่นดินของเขาเอง ซึ่งเราได้ยกให้บรรพบุรุษของเขาแล้วนั้น

16:15 But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers.

16:16 พระเยโฮวาห์ตรัสว่า ดูเถิด เราจะส่งชาวประมงมาเป็นอันมาก และเขาจะจับเขาทั้งหลาย ภายหลังเราจะให้เขาพาพรานมาเป็นอันมาก พรานจะล่าเขาทั้งหลายตามภูเขาทุกแห่งและตามเนินเขาทุกลูกและตามซอกหิน

16:16 Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.

16:17 เพราะว่า ตาเรามองดูพฤติการณ์ทั้งสิ้นของเขา จะปิดบังไว้จากหน้าเราไม่ได้ และความชั่วช้าของเขาทั้งหลายจะซ่อนพ้นตาเราไม่ได้

16:17 For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes.

16:18 และก่อนอื่นเราจะตอบสนองความชั่วช้าและบาปของเขาเป็นสองเท่า เพราะเขาได้กระทำให้แผ่นดินเราเป็นมลทินไป และกระทำให้มรดกของเราเต็มไปด้วยซากของสิ่งที่น่าสะอิดสะเอียนและสิ่งที่น่าเกลียดน่าชังของเขาทั้งหลาย”

16:18 And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.

16:19 โอ ข้าแต่พระเยโฮวาห์ กำลังและที่กำบังเข้มแข็งของข้าพระองค์ เป็นที่ลี้ภัยของข้าพระองค์ในวันยากลำบาก บรรดาประชาชาติจะมาเฝ้าพระองค์จากที่สุดปลายโลก และทูลว่า “บรรพบุรุษของเราไม่ได้รับมรดกอันใด นอกจากสิ่งมุสา สิ่งไร้ค่า และสิ่งซึ่งไม่มีประโยชน์อะไรในตัว

16:19 O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit.

16:20 มนุษย์จะสร้างพระไว้สำหรับตนเองได้หรือ สิ่งอย่างนั้นไม่ใช่พระ”

16:20 Shall a man make gods unto himself, and they are no gods?

16:21 “เพราะฉะนั้น ดูเถิด เราจะกระทำให้เขารู้จักกาลครั้งนี้ เราจะกระทำให้เขารู้จักมือของเราและฤทธานุภาพของเรา และเขาทั้งหลายจะรู้ว่านามของเราคือพระเยโฮวาห์”

16:21 Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.


เยเรมีย์ 17 / Jeremiah 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

จิตใจอันหลอกลวงของยูดาห์
17:1 “บาปของยูดาห์นั้นบันทึกไว้ด้วยปากกาเหล็ก ด้วยปลายเพชรจารึกไว้บนแผ่นแห่งจิตใจของเขา และบนเชิงงอนที่แท่นบูชาของเขาทั้งหลาย

The Deceitful Heart of Judah
17:1 The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars;

17:2 ฝ่ายลูกหลานของเขาก็ระลึกถึงแท่นบูชาและเหล่าเสารูปเคารพของเขาข้างต้นไม้สดทุกต้นบนเนินเขาสูง

17:2 Whilst their children remember their altars and their groves by the green trees upon the high hills.

17:3 โอ ภูเขาที่อยู่กลางทุ่งเอ๋ย เราจะให้บรรดาสิ่งของและทรัพย์สมบัติทั้งสิ้นของเจ้าเป็นของริบ และเราจะนับว่าปูชนียสถานสูงทั้งหลายของเจ้าเป็นความบาปของเจ้า ตลอดทั่วบริเวณชายแดนของเจ้า

17:3 O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.

17:4 เจ้าจะต้องปล่อยมือของเจ้าจากมรดกซึ่งเราได้ยกให้แก่เจ้า และเราจะกระทำให้เจ้าปรนนิบัติศัตรูของเจ้าในแผ่นดินซึ่งเจ้าไม่รู้จัก เพราะความโกรธของเราเจ้าก่อไฟขึ้นซึ่งจะไหม้อยู่เป็นนิตย์”

17:4 And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.

17:5 พระเยโฮวาห์ตรัสดังนี้ว่า “คนที่วางใจในมนุษย์และให้เนื้อหนังเป็นแขนของเขา และใจของเขาหันออกจากพระเยโฮวาห์ คนนั้นก็เป็นที่สาปแช่ง

17:5 Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.

17:6 เขาจะเป็นเหมือนพุ่มไม้ที่อยู่ในทะเลทราย และจะไม่เห็นความดีอันใดมาถึงเลย เขาจะอาศัยอยู่ในแผ่นดินที่แตกระแหงที่ในถิ่นทุรกันดาร ในแผ่นดินเค็มที่ไม่มีคนอาศัย

17:6 For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited.

คนที่วางใจในพระเยโฮวาห์ย่อมได้รับพระพร
17:7 คนที่วางใจในพระเยโฮวาห์ย่อมได้รับพระพร คือผู้ที่ความวางใจของเขาอยู่ในพระเยโฮวาห์

The Blessedness of Trusting the Lord
17:7 Blessed is the man that trusteth in the LORD, and whose hope the LORD is.

17:8 เขาจะเป็นเหมือนต้นไม้ที่ปลูกไว้ริมน้ำ ซึ่งหยั่งรากของมันออกไปข้างลำน้ำ เมื่อแดดส่องมาถึงก็จะไม่สังเกต เพราะใบของมันเขียวอยู่เสมอ และจะไม่กระวนกระวายในปีที่แห้งแล้ง เพราะมันไม่หยุดที่จะออกผล”

17:8 For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.

17:9 จิตใจก็เป็นตัวล่อลวงเหนือกว่าสิ่งใดทั้งหมด มันเสื่อมทรามอย่างร้ายทีเดียว ผู้ใดจะรู้จักใจนั้นเล่า

17:9 The heart is deceitful above all things, and desperately wicked: who can know it?

17:10 “เราคือพระเยโฮวาห์ตรวจค้นดูจิต และทดลองดูใจ เพื่อให้แก่ทุกคนตามพฤติการณ์ของเขา ตามผลแห่งการกระทำของเขา”

17:10 I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings.

17:11 เหมือนนกกระทากกไข่ แต่ไม่ให้ออกเป็นตัวฉันใด คนที่ได้ความมั่งมีมาอย่างไม่เป็นธรรมก็ฉันนั้น พอถึงกลางวัย มันก็พรากจากคนนั้นเสีย และในตอนปลายของเขา เขาจะเป็นคนโฉดเขลา

17:11 As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.

17:12 ที่ตั้งแห่งสถานบริสุทธิ์ของเราทั้งหลาย เป็นพระที่นั่งรุ่งเรืองซึ่งตั้งอยู่สูงตั้งแต่เดิมนั้น

17:12 A glorious high throne from the beginning is the place of our sanctuary.

17:13 โอ ข้าแต่พระเยโฮวาห์ ความหวังแห่งอิสราเอล บรรดาคนเหล่านั้นที่ละทิ้งพระองค์จะต้องรับความอับอาย บรรดาคนทั้งปวงที่หันไปจากเราจะต้องจารึกไว้ในแผ่นดินโลก เพราะเขาได้ละทิ้งพระเยโฮวาห์ ผู้เป็นแหล่งน้ำแห่งชีวิตเสีย

17:13 O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.

17:14 โอ ข้าแต่พระเยโฮวาห์ ขอทรงรักษาข้าพระองค์ ข้าพระองค์จะได้หาย ขอทรงช่วยข้าพระองค์ให้รอด ข้าพระองค์จึงจะรอด เพราะพระองค์เป็นที่สรรเสริญของข้าพระองค์

17:14 Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise.

17:15 ดูเถิด เขาทั้งหลายได้พูดกับข้าพระองค์ว่า “พระวจนะของพระเยโฮวาห์อยู่ที่ไหน ให้มาเถิด”

17:15 Behold, they say unto me, Where is the word of the LORD? let it come now.

17:16 ข้าพระองค์มิได้หาโอกาสเลิกเป็นผู้เลี้ยงแกะที่ตามพระองค์ไป ข้าพระองค์ก็ไม่ประสงค์วันแห่งความหายนะ พระองค์ทรงทราบแล้ว สิ่งซึ่งออกมาจากริมฝีปากของข้าพระองค์ก็ถูกต้องต่อพระพักตร์ของพระองค์

17:16 As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.

17:17 ขออย่าทรงเป็นเหตุให้ข้าพระองค์ครั่นคร้าม พระองค์ทรงเป็นความหวังของข้าพระองค์ในวันร้าย

17:17 Be not a terror unto me: thou art my hope in the day of evil.

17:18 ผู้ใดข่มเหงข้าพระองค์ ขอให้เขาได้รับความละอาย แต่ขออย่าให้ข้าพระองค์ได้รับความละอาย ขอให้เขาครั่นคร้าม แต่อย่าให้ข้าพระองค์ครั่นคร้าม ขอทรงนำวันร้ายมาตกเหนือเขา ขอทรงทำลายเขาด้วยการทำลายซับซ้อน

17:18 Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.

จงรักษาวันสะบาโต
17:19 พระเยโฮวาห์ตรัสแก่ข้าพเจ้าดังนี้ว่า “จงไปยืนในประตูบุตรประชาชน ซึ่งบรรดากษัตริย์แห่งยูดาห์เสด็จเข้า และซึ่งพระองค์เสด็จออก และในประตูทั้งหลายของเยรูซาเล็ม

The Sabbath Must Be Kept
17:19 Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;

17:20 และกล่าวแก่เขาทั้งหลายว่า ‘ท่านทั้งหลายผู้เป็นกษัตริย์ของยูดาห์ และบรรดาคนยูดาห์และชาวเยรูซาเล็มทั้งสิ้น ผู้ซึ่งเข้าทางประตูเหล่านี้ จงฟังพระวจนะของพระเยโฮวาห์

17:20 And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:

17:21 พระเยโฮวาห์ตรัสดังนี้ว่า จงระวังเพื่อเห็นแก่ชีวิตของเจ้าทั้งหลาย อย่าได้หาบหามอะไรในวันสะบาโต หรือนำของนั้นเข้าทางบรรดาประตูเยรูซาเล็ม

17:21 Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;

17:22 และอย่าหาบหามของของเจ้าออกจากบ้านในวันสะบาโต หรือกระทำงานใดๆ แต่จงรักษาวันสะบาโตไว้ให้บริสุทธิ์ ดังที่เราได้บัญชาบรรพบุรุษของเจ้าไว้

17:22 Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.

17:23 ถึงกระนั้นเขาก็ไม่เชื่อฟังหรือเงี่ยหูฟัง แต่กระทำคอของเขาทั้งหลายให้แข็ง เพื่อจะไม่ได้ยินและไม่รับคำสั่งสอน

17:23 But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.

17:24 พระเยโฮวาห์ตรัสว่า ต่อมาถ้าเจ้าเชื่อฟังเรา และไม่นำภาระใดๆเข้ามาทางประตูเมืองนี้ในวันสะบาโต แต่รักษาวันสะบาโตให้บริสุทธิ์ และไม่กระทำงานในวันนั้น

17:24 And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;

17:25 แล้วจะมีกษัตริย์และเจ้านาย ผู้ประทับบนบัลลังก์แห่งดาวิดเสด็จเข้าทางประตูทั้งหลายของเมืองนี้ เสด็จมาในรถรบ และบนม้า ทั้งบรรดากษัตริย์และเจ้านายของพระองค์ ทั้งคนยูดาห์และชาวเยรูซาเล็ม และเมืองนี้จะดำรงอยู่เป็นนิตย์

17:25 Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.

17:26 และประชาชนจะมาจากหัวเมืองแห่งยูดาห์ และจากที่ซึ่งอยู่รอบเยรูซาเล็ม จากแผ่นดินเบนยามิน จากที่ราบ จากเทือกเขา และจากภาคใต้ นำเอาเครื่องเผาบูชา และเครื่องสักการบูชา เครื่องธัญญบูชาและกำยาน และนำเครื่องบูชาแห่งการสรรเสริญมายังนิเวศของพระเยโฮวาห์

17:26 And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD.

17:27 แต่ถ้าเจ้าทั้งหลายไม่ฟังเราที่จะรักษาวันสะบาโตให้บริสุทธิ์ และที่จะไม่แบกภาระเข้าทางประตูทั้งหลายของเยรูซาเล็มในวันสะบาโต แล้วเราจะก่อไฟไว้ในประตูเมืองเหล่านั้น และไฟนั้นจะเผาผลาญราชวังทั้งหลายของเยรูซาเล็ม และจะดับก็ไม่ได้’”

17:27 But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.


เยเรมีย์ 18 / Jeremiah 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การปั้นภาชนะที่เสียแล้วให้เป็นภาชนะอีกลูกหนึ่ง
18:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ยังเยเรมีย์ว่า

Marred Vessel Remade
18:1 The word which came to Jeremiah from the LORD, saying,

18:2 “จงลุกขึ้นไปที่บ้านของช่างหม้อ เราจะให้เจ้าได้ยินถ้อยคำของเราที่นั่น”

18:2 Arise, and go down to the potter's house, and there I will cause thee to hear my words.

18:3 ข้าพเจ้าจึงลงไปที่บ้านของช่างหม้อ และดูเถิด เขากำลังทำงานอยู่ที่แป้นเวียน

18:3 Then I went down to the potter's house, and, behold, he wrought a work on the wheels.

18:4 และภาชนะซึ่งทำด้วยดินก็เสียอยู่ในมือของช่างหม้อ เขาจึงปั้นใหม่ให้เป็นภาชนะอีกลูกหนึ่งตามที่ช่างหม้อเห็นว่าควรทำ

18:4 And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.

18:5 แล้วพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

18:5 Then the word of the LORD came to me, saying,

18:6 “โอ วงศ์วานอิสราเอลเอ๋ย เราจะกระทำแก่เจ้าอย่างที่ช่างหม้อนี้กระทำไม่ได้หรือ พระเยโฮวาห์ตรัสดังนี้แหละ ดูเถิด โอ วงศ์วานอิสราเอลเอ๋ย เจ้าอยู่ในมือของเราอย่างดินเหนียวอยู่ในมือของช่างหม้อ

18:6 O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel.

18:7 ถ้าเวลาใดก็ตามเราประกาศเกี่ยวกับประชาชาติหนึ่งหรือราชอาณาจักรหนึ่งว่า เราจะถอนและพังและทำลายมันเสีย

18:7 At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it;

18:8 และถ้าประชาชาตินั้น ซึ่งเราได้ลั่นวาจาไว้เกี่ยวข้องด้วย หันเสียจากความชั่วร้ายของตน เราก็จะกลับใจจากความชั่วซึ่งเราได้ตั้งใจจะกระทำแก่ชาตินั้นเสีย

18:8 If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them.

18:9 และถ้าเวลาใดก็ตาม เราได้ประกาศเกี่ยวกับประชาชาติหนึ่งหรือราชอาณาจักรหนึ่งว่า เราจะสร้างขึ้นและปลูกฝังไว้

18:9 And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;

18:10 และถ้าชาตินั้นได้กระทำชั่วในสายตาของเรา ไม่เชื่อฟังเสียงของเรา เราก็จะกลับใจจากความดีซึ่งเราได้กล่าวไปแล้วว่าเราจะให้ประโยชน์แก่ชาตินั้นเสีย

18:10 If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them.

18:11 เพราะฉะนั้น คราวนี้จงกล่าวกับคนยูดาห์และชาวเมืองเยรูซาเล็มว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เรากำลังก่อสิ่งร้ายไว้สู้เจ้า และคิดแผนงานอย่างหนึ่งไว้สู้เจ้า ทุกๆคนจงกลับเสียจากทางชั่วของตน และจงซ่อมทางและการกระทำของเจ้าทั้งหลายเสีย’

18:11 Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.

18:12 แต่เขาทั้งหลายกล่าวว่า ‘เหลวไหล เราจะดำเนินตามแผนงานของเราเอง และต่างจะกระทำตามความดื้อดึงแห่งจิตใจชั่วของตนทุกคน’

18:12 And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.

18:13 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้ว่า จงไปเที่ยวถามดูท่ามกลางประชาชาติว่า ผู้ใดเคยได้ยินเหมือนอย่างนี้บ้าง อิสราเอลพรหมจารีนั้นได้กระทำสิ่งอันน่าหวาดเสียวนัก

18:13 Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.

18:14 คนจะละทิ้งหิมะแห่งภูเขาเลบานอนซึ่งมาจากหน้าผาแห่งทุ่งหรือ ลำธารที่ไหลเย็นจากที่อื่นจะแห้งไปหรือ

18:14 Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?

18:15 เพราะเหตุว่าประชาชนของเราได้ลืมเราเสีย เขาทั้งหลายจึงเผาเครื่องหอมบูชาสิ่งไร้สาระ ทำให้เขาได้สะดุดในหนทางของเขาในถนนโบราณ และเดินตามทางซอยไม่ไปตามถนนหลวง

18:15 Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up;

18:16 ได้กระทำให้แผ่นดินของเขาทั้งหลายเป็นที่รกร้าง เป็นสิ่งที่เขาเย้ยหยันอยู่เนืองนิตย์ ทุกคนที่ผ่านไปทางนั้นก็ตกตะลึงและสั่นศีรษะของเขา

18:16 To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head.

18:17 เราจะให้เขากระจัดกระจายออกไปดุจถูกพัดด้วยลมตะวันออกต่อหน้าศัตรู เราจะหันหลังให้เขา ไม่ใช่หันหน้าให้ ในวันแห่งความหายนะของเขานั้น”

18:17 I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.

18:18 แล้วเขากล่าวว่า “มาเถิด ให้เราปองร้ายเยเรมีย์ เพราะว่าพระราชบัญญัติจะไม่พินาศไปจากบรรดาปุโรหิต หรือคำปรึกษาย่อมไม่ขาดจากนักปราชญ์ หรือถ้อยคำไม่ขาดจากผู้พยากรณ์ มาเถิด ให้เราโจมตีเขาด้วยลิ้น และอย่าให้เราฟังคำของเขาเลย”

18:18 Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.

18:19 โอ ข้าแต่พระเยโฮวาห์ ขอทรงฟังข้าพระองค์ ขอทรงฟังเสียงปรปักษ์ของข้าพระองค์สิ พระเจ้าข้า

18:19 Give heed to me, O LORD, and hearken to the voice of them that contend with me.

18:20 ความชั่วเป็นของสำหรับตอบแทนความดีหรือ ถึงกระนั้น เขายังขุดหลุมไว้ปองชีวิตของข้าพระองค์ ขอทรงระลึกว่าข้าพระองค์ยืนเฝ้าพระองค์ทูลขอความดีเพื่อเขา เพื่อจะหันพระพิโรธของพระองค์ไปเสียจากเขา

18:20 Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.

18:21 เพราะฉะนั้น ขอทรงมอบลูกหลานของเขาให้แก่การกันดารอาหาร ให้โลหิตของเขาทั้งหลายไหลออกด้วยอำนาจของดาบ ให้ภรรยาของเขาทั้งหลายขาดบุตร และเป็นหญิงม่าย ขอให้ผู้ชายของเขาประสบความตาย ให้อนุชนของเขาถูกดาบตายในสงคราม

18:21 Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.

18:22 ขอให้ได้ยินเสียงร้องมาจากเรือนของเขาทั้งหลาย เมื่อพระองค์ทรงพากองทหารมาปล้นเขาอย่างฉับพลัน เพราะเขาทั้งหลายได้ขุดหลุมไว้ดักข้าพระองค์ และวางบ่วงดักเท้าของข้าพระองค์

18:22 Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.

18:23 แม้กระนั้น ข้าแต่พระเยโฮวาห์ พระองค์ทรงทราบการปองร้ายทั้งสิ้นของเขาที่จะฆ่าข้าพระองค์เสีย ขออย่าทรงลบความชั่วช้าของเขา หรือลบบาปของเขาเสียจากสายพระเนตรของพระองค์ ขอให้เขาถูกคว่ำลงต่อพระพักตร์พระองค์ ขอทรงจัดการเขาทั้งหลายในเวลาแห่งความกริ้วของพระองค์

18:23 Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.


เยเรมีย์ 19 / Jeremiah 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

บทเรียนจากเหยือกดินที่แตกแล้ว
19:1 พระเยโฮวาห์ตรัสดังนี้ว่า “จงไปซื้อเหยือกดินของช่างหม้อมาลูกหนึ่ง แล้วพาผู้ใหญ่บางคนของประชาชนและปุโรหิตอาวุโสบางคน

A Lesson from the Broken Pottery
19:1 Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests;

19:2 ไปที่หุบเขาบุตรชายของฮินโนม ตรงทางเข้าประตูตะวันออก และป่าวร้องถ้อยคำที่เราบอกเจ้าไว้นั้น

19:2 And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,

19:3 เจ้าจงว่า ‘โอ ข้าแต่บรรดากษัตริย์แห่งยูดาห์ และชาวกรุงเยรูซาเล็ม ขอทรงฟังพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุร้ายมาถึงสถานที่นี้ อย่างที่หูของผู้ใดที่ได้ยินจะซ่าไป

19:3 And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle.

19:4 เพราะว่าประชาชนได้ละทิ้งเรา และได้ห่างเหินไปจากสถานที่นี้ และได้เผาเครื่องหอมในที่นี้เพื่อบูชาแก่พระอื่น ผู้ซึ่งตัวเขาเอง หรือบรรพบุรุษของเขา หรือบรรดากษัตริย์ของยูดาห์ไม่รู้จัก และเพราะเขาได้กระทำให้โลหิตของผู้ไม่มีผิดเต็มในที่นี้

19:4 Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;

19:5 และได้สร้างปูชนียสถานสูงสำหรับพระบาอัล เพื่อจะเผาบุตรชายของเขาเสียในไฟ เป็นเครื่องเผาบูชาแก่พระบาอัล ซึ่งเรามิได้บัญชาหรือให้ประกาศิต หรือได้นึกในใจของเรา

19:5 They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:

19:6 ฉะนั้น พระเยโฮวาห์ตรัสว่า ดูเถิด วันเวลาจะมาถึง เมื่อสถานที่นี้จะไม่มีใครเรียกชื่อว่า โทเฟท หรือหุบเขาบุตรชายของฮินโนมอีก แต่เรียกว่า หุบเขาของการฆ่า

19:6 Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.

19:7 และในสถานที่นี้เราจะกระทำให้แผนงานของยูดาห์และเยรูซาเล็มสูญสิ้นไป และจะกระทำให้เขาทั้งสองล้มลงด้วยดาบต่อหน้าศัตรูของเขาทั้งหลาย และด้วยมือของบรรดาผู้ที่แสวงหาชีวิตของเขา เราจะให้ศพของเขาทั้งหลายเป็นอาหารของนกในอากาศและสัตว์ที่แผ่นดินโลก

19:7 And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.

19:8 และเราจะกระทำให้เมืองนี้เป็นที่รกร้าง เป็นสิ่งที่เขาเย้ยหยัน ทุกคนที่ผ่านไปจะตกตะลึง และเย้ยหยันเพราะภัยพิบัติทั้งสิ้นในเมืองนี้

19:8 And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.

19:9 และเราจะกระทำให้เขาทั้งหลายกินเนื้อของบุตรชายและเนื้อของบุตรสาวของเขา และทุกคนจะกินเนื้อของเพื่อนของเขาในการที่ถูกล้อมและทุกข์ใจ คือที่ซึ่งศัตรูของเขาและผู้ที่แสวงหาชีวิตของเขา ได้ข่มใจเขาทั้งหลาย’

19:9 And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them.

19:10 แล้วเจ้าจงทำเหยือกให้แตกท่ามกลางสายตาของคนที่ไปกับเจ้านั้น

19:10 Then shalt thou break the bottle in the sight of the men that go with thee,

19:11 และจงกล่าวแก่เขาทั้งหลายว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราจะให้ชนชาตินี้และเมืองนี้แตก เช่นเดียวกับที่คนทำให้ภาชนะของช่างหม้อแตก จนซ่อมแซมไม่ได้อีก เขาจะฝังคนไว้ในโทเฟท จนไม่มีที่อื่นให้ฝังอีก

19:11 And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.

19:12 พระเยโฮวาห์ตรัสว่า เราจะกระทำดังนี้แก่สถานที่นี้ และแก่ชาวเมืองนี้ กระทำเมืองนี้ให้เหมือนโทเฟท

19:12 Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet:

19:13 บรรดาเรือนแห่งเยรูซาเล็ม และราชวังทั้งหลายแห่งบรรดากษัตริย์ยูดาห์ จะเป็นมลทินเหมือนสถานโทเฟท เพราะเขาเผาเครื่องหอมให้แก่บรรดาบริวารแห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระอื่น บนหลังคาของบรรดาบ้านทั้งปวง’”

19:13 And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.

19:14 แล้วเยเรมีย์ก็มาจากโทเฟท ที่ซึ่งพระเยโฮวาห์ทรงรับสั่งให้ท่านพยากรณ์นั้น และท่านก็ยืนอยู่ในลานพระนิเวศของพระเยโฮวาห์ และกล่าวแก่ประชาชนทั้งปวงว่า

19:14 Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD'S house; and said to all the people,

19:15 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสว่า ดูเถิด เราจะนำสิ่งร้ายทั้งสิ้นซึ่งเราได้บอกกล่าวไว้ให้ตกอยู่บนเมืองนี้ และบรรดาหัวเมืองทั้งสิ้น เพราะเขาทั้งหลายได้แข็งคอของเขา ปฏิเสธไม่ฟังถ้อยคำของเรา”

19:15 Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.


เยเรมีย์ 20 / Jeremiah 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ถูกจับใส่คาเพราะเหตุการประกาศของท่าน
20:1 ฝ่ายปาชเฮอร์ปุโรหิต บุตรชายของอิมเมอร์ ผู้เป็นนายใหญ่ในพระนิเวศของพระเยโฮวาห์ ได้ยินว่าเยเรมีย์พยากรณ์ถึงสิ่งเหล่านี้

Jeremiah Put into the Stocks for His Preaching
20:1 Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.

20:2 ปาชเฮอร์ก็ตีเยเรมีย์ผู้พยากรณ์และจับท่านใส่คา ซึ่งตั้งอยู่ทางประตูเบนยามินด้านบนแห่งพระนิเวศของพระเยโฮวาห์

20:2 Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD.

20:3 ต่อมาพอรุ่งขึ้นเมื่อปาชเฮอร์ปลดเยเรมีย์ออกจากคา เยเรมีย์พูดกับท่านว่า “พระเยโฮวาห์มิได้ทรงเรียกชื่อของท่านว่า ปาชเฮอร์ แต่ทรงเรียกว่า มากอร์มิสสะบิบ

20:3 And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magormissabib.

20:4 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะกระทำเจ้าให้เป็นที่น่าหวาดเสียวต่อตัวเจ้าเอง และต่อมิตรสหายทั้งสิ้นของเจ้า เขาทั้งหลายจะล้มลงด้วยดาบของศัตรูของเขา ขณะที่ตาเจ้ามองดูอยู่ และเราจะมอบยูดาห์ทั้งสิ้นไว้ในมือของกษัตริย์บาบิโลน เขาจะกวาดเอาไปเป็นเชลยยังบาบิโลน และจะฆ่าเสียด้วยดาบ

20:4 For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.

20:5 ยิ่งกว่านั้นอีกเราจะยกความมั่งคั่งของเมืองนี้ ผลแรงงานทั้งสิ้นและของมีค่าทั้งสิ้นของเมืองนี้ และทรัพย์สมบัติทั้งสิ้นของบรรดากษัตริย์ของยูดาห์ไว้ในมือของศัตรูของเขาทั้งหลาย ผู้ซึ่งจะปล้นและฉุดคร่าและขนเอาเขาเหล่านั้นไปบาบิโลน

20:5 Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon.

20:6 ส่วนตัวท่านนะ ปาชเฮอร์และบรรดาผู้ที่อาศัยอยู่ในเรือนของท่าน จะต้องไปเป็นเชลย ท่านจะต้องไปยังบาบิโลน และท่านจะตายและถูกฝังไว้ที่นั่น ทั้งท่านและมิตรสหายทั้งสิ้นของท่าน ผู้ซึ่งท่านได้พยากรณ์เท็จแก่เขา”

20:6 And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.

การคร่ำครวญของเยเรมีย์
20:7 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงหลอกลวงข้าพระองค์ และข้าพระองค์ก็ถูกหลอกลวง พระองค์ทรงมีกำลังยิ่งกว่าข้าพระองค์ และพระองค์ก็ชนะ ข้าพระองค์เป็นที่ให้เขาหัวเราะวันยังค่ำ ทุกคนเยาะเย้ยข้าพระองค์

Jeremiah's Lament
20:7 O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.

20:8 เพราะว่าข้าพระองค์พูดเมื่อไร ข้าพระองค์ร้องให้ช่วย ข้าพระองค์ตะโกนว่า “ความทารุณและการปล้น” เพราะว่าพระวจนะของพระเยโฮวาห์ได้เป็นเหตุให้ข้าพระองค์เป็นที่ตำหนิและเยาะเย้ยตลอดวัน

20:8 For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily.

20:9 แล้วข้าพระองค์กล่าวว่า “ข้าพเจ้าจะไม่อ้างถึงพระองค์หรือกล่าวในพระนามของพระองค์อีก” แต่พระวจนะของพระองค์อยู่ในใจของข้าพระองค์เหมือนไฟไหม้ อัดอยู่ในกระดูกของข้าพระองค์ และข้าพระองค์ก็อ่อนเปลี้ยที่ต้องอัดไว้ และข้าพระองค์ก็อัดไว้ไม่ไหว

20:9 Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay.

20:10 เพราะข้าพระองค์ได้ยินเสียงซุบซิบเป็นอันมาก ความหวาดเสียวอยู่รอบทุกด้าน เขากล่าวว่า “ใส่ความเขา ให้เราใส่ความเขา” มิตรสหายที่คุ้นเคยทั้งสิ้นของข้าพระองค์เฝ้าดูความล่มจมของข้าพระองค์ กล่าวว่า “ชะรอยเขาจะถูกหลอกลวงแล้วเราจะชนะเขาได้ และจะทำการแก้แค้นเขา”

20:10 For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.

20:11 แต่พระเยโฮวาห์ทรงอยู่ข้างข้าพเจ้าดังนักรบที่น่ากลัว เพราะฉะนั้น ผู้ข่มเหงข้าพเจ้าจะสะดุด เขาจะไม่ชนะข้าพเจ้า เขาจะขายหน้ามาก เพราะเขาจะไม่เจริญขึ้น ความอัปยศอดสูเป็นนิตย์ของเขานั้นจะไม่มีวันลืม

20:11 But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten.

20:12 โอ ข้าแต่พระเยโฮวาห์จอมโยธา ผู้ทรงทดลองคนชอบธรรม ผู้ทอดพระเนตรทั้งใจและจิต ขอให้ข้าพระองค์ได้เห็นการแก้แค้นของพระองค์เหนือเขาทั้งหลาย เพราะข้าพระองค์ได้ทูลเสนอคดีของข้าพระองค์แล้ว

20:12 But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.

20:13 จงร้องเพลงถวายพระเยโฮวาห์ จงสรรเสริญพระเยโฮวาห์ เพราะว่าพระองค์ทรงช่วยชีวิตของผู้ขัดสนให้พ้นจากมือของผู้กระทำความชั่วร้าย

20:13 Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers.

20:14 ขอให้วันที่ข้าพเจ้าเกิดมานั้นถูกสาปแช่ง อย่าให้วันที่มารดาของข้าพเจ้าคลอดข้าพเจ้าได้รับพร

20:14 Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.

20:15 ขอให้ชายคนนั้นถูกสาปแช่ง คือคนที่เขานำข่าวไปบอกบิดาข้าพเจ้าว่า “บุตรชายคนหนึ่งเกิดมาแก่ท่านแล้ว” อันกระทำให้บิดามีความยินดีมาก

20:15 Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.

20:16 ขอให้ชายคนนั้นเหมือนกับบรรดาเมืองซึ่งพระเยโฮวาห์ทรงคว่ำเสียและมิได้ทรงกลับพระทัย ขอให้เขาได้ยินเสียงร้องให้ช่วยในเวลาเช้า และให้ได้ยินเสียงโวยวายในเวลาเที่ยง

20:16 And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;

20:17 เพราะเขามิได้ฆ่าข้าพเจ้าเสียตั้งแต่ในครรภ์ ให้มารดาของข้าพเจ้าเป็นหลุมฝังศพของข้าพเจ้า และครรภ์นั้นจะได้โตอยู่เป็นนิตย์

20:17 Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.

20:18 ทำไมข้าพเจ้าจึงออกมาจากครรภ์มาเห็นความลำบากและความทุกข์ และวันคืนของข้าพเจ้าก็สิ้นเปลืองไปด้วยความอับอาย

20:18 Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?


เยเรมีย์ 21 / Jeremiah 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำตักเตือนจากเยเรมีย์
21:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ เมื่อกษัตริย์เศเดคียาห์ทรงใช้ให้ปาชเฮอร์บุตรชายมัลคิยาห์ และเศฟันยาห์ปุโรหิตบุตรชายมาอาเสอาห์ไปหาเยเรมีย์ว่า

Jeremiah's Warning
21:1 The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,

21:2 “ขอจงทูลถามพระเยโฮวาห์เพื่อเรา เพราะเนบูคัดเนสซาร์กษัตริย์บาบิโลนกำลังทำสงครามกับเรา ชะรอยพระเยโฮวาห์จะทรงกระทำกับเราตามบรรดาราชกิจอันมหัศจรรย์ของพระองค์ และจะทรงกระทำให้เนบูคัดเนสซาร์ถอยทัพไปจากเรา”

21:2 Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us.

21:3 แล้วเยเรมีย์บอกเขาทั้งสองว่า “ท่านจงทูลแก่เศเดคียาห์ดังนี้ว่า

21:3 Then said Jeremiah unto them, Thus shall ye say to Zedekiah:

21:4 ‘พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ดูเถิด เราจะหันกลับซึ่งยุทโธปกรณ์อันอยู่ในมือของเจ้า และซึ่งเจ้าใช้สู้รบกับกษัตริย์แห่งบาบิโลนและกับชนเคลเดียซึ่งกำลังล้อมเจ้าอยู่นอกกำแพง และเราจะรวบรวมมันมาไว้ในใจกลางเมืองนี้

21:4 Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city.

21:5 เราเองจะต่อสู้กับเจ้าด้วยมือที่เหยียดออกและด้วยแขนที่แข็งแรง ด้วยความกริ้ว ด้วยความเกรี้ยวกราดและพิโรธมากยิ่ง

21:5 And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.

21:6 และเราจะโจมตีชาวกรุงนี้ ทั้งคนและสัตว์ แล้วก็จะตายลงด้วยโรคระบาดขนาดหนัก

21:6 And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.

21:7 พระเยโฮวาห์ตรัสว่า ภายหลังเราจะมอบเศเดคียาห์กษัตริย์ของยูดาห์ และบรรดาข้าราชการของเขา และประชาชนเมืองนี้ซึ่งรอดตายจากโรคระบาด ดาบและการกันดารอาหารไว้ในมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน และมอบไว้ในมือของศัตรูของเขาทั้งหลาย ในมือของคนเหล่านั้นที่แสวงหาชีวิตของเขา ท่านจะฟันเขาเสียด้วยคมดาบ ท่านจะไม่สงสารเขาทั้งหลาย หรือไว้ชีวิตเขา หรือมีความเมตตาต่อเขา’

21:7 And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.

21:8 และเจ้าจงพูดกับชนชาตินี้ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราได้ตั้งวิถีแห่งชีวิตและทางแห่งความตายไว้ต่อหน้าเจ้า

21:8 And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.

21:9 คนที่อยู่ในเมืองนี้จะตายเสียด้วยดาบ ด้วยการกันดารอาหารและด้วยโรคระบาด แต่ผู้ที่ออกไปยอมมอบตัวกับชนเคลเดียผู้ตั้งล้อมอยู่นั้น ก็จะมีชีวิตอยู่ได้ และจะมีชีวิตของตนเป็นบำเหน็จแห่งการสงคราม

21:9 He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.

21:10 พระเยโฮวาห์ตรัสว่า เพราะเราได้มุ่งหน้าต่อสู้เมืองนี้ด้วยความร้ายไม่ใช่ด้วยความดี คือเมืองนี้จะถูกมอบไว้ในมือของกษัตริย์แห่งบาบิโลน และท่านจะเผามันเสียด้วยไฟ’

21:10 For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.

การกล่าวโทษกรุงเยรูซาเล็ม
21:11 จงกล่าวต่อวงศ์วานของกษัตริย์ยูดาห์ว่า ‘จงฟังพระวจนะของพระเยโฮวาห์

Denunciation of Jerusalem
21:11 And touching the house of the king of Judah, say, Hear ye the word of the LORD;

21:12 โอ วงศ์วานดาวิดเอ๋ย พระเยโฮวาห์ตรัสดังนี้ว่า จงให้ความยุติธรรมในเวลาเช้า จงช่วยผู้ที่ถูกปล้นให้พ้นจากมือผู้ที่บีบบังคับ เกรงว่าความพิโรธของเราจะออกไปเหมือนไฟ และเผาไหม้อย่างที่ไม่มีใครดับได้ เพราะการกระทำอันชั่วร้ายของเจ้าทั้งหลาย

21:12 O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.

21:13 โอ ชาวที่ลุ่มเอ๋ย ดูเถิด เราต่อสู้เจ้า ศิลาแห่งที่ราบเอ๋ย พระเยโฮวาห์ตรัสดังนี้แหละ พวกเจ้าผู้กล่าวว่า “ใครจะลงมาต่อสู้กับเรา หรือใครจะเข้ามาในที่อาศัยของเรา”

21:13 Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations?

21:14 พระเยโฮวาห์ตรัสว่า เราจะลงโทษเจ้าทั้งหลายตามผลแห่งการกระทำของเจ้า เราจะก่อไฟไว้ในป่าของเมืองนั้น และไฟนั้นจะเผาผลาญสิ่งต่างๆที่อยู่รอบเมืองนั้นสิ้น’”

21:14 But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.


เยเรมีย์ 22 / Jeremiah 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์ต่อกษัตริย์แห่งยูดาห์
22:1 พระเยโฮวาห์ตรัสดังนี้ว่า จงลงไปยังราชสำนักของกษัตริย์ยูดาห์ และกล่าวถ้อยคำเหล่านี้ที่นั่น

Prophecies against the Kings of Judah
22:1 Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,

22:2 ว่า “โอ ข้าแต่กษัตริย์แห่งยูดาห์ ผู้ประทับบนพระที่นั่งของดาวิด จงฟังพระวจนะของพระเยโฮวาห์ ทั้งตัวท่าน ข้าราชการของท่าน และประชาชนของท่านผู้เข้ามาในประตูเมืองนี้

22:2 And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:

22:3 พระเยโฮวาห์ตรัสดังนี้ว่า จงกระทำความยุติธรรมและความชอบธรรม จงช่วยผู้ที่ถูกปล้นให้พ้นมือของผู้ที่บีบบังคับ และอย่าได้กระทำความผิดหรือความทารุณแก่ชนต่างด้าว ลูกกำพร้าพ่อ และหญิงม่าย หรือหลั่งโลหิตที่ไร้ความผิดให้ถึงตายในสถานที่นี้

22:3 Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.

22:4 เพราะถ้าท่านกระทำสิ่งนี้จริงๆแล้วจะมีกษัตริย์ผู้ประทับบนพระที่นั่งของดาวิดเข้ามาทางประตูของพระราชวังนี้ เสด็จมาโดยรถรบและม้า ทั้งตัวกษัตริย์ บรรดาข้าราชการและประชาชนของท่านนั้น

22:4 For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.

22:5 แต่ถ้าท่านไม่ฟังถ้อยคำเหล่านี้ พระเยโฮวาห์ตรัสว่า เราปฏิญาณต่อตัวของเราเองว่า ราชสำนักนี้จะเป็นที่รกร้าง”

22:5 But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.

22:6 เพราะพระเยโฮวาห์ตรัสดังนี้แก่ราชสำนักแห่งกษัตริย์ของยูดาห์ ว่า “เจ้าเป็นเหมือนกิเลอาดแก่เรา เป็นดังยอดภูเขาเลบานอน ถึงกระนั้น เราจะกระทำเจ้าให้เป็นถิ่นทุรกันดารแน่ เป็นเมืองที่ไม่มีคนอาศัย

22:6 For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.

22:7 เราจะเตรียมผู้ทำลายไว้ต่อสู้เจ้า ต่างก็มีอาวุธของตน และเขาทั้งหลายจะตัดต้นสนสีดาร์อย่างดีของเจ้าลง และโยนเข้าในไฟ

22:7 And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire.

22:8 และประชาชาติเป็นอันมากจะผ่านเมืองนี้ไป และทุกคนจะพูดกับเพื่อนบ้านของตนว่า ‘ทำไมพระเยโฮวาห์จึงทรงกระทำเช่นนี้แก่เมืองใหญ่นี้’

22:8 And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city?

22:9 และเขาทั้งหลายจะตอบว่า ‘เพราะเขาทั้งหลายได้ละทิ้งพันธสัญญาของพระเยโฮวาห์พระเจ้าของเขา และนมัสการกับปรนนิบัติพระอื่น’”

22:9 Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them.

22:10 อย่าร้องไห้อาลัยแก่ผู้ที่ตายไป อย่าครวญคร่ำด้วยเขาเลย แต่จงร้องไห้ร่ำไรอาลัยผู้ที่ไปแล้ว เพราะเขาจะไม่ได้กลับมาเห็นบ้านเกิดเมืองนอนของเขาอีกเลย

22:10 Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.

22:11 เพราะพระเยโฮวาห์ตรัสดังนี้แหละเกี่ยวกับชัลลูม บุตรชายโยสิยาห์ กษัตริย์แห่งยูดาห์ ผู้ซึ่งครองราชย์แทนโยสิยาห์ราชบิดา และผู้ที่ไปจากสถานที่นี้ “ท่านจะไม่ได้กลับมาที่นี่อีก

22:11 For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:

22:12 ท่านจะสิ้นชีวิตในที่ซึ่งเขาจับท่านไปเป็นเชลย และท่านจะไม่เห็นแผ่นดินนี้อีกเลย”

22:12 But he shall die in the place whither they have led him captive, and shall see this land no more.

22:13 “วิบัติแก่เขาผู้สร้างวังของตนด้วยความอธรรม และสร้างห้องชั้นบนไว้ด้วยความอยุติธรรม ผู้ที่ทำให้เพื่อนบ้านของเขาปรนนิบัติเขาโดยไม่ได้อะไรเลย และมิได้จ่ายค่าจ้างให้แก่เขา

22:13 Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work;

22:14 ผู้กล่าวว่า ‘เราจะสร้างวังใหญ่อยู่เอง กับมีห้องชั้นบนกว้างขวาง และเจาะหน้าต่างให้ห้องนั้น และบุฝาผนังด้วยไม้สนสีดาร์และทาด้วยสีแดงเข้ม’

22:14 That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion.

22:15 เจ้าคิดว่าเจ้าจะครองราชสมบัติ เพราะเจ้าแข่งไม้สนสีดาร์กันหรือ ราชบิดาของเจ้ามิได้กินและดื่ม และกระทำความยุติธรรมและความเที่ยงธรรมดอกหรือ ฝ่ายราชบิดาก็อยู่เย็นเป็นสุข

22:15 Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him?

22:16 เขาพิพากษาคดีของคนจนและคนขัดสน เขาก็อยู่เย็นเป็นสุข ทำอย่างนี้เป็นการรู้จักเราหรือ” พระเยโฮวาห์ตรัสดังนี้แหละ

22:16 He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD.

22:17 “แต่เจ้ามีตาและใจไว้เพื่อความโลภ เพื่อหลั่งโลหิตที่ไร้ความผิดให้ถึงตาย และเพื่อปฏิบัติการบีบบังคับและความทารุณ”

22:17 But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.

22:18 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับเยโฮยาคิม ราชบุตรของโยสิยาห์กษัตริย์แห่งยูดาห์ ว่า “เขาทั้งหลายจะไม่โอดครวญอาลัยเขาว่า ‘อนิจจา พี่ชายเอ๋ย’ หรือ ‘อนิจจา พี่สาวเอ๋ย’ เขาทั้งหลายจะไม่โอดครวญอาลัยเขาว่า ‘อนิจจา พระองค์ท่าน’ หรือ ‘อนิจจา ความสง่างามของพระองค์ท่าน’

22:18 Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!

22:19 ท่านจะถูกฝังไว้อย่างฝังลา คือถูกลากไปโยนทิ้งไว้ข้างนอกประตูเมืองเยรูซาเล็ม

22:19 He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.

22:20 จงขึ้นไปที่เลบานอน และร้องว่า และจงเปล่งเสียงของเจ้าในเมืองบาชาน จงร้องจากทางผ่านข้างนอก เพราะว่าคนรักทั้งสิ้นของเจ้าถูกทำลายเสียแล้ว

22:20 Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.

22:21 เราได้พูดกับเจ้าเมื่อเจ้าอยู่เย็นเป็นสุข แต่เจ้ากล่าวว่า ‘เราจะไม่ฟัง’ นี่เป็นวิธีการของเจ้าตั้งแต่ยังหนุ่มๆ คือเจ้าไม่เชื่อฟังเสียงของเรา

22:21 I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.

22:22 ลมจะทำลายผู้เลี้ยงแกะทั้งสิ้นของเจ้า และบรรดาคนรักของเจ้าจะไปเป็นเชลย แล้วเจ้าจะอับอายขายหน้าเป็นแน่เนื่องด้วยความชั่วทั้งสิ้นของเจ้า

22:22 The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.

22:23 โอ ชาวเมืองเลบานอนเอ๋ย ที่สร้างรังอยู่ท่ามกลางไม้สนสีดาร์ เจ้าจะได้รับความกรุณาสักเท่าใดเมื่อความเจ็บปวดมาเหนือเจ้า อย่างความเจ็บปวดของหญิงที่คลอดบุตร”

22:23 O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!

22:24 พระเยโฮวาห์ตรัสว่า “เรามีชีวิตอยู่ตราบใด แม้ว่าโคนิยาห์ ราชบุตรของเยโฮยาคิม กษัตริย์แห่งยูดาห์ เป็นแหวนตราอยู่ที่มือขวาของเรา ถึงกระนั้นเราจะถอดออกเสีย

22:24 As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;

22:25 และมอบเจ้าไว้ในมือของคนเหล่านั้นที่แสวงหาชีวิตของเจ้า ในมือของคนเหล่านั้นซึ่งพวกเจ้ากลัวหน้าตาของเขา คือว่าในมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน และในมือของคนเคลเดีย

22:25 And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.

22:26 เราจะเหวี่ยงเจ้าและมารดาผู้คลอดเจ้าไปยังอีกประเทศหนึ่ง ที่ซึ่งเจ้ามิได้เกิดที่นั่น และเจ้าจะตายที่นั่น

22:26 And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.

22:27 แต่แผ่นดินซึ่งเขาอาลัยอยากจะกลับนั้น เขาจะไม่ได้กลับไปสู่ได้”

22:27 But to the land whereunto they desire to return, thither shall they not return.

22:28 โคนิยาห์ชายผู้นี้เป็นรูปเคารพที่ถูกดูหมิ่นและแตกหรือ เป็นภาชนะที่ไม่มีใครชอบหรือ ทำไมตัวเขาและเชื้อสายของเขาจึงถูกเหวี่ยง และถูกโยนเข้าในแผ่นดินซึ่งเขาทั้งหลายไม่รู้จัก

22:28 Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?

22:29 โอ แผ่นดิน แผ่นดิน แผ่นดินเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์

22:29 O earth, earth, earth, hear the word of the LORD.

22:30 พระเยโฮวาห์ตรัสดังนี้ว่า “จงเขียนลงว่าชายคนนี้ไม่มีบุตร เป็นชายซึ่งไม่เจริญขึ้นในชั่วชีวิตของเขา เพราะไม่มีคนแห่งเชื้อสายของเขาสักคนหนึ่งที่จะเจริญขึ้น ในการประทับบนพระที่นั่งของดาวิด และปกครองในยูดาห์อีก”

22:30 Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.


เยเรมีย์ 23 / Jeremiah 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์ถึงการรวบรวมอิสราเอล
23:1 พระเยโฮวาห์ตรัสว่า “วิบัติจงมีแก่ผู้เลี้ยงแกะผู้ทำลายและกระจายแกะของลานหญ้าของเรา”

Regathering of Israel Foretold
23:1 Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD.

23:2 เพราะฉะนั้น พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสกับผู้เลี้ยงแกะผู้ดูแลประชาชนของเราดังนี้ว่า “เจ้าทั้งหลายได้กระจายฝูงแกะของเรา และได้ขับไล่มันไปเสีย และเจ้ามิได้เอาใจใส่มัน” พระเยโฮวาห์ตรัสว่า “ดูเถิด เราจะลงโทษเจ้าเพราะการกระทำที่ชั่วของเจ้า

23:2 Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.

23:3 แล้วเราจะรวบรวมฝูงแกะของเราที่เหลืออยู่ออกจากประเทศทั้งปวงซึ่งเราได้ขับไล่ให้เขาไปอยู่นั้น และจะนำเขากลับมายังคอกของเขา เขาจะมีลูกดกและทวีมากขึ้น”

23:3 And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.

23:4 พระเยโฮวาห์ตรัสว่า “เราจะตั้งผู้เลี้ยงแกะไว้เหนือเขา ผู้จะเลี้ยงดูเขา และเขาทั้งหลายจะไม่กลัวอีกเลย หรือครั่นคร้าม จะไม่ขาดไปเลย”

23:4 And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.

23:5 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาจะมาถึง เมื่อเราจะเพาะอังกูรชอบธรรมให้ดาวิด และกษัตริย์องค์หนึ่งจะทรงครอบครองและเจริญขึ้น และจะทรงประทานความยุติธรรมและความเที่ยงธรรมในแผ่นดินนั้น

23:5 Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth.

23:6 ในสมัยของท่าน ยูดาห์จะรอดได้ และอิสราเอลจะอาศัยอยู่อย่างปลอดภัย และนี่จะเป็นนามซึ่งเราจะเรียกท่าน คือ พระเยโฮวาห์เป็นความชอบธรรมของเรา”

23:6 In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS.

23:7 พระเยโฮวาห์ตรัสว่า “เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึง เมื่อคนของเขาจะไม่กล่าวอีกต่อไปว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่ตราบใด ผู้ซึ่งได้นำประชาชนอิสราเอลออกมาจากแผ่นดินอียิปต์’

23:7 Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt;

23:8 แต่จะว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่ตราบใด ผู้ซึ่งได้นำและพาเชื้อสายแห่งวงศ์วานอิสราเอลออกมาจากแดนเหนือ’ และออกมาจากประเทศทั้งปวงที่เราขับไล่ให้ไปอยู่นั้น แล้วเขาทั้งหลายจะได้อาศัยอยู่ในแผ่นดินของเขาเอง”

23:8 But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.

พระเจ้าทรงพิพากษาผู้พยากรณ์เท็จทั้งหลาย
23:9 เกี่ยวกับเรื่องบรรดาผู้พยากรณ์มีว่า ใจของข้าเป็นทุกข์อยู่ภายในข้า และกระดูกทั้งสิ้นของข้าก็สั่น ข้าเป็นเหมือนคนเมา ข้าเป็นเหมือนคนหงำด้วยเหล้าองุ่น เนื่องด้วยพระเยโฮวาห์ และเนื่องด้วยพระวจนะแห่งความบริสุทธิ์ของพระองค์

Judgment on False Prophets
23:9 Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.

23:10 เพราะว่า แผ่นดินนั้นเต็มไปด้วยคนล่วงประเวณี ด้วยเหตุคำสาปแช่งแผ่นดินนั้นก็ไว้ทุกข์ และลานหญ้าในถิ่นทุรกันดารก็แห้งไป วิถีของเขาทั้งหลายก็ชั่วช้า และอำนาจของเขาทั้งหลายก็ไม่เป็นธรรม

23:10 For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.

23:11 พระเยโฮวาห์ตรัสว่า “ทั้งผู้พยากรณ์และปุโรหิตก็อธรรม ถึงแม้ว่าในนิเวศของเรา เราก็ได้เห็นความชั่วของเขา

23:11 For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD.

23:12 เพราะฉะนั้น หนทางของเขาทั้งหลายจะเป็นเหมือนทางลื่นในความมืดแก่เขา เขาจะถูกขับไล่เข้าไปและล้มลงในนั้น เพราะเราจะนำเหตุร้ายมาเหนือเขาในปีแห่งการลงโทษเขา” พระเยโฮวาห์ตรัสดังนี้แหละ

23:12 Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD.

23:13 “เราได้เห็นความโง่เขลาในบรรดาผู้พยากรณ์แห่งสะมาเรีย เขาได้พยากรณ์ในนามของพระบาอัล และได้ทำให้อิสราเอลประชาชนของเราหลงไป

23:13 And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.

23:14 แต่ในผู้พยากรณ์แห่งเยรูซาเล็ม เราได้เห็นสิ่งอันน่าหวาดเสียว เขาล่วงประเวณีและดำเนินอยู่ในความมุสา เขาทั้งหลายหนุนกำลังมือของผู้กระทำความชั่ว จึงไม่มีผู้หนึ่งผู้ใดหันจากความชั่วของเขา เขาทุกคนกลายเป็นเหมือนเมืองโสโดมแก่เรา และชาวเมืองนั้นก็เหมือนเมืองโกโมราห์”

23:14 I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.

23:15 เพราะฉะนั้น พระเยโฮวาห์จอมโยธาจึงตรัสเกี่ยวกับเรื่องผู้พยากรณ์เหล่านั้นว่า “ดูเถิด เราจะเลี้ยงเขาด้วยบอระเพ็ด และให้น้ำดีหมีเขาดื่ม เพราะว่าความอธรรมได้ออกไปทั่วแผ่นดินนี้จากผู้พยากรณ์แห่งเยรูซาเล็ม”

23:15 Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.

23:16 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “อย่าฟังถ้อยคำของผู้พยากรณ์ที่พยากรณ์ให้ท่านฟัง เขากระทำให้ท่านไร้สาระ เขากล่าวถึงนิมิตแห่งใจของเขาเอง มิใช่จากพระโอษฐ์ของพระเยโฮวาห์

23:16 Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD.

23:17 เขายังพูดกับคนที่ดูหมิ่นเราว่า ‘พระเยโฮวาห์ได้ตรัสว่า ท่านจะสุขสบาย’ และแก่ทุกคนที่ดำเนินตามความดื้อกระด้างแห่งจิตใจของตนเอง เขาทั้งหลายกล่าวว่า ‘จะไม่มีเหตุร้ายมาเหนือเจ้า’”

23:17 They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.

23:18 เพราะว่าผู้ใดเล่าที่ได้ยืนอยู่ในคำตักเตือนของพระเยโฮวาห์ ที่จะพิเคราะห์เห็นและฟังพระวจนะของพระองค์ หรือผู้ใดที่เชื่อฟังพระวจนะของพระองค์และคอยฟัง

23:18 For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it?

23:19 ดูเถิด นั่นลมหมุนของพระเยโฮวาห์ได้ออกไปแล้วด้วยพระพิโรธ เป็นลมหมุนอย่างรุนแรง มันจะตกหนักบนศีรษะของคนชั่ว

23:19 Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.

23:20 ความกริ้วของพระเยโฮวาห์จะไม่หันกลับ จนกว่าพระองค์จะทรงกระทำให้สำเร็จ และจนกว่าพระองค์ทรงกระทำตามพระเจตนาแห่งพระหฤทัยของพระองค์ ในวันหลังๆเจ้าทั้งหลายจะเข้าใจเรื่องนี้แจ่มแจ้ง

23:20 The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.

23:21 “เรามิได้ใช้ผู้พยากรณ์เหล่านั้น แต่เขาทั้งหลายยังวิ่งไป เราไม่ได้พูดกับเขาทั้งหลาย แต่เขาทั้งหลายยังพยากรณ์

23:21 I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.

23:22 แต่ถ้าเขาทั้งหลายได้ยืนอยู่ในคำตักเตือนของเรา แล้วเขาจะได้ป่าวร้องถ้อยคำของเราต่อประชาชนของเรา และเขาทั้งหลายจะได้ให้ประชาชนหันกลับจากทางชั่วของเขาแล้ว และหันกลับจากความชั่วร้ายในการกระทำของเขา”

23:22 But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.

23:23 พระเยโฮวาห์ตรัสว่า “เราเป็นพระเจ้าใกล้แค่คืบ มิใช่พระเจ้าที่อยู่ไกลด้วยดอกหรือ”

23:23 Am I a God at hand, saith the LORD, and not a God afar off?

23:24 พระเยโฮวาห์ตรัสว่า “คนใดจะซ่อนจากเราไปอยู่ในที่ลับเพื่อเราจะมิได้เห็นเขาได้หรือ” พระเยโฮวาห์ตรัสว่า “เรามิได้อยู่เต็มฟ้าสวรรค์และโลกดอกหรือ

23:24 Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.

23:25 เราได้ยินผู้พยากรณ์ ผู้ซึ่งพยากรณ์เรื่องเท็จในนามของเรา ได้กล่าวแล้วว่า ‘ข้าพเจ้าฝันไป ข้าพเจ้าฝันไป’

23:25 I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.

23:26 นานสักเท่าใดที่คำมุสาจะอยู่ในใจของผู้พยากรณ์ ซึ่งพยากรณ์เรื่องเท็จ และผู้พยากรณ์ตามการหลอกลวงแห่งจิตใจของเขาเอง

23:26 How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;

23:27 ผู้ซึ่งคิดว่าจะกระทำให้ประชาชนของเราลืมนามของเราโดยความฝันของเขาทั้งหลาย ซึ่งเขาเล่าสู่กันและกันฟัง อย่างกับบรรพบุรุษของเขาลืมนามของเราไปติดตามพระบาอัล

23:27 Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.

23:28 จงให้ผู้พยากรณ์ที่ฝันเล่าความฝัน แต่ให้คนที่มีถ้อยคำของเรากล่าวถ้อยคำของเราอย่างสุจริต” พระเยโฮวาห์ตรัสว่า “ฟางข้าวมีอะไรบ้างที่เหมือนข้าวสาลี”

23:28 The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD.

23:29 พระเยโฮวาห์ตรัสว่า “ถ้อยคำของเราไม่เหมือนไฟหรือ หรือเหมือนค้อนที่ทุบหินให้แตกเป็นชิ้นๆ”

23:29 Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces?

23:30 พระเยโฮวาห์ตรัสว่า “เพราะฉะนั้น ดูเถิด เราต่อสู้กับบรรดาผู้พยากรณ์ ผู้ขโมยถ้อยคำของเราจากกันและกัน”

23:30 Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour.

23:31 พระเยโฮวาห์ตรัสว่า “ดูเถิด เราต่อสู้กับบรรดาผู้พยากรณ์ ผู้ใช้ลิ้นของเขากล่าวว่า ‘พระเจ้าตรัสว่า’”

23:31 Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith.

23:32 พระเยโฮวาห์ตรัสว่า “ดูเถิด เราต่อสู้คนเหล่านั้นที่พยากรณ์ความฝันเท็จ และผู้ซึ่งบอกและนำประชาชนของเราให้หลงไปโดยคำมุสาและคำโอ้อวดของเขา เมื่อเรามิได้ใช้เขาหรือสั่งเขา เพราะฉะนั้นเขาจึงไม่เป็นประโยชน์แก่ชนชาตินี้อย่างใดเลย” พระเยโฮวาห์ตรัสดังนี้แหละ

23:32 Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.

23:33 “เมื่อมีประชาชนคนหนึ่งคนใด หรือผู้พยากรณ์คนใด หรือปุโรหิตคนใดถามเจ้าว่า ‘อะไรเป็นภาระของพระเยโฮวาห์’ เจ้าจงตอบเขาว่า ‘พระเยโฮวาห์ตรัสว่า อะไรเป็นภาระหรือ เราก็จะโยนเจ้าไปเสีย’

23:33 And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD.

23:34 และส่วนผู้พยากรณ์ ปุโรหิตหรือประชาชนผู้หนึ่งผู้ใดซึ่งพูดว่า ‘ภาระของพระเยโฮวาห์’ เราจะลงโทษผู้นั้นและครัวเรือนของเขา

23:34 And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house.

23:35 เจ้าทั้งหลายจงพูดดังนี้ คือทุกคนพูดกับเพื่อนบ้านของตน และทุกคนพูดกับพี่น้องของตนว่า ‘พระเยโฮวาห์ตอบว่ากระไร’ หรือ ‘พระเยโฮวาห์ทรงลั่นวาจาว่ากระไร’

23:35 Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?

23:36 แต่เจ้าทั้งหลายอย่าเอ่ยว่า ‘ภาระของพระเยโฮวาห์’ อีกเลย เพราะว่าภาระนั้นเป็นคำของแต่ละคน ด้วยว่าเจ้าได้ผันแปรพระวจนะของพระเจ้าผู้ทรงพระชนม์อยู่ พระเยโฮวาห์จอมโยธาพระเจ้าของเรา

23:36 And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.

23:37 เจ้าจงกล่าวกับผู้พยากรณ์ดังนี้ว่า ‘พระเยโฮวาห์ทรงตอบท่านว่ากระไร’ หรือ ‘พระเยโฮวาห์ทรงลั่นวาจาว่ากระไร’

23:37 Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?

23:38 แต่ถ้าเจ้าทั้งหลายพูดว่า ‘ภาระของพระเยโฮวาห์’” พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเจ้าทั้งหลายได้กล่าวคำเหล่านี้ว่า ‘ภาระของพระเยโฮวาห์’ เมื่อเราใช้ไปหาเจ้าทั้งหลาย เราว่า เจ้าอย่าพูดว่า ‘ภาระของพระเยโฮวาห์’

23:38 But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD;

23:39 เพราะฉะนั้น ดูเถิด เราจะลืมเจ้าทั้งหลายเสียเป็นแน่ และโยนเจ้าไปเสียจากหน้าเรา ทั้งเจ้าและเมืองซึ่งเราได้ให้แก่เจ้าและแก่บรรพบุรุษของเจ้า

23:39 Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:

23:40 และเราจะนำความถูกตำหนิเป็นนิตย์และความอายเนืองนิตย์มาเหนือเจ้าทั้งหลาย ซึ่งจะลืมเสียไม่ได้เลย”

23:40 And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.


เยเรมีย์ 24 / Jeremiah 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

กระจาดสองลูกใส่มะเดื่อ
24:1 หลังจากเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้จับเยโคนิยาห์ราชบุตรของเยโฮยาคิมกษัตริย์แห่งยูดาห์ไปเป็นเชลยเสียจากเยรูซาเล็ม พร้อมกับเจ้านายแห่งยูดาห์ ทั้งพวกช่างไม้และช่างเหล็ก และนำเขามายังกรุงบาบิโลนแล้ว พระเยโฮวาห์ก็ทรงสำแดงนิมิตแก่ข้าพเจ้าดังนี้ ดูเถิด มีกระจาดสองลูกใส่มะเดื่อ วางไว้หน้าพระวิหารของพระเยโฮวาห์

Two Baskets of Figs
24:1 The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.

24:2 กระจาดลูกหนึ่งมีมะเดื่ออย่างดีนัก เหมือนมะเดื่อที่สุกต้นฤดู แต่กระจาดอีกลูกหนึ่งนั้นมีมะเดื่ออย่างเลวทีเดียว เลวจนรับประทานไม่ได้

24:2 One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad.

24:3 และพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “เยเรมีย์เอ๋ย เจ้าเห็นอะไร” ข้าพเจ้าทูลตอบว่า “เห็นมะเดื่อที่ดีก็ดีมาก และที่เลวก็เลวมาก เลวจนรับประทานไม่ได้ พระเจ้าข้า”

24:3 Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.

24:4 แล้วพระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าอีกว่า

24:4 Again the word of the LORD came unto me, saying,

24:5 “พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ก็เหมือนอย่างมะเดื่อที่ดีเหล่านี้แหละ เราจะถือว่าพวกเหล่านั้นที่ถูกกวาดไปจากยูดาห์ยังดีอยู่ คือผู้ที่เราได้ส่งไปจากสถานที่นี้ไปสู่แผ่นดินของชาวเคลเดีย

24:5 Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good.

24:6 เพราะเราจะตั้งตาของเราดูเขาเพื่อจะกระทำความดี และเราจะพาเขาทั้งหลายกลับมายังแผ่นดินนี้อีก เราจะสร้างเขาทั้งหลายขึ้น และจะไม่รื้อลง เราจะปลูกฝังเขาและไม่ถอนเขาเสีย

24:6 For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.

24:7 เราจะให้จิตใจแก่เขาที่จะรู้จักเราว่า เราคือพระเยโฮวาห์ และเขาทั้งหลายจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเขา เพราะเขาทั้งหลายจะกลับมาหาเราด้วยความเต็มใจ”

24:7 And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.

24:8 แต่พระเยโฮวาห์ตรัสดังนี้ว่า “เหมือนอย่างมะเดื่อที่เลว ซึ่งเลวมากจนรับประทานไม่ได้นั้น เราจะกระทำต่อเศเดคียาห์กษัตริย์แห่งยูดาห์ ทั้งเจ้านายของเขา และชาวเยรูซาเล็มที่เหลืออยู่ ผู้ซึ่งยังค้างอยู่ในแผ่นดินนี้ และผู้ที่ยังอาศัยอยู่ในประเทศอียิปต์

24:8 And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:

24:9 เราจะมอบเขาไว้ให้ย้ายไปอยู่ในอาณาจักรทั้งสิ้นในโลกเพื่อให้เขาเจ็บปวด ให้เป็นที่ถูกตำหนิ เป็นคำภาษิต เป็นที่ถูกเยาะเย้ย และเป็นที่ถูกสาปแช่ง ในที่ทุกแห่งซึ่งเราขับไล่เขาให้ไปอยู่นั้น

24:9 And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.

24:10 และเราจะส่งดาบและการกันดารอาหาร และโรคระบาดมาท่ามกลางเขา จนเขาจะถูกทำลายอย่างสิ้นเชิงจากแผ่นดินซึ่งเราได้ให้แก่เขาและแก่บรรพบุรุษของเขา”

24:10 And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.


เยเรมีย์ 25 / Jeremiah 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

แผ่นดินอิสราเอลจะถูกทิ้งร้างเป็นเวลาเจ็ดสิบปี
25:1 พระวจนะซึ่งมาถึงเยเรมีย์เกี่ยวด้วยเรื่องชนชาติยูดาห์ทั้งสิ้น ในปีที่สี่แห่งรัชกาลเยโฮยาคิม ราชบุตรของโยสิยาห์กษัตริย์แห่งยูดาห์ ปีนั้นเป็นปีต้นรัชกาลของเนบูคัดเนสซาร์กษัตริย์ของกรุงบาบิโลน

Seventy Years of Desolation
25:1 The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;

25:2 ซึ่งเยเรมีย์ผู้พยากรณ์ได้กล่าวแก่ประชาชนยูดาห์ และแก่ชาวเยรูซาเล็มทั้งสิ้น ว่า

25:2 The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,

25:3 “ตั้งแต่ปีที่สิบสามของโยสิยาห์ ราชบุตรของอาโมนกษัตริย์แห่งยูดาห์ จนถึงวันนี้เป็นเวลายี่สิบสามปี พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า และข้าพเจ้าก็ได้บอกแก่ท่านทั้งหลายอย่างไม่หยุดยั้ง แต่ท่านหาได้ฟังไม่

25:3 From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.

25:4 ท่านไม่ฟังหรือเอียงหูของท่านฟัง แม้ว่าพระเยโฮวาห์ทรงส่งบรรดาผู้พยากรณ์ผู้รับใช้ของพระองค์มาอย่างไม่หยุดยั้ง

25:4 And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.

25:5 กล่าวว่า ‘บัดนี้เจ้าทุกคนจงหันกลับจากทางชั่วของตน และจากการกระทำผิดของตน และอาศัยอยู่ในแผ่นดินซึ่งพระเยโฮวาห์ทรงประทานแก่เจ้าและบรรพบุรุษของเจ้าต่อไปเป็นนิตย์

25:5 They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever:

25:6 อย่าไปติดตามพระอื่นเพื่อจะปรนนิบัติและนมัสการพระเหล่านั้น หรือยั่วเย้าเราให้โกรธด้วยผลงานแห่งมือของเจ้า แล้วเราจะไม่ทำอันตรายแก่เจ้า’

25:6 And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.

25:7 พระเยโฮวาห์ตรัสว่า ‘แม้กระนั้นเจ้าทั้งหลายก็ไม่ฟังเรา เพื่อเจ้าจะได้ยั่วเย้าเราให้กริ้วด้วยผลงานแห่งมือของเจ้า ซึ่งเป็นผลร้ายแก่เจ้าเอง’

25:7 Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.

25:8 เพราะฉะนั้น พระเยโฮวาห์จอมโยธาจึงตรัสดังนี้ว่า ‘เพราะเจ้าไม่ฟังถ้อยคำของเรา’

25:8 Therefore thus saith the LORD of hosts; Because ye have not heard my words,

25:9 พระเยโฮวาห์ตรัสว่า ‘ดูเถิด เราจะส่งคนไปนำครอบครัวทั้งสิ้นของทิศเหนือและเนบูคัดเนสซาร์กษัตริย์บาบิโลนผู้รับใช้ของเรา และเราจะนำเขาทั้งหลายมาต่อสู้แผ่นดินนี้และต่อสู้คนที่อาศัยอยู่ในแผ่นดินนี้และต่อสู้บรรดาประชาชาติเหล่านี้ซึ่งอยู่ล้อมรอบ เราจะทำลายเขาทั้งหลายอย่างสิ้นเชิง และเราจะกระทำให้เขาเป็นที่น่าตกตะลึง และเป็นที่เย้ยหยันและเป็นที่รกร้างอยู่เนืองนิตย์

25:9 Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations.

25:10 ยิ่งกว่านั้นอีก เราจะกำจัดเสียงบันเทิงและเสียงร่าเริง เสียงเจ้าบ่าวและเสียงเจ้าสาว เสียงหินโม่และแสงตะเกียงเสียจากเจ้า

25:10 Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.

25:11 แผ่นดินนี้ทั้งสิ้นจะเป็นที่รกร้างและที่น่าตกตะลึง และประชาชาติเหล่านี้จะปรนนิบัติกษัตริย์กรุงบาบิโลนอยู่เจ็ดสิบปี’

25:11 And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.

25:12 พระเยโฮวาห์ตรัสว่า ‘ต่อมาเมื่อครบเจ็ดสิบปีแล้ว เราจะลงโทษกษัตริย์บาบิโลนและประชาชาตินั้น คือแผ่นดินของชาวเคลเดีย เพราะความชั่วช้าของเขาทั้งหลาย กระทำให้แผ่นดินนั้นรกร้างอยู่เนืองนิตย์

25:12 And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.

25:13 เราจะนำถ้อยคำทั้งสิ้นให้สำเร็จที่แผ่นดินนั้น คือถ้อยคำที่เราได้กล่าวสู้เมืองนั้น คือทุกสิ่งที่เขียนไว้ในหนังสือนี้ ซึ่งเยเรมีย์ได้พยากรณ์แก่บรรดาประชาชาติทั้งสิ้น

25:13 And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.

25:14 เพราะว่าจะมีหลายประชาชาติและบรรดามหากษัตริย์กระทำให้เขาเหล่านั้นเป็นทาส ทั้งเขาทั้งหลายด้วย และเราจะตอบแทนเขาทั้งหลายตามการกระทำและผลงานแห่งมือของเขา’”

25:14 For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.

ถ้วยน้ำองุ่นแห่งพระพิโรธสำหรับบรรดาประชาชาติ
25:15 พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสกับข้าพเจ้าดังนี้ว่า “จงเอาถ้วยน้ำองุ่นแห่งความพิโรธนี้ไปจากมือเรา และบังคับบรรดาประชาชาติซึ่งเราส่งเจ้าไปนั้นให้ดื่มจากถ้วยนั้น

The Cup of Wrath for All Nations
25:15 For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.

25:16 เขาจะดื่มและเดินโซเซและบ้าคลั่งไปเนื่องด้วยดาบซึ่งเราจะส่งไปท่ามกลางเขาทั้งหลาย”

25:16 And they shall drink, and be moved, and be mad, because of the sword that I will send among them.

25:17 ดังนั้น ข้าพเจ้าจึงรับถ้วยมาจากพระหัตถ์ของพระเยโฮวาห์ และบังคับประชาชาติทั้งสิ้น ซึ่งพระเยโฮวาห์ทรงใช้ให้ข้าพเจ้าไปหานั้นดื่ม

25:17 Then took I the cup at the LORD'S hand, and made all the nations to drink, unto whom the LORD had sent me:

25:18 คือกรุงเยรูซาเล็มและหัวเมืองแห่งยูดาห์ ทั้งบรรดากษัตริย์และเจ้านายของเมืองนั้น เพื่อจะกระทำให้เป็นที่รกร้างและเป็นที่น่าตกตะลึง เป็นที่เย้ยหยันและเป็นที่สาปแช่งอย่างทุกวันนี้

25:18 To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;

25:19 ฟาโรห์กษัตริย์แห่งอียิปต์กับบรรดาข้าราชการและเจ้านายและประชาชนของท่านนั้น

25:19 Pharaoh king of Egypt, and his servants, and his princes, and all his people;

25:20 และบรรดาชนที่ปะปนกัน บรรดากษัตริย์แห่งแผ่นดินอูส และบรรดากษัตริย์แห่งแผ่นดินฟีลิสเตีย เมืองอัชเคโลน อาซาห์ เอโครน และส่วนชาวเมืองอัชโดดที่เหลืออยู่

25:20 And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,

25:21 เอโดม โมอับและคนอัมโมน

25:21 Edom, and Moab, and the children of Ammon,

25:22 บรรดากษัตริย์แห่งเมืองไทระ บรรดากษัตริย์เมืองไซดอน และบรรดากษัตริย์แห่งเกาะต่างๆฟากทะเลข้างโน้น

25:22 And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea,

25:23 เมืองเดดาน เทมา บุส และบรรดาคนที่อยู่ในมุมที่ไกลที่สุด

25:23 Dedan, and Tema, and Buz, and all that are in the utmost corners,

25:24 บรรดากษัตริย์แห่งอาระเบีย และบรรดากษัตริย์แห่งประชาชนที่ปะปนกันอยู่ในถิ่นทุรกันดาร

25:24 And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,

25:25 บรรดากษัตริย์แห่งศิมรี และบรรดากษัตริย์แห่งเอลาม และบรรดากษัตริย์ของมีเดีย

25:25 And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,

25:26 บรรดากษัตริย์แห่งเมืองทิศเหนือ ทั้งไกลและใกล้ ทีละเมืองๆ และบรรดาราชอาณาจักรแห่งโลกซึ่งอยู่บนพื้นพิภพ และกษัตริย์แห่งเชชัก จะดื่มภายหลังกษัตริย์เหล่านี้

25:26 And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.

25:27 “แล้วเจ้าจงพูดกับเขาทั้งหลายว่า ‘พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า จงดื่มให้เมาแล้วก็อาเจียน จงล้มลงและอย่าลุกขึ้นอีกเลย เนื่องด้วยดาบซึ่งเราจะส่งมาท่ามกลางเจ้าทั้งหลาย’

25:27 Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you.

25:28 และถ้าเขาปฏิเสธไม่รับถ้วยจากมือของเจ้าดื่ม เจ้าจงพูดกับเขาทั้งหลายว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เจ้าจะต้องดื่ม

25:28 And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink.

25:29 เพราะ ดูเถิด เราได้เริ่มทำโทษเมืองซึ่งเรียกตามนามของเราแล้ว และเจ้าจะลอยนวลไปได้โดยไม่ถูกโทษหรือ พระเยโฮวาห์จอมโยธาตรัสว่า เจ้าจะลอยนวลไปไม่ได้ เพราะเราจะเรียกดาบเล่มหนึ่งมาเหนือชาวแผ่นดินโลกทั้งสิ้น’

25:29 For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.

25:30 เพราะฉะนั้น เจ้าจงพยากรณ์คำเหล่านี้ทั้งสิ้นสู้เขาทั้งหลาย และกล่าวแก่เขาว่า ‘พระเยโฮวาห์จะทรงเปล่งเสียงคำรามจากที่สูง และจากที่พำนักอันบริสุทธิ์ของพระองค์ พระองค์จะเปล่งพระสุรเสียง พระองค์จะเปล่งเสียงคำรามมากมายต่อคอกแกะของพระองค์ และทรงโห่ร้องอย่างกับคนที่ย่ำองุ่นโห่ร้องต่อชาวพิภพทั้งสิ้น

25:30 Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.

25:31 เสียงกัมปนาทจะก้องไปทั่วปลายพิภพ เพราะพระเยโฮวาห์ทรงมีคดีกับบรรดาประชาชาติ พระองค์จะทรงเข้าพิพากษาเนื้อหนังทั้งสิ้น ส่วนคนชั่วนั้น พระองค์จะทรงฟันเสียด้วยดาบ’ พระเยโฮวาห์ตรัสดังนี้แหละ

25:31 A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD.

25:32 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ‘ดูเถิด ความร้ายจะไปจากประชาชาตินี้ถึงประชาชาตินั้น และลมหมุนใหญ่จะปั่นป่วนขึ้นมาจากส่วนพิภพโลกที่ไกลที่สุด

25:32 Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth.

25:33 และบรรดาผู้ที่พระเยโฮวาห์ทรงประหารในวันนั้น จะมีจากปลายโลกข้างนี้ถึงปลายโลกข้างนั้น เขาเหล่านั้นจะไม่มีใครโอดครวญให้ หรือรวบรวมหรือฝังไว้ แต่จะเป็นมูลสัตว์อยู่บนพื้นดิน’”

25:33 And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.

25:34 ท่านผู้เลี้ยงแกะทั้งหลายเอ๋ย จงคร่ำครวญและร้องเถิด ท่านเจ้าของฝูงแกะ จงกลิ้งเกลือกในขี้เถ้า เพราะวันเวลาของการสังหารเจ้าและที่เจ้าต้องกระจัดกระจายมาถึงแล้ว และเจ้าทั้งหลายจะล้มลงเหมือนภาชนะงาม

25:34 Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.

25:35 ผู้เลี้ยงแกะจะไม่มีทางหนี หรือเจ้าของฝูงแกะไม่มีทางรอดหนีไป

25:35 And the shepherds shall have no way to flee, nor the principal of the flock to escape.

25:36 จะได้ฟังเสียงร้องของผู้เลี้ยงแกะ และเสียงคร่ำครวญของเจ้าของฝูงแกะ เพราะว่าพระเยโฮวาห์ทรงทำลายลานหญ้าของเขาทั้งหลายเสียแล้ว

25:36 A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture.

25:37 และคอกแกะที่สงบสุขก็ถูกตัดให้ล้มลงเสียแล้ว เนื่องด้วยความกริ้วอันแรงกล้าของพระเยโฮวาห์

25:37 And the peaceable habitations are cut down because of the fierce anger of the LORD.

25:38 พระองค์ทรงออกจากที่ซุ่มตัวของพระองค์อย่างสิงโต เพราะว่าแผ่นดินของเขาทั้งหลายเป็นที่รกร้าง เพราะเหตุความดุดันของพระผู้เข้มงวด และเพราะเหตุความกริ้วอันแรงกล้าของพระองค์

25:38 He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.


เยเรมีย์ 26 / Jeremiah 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ประชาชนขู่เข็ญว่าจะฆ่าเยเรมีย์
26:1 ในต้นรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์กษัตริย์แห่งยูดาห์ พระวจนะนี้มาจากพระเยโฮวาห์ว่า

Jeremiah Threatened with Death
26:1 In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,

26:2 “พระเยโฮวาห์ตรัสดังนี้ว่า จงยืนอยู่ในลานพระนิเวศแห่งพระเยโฮวาห์ และจงพูดกับบรรดาหัวเมืองแห่งยูดาห์ ซึ่งมานมัสการในพระนิเวศของพระเยโฮวาห์ คือพูดบรรดาถ้อยคำที่เราสั่งเจ้าให้พูดกับเขา อย่าเก็บไว้สักคำเดียว

26:2 Thus saith the LORD; Stand in the court of the LORD'S house, and speak unto all the cities of Judah, which come to worship in the LORD'S house, all the words that I command thee to speak unto them; diminish not a word:

26:3 บางทีเขาจะฟัง และทุกคนจะกลับจากทางชั่วของเขา และเราจะกลับใจไม่ทำความร้ายซึ่งเราเจตนาจะกระทำต่อเขาทั้งหลาย เนื่องด้วยการกระทำที่ชั่วร้ายของเขาทั้งหลาย

26:3 If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings.

26:4 เจ้าจงพูดกับเขาทั้งหลายว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ถ้าเจ้าทั้งหลายไม่ฟังเรา ที่จะดำเนินตามราชบัญญัติที่เราได้วางไว้ต่อหน้าเจ้า

26:4 And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you,

26:5 และเชื่อฟังถ้อยคำของบรรดาผู้รับใช้ของเรา คือบรรดาผู้พยากรณ์ ซึ่งเราได้ส่งไปหาเจ้าอย่างไม่หยุดยั้ง คือส่งพวกเขาไป ถึงเจ้าจะมิได้เชื่อฟัง

26:5 To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;

26:6 แล้วเราจะกระทำให้พระนิเวศนี้เหมือนอย่างชีโลห์ และเราจะกระทำให้เมืองนี้เป็นที่สาปแก่บรรดาประชาชาติทั่วโลก’”

26:6 Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.

26:7 บรรดาปุโรหิตและผู้พยากรณ์ และประชาชนทั้งสิ้นได้ยินเยเรมีย์พูดถ้อยคำเหล่านี้ในพระนิเวศของพระเยโฮวาห์

26:7 So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.

26:8 และต่อมาเมื่อเยเรมีย์ได้จบคำพูดทั้งสิ้นซึ่งพระเยโฮวาห์ได้บัญชาท่านให้พูดแก่บรรดาประชาชนนั้น พวกปุโรหิตและผู้พยากรณ์และประชาชนทั้งสิ้นได้จับเยเรมีย์กล่าวว่า “เจ้าจะต้องตายแน่

26:8 Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.

26:9 ทำไมเจ้าจึงพยากรณ์ในพระนามของพระเยโฮวาห์ว่า ‘พระนิเวศนี้จะเหมือนชีโลห์และเมืองนี้จะรกร้าง ปราศจากคนอาศัย’” และประชาชนทั้งสิ้นก็รวมตัวกันต่อต้านเยเรมีย์ที่พระนิเวศของพระเยโฮวาห์

26:9 Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD.

26:10 เมื่อบรรดาเจ้านายแห่งยูดาห์ได้ยินสิ่งเหล่านี้แล้ว ท่านก็ขึ้นมาจากพระราชวังถึงพระนิเวศของพระเยโฮวาห์ และมานั่งในทางเข้าประตูใหม่แห่งพระนิเวศของพระเยโฮวาห์

26:10 When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD'S house.

26:11 แล้วบรรดาปุโรหิตและผู้พยากรณ์จึงทูลเจ้านายและบอกประชาชนทั้งปวงว่า “ชายคนนี้ควรแก่การตัดสินลงโทษถึงความตาย เพราะเขาพยากรณ์กล่าวโทษเมืองนี้ ดังที่ท่านทั้งหลายได้ยินกับหูของท่านเองแล้ว”

26:11 Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears.

26:12 เยเรมีย์จึงทูลเจ้านายทั้งสิ้นและบอกประชาชนทั้งปวงว่า “พระเยโฮวาห์ทรงใช้ให้ข้าพเจ้ามาพยากรณ์ต่อพระนิเวศและเมืองนี้ ตามถ้อยคำทั้งสิ้นซึ่งท่านทั้งหลายได้ยินมา

26:12 Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.

26:13 เพราะฉะนั้น บัดนี้ท่านทั้งหลายจงแก้ไขพฤติการณ์และการกระทำของท่านทั้งหลาย และเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน และพระเยโฮวาห์จะทรงกลับพระทัยจากความร้ายซึ่งพระองค์ได้ทรงประกาศเตือนท่าน

26:13 Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you.

26:14 แต่ส่วนตัวข้าพเจ้า ดูเถิด ข้าพเจ้าอยู่ในมือของท่านทั้งหลาย ท่านจะกระทำแก่ข้าพเจ้าตามที่ท่านเห็นดีและเห็นชอบ

26:14 As for me, behold, I am in your hand: do with me as seemeth good and meet unto you.

26:15 ขอแต่เพียงให้ทราบแน่ว่า ถ้าท่านประหารข้าพเจ้า ที่คนไร้ความผิดต้องตายนั้น ตัวท่านเองและเมืองนี้และชาวเมืองนี้ต้องรับผิดชอบ เพราะความจริงพระเยโฮวาห์ทรงใช้ให้ข้าพเจ้ามาพูดถ้อยคำเหล่านี้ทั้งสิ้นให้เข้าหูของท่าน”

26:15 But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears.

26:16 แล้วเจ้านายและประชาชนทั้งสิ้นได้พูดกับบรรดาปุโรหิตและผู้พยากรณ์ว่า “ชายผู้นี้ไม่สมควรที่จะต้องคำพิพากษาถึงความตาย เพราะเขาได้พูดกับเราในพระนามของพระเยโฮวาห์พระเจ้าของเรา”

26:16 Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God.

26:17 และผู้ใหญ่บางคนแห่งแผ่นดินนั้นก็ลุกขึ้นพูดกับประชาชนทั้งสิ้นที่ประชุมกันอยู่ว่า

26:17 Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,

26:18 “มีคาห์ชาวเมืองโมเรเชทได้พยากรณ์ในสมัยเฮเซคียาห์กษัตริย์แห่งยูดาห์ และกล่าวแก่ประชาชนทั้งสิ้นของยูดาห์ว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เมืองศิโยนจะถูกไถเหมือนกับไถนา กรุงเยรูซาเล็มจะกลายเป็นกองสิ่งปรักหักพัง และภูเขาที่ตั้งของพระนิเวศนั้นจะเป็นเหมือนที่สูงในป่าไม้’

26:18 Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.

26:19 เฮเซคียาห์กษัตริย์แห่งยูดาห์และคนยูดาห์ทั้งสิ้นได้ฆ่าเขาเสียหรือ ท่านได้ยำเกรงพระเยโฮวาห์และทูลวิงวอนขอพระเยโฮวาห์ และพระเยโฮวาห์ได้กลับพระทัยต่อความร้ายซึ่งพระองค์ทรงประกาศเตือนเขาเหล่านั้นมิใช่หรือ แต่เรากำลังจะนำเหตุร้ายใหญ่ยิ่งมาสู่จิตใจเราเอง

26:19 Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.

ผู้พยากรณ์อุรียาห์ถูกฆ่าเสีย
26:20 ยังมีชายอีกคนหนึ่งผู้พยากรณ์ในพระนามของพระเยโฮวาห์ ชื่ออุรีอาห์ บุตรชายเชไมอาห์ ชาวคีริยาทเยอาริม ท่านได้พยากรณ์กล่าวโทษเมืองนี้และแผ่นดินนี้ ตามบรรดาถ้อยคำของเยเรมีย์

Prophet Urijah Murdered
26:20 And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjathjearim, who prophesied against this city and against this land according to all the words of Jeremiah:

26:21 และเมื่อกษัตริย์เยโฮยาคิม พร้อมกับบรรดาทแกล้วทหาร และบรรดาเจ้านายได้ยินถ้อยคำนี้ กษัตริย์ก็ทรงแสวงหาจะสังหารท่านเสีย และเมื่ออุรีอาห์ได้ยินเรื่องนี้ ท่านก็กลัวจึงหนีรอดไปยังอียิปต์

26:21 And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;

26:22 แล้วกษัตริย์เยโฮยาคิมก็ส่งชายบางคน คือเอลนาธันบุตรชายอัคโบร์และคนอื่นอีกไปยังอียิปต์

26:22 And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt.

26:23 และเขาทั้งหลายจับอุรีอาห์มาจากอียิปต์ และนำท่านมาถวายกษัตริย์เยโฮยาคิม พระองค์ทรงประหารท่านเสียด้วยดาบ และโยนศพเข้าไปในที่ฝังศพของคนสามัญ”

26:23 And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.

26:24 แต่มือของอาหิคัมบุตรชายชาฟานอยู่กับเยเรมีย์ ฉะนั้นเยเรมีย์จึงมิได้ถูกมอบให้ในมือประชาชนเพื่อประหารชีวิตท่าน

26:24 Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.


เยเรมีย์ 27 / Jeremiah 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

บทเรียนจากแอก
27:1 ในต้นรัชกาลเยโฮยาคิมราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ พระวจนะนี้มาจากพระเยโฮวาห์ถึงเยเรมีย์ว่า

The Lesson of the Yokes
27:1 In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying,

27:2 พระเยโฮวาห์ตรัสกับข้าพเจ้าดังนี้ว่า “จงทำสายรัดและแอกสำหรับตัวเจ้า จงสวมคอของเจ้า

27:2 Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck,

27:3 และส่งมันไปยังกษัตริย์แห่งเอโดม กษัตริย์แห่งโมอับและกษัตริย์แห่งคนอัมโมน กษัตริย์แห่งไทระ และกษัตริย์แห่งไซดอน ด้วยมือของทูตที่มาเข้าเฝ้าเศเดคียาห์กษัตริย์แห่งยูดาห์ที่กรุงเยรูซาเล็ม

27:3 And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;

27:4 จงฝากคำกำชับเหล่านี้แก่บรรดานายของเขาว่า ‘พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เจ้าจงกล่าวเรื่องต่อไปนี้ให้นายของเจ้าฟังว่า

27:4 And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters;

27:5 นี่คือเราเอง ผู้ได้สร้างโลก ทั้งมนุษย์และสัตว์ซึ่งอยู่บนพื้นดิน ด้วยฤทธานุภาพใหญ่ยิ่งและด้วยแขนที่เหยียดออกของเรา และเราจะให้แก่ผู้ใดก็ได้สุดแต่เราเห็นชอบ

27:5 I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me.

27:6 บัดนี้ เราได้ให้แผ่นดินเหล่านี้ทั้งสิ้นไว้ในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งบาบิโลนผู้รับใช้ของเรา และเราได้ให้สัตว์ป่าทุ่งแก่เขาด้วยที่จะปรนนิบัติเขา

27:6 And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.

27:7 บรรดาประชาชาติทั้งสิ้นจะต้องปรนนิบัติตัวเขา ลูกและหลานของเขา จนกว่าเวลากำหนดแห่งแผ่นดินของท่านเองจะมาถึง แล้วหลายประชาชาติและบรรดามหากษัตริย์จะกระทำให้ท่านเป็นทาสของเขาทั้งหลาย

27:7 And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him.

27:8 แต่ต่อมาถ้าประชาชาติใด หรือราชอาณาจักรใด จะไม่ปรนนิบัติเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนคนนี้ และไม่ยอมวางคอไว้ใต้แอกของกษัตริย์บาบิโลน เราจะลงโทษประชาชาตินั้นด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด พระเยโฮวาห์ตรัสดังนี้แหละ จนกว่าเราจะล้างผลาญเสียด้วยมือของเขา

27:8 And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.

27:9 เพราะฉะนั้นอย่าฟังผู้พยากรณ์ หรือพวกโหรหรือคนช่างฝันของเจ้า หรือหมอดูหรือนักวิทยาคมของเจ้า ผู้ซึ่งกล่าวแก่เจ้าว่า “ท่านจะไม่ปรนนิบัติกษัตริย์แห่งกรุงบาบิโลนดอก”

27:9 Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:

27:10 เพราะซึ่งเขาพยากรณ์ให้ท่านนั้นเป็นความเท็จ อันยังผลให้ท่านต้องโยกย้ายไกลไปจากแผ่นดินของท่าน และเราจะขับไล่ท่านออกไป และท่านจะพินาศ

27:10 For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.

27:11 แต่ประชาชาติใดซึ่งเอาคอของตนวางไว้ใต้แอกของกษัตริย์แห่งบาบิโลนและปรนนิบัติท่าน เราจะละเขาไว้บนแผ่นดินของเขา เพื่อให้ทำไร่ไถนาและให้อาศัยอยู่ที่นั่น พระเยโฮวาห์ตรัสดังนี้แหละ’”

27:11 But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein.

เยเรมีย์เตือนให้เชื่อฟังกษัตริย์เนบูคัดเนสซาร์
27:12 ข้าพเจ้าได้ทูลเศเดคียาห์กษัตริย์แห่งยูดาห์ตามบรรดาถ้อยคำเหล่านี้ว่า “จงเอาคอของท่านไว้ใต้แอกของกษัตริย์แห่งบาบิโลน และปรนนิบัติเขาและประชาชนของเขา และจงมีชีวิตอยู่

Zedekiah Warned to Submit to Nebuchadnezzar
27:12 I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.

27:13 ทำไมท่านกับชนชาติของท่านจะมาตายเสียด้วยดาบ ด้วยการกันดารอาหารและด้วยโรคระบาด ดังที่พระเยโฮวาห์ทรงลั่นวาจาเกี่ยวด้วยประชาชาติใดๆซึ่งจะไม่ปรนนิบัติกษัตริย์แห่งบาบิโลน

27:13 Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?

27:14 อย่าฟังถ้อยคำของผู้พยากรณ์ผู้กล่าวแก่เจ้าว่า ‘ท่านจะไม่ปรนนิบัติกษัตริย์แห่งบาบิโลนดอก’ เพราะซึ่งเขาทั้งหลายพยากรณ์แก่ท่านนั้นก็เป็นการมุสา

27:14 Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.

27:15 พระเยโฮวาห์ตรัสว่า เราไม่ได้ใช้เขา แต่เขาพยากรณ์เท็จในนามของเรา ซึ่งยังผลให้เราต้องขับไล่เจ้าออกไปและเจ้าจะต้องพินาศ ทั้งตัวเจ้าและผู้พยากรณ์ทั้งหลายซึ่งพยากรณ์ให้แก่เจ้า”

27:15 For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.

27:16 และข้าพเจ้าก็ได้พูดกับปุโรหิตและประชาชนนี้ทั้งสิ้นว่า “พระเยโฮวาห์ตรัสดังนี้ว่า อย่าเชื่อฟังถ้อยคำของผู้พยากรณ์ของเจ้า ซึ่งพยากรณ์ให้แก่เจ้าว่า ‘ดูเถิด ไม่ช้าเขาจะนำเครื่องใช้ของพระนิเวศแห่งพระเยโฮวาห์กลับมาจากกรุงบาบิโลน’ เพราะซึ่งเขาพยากรณ์แก่ท่านนั้นก็เป็นความเท็จ

27:16 Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD'S house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.

27:17 อย่าเชื่อฟังเขาเลย จงปรนนิบัติกษัตริย์แห่งบาบิโลนและมีชีวิตอยู่ ทำไมเมืองนี้จะร้างเปล่า

27:17 Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste?

27:18 แต่ถ้าเขาเหล่านั้นเป็นผู้พยากรณ์ และถ้าพระวจนะของพระเยโฮวาห์อยู่กับเขา ก็ขอให้เขาทูลวิงวอนต่อพระเยโฮวาห์จอมโยธาว่า ให้เครื่องใช้ซึ่งยังเหลืออยู่ในพระนิเวศของพระเยโฮวาห์ และในพระราชวังของกษัตริย์แห่งยูดาห์ และในกรุงเยรูซาเล็ม อย่าให้ไปยังบาบิโลน

27:18 But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.

27:19 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้เกี่ยวกับบรรดาเสา ขันสาคร และขาตั้ง และเครื่องใช้อื่นๆที่เหลืออยู่ในเมืองนี้

27:19 For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city,

27:20 ที่เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนมิได้ริบเอาไป เมื่อท่านได้จับเอาเยโคนิยาห์ราชบุตรของเยโฮยาคิมกษัตริย์ของยูดาห์ และบรรดาขุนนางของยูดาห์และเยรูซาเล็มถูกกวาดต้อนจากกรุงเยรูซาเล็มไปเป็นเชลยยังกรุงบาบิโลน

27:20 Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;

27:21 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้เกี่ยวด้วยเรื่องเครื่องใช้ซึ่งยังเหลืออยู่ในพระนิเวศของพระเยโฮวาห์ ในพระราชวังของกษัตริย์แห่งยูดาห์และในกรุงเยรูซาเล็ม

27:21 Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem;

27:22 พระเยโฮวาห์ตรัสว่า เครื่องใช้เหล่านี้จะถูกขนไปยังบาบิโลน และจะค้างอยู่ที่นั่นจนถึงวันที่เราเอาใจใส่มัน แล้วเราจึงจะนำมันกลับขึ้นมา และให้กลับสู่สถานที่นี้”

27:22 They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.


เยเรมีย์ 28 / Jeremiah 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เท็จของฮานันยาห์
28:1 ต่อมาในปีเดียวกันนั้นเมื่อต้นรัชกาลเศเดคียาห์กษัตริย์แห่งยูดาห์ ในเดือนที่ห้าปีที่สี่ ฮานันยาห์บุตรชายของอัสซูร์ ผู้พยากรณ์จากกิเบโอน ได้พูดกับข้าพเจ้าในพระนิเวศของพระเยโฮวาห์ ต่อหน้าบรรดาปุโรหิตและประชาชนทั้งหลายว่า

Hananiah Prophesies Falsely
28:1 And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying,

28:2 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราได้หักแอกของกษัตริย์แห่งบาบิโลนแล้ว

28:2 Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.

28:3 ภายในสองปี เราจะนำเครื่องใช้ทั้งสิ้นของพระนิเวศแห่งพระเยโฮวาห์กลับมายังที่นี้ ซึ่งเป็นภาชนะที่เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนริบไปจากที่นี้และขนไปยังบาบิโลน

28:3 Within two full years will I bring again into this place all the vessels of the LORD'S house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:

28:4 เราจะนำเยโคนิยาห์ราชบุตรของเยโฮยาคิมกษัตริย์แห่งยูดาห์และบรรดาผู้ที่ถูกกวาดจากยูดาห์ ผู้ซึ่งไปยังบาบิโลน กลับมายังที่นี้ พระเยโฮวาห์ตรัสดังนี้แหละว่า เพราะเราจะหักแอกของกษัตริย์แห่งบาบิโลน”

28:4 And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon.

28:5 แล้วเยเรมีย์ผู้พยากรณ์ก็พูดกับฮานันยาห์ผู้พยากรณ์ต่อหน้าบรรดาปุโรหิต และต่อหน้าประชาชนทั้งปวงผู้ซึ่งยืนอยู่ในพระนิเวศของพระเยโฮวาห์

28:5 Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,

28:6 และเยเรมีย์ผู้พยากรณ์กล่าวว่า “เอเมน ขอพระเยโฮวาห์ทรงกระทำเช่นนั้นเถิด ขอพระเยโฮวาห์ทรงกระทำให้ถ้อยคำซึ่งท่านพยากรณ์นั้นเป็นจริง และนำเครื่องใช้แห่งพระนิเวศของพระเยโฮวาห์และบรรดาผู้ถูกกวาดไปทั้งสิ้นกลับมาจากบาบิโลนยังที่นี้

28:6 Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD'S house, and all that is carried away captive, from Babylon into this place.

28:7 ถึงกระนั้นก็ขอฟังถ้อยคำนี้ซึ่งข้าพเจ้าพูดให้ท่านได้ยินและให้ประชาชนทั้งหลายนี้ได้ยิน

28:7 Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;

28:8 บรรดาผู้พยากรณ์ซึ่งอยู่ก่อนท่านและข้าพเจ้าตั้งแต่โบราณกาลได้พยากรณ์ถึงสงคราม เหตุร้ายต่างๆ และโรคระบาดอันมีแก่หลายประเทศและหลายราชอาณาจักรใหญ่ๆ

28:8 The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.

28:9 ส่วนผู้พยากรณ์ที่พยากรณ์ว่าจะมีสันติภาพ เมื่อเป็นจริงตามถ้อยคำของผู้พยากรณ์นั้น จึงรู้กันว่าพระเยโฮวาห์ทรงใช้ผู้พยากรณ์นั้นจริง”

28:9 The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him.

28:10 แล้วฮานันยาห์ผู้พยากรณ์ก็ปลดแอกออกจากคอของเยเรมีย์ผู้พยากรณ์และหักมันเสีย

28:10 Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it.

28:11 และฮานันยาห์ได้กล่าวต่อหน้าประชาชนทั้งสิ้นว่า “พระเยโฮวาห์ตรัสดังนี้ว่า อย่างนั้นแหละ เราจะหักแอกของเนบูคัดเนสซาร์กษัตริย์ของบาบิโลนจากคอของบรรดาประชาชาติทั้งสิ้นภายในสองปี” แต่เยเรมีย์ผู้พยากรณ์ก็ออกไปเสีย

28:11 And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.

28:12 หลังจากที่ฮานันยาห์ผู้พยากรณ์หักแอกจากคอของเยเรมีย์ผู้พยากรณ์ พระวจนะของพระเยโฮวาห์มายังผู้พยากรณ์เยเรมีย์ว่า

28:12 Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,

28:13 “จงไปบอกฮานันยาห์ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าได้หักแอกไม้’ แต่เจ้าจะทำแอกเหล็กไว้ให้พวกเขาแทน

28:13 Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.

28:14 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เราได้วางแอกเหล็กไว้บนคอบรรดาประชาชาติเหล่านี้ทั้งสิ้น ให้เขาปรนนิบัติเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนและเขาทั้งหลายจะปรนนิบัติเขา เพราะเราได้ยกให้เขาแล้วแม้กระทั่งสัตว์ป่าทุ่งด้วย”

28:14 For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.

เยเรมีย์พยากรณ์ถึงความตายของฮานันยาห์
28:15 และเยเรมีย์ผู้พยากรณ์ได้พูดกับฮานันยาห์ผู้พยากรณ์ว่า “ฮานันยาห์ ขอท่านฟัง พระเยโฮวาห์มิได้ทรงใช้ท่าน แต่ท่านได้กระทำให้ชนชาตินี้วางใจในความเท็จ

Jeremiah Predicts Hananiah's Death
28:15 Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.

28:16 เพราะฉะนั้น พระเยโฮวาห์ตรัสว่า ดูเถิด เราจะย้ายเจ้าไปจากพื้นโลก ในปีเดียวนี้เองเจ้าจะต้องตาย เพราะเจ้าได้สอนให้กบฏต่อพระเยโฮวาห์”

28:16 Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.

28:17 ในปีเดียวกันนั้น ในเดือนที่เจ็ด ฮานันยาห์ผู้พยากรณ์ก็ตาย

28:17 So Hananiah the prophet died the same year in the seventh month.


เยเรมีย์ 29 / Jeremiah 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์เขียนถึงพวกเชลยในบาบิโลน
29:1 ต่อไปนี้เป็นถ้อยคำในจดหมายซึ่งเยเรมีย์ผู้พยากรณ์ฝากไปจากกรุงเยรูซาเล็มถึงพวกผู้ใหญ่ที่เหลืออยู่ของพวกที่เป็นเชลย และถึงบรรดาปุโรหิต บรรดาผู้พยากรณ์ และประชาชนทั้งสิ้น ผู้ซึ่งเนบูคัดเนสซาร์ได้ให้กวาดไปจากกรุงเยรูซาเล็มถึงบาบิโลน

Jeremiah Writes to Captives in Babylon
29:1 Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;

29:2 (นี่เป็นเรื่องหลังจากกษัตริย์เยโคนิยาห์ และพระราชินี พวกขันที บรรดาเจ้านายของยูดาห์และเยรูซาเล็ม และบรรดาช่างไม้และช่างเหล็กได้ออกไปจากกรุงเยรูซาเล็มแล้ว)

29:2 (After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)

29:3 จดหมายนั้นได้ส่งไปด้วยมือของเอลาสาห์บุตรชายของชาฟานและเกมาริยาห์บุตรชายฮิลคียาห์ (ผู้ซึ่งเศเดคียาห์กษัตริย์แห่งยูดาห์ส่งไปที่บาบิโลนยังเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน) จดหมายนั้นว่า

29:3 By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,

29:4 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้แก่บรรดาผู้เป็นเชลย ผู้ซึ่งเราได้เนรเทศเขาไปจากกรุงเยรูซาเล็มถึงบาบิโลนนั้นว่า

29:4 Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;

29:5 จงสร้างเรือนของเจ้าและอาศัยอยู่ในเรือนนั้น จงปลูกสวนและรับประทานผลไม้ที่ได้นั้น

29:5 Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them;

29:6 จงมีภรรยาและให้กำเนิดบุตรชายบุตรสาว จงหาภรรยาให้บุตรชายของเจ้าทั้งหลาย และยกบุตรสาวของเจ้าให้แต่งงานเสีย เพื่อนางจะให้กำเนิดบุตรชายและบุตรสาว เพื่อเจ้าทั้งหลายจะทวีมากขึ้นที่นั่นและไม่น้อยลง

29:6 Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.

29:7 แต่จงส่งเสริมสันติภาพของเมือง ซึ่งเราได้กวาดเจ้าให้ไปเป็นเชลยอยู่นั้น และจงอธิษฐานต่อพระเยโฮวาห์เผื่อเมืองนั้น เพราะว่าเจ้าทั้งหลายจะพบสันติภาพของเจ้าในสันติภาพของเมืองนั้น

29:7 And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace.

29:8 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า อย่ายอมให้ผู้พยากรณ์ของเจ้าทั้งหลาย หรือพวกโหรของเจ้า ผู้อยู่ท่ามกลางเจ้าหลอกลวงเจ้า และอย่าเชื่อความฝันซึ่งเขาทั้งหลายได้ฝันเห็น

29:8 For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.

29:9 เพราะที่เขาพยากรณ์แก่เจ้าในนามของเรานั้นเป็นความเท็จ เรามิได้ใช้เขาไป พระเยโฮวาห์ตรัสดังนี้แหละ

29:9 For they prophesy falsely unto you in my name: I have not sent them, saith the LORD.

29:10 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า เมื่อเจ็ดสิบปีแห่งบาบิโลนครบแล้ว เราจะเยี่ยมเยียนเจ้า และจะให้ถ้อยคำอันดีของเราสำเร็จเพื่อเจ้า และจะนำเจ้ากลับมาสู่สถานที่นี้

29:10 For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place.

29:11 พระเยโฮวาห์ตรัสว่า เพราะเรารู้แผนงานที่เรามีไว้สำหรับเจ้า เป็นแผนงานเพื่อสันติภาพ ไม่ใช่เพื่อความทุกข์ยาก เพื่อจะให้อนาคตตามที่คาดหมายไว้แก่เจ้า

29:11 For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.

29:12 แล้วเจ้าจะทูลขอต่อเรา และจะไปอธิษฐานต่อเรา และเราจะฟังเจ้า

29:12 Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you.

29:13 เจ้าจะแสวงหาเราและพบเราเมื่อเจ้าแสวงหาเราด้วยสิ้นสุดใจของเจ้า

29:13 And ye shall seek me, and find me, when ye shall search for me with all your heart.

29:14 พระเยโฮวาห์ตรัสว่า เราจะให้เจ้าพบเรา และเราจะให้การเป็นเชลยของเจ้ากลับสู่สภาพดี และรวบรวมเจ้ามาจากบรรดาประชาชาติ และจากทุกที่ที่เราขับไล่เจ้าให้ไปอยู่นั้น พระเยโฮวาห์ตรัสดังนี้แหละ และเราจะนำเจ้ากลับมายังที่ซึ่งเราเนรเทศเจ้าให้จากไปนั้น

29:14 And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive.

29:15 เพราะเจ้าทั้งหลายได้กล่าวว่า ‘พระเยโฮวาห์ได้เพาะให้มีผู้พยากรณ์สำหรับเราทั้งหลายขึ้นในบาบิโลน’

29:15 Because ye have said, The LORD hath raised us up prophets in Babylon;

29:16 จงทราบว่าพระเยโฮวาห์ตรัสดังนี้เกี่ยวกับกษัตริย์ ผู้ประทับบนพระที่นั่งของดาวิด และเกี่ยวกับประชาชนทั้งสิ้นผู้อาศัยอยู่ในเมืองนี้ คือญาติพี่น้องของท่าน ผู้มิได้ถูกเนรเทศไปกับท่านว่า

29:16 Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;

29:17 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด เราจะส่งดาบ การกันดารอาหาร และโรคระบาดมาเหนือเขาทั้งหลาย และเราจะกระทำให้เขาทั้งหลายเหมือนกับมะเดื่อที่เสียซึ่งเลวมากจนเขารับประทานไม่ได้

29:17 Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil.

29:18 เราจะข่มเหงเขาด้วยดาบ การกันดารอาหาร และโรคระบาด และจะกระทำเขาให้ย้ายไปอยู่ในราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลก ให้เป็นคำสาป ให้เป็นที่น่าตกตะลึง ให้เป็นที่เย้ยหยัน เป็นที่นินทาท่ามกลางบรรดาประชาชาติซึ่งเราได้ขับไล่ให้เขาไปอยู่นั้น

29:18 And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:

29:19 พระเยโฮวาห์ตรัสว่า เพราะว่าเขาทั้งหลายไม่เชื่อฟังถ้อยคำของเราที่ส่งมายังเขาอย่างไม่หยุดยั้ง โดยผู้พยากรณ์ผู้รับใช้ของเรา แต่เจ้าทั้งหลายไม่ยอมฟัง พระเยโฮวาห์ตรัสดังนี้แหละ”

29:19 Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD.

29:20 เจ้าทั้งปวงผู้ถูกเนรเทศ ผู้ซึ่งเราส่งไปจากกรุงเยรูซาเล็มถึงบาบิโลน จงฟังพระวจนะของพระเยโฮวาห์ที่ว่า

29:20 Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:

29:21 “พระเยโฮวาห์จอมโยธา พระเจ้าของอิสราเอล ตรัสดังนี้เกี่ยวกับอาหับบุตรชายของโคลายาห์ และเศเดคียาห์บุตรชายมาอาเสอาห์ ผู้ซึ่งได้พยากรณ์เท็จแก่เจ้าในนามของเรา ดูเถิด เราจะมอบเขาทั้งสองไว้ในมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน และท่านจะฆ่าเขาทั้งสองเสียต่อหน้าต่อตาเจ้า

29:21 Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;

29:22 เหตุเขาทั้งสองบรรดาผู้ที่ถูกเนรเทศจากยูดาห์ไปถึงบาบิโลนจะใช้คำสาปต่อไปนี้ว่า ‘ขอพระเยโฮวาห์ทรงกระทำให้เจ้าเหมือนเศเดคียาห์และอาหับ ผู้ที่กษัตริย์บาบิโลนคลอกเสียด้วยไฟ’

29:22 And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;

29:23 เพราะเขาทั้งสองได้กระทำความเลวร้ายในอิสราเอล ได้ล่วงประเวณีกับภรรยาของเพื่อนบ้าน และได้พูดถ้อยคำเท็จในนามของเรา ซึ่งเรามิได้บัญชาเขา เราเป็นผู้ที่รู้และเราเป็นพยาน” พระเยโฮวาห์ตรัสดังนี้แหละ

29:23 Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.

29:24 เจ้าจงบอกเชไมอาห์ชาวเนเฮลามว่า

29:24 Thus shalt thou also speak to Shemaiah the Nehelamite, saying,

29:25 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เจ้าได้ส่งจดหมายในนามของเจ้าไปยังประชาชนทั้งปวงผู้อยู่ในกรุงเยรูซาเล็ม และยังเศฟันยาห์บุตรชายมาอาเสอาห์ปุโรหิต และยังปุโรหิตทั้งปวงว่า

29:25 Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,

29:26 ‘พระเยโฮวาห์ได้ทรงกระทำเจ้าให้เป็นปุโรหิตแทนเยโฮยาดาปุโรหิต ให้เป็นเจ้าหน้าที่ในพระนิเวศของพระเยโฮวาห์ ควบคุมคนบ้าทุกคนที่ตั้งตัวเองเป็นผู้พยากรณ์ ให้จับเขาใส่คุกและใส่คา’

29:26 The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.

29:27 ฉะนั้นบัดนี้ทำไมเจ้ามิได้ต่อว่าเยเรมีย์ชาวอานาโธทผู้ซึ่งตั้งตัวเองเป็นผู้พยากรณ์แก่เจ้า

29:27 Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you?

29:28 เพราะเขาได้ส่งจดหมายมายังเราในบาบิโลนว่า ‘การที่เจ้าเป็นเชลยนั้นจะเนิ่นนาน จงสร้างเรือนของเจ้าและอาศัยอยู่ในเรือนนั้น และปลูกสวนและรับประทานผลที่ได้นั้น’”

29:28 For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.

29:29 เศฟันยาห์ปุโรหิตอ่านจดหมายนี้ให้เยเรมีย์ผู้พยากรณ์ฟัง

29:29 And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.

29:30 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ว่า

29:30 Then came the word of the LORD unto Jeremiah, saying,

29:31 “จงเขียนไปถึงบรรดาผู้เป็นเชลยทั้งปวงว่า ‘พระเยโฮวาห์ตรัสเกี่ยวกับเชไมอาห์ชาวเนเฮลามว่า เพราะว่าเชไมอาห์ได้พยากรณ์แก่เจ้าเมื่อเรามิได้ใช้เขา และได้กระทำให้เจ้าวางใจในคำเท็จ

29:31 Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie:

29:32 เพราะฉะนั้น พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะลงโทษเชไมอาห์ชาวเนเฮลามและเชื้อสายของเขา เขาจะไม่มีสักคนหนึ่งที่จะอาศัยอยู่ในท่ามกลางชนชาตินี้ ทั้งเขาจะมิได้เห็นความดีซึ่งเราจะกระทำแก่ประชาชนของเรา เพราะเขาได้สอนให้กบฏต่อพระเยโฮวาห์ พระเยโฮวาห์ตรัสดังนี้แหละ’”

29:32 Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.


เยเรมีย์ 30 / Jeremiah 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าทรงบัญชาให้เยเรมีย์เขียนพระวจนะของพระองค์
30:1 พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ว่า

Jeremiah Commanded to Write the Words of God
30:1 The word that came to Jeremiah from the LORD, saying,

30:2 “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า จงเขียนถ้อยคำทั้งสิ้นที่เราได้บอกแก่เจ้าไว้ในหนังสือม้วนหนึ่ง

30:2 Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.

30:3 พระเยโฮวาห์ตรัสว่า เพราะดูเถิด วันเวลาจะมาถึง เมื่อเราจะให้ประชาชนของเรา คืออิสราเอลและยูดาห์ที่เป็นเชลยกลับคืนสู่สภาพเดิม พระเยโฮวาห์ตรัสดังนี้แหละ และเราจะนำเขามายังแผ่นดินซึ่งเราได้ให้แก่บรรพบุรุษของเขาทั้งหลาย และเขาทั้งหลายจะได้ถือกรรมสิทธิ์ที่ดินนั้น”

30:3 For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.

30:4 ต่อไปนี้เป็นพระวจนะซึ่งพระเยโฮวาห์ตรัสเกี่ยวกับอิสราเอลและยูดาห์ว่า

30:4 And these are the words that the LORD spake concerning Israel and concerning Judah.

30:5 “พระเยโฮวาห์ตรัสดังนี้ว่า เราได้ยินเสียงร้องเพราะความกลัวตัวสั่น ความสยดสยองและความไร้สันติภาพ

30:5 For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.

30:6 จงถามเถิดและดูว่า ผู้ชายจะคลอดบุตรได้หรือ ทำไมเราจึงเห็นผู้ชายทุกคนเอามือกดไว้ที่เอวเหมือนผู้หญิงจะคลอดบุตร ทำไมหน้าตาทุกคนจึงซีดไป

30:6 Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?

30:7 อนิจจาเอ๋ย เพราะวันนั้นใหญ่โตเหลือเกิน ไม่มีวันใดเหมือน เป็นเวลาทุกข์ใจของยาโคบ แต่เขาก็ยังจะรอดวันนั้นไปได้

30:7 Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it.

30:8 พระเยโฮวาห์จอมโยธาตรัสว่า ในวันนั้นเหตุการณ์จะเกิดขึ้น คือเราจะหักแอกจากคอของเจ้าทั้งหลายเสีย และเราจะระเบิดพันธนะของเจ้าเสีย และคนต่างชาติจะไม่ทำให้เขาเป็นทาสอีก

30:8 For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him:

ผู้ที่ใหญ่กว่าดาวิดจะครอบครองในอิสราเอล
30:9 แต่เขาทั้งหลายจะปรนนิบัติพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย และดาวิดกษัตริย์ของเขาทั้งหลายผู้ซึ่งเราจะตั้งขึ้นเพื่อเขา

A Greater David to Reign in Israel
30:9 But they shall serve the LORD their God, and David their king, whom I will raise up unto them.

30:10 พระเยโฮวาห์ตรัสว่า โอ ยาโคบผู้รับใช้ของเราเอ๋ย อย่ากลัวเลย โอ อิสราเอลเอ๋ย อย่าครั่นคร้าม เพราะดูเถิด เราจะช่วยเจ้าจากที่ไกลให้รอด ทั้งเชื้อสายของเจ้าจากแผ่นดินที่เขาไปเป็นเชลย ยาโคบจะกลับมา และมีความสงบและความสบาย และจะไม่มีผู้ใดกระทำให้เขากลัว

30:10 Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.

30:11 พระเยโฮวาห์ตรัสว่า เพราะเราอยู่กับเจ้าเพื่อช่วยเจ้าให้รอด เราจะกระทำให้บรรดาประชาชาติทั้งสิ้นถึงอวสาน คือผู้ซึ่งเราได้กระจายเจ้าให้ไปอยู่ท่ามกลางเขานั้น แต่ส่วนเจ้าเราจะไม่กระทำให้ถึงอวสาน เราจะตีสอนเจ้าตามขนาด และด้วยประการใดก็ตามเราจะไม่ปล่อยเจ้าโดยไม่ลงโทษ

30:11 For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.

30:12 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า รอยฟกช้ำของเจ้ารักษาไม่หาย และบาดแผลของเจ้าก็ฉกรรจ์

30:12 For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous.

30:13 ไม่มีผู้ใดที่จะช่วยคดีของเจ้า ไม่มีการรักษาบาดแผลของเจ้า ไม่มียารักษาเจ้า

30:13 There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.

30:14 คนรักทั้งสิ้นของเจ้าได้ลืมเจ้าเสีย เขาทั้งหลายไม่แสวงหาเจ้าแล้ว เพราะเราตีเจ้าอย่างการโบยตีของศัตรู เป็นการลงโทษอย่างของคนโหดร้าย เพราะว่าความชั่วช้าของเจ้าก็มากมาย เพราะว่าบาปของเจ้าก็ทวีขึ้น

30:14 All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased.

30:15 ไฉนเจ้าร้องเพราะความเจ็บของเจ้า ความเศร้าโศกของเจ้ารักษาไม่หาย เพราะว่าความชั่วช้าของเจ้ามากมาย เพราะว่าบาปของเจ้าทวีขึ้น เราได้กระทำสิ่งเหล่านี้แก่เจ้า

30:15 Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee.

30:16 เพราะฉะนั้นทุกคนที่กินเจ้า เขาจะถูกกิน ปรปักษ์ของเจ้าหมดสิ้นทุกคนจะตกไปเป็นเชลย ผู้เหล่านั้นที่ปล้นเจ้า เขาจะเป็นของถูกปล้น และทุกคนที่กินเจ้าเป็นเหยื่อ เราจะทำเขาให้เป็นเหยื่อ

30:16 Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.

30:17 เพราะเราจะให้เจ้ากลับมาสู่สุขภาพดี และเราจะรักษาบาดแผลของเจ้าให้หาย พระเยโฮวาห์ตรัส เพราะเขาทั้งหลายเรียกเจ้าว่า พวกนอกคอก คือศิโยนซึ่งไม่มีใครแสวงหา

30:17 For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.

30:18 พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะให้เต็นท์แห่งยาโคบที่เป็นเชลยกลับสู่สภาพเดิม และมีความเอ็นดูในเรื่องที่อาศัยของเขา เขาจะสร้างเมืองนั้นขึ้นใหม่บนเนินของเมือง และพระราชวังจะตั้งอยู่ในที่ที่เคยอยู่

30:18 Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof.

30:19 จะมีเพลงโมทนาพระคุณออกมาจากที่เหล่านั้น และมีเสียงของผู้ที่รื่นเริง เราจะทวีเขาขึ้น และเขาจะไม่มีเพียงน้อยคน เราจะกระทำให้เขามีเกียรติ เขาจะไม่เป็นแต่ผู้เล็กน้อย

30:19 And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.

30:20 ลูกหลานของเขาจะเป็นเหมือนสมัยก่อน และชุมนุมของเขาจะได้ถูกสถาปนาไว้ต่อหน้าเรา และทุกคนที่บีบบังคับเขา เราจะลงโทษ

30:20 Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.

30:21 ขุนนางของเขาจะเป็นคนหนึ่งในพวกเขาทั้งหลาย ผู้ครอบครองของเขาจะออกมาจากท่ามกลางเขาเอง เราจะกระทำให้ท่านนั้นเข้ามาใกล้ และท่านนั้นจะเข้าใกล้เรา เพราะใครเล่าตั้งใจเข้ามาใกล้เราได้เอง พระเยโฮวาห์ตรัส

30:21 And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD.

30:22 และเจ้าทั้งหลายจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเจ้า”

30:22 And ye shall be my people, and I will be your God.

30:23 ดูเถิด นั่นลมหมุนของพระเยโฮวาห์ได้ออกไปแล้วด้วยพระพิโรธ เป็นลมหมุนกวาด มันจะตกลงอย่างเจ็บปวดบนศีรษะของคนชั่ว

30:23 Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.

30:24 ความกริ้วอันแรงกล้าของพระเยโฮวาห์จะไม่หยุดยั้ง จนกว่าพระองค์จะทรงกระทำ และให้สำเร็จตามพระทัยพระองค์ประสงค์ ในวาระสุดท้าย เจ้าทั้งหลายจะพิจารณาถึงข้อความนี้

30:24 The fierce anger of the LORD shall not return, until he have done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.


เยเรมีย์ 31 / Jeremiah 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

อิสราเอลจะกลับไปอยู่ที่แผ่นดินของตน
31:1 พระเยโฮวาห์ตรัสว่า “ในวาระนั้น เราจะเป็นพระเจ้าของบรรดาครอบครัวแห่งอิสราเอล และเขาทั้งหลายจะเป็นประชาชนของเรา”

Israel to Return to Palestine
31:1 At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people.

31:2 พระเยโฮวาห์ตรัสดังนี้ว่า “ชนชาติที่รอดตายจากดาบได้ประสบพระกรุณาคุณที่ในถิ่นทุรกันดาร คืออิสราเอล เมื่อเราให้เขาหยุดพัก

31:2 Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.

31:3 พระเยโฮวาห์ทรงปรากฏแก่ข้าพเจ้าแต่ก่อน ตรัสว่า ‘เราได้รักเจ้าด้วยความรักนิรันดร์ เพราะฉะนั้นเราจึงชวนเจ้ามาด้วยความเมตตา

31:3 The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.

31:4 เราจะสร้างเจ้าอีก และเจ้าจะถูกสร้างใหม่นะ โอ อิสราเอลพรหมจารีเอ๋ย เจ้าจะตกแต่งตัวเจ้าด้วยรำมะนาอีก และจะออกไปเต้นรำกับผู้ที่สนุกสนานกัน

31:4 Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.

31:5 เจ้าจะปลูกสวนองุ่นที่บนภูเขาสะมาเรียอีก ผู้ปลูกก็จะปลูก และจะกินผลนั้น’

31:5 Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.

31:6 เพราะว่าจะมีวันเมื่อคนเฝ้ายามที่อยู่บนแดนเทือกเขาเอฟราอิมจะร้องเรียกว่า ‘จงลุกขึ้น ให้เราไปยังศิโยนเถิด ไปเฝ้าพระเยโฮวาห์ พระเจ้าของเรา’”

31:6 For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God.

31:7 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “จงร้องเพลงด้วยความยินดีเพราะยาโคบ และเปล่งเสียงโห่ร้องเพราะประมุขของบรรดาประชาชาติ จงป่าวร้อง สรรเสริญ และกล่าวว่า ‘โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยประชาชนของพระองค์ให้รอด คือคนที่เหลืออยู่ของอิสราเอล’

31:7 For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.

31:8 ดูเถิด เราจะนำเขามาจากแดนเหนือ และรวบรวมเขาจากส่วนที่ไกลที่สุดของพิภพ มีคนตาบอด คนง่อยอยู่ท่ามกลางเขา ผู้หญิงที่มีครรภ์และผู้หญิงที่คลอดบุตรจะมาด้วยกัน เขาจะกลับมาที่นี่เป็นหมู่ใหญ่

31:8 Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.

31:9 เขาจะมาด้วยการร้องไห้ และด้วยการทูลวิงวอนเราก็จะนำเขา เราจะให้เขาเดินตามแม่น้ำเป็นทางตรง ซึ่งเขาจะไม่สะดุด เพราะเราเป็นบิดาแก่อิสราเอล และเอฟราอิมเป็นบุตรหัวปีของเรา

31:9 They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn.

31:10 โอ บรรดาประชาชาติเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์ และจงประกาศพระวจนะนั้นในเกาะทั้งหลายที่ห่างออกไป จงกล่าวว่า ‘ท่านที่กระจายอิสราเอลนั้นจะรวบรวมเขา และจะดูแลเขาอย่างกับผู้เลี้ยงแกะดูแลฝูงแกะของเขา’

31:10 Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock.

31:11 เพราะพระเยโฮวาห์ทรงไถ่ยาโคบไว้แล้ว และได้ไถ่เขามาจากมือที่แข็งแรงเกินกว่าเขา

31:11 For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he.

31:12 เขาทั้งหลายจึงจะมาร้องเพลงอยู่บนที่สูงแห่งศิโยน และเขาจะไปอย่างราบรื่นเพราะความดีของพระเยโฮวาห์ เพราะข้าวสาลี น้ำองุ่น และน้ำมัน และเพราะลูกของแกะและวัว ชีวิตของเขาทั้งหลายจะเหมือนกับสวนที่มีน้ำรด และเขาจะไม่โศกเศร้าอีกต่อไป

31:12 Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.

31:13 แล้วพวกพรหมจารีจะเปรมปรีดิ์ในการเต้นรำ ทั้งคนหนุ่มกับคนแก่ด้วยกัน เราจะกลับความโศกเศร้าของเขาให้เป็นความชื่นบาน เราจะปลอบโยนเขา และให้ความยินดีแก่เขาแทนความเศร้าโศก

31:13 Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.

31:14 เราจะเลี้ยงจิตใจของปุโรหิตด้วยความอุดมสมบูรณ์ และประชาชนของเราจะพอใจด้วยความดีของเรา” พระเยโฮวาห์ตรัสดังนี้แหละ

31:14 And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.

31:15 พระเยโฮวาห์ตรัสดังนี้ว่า “ได้ยินเสียงในรามา เป็นเสียงโอดครวญและร่ำไห้ ราเชลร้องไห้คร่ำครวญเพราะบุตรทั้งหลายของตน นางไม่รับคำเล้าโลมในเรื่องบุตรทั้งหลายของตน เพราะว่าบุตรทั้งหลายนั้นไม่มีแล้ว”

31:15 Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.

31:16 พระเยโฮวาห์ตรัสดังนี้ว่า “ระงับเสียงร้องไห้คร่ำครวญไว้ และระงับน้ำตาจากตาของเจ้าเสีย เพราะว่าการงานของเจ้าจะได้รับรางวัล พระเยโฮวาห์ตรัสดังนี้แหละ และเขาทั้งหลายจะกลับมาจากแผ่นดินของศัตรู”

31:16 Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.

31:17 พระเยโฮวาห์ตรัสว่า “เรื่องอนาคตของเจ้ายังมีหวัง ว่าลูกหลานของเจ้าจะกลับมายังพรมแดนของเขาเอง

31:17 And there is hope in thine end, saith the LORD, that thy children shall come again to their own border.

31:18 เราได้ยินเอฟราอิมคร่ำครวญว่า ‘พระองค์ทรงตีสอนข้าพระองค์ และข้าพระองค์ก็ถูกตีสอน อย่างลูกวัวที่ยังไม่เชื่อง ขอทรงนำข้าพระองค์กลับ เพื่อข้าพระองค์จะได้กลับสู่สภาพเดิม เพราะพระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าของข้าพระองค์

31:18 I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God.

31:19 เพราะแน่นอนหลังจากที่ข้าพระองค์หันไปเสีย ข้าพระองค์ก็กลับใจ และหลังจากที่ข้าพระองค์รับคำสั่งสอนแล้ว ข้าพระองค์ก็ทุบตีต้นขาของข้าพระองค์ ข้าพระองค์อับอาย และข้าพระองค์ก็ขายหน้า เพราะว่าข้าพระองค์ได้ทนความหยามน้ำหน้าซึ่งเกิดขึ้นเมื่อยังหนุ่มอยู่’”

31:19 Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.

31:20 พระเยโฮวาห์ตรัสว่า “เอฟราอิมเป็นบุตรชายที่รักของเราหรือ เขาเป็นลูกที่รักของเราหรือ เพราะตั้งแต่เราพูดกล่าวโทษเขาตราบใด เราก็ยังระลึกถึงเขาอยู่ตราบนั้น เพราะฉะนั้นจิตใจของเราจึงอาลัยเขา เราจะมีความกรุณาต่อเขาแน่

31:20 Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.

31:21 จงปักเสากรุยทางไว้สำหรับตน จงทำป้ายบอกทางไว้สำหรับตัว จงปักใจให้ดีถึงทางหลวง คือทางซึ่งเจ้าได้ไปนั้น โอ อิสราเอลพรหมจารีเอ๋ย จงกลับเถิด จงกลับมายังหัวเมืองเหล่านี้ของเจ้า

31:21 Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.

31:22 โอ บุตรสาวผู้กลับสัตย์เอ๋ย เจ้าจะเถลไถลอยู่อีกนานสักเท่าใด เพราะพระเยโฮวาห์ได้สร้างสิ่งใหม่บนพิภพแล้ว คือ ผู้หญิงจะล้อมผู้ชาย”

31:22 How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.

31:23 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “เมื่อเราจะให้การเป็นเชลยของเขากลับสู่สภาพเดิม เขาจะใช้ถ้อยคำต่อไปนี้ในแผ่นดินของยูดาห์ และในหัวเมืองทั้งหลายอีกครั้งหนึ่ง คือ โอ ที่อยู่แห่งความเที่ยงธรรมเอ๋ย ภูเขาบริสุทธิ์เอ๋ย ขอพระเยโฮวาห์ทรงอำนวยพระพรเจ้า

31:23 Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness.

31:24 ยูดาห์และหัวเมืองทั้งสิ้นนั้น ทั้งบรรดาชาวนา บรรดาผู้ที่ท่องเที่ยวไปมาพร้อมกับฝูงแกะของเขา จะอาศัยอยู่ด้วยกันที่นั่น

31:24 And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.

31:25 เพราะเราจะให้จิตใจที่อ่อนระอานั้นอิ่ม และจิตใจที่โศกเศร้าทุกดวงเราจะให้บริบูรณ์”

31:25 For I have satiated the weary soul, and I have replenished every sorrowful soul.

31:26 เมื่อนั้น ข้าพเจ้าตื่นขึ้นและมองดู และการหลับนอนของข้าพเจ้าก็เป็นที่ชื่นใจข้าพเจ้า

31:26 Upon this I awaked, and beheld; and my sleep was sweet unto me.

31:27 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาจะมาถึง เมื่อเราจะหว่านพืชคนและพืชสัตว์ในวงศ์วานอิสราเอลและวงศ์วานยูดาห์

31:27 Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.

31:28 และจะเป็นไปอย่างนี้ คือเมื่อเราเฝ้าดูเขา เพื่อจะถอนออกและพังลงคว่ำเสีย ทำลาย และนำเหตุร้ายมาฉันใด เราจะเฝ้าดูเหนือเขาเพื่อจะสร้างขึ้นและปลูกฝังฉันนั้น” พระเยโฮวาห์ตรัสดังนี้แหละ

31:28 And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD.

31:29 “ในสมัยนั้น เขาจะไม่กล่าวต่อไปอีกว่า ‘บิดารับประทานองุ่นเปรี้ยวและบุตรก็เข็ดฟัน’

31:29 In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.

31:30 แต่ทุกคนจะต้องตายเพราะความชั่วช้าของตนเอง มนุษย์ทุกคนที่รับประทานองุ่นเปรี้ยว ก็จะเข็ดฟัน”

31:30 But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.

พันธสัญญาใหม่
31:31 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาจะมาถึง ซึ่งเราจะทำพันธสัญญาใหม่กับวงศ์วานอิสราเอลและวงศ์วานยูดาห์

The New Covenant
31:31 Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:

31:32 ไม่เหมือนกับพันธสัญญาซึ่งเราได้กระทำกับบรรพบุรุษของเขาทั้งหลาย ในวันที่เราจูงมือเขาเพื่อนำเขาออกมาจากแผ่นดินอียิปต์ เป็นพันธสัญญาของเราซึ่งเขาผิด ถึงแม้ว่าเราได้เป็นสามีของเขา” พระเยโฮวาห์ตรัสดังนี้แหละ

31:32 Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD:

31:33 “แต่นี่จะเป็นพันธสัญญาซึ่งเราจะกระทำกับวงศ์วานอิสราเอล ภายหลังสมัยนั้น” พระเยโฮวาห์ตรัสดังนี้แหละ “เราจะบรรจุราชบัญญัติของเราไว้ภายในเขาทั้งหลาย และเราจะจารึกมันไว้ที่ในดวงใจของเขาทั้งหลาย และเราจะเป็นพระเจ้าของเขา และเขาจะเป็นประชาชนของเรา

31:33 But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.

31:34 และทุกคนจะไม่สอนเพื่อนบ้านของตนและพี่น้องของตนแต่ละคนอีกว่า ‘จงรู้จักพระเยโฮวาห์’ เพราะเขาทั้งหลายจะรู้จักเราหมด ตั้งแต่คนเล็กน้อยที่สุดถึงคนใหญ่โตที่สุด” พระเยโฮวาห์ตรัสดังนี้แหละ “เพราะเราจะให้อภัยความชั่วช้าของเขา และจะไม่จดจำบาปของเขาทั้งหลายอีกต่อไป”

31:34 And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.

31:35 พระเยโฮวาห์ผู้ทรงให้ดวงอาทิตย์เป็นสว่างกลางวัน และทรงให้ระเบียบตายตัวของดวงจันทร์ และทรงให้บรรดาดวงดาวเป็นสว่างกลางคืน ผู้ทรงกวนทะเลให้คลื่นกำเริบ พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา ตรัสดังนี้ว่า

31:35 Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name:

31:36 “ถ้าระเบียบตายตัวนี้ต้องพรากไปจากต่อหน้าเรา แล้วเชื้อสายของอิสราเอลก็จะต้องหยุดยั้งจากการเป็นประชาชาติหนึ่งต่อหน้าเราเป็นนิตย์” พระเยโฮวาห์ตรัสดังนี้แหละ

31:36 If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever.

31:37 พระเยโฮวาห์ตรัสดังนี้ว่า “ถ้าฟ้าสวรรค์เบื้องบนเป็นที่วัดได้ และรากฐานของพิภพเบื้องล่างเป็นที่ให้สำรวจได้ แล้วเราก็จะเหวี่ยงเชื้อสายอิสราเอลทิ้งไปเสียหมด ด้วยเหตุบรรดาการซึ่งเขาได้กระทำนั้น” พระเยโฮวาห์ตรัสดังนี้แหละ

31:37 Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.

31:38 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาจะมาถึง ที่เมืองนี้จะต้องสร้างขึ้นใหม่เพื่อพระเยโฮวาห์ตั้งแต่หอคอยฮานันเอลไปถึงประตูมุม

31:38 Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner.

31:39 และเชือกวัดจะไปไกลกว่านั้นตรงไปถึงเนินเขากาเรบ แล้วจะเลี้ยวไปถึงตำบลโกอาห์

31:39 And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.

31:40 หุบเขาแห่งซากศพและขี้เถ้าทั้งสิ้นนั้น และทุ่งนาทั้งหมดไกลไปจนถึงลำธารขิดโรนจนถึงมุมประตูม้าไปทางตะวันออก จะเป็นที่บริสุทธิ์แด่พระเยโฮวาห์ จะไม่เป็นที่ถอนรากหรือคว่ำต่อไปอีกเป็นนิตย์”

31:40 And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.


เยเรมีย์ 32 / Jeremiah 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ซื้อนาแปลงหนึ่ง
32:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ในปีที่สิบแห่งเศเดคียาห์กษัตริย์ของยูดาห์ ซึ่งเป็นปีที่สิบแปดของเนบูคัดเนสซาร์

Jeremiah Buys a Field
32:1 The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.

32:2 ครั้งนั้น กองทัพของกษัตริย์แห่งบาบิโลนกำลังล้อมกรุงเยรูซาเล็มอยู่ และเยเรมีย์ผู้พยากรณ์ถูกขังอยู่ในบริเวณทหารรักษาพระองค์ ซึ่งอยู่ในพระราชวังของกษัตริย์แห่งยูดาห์

32:2 For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house.

32:3 เพราะเศเดคียาห์กษัตริย์แห่งยูดาห์ได้คุมขังท่านไว้ ตรัสว่า “ทำไมท่านจึงพยากรณ์และกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะให้เมืองนี้ไว้ในมือของกษัตริย์แห่งบาบิโลน และเขาจะยึดเมืองนี้

32:3 For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;

32:4 เศเดคียาห์กษัตริย์แห่งยูดาห์จะหนีไปไม่พ้นจากมือของคนเคลเดีย แต่จะถูกมอบไว้ในมือของกษัตริย์แห่งบาบิโลนเป็นแน่ และจะได้พูดกันปากต่อปาก และจะแลเห็นตาต่อตา

32:4 And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;

32:5 และเขาจะนำเศเดคียาห์ไปยังบาบิโลน และท่านจะอยู่ที่นั่นจนกว่าเราจะไปเยี่ยมท่าน พระเยโฮวาห์ตรัสดังนี้แหละ ถึงแม้เจ้าจะต่อสู้กับชาวเคลเดีย เจ้าก็จะไม่เจริญ’”

32:5 And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.

32:6 เยเรมีย์ทูลว่า “พระวจนะของพระเยโฮวาห์มายังข้าพระองค์ว่า

32:6 And Jeremiah said, The word of the LORD came unto me, saying,

32:7 ดูเถิด ฮานัมเอลบุตรชายชัลลูม อาของเจ้าจะมาหาเจ้าและกล่าวว่า ‘จงซื้อนาของข้าพเจ้าซึ่งอยู่ที่อานาโธท เพราะว่าสิทธิของการไถ่ด้วยการซื้อนั้นเป็นของท่าน’

32:7 Behold, Hanameel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.

32:8 แล้วฮานัมเอลลูกของอาของข้าพระองค์มาหาข้าพระองค์ที่บริเวณของทหารรักษาพระองค์ถูกต้องตามพระวจนะของพระเยโฮวาห์ และพูดกับข้าพระองค์ว่า ‘จงซื้อนาของข้าพเจ้าซึ่งอยู่ที่อานาโธทในแผ่นดินเบนยามิน เพราะสิทธิของการถือกรรมสิทธิ์และการไถ่เป็นของท่าน จงซื้อไว้เถิด’ แล้วข้าพระองค์จึงทราบว่านี่เป็นพระวจนะของพระเยโฮวาห์

32:8 So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD.

32:9 และข้าพระองค์ก็ซื้อนาที่อานาโธทจากฮานัมเอลลูกของอาของข้าพระองค์ และได้ชั่งเงินให้แก่เขา คือเงินสิบเจ็ดเชเขล

32:9 And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver.

32:10 ข้าพระองค์ก็ลงนามในโฉนดประทับตราไว้ เป็นพยานและเอาตาชั่งชั่งเงิน

32:10 And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.

32:11 แล้วข้าพระองค์ก็รับโฉนดของการซื้อทั้งฉบับที่ประทับตราแล้วตามกฎหมายและธรรมเนียมและฉบับที่เปิดอยู่

32:11 So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:

32:12 และข้าพระองค์ก็มอบโฉนดของการซื้อให้แก่บารุคบุตรชายเนริยาห์ ผู้เป็นบุตรชายของมาอาเสอาห์ ต่อสายตาของฮานัมเอลลูกของอาของข้าพระองค์ ต่อหน้าพยานผู้ที่ลงนามในโฉนดการซื้อและต่อหน้าบรรดาพวกยิว ผู้ซึ่งนั่งอยู่ในบริเวณทหารรักษาพระองค์

32:12 And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.

32:13 ข้าพระองค์ก็กำชับบารุคต่อหน้าเขาทั้งหลายว่า

32:13 And I charged Baruch before them, saying,

32:14 ‘พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า จงเอาโฉนดเหล่านี้ไปเสีย ทั้งโฉนดของการซื้อที่ประทับตรากับฉบับที่เปิดนี้ และบรรจุไว้ในภาชนะดินเพื่อจะทนอยู่ได้หลายวัน

32:14 Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.

32:15 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า บ้านเรือนและไร่นาและสวนองุ่นจะมีการถือกรรมสิทธิ์กันอีกในแผ่นดินนี้’

32:15 For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.

เยเรมีย์เชื่อว่าอิสราเอลจะกลับมาสู่สภาพเดิม
32:16 หลังจากที่ข้าพระองค์มอบโฉนดการซื้อให้แก่บารุคบุตรชายเนริยาห์แล้ว ข้าพระองค์ได้อธิษฐานต่อพระเยโฮวาห์ว่า

Jeremiah Believes in the Promised Return of Israel
32:16 Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying,

32:17 ‘ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ดูเถิด คือพระองค์เอง ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ด้วยฤทธานุภาพใหญ่ยิ่งของพระองค์และด้วยพระกรซึ่งเหยียดออกของพระองค์ สำหรับพระองค์ไม่มีสิ่งใดที่ยากเกิน

32:17 Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:

32:18 ผู้ทรงสำแดงความเมตตาต่อคนเป็นพันๆ แต่ทรงตอบสนองความชั่วช้าของบิดาให้ตกถึงอกของลูกหลานสืบต่อมา ข้าแต่พระเจ้าผู้ใหญ่ยิ่งและทรงฤทธิ์ พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา

32:18 Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name,

32:19 พระองค์ทรงเป็นใหญ่ในการให้คำปรึกษา ทรงฤทธานุภาพในพระราชกิจ พระเนตรของพระองค์เห็นทุกวิถีทางบุตรทั้งหลายของมนุษย์ ประทานรางวัลแก่ทุกคนตามพฤติการณ์ของเขาและตามผลแห่งการกระทำของเขา

32:19 Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:

32:20 ทรงเป็นผู้สำแดงหมายสำคัญและการมหัศจรรย์ในแผ่นดินอียิปต์ และจนถึงสมัยนี้ก็ทรงสำแดงในอิสราเอลและท่ามกลางมนุษยชาติ และทรงทำให้พระนามเลื่องลือไปอย่างทุกวันนี้

32:20 Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;

32:21 พระองค์ได้ทรงนำอิสราเอลประชาชนของพระองค์ออกจากแผ่นดินอียิปต์ ด้วยหมายสำคัญและการมหัศจรรย์ และด้วยพระหัตถ์เข้มแข็ง และพระกรที่เหยียดออก และด้วยความสยดสยองยิ่งนัก

32:21 And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;

32:22 และพระองค์ประทานแผ่นดินนี้แก่เขาทั้งหลาย ซึ่งพระองค์ทรงปฏิญาณแก่บรรพบุรุษของเขาทั้งหลายว่าจะประทานแก่เขา คือแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์

32:22 And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;

32:23 และเขาทั้งหลายก็ได้เข้าไปและถือกรรมสิทธิ์แผ่นดินนั้น แต่เขาทั้งหลายมิได้เชื่อฟังพระสุรเสียงของพระองค์ หรือดำเนินตามพระราชบัญญัติของพระองค์ สิ่งทั้งปวงซึ่งพระองค์ทรงบัญชาเขาให้กระทำนั้น เขาทั้งหลายมิได้กระทำเสียเลย เพราะฉะนั้นพระองค์ทรงกระทำให้เหตุร้ายทั้งสิ้นนี้มาถึงเขาทั้งหลาย

32:23 And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:

32:24 ดูเถิด เชิงเทินที่ล้อมอยู่ได้มาถึงกรุงเพื่อจะยึดเอาแล้ว และเพราะเหตุด้วยดาบ การกันดารอาหาร และโรคระบาด เมืองนี้ก็ได้ถูกมอบไว้ในมือของคนเคลเดียผู้กำลังต่อสู้อยู่นั้นแล้ว พระองค์ตรัสสิ่งใดก็เป็นไปอย่างนั้นแล้ว และดูเถิด พระองค์ทอดพระเนตรเห็น

32:24 Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.

32:25 โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ยังตรัสแก่ข้าพระองค์ว่า “จงเอาเงินซื้อนาและหาพยานเสีย” แม้ว่าเมืองนั้นจะถูกมอบไว้ในมือของคนเคลเดีย’”

32:25 And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.

กรุงเยรูซาเล็มจะถูกทำลายแล้วจะสร้างขึ้นมาใหม่
32:26 พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ว่า

Jerusalem Will Be Destroyed and Restored
32:26 Then came the word of the LORD unto Jeremiah, saying,

32:27 “ดูเถิด เราคือพระเยโฮวาห์พระเจ้าของบรรดาเนื้อหนังทั้งสิ้น สำหรับเรามีสิ่งใดที่ยากเกินหรือ

32:27 Behold, I am the LORD, the God of all flesh: is there any thing too hard for me?

32:28 เพราะฉะนั้นพระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะมอบเมืองนี้ไว้ในมือของชาวเคลเดีย และในมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน และเขาจะยึดเอาแน่

32:28 Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:

32:29 ชาวเคลเดียผู้ต่อสู้กับเมืองนี้ จะมาเผาเมืองนี้เสียด้วยไฟให้ไหม้หมด ทั้งบรรดาบ้านที่เขาเผาเครื่องถวายพระบาอัลที่บนหลังคา และเทเครื่องดื่มบูชาถวายแก่พระอื่นเพื่อยั่วเย้าเราให้กริ้ว

32:29 And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.

32:30 เพราะประชาชนของอิสราเอลและประชาชนของยูดาห์ไม่ได้กระทำอะไรเลย นอกจากความชั่วต่อหน้าต่อตาของเราตั้งแต่หนุ่มๆมา พระเยโฮวาห์ตรัสว่า ประชาชนอิสราเอลไม่ได้กระทำอะไรเลย นอกจากยั่วเย้าเราให้กริ้วด้วยผลงานแห่งมือของเขา

32:30 For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.

32:31 เมืองนี้ได้เร้าความกริ้วและความพิโรธของเรา ตั้งแต่วันที่ได้สร้างมันขึ้นจนถึงวันนี้ เพราะฉะนั้นเราจะถอนออกไปเสียจากหน้าของเรา

32:31 For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,

32:32 เพราะว่าความชั่วทั้งสิ้นของประชาชนอิสราเอล และประชาชนยูดาห์ซึ่งเขาได้กระทำอันยั่วเย้าให้โกรธ คือทั้งตัวเขา บรรดากษัตริย์และเจ้านายของเขา บรรดาปุโรหิตและผู้พยากรณ์ของเขา คนยูดาห์และชาวกรุงเยรูซาเล็ม

32:32 Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.

32:33 เขาทั้งหลายได้หันหลังให้เรา มิใช่หันหน้า แม้ว่าเราได้สอนเขาอยู่อย่างไม่หยุดยั้ง เขาก็มิได้ฟังที่จะรับคำสั่งสอนของเรา

32:33 And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.

32:34 แต่เขาทั้งหลายได้ตั้งสิ่งที่น่าสะอิดสะเอียนของเขาไว้ในนิเวศ ซึ่งเรียกตามนามของเรา กระทำให้มีมลทิน

32:34 But they set their abominations in the house, which is called by my name, to defile it.

32:35 เขาทั้งหลายได้สร้างปูชนียสถานสูงสำหรับพระบาอัลซึ่งอยู่ในหุบเขาแห่งบุตรชายของฮินโนม เพื่อให้บุตรชายและบุตรสาวของเขาลุยไฟถวายแก่พระโมเลค ซึ่งเรามิได้บัญชาเขาเลยและไม่ได้มีอยู่ในจิตใจของเราว่า เขาควรจะกระทำสิ่งที่น่าสะอิดสะเอียนนี้เพื่อเป็นเหตุให้ยูดาห์กระทำผิดบาปไป

32:35 And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.

32:36 เพราะฉะนั้นบัดนี้ พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสเกี่ยวกับเมืองนี้แก่เจ้าทั้งหลายว่า ‘เมืองนี้จะถูกยกให้ไว้ในมือของกษัตริย์แห่งบาบิโลน ด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด’

32:36 And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;

32:37 ดูเถิด เราจะรวบรวมเขามาจากประเทศทั้งปวง ซึ่งเราได้ขับไล่เขาให้ไปอยู่ด้วยความกริ้ว ด้วยความพิโรธ และความขึ้งโกรธของเรานั้น เราจะนำเขาทั้งหลายกลับมายังที่นี้ และจะกระทำให้เขาอาศัยอยู่อย่างปลอดภัย

32:37 Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely:

32:38 เขาทั้งหลายจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเขา

32:38 And they shall be my people, and I will be their God:

32:39 เราจะให้ใจเดียวและทางเดียวแก่เขา เพื่อเขาจะยำเกรงเราอยู่เป็นนิตย์ เพื่อเป็นประโยชน์แก่เขา และแก่ลูกหลานของเขาที่ตามเขามา

32:39 And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:

32:40 เราจะกระทำพันธสัญญานิรันดร์กับเขาทั้งหลายว่า เราจะไม่หันจากการกระทำความดีแก่เขาทั้งหลาย และเราจะบรรจุความยำเกรงเราไว้ในใจของเขาทั้งหลาย เพื่อว่าเขาจะมิได้หันไปจากเรา

32:40 And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.

32:41 เออ เราจะเปรมปรีดิ์ในการที่จะกระทำความดีแก่เขา และเราจะปลูกเขาไว้ในแผ่นดินนี้ด้วยความมุ่งมั่น ด้วยสุดใจของเราและสุดจิตของเรา

32:41 Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.

32:42 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า เราได้นำเอาความร้ายยิ่งใหญ่ทั้งสิ้นมาเหนือชนชาตินี้ฉันใด เราก็จะนำความดีทั้งสิ้นซึ่งเราได้สัญญาไว้นั้นมาเหนือเขาฉันนั้น

32:42 For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.

32:43 และจะมีการซื้อนากันในแผ่นดินนี้ซึ่งเจ้ากล่าวถึงว่า เป็นที่รกร้างปราศจากมนุษย์หรือสัตว์ ถูกมอบไว้ในมือของคนเคลเดีย

32:43 And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.

32:44 ที่นานั้นจะซื้อกันด้วยเงิน ใบโฉนดก็จะต้องลงนามและประทับตรา และลงนามพยานที่ในแผ่นดินของเบนยามิน ในที่ต่างๆแถบกรุงเยรูซาเล็ม และในหัวเมืองยูดาห์ ในหัวเมืองแถบแดนเมืองเทือกเขา ในหัวเมืองแถบหุบเขา และในหัวเมืองแถบภาคใต้ เพราะเราจะให้การเป็นเชลยของเขาทั้งหลายกลับสู่สภาพเดิม” พระเยโฮวาห์ตรัสดังนี้แหละ

32:44 Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.


เยเรมีย์ 33 / Jeremiah 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

กรุงเยรูซาเล็มถูกทำลายและอิสราเอลถูกนำไปเป็นเชลย
33:1 พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ครั้งที่สอง เมื่อท่านยังถูกกักตัวอยู่ในบริเวณของทหารรักษาพระองค์นั้นว่า

Destruction of Jerusalem and Captivity
33:1 Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,

33:2 “พระเยโฮวาห์ผู้ทรงสร้าง พระเยโฮวาห์ผู้ทรงปั้นเพื่อสถาปนาไว้ พระเยโฮวาห์คือพระนามของพระองค์ ตรัสดังนี้ว่า

33:2 Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name;

33:3 จงทูลเรา และเราจะตอบเจ้า และจะสำแดงสิ่งที่ใหญ่ยิ่งและที่มีอำนาจใหญ่โต ซึ่งเจ้าไม่รู้นั้นให้แก่เจ้า

33:3 Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not.

33:4 เพราะว่าพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ตรัสดังนี้เกี่ยวด้วยเรื่องบ้านในกรุงนี้ และเกี่ยวด้วยเรื่องพระราชวังของบรรดากษัตริย์แห่งยูดาห์ ซึ่งถูกรื้อลง เพื่อทำการต่อต้านเชิงเทินและดาบ

33:4 For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;

33:5 เขาทั้งหลายจะมารบกับชาวเคลเดียและทำให้คนเป็นศพไปเต็มบ้านเต็มเรือน เป็นคนที่เราสังหารด้วยความกริ้วและความพิโรธของเรา เพราะได้ซ่อนหน้าของเราจากกรุงนี้เนื่องด้วยความชั่วของเขาทั้งหลาย

33:5 They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.

33:6 ดูเถิด เราจะนำอนามัย และการรักษามาให้ และเราจะรักษาเขาทั้งหลายให้หาย และเผยสันติภาพและความจริงอย่างอุดม

33:6 Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.

33:7 เราจะให้พวกเชลยแห่งยูดาห์และพวกเชลยแห่งอิสราเอลกลับสู่สภาพเดิม และจะสร้างเขาทั้งหลายเสียใหม่อย่างที่เขาเป็นมาแต่เดิมนั้น

33:7 And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.

33:8 เราจะชำระเขาจากบรรดาความชั่วช้าของเขาซึ่งเขาได้กระทำต่อเรา และจะให้อภัยบรรดาความชั่วช้าของเขาซึ่งเขาได้กระทำ และการละเมิดของเขาต่อเรา

33:8 And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.

33:9 และกรุงนี้จะให้เรามีชื่ออันให้ความชื่นบาน เป็นที่สรรเสริญและเป็นศักดิ์ศรีต่อหน้าบรรดาประชาชาติทั้งสิ้นแห่งแผ่นดินโลก ซึ่งจะได้ยินถึงความดีทั้งสิ้นซึ่งเราได้กระทำเพื่อเขาทั้งหลาย เขาจะกลัวและสะทกสะท้าน เพราะความดีและความเจริญทั้งสิ้นซึ่งเราได้จัดหาให้เมืองนั้น

33:9 And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.

33:10 พระเยโฮวาห์ตรัสดังนี้ว่า และจะมีเสียงให้ได้ยินกันอีกครั้งในสถานที่นี้ซึ่งเจ้ากล่าวว่า จะเป็นที่รกร้างปราศจากมนุษย์และปราศจากสัตว์ ในหัวเมืองแห่งยูดาห์และตามถนนในกรุงเยรูซาเล็มซึ่งร้างเปล่า ปราศจากมนุษย์ ปราศจากคนอาศัย และปราศจากสัตว์ใดๆ

33:10 Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,

33:11 ที่นั่นจะได้ยินเสียงบันเทิงและเสียงรื่นเริง และเสียงเจ้าบ่าวและเสียงเจ้าสาว และเสียงบรรดาคนเหล่านั้นที่ร้องเพลงอีก ขณะที่เขานำเครื่องบูชาแห่งการสรรเสริญมายังพระนิเวศของพระเยโฮวาห์ ว่า ‘จงสรรเสริญพระเยโฮวาห์จอมโยธา เพราะพระเยโฮวาห์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์’ เพราะเราจะให้พวกเชลยแห่งแผ่นดินนั้นกลับสู่สภาพเดิม พระเยโฮวาห์ตรัสดังนี้แหละ

33:11 The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.

33:12 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ในสถานที่นี้ซึ่งเป็นที่รกร้าง ปราศจากมนุษย์และปราศจากสัตว์ และในหัวเมืองทั้งสิ้นของที่นี้ จะเป็นที่อาศัยของผู้เลี้ยงแกะทั้งหลายให้แกะของเขาได้นอนลงอีก

33:12 Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down.

ผู้สืบสายโลหิตของดาวิดจะครอบครองอีก
33:13 พระเยโฮวาห์ตรัสว่า ในหัวเมืองแถบแดนเทือกเขา ในหัวเมืองแถบหุบเขา ในหัวเมืองแถบภาคใต้ ในแผ่นดินแห่งเบนยามิน ตามสถานที่รอบกรุงเยรูซาเล็ม ในหัวเมืองยูดาห์ จะมีฝูงแกะผ่านใต้มือของผู้ที่นับอีก

A Descendant of David Will Reign
33:13 In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD.

33:14 พระเยโฮวาห์ตรัสว่า ดูเถิด วันนั้นจะมาถึง คือเมื่อเราจะให้สิ่งดีที่เราสัญญาไว้ต่อวงศ์วานอิสราเอลและวงศ์วานยูดาห์สำเร็จ

33:14 Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah.

33:15 ในวันเหล่านั้นและในเวลานั้น เราจะให้อังกูรชอบธรรมเกิดมาเพื่อดาวิด และท่านจะให้ความยุติธรรมและความชอบธรรมในแผ่นดินนั้น

33:15 In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.

33:16 ในกาลครั้งนั้น ยูดาห์จะได้รับการช่วยให้รอด และเยรูซาเล็มจะอาศัยอยู่อย่างปลอดภัย และนี่เป็นชื่อซึ่งเขาจะเรียกเมืองนั้นคือ ‘พระเยโฮวาห์ทรงเป็นความชอบธรรมของเรา’

33:16 In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness.

33:17 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า ดาวิดจะไม่ขัดสนบุรุษที่จะประทับบนพระที่นั่งแห่งวงศ์วานอิสราเอล

33:17 For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;

33:18 และปุโรหิตคนเลวีจะไม่ขัดสนบุรุษที่อยู่ต่อหน้าเรา เพื่อถวายเครื่องเผาบูชา และเผาเครื่องธัญญบูชา และกระทำการสักการบูชาเป็นนิตย์”

33:18 Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.

33:19 พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ว่า

33:19 And the word of the LORD came unto Jeremiah, saying,

33:20 “พระเยโฮวาห์ตรัสดังนี้ว่า ถ้าเจ้าหักพันธสัญญาของเราด้วยวัน และหักพันธสัญญาของเราด้วยคืนได้ จนวันและคืนมาถึงตามเวลากำหนดไม่ได้

33:20 Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season;

33:21 แล้วจึงจะหักพันธสัญญาของเราซึ่งมีต่อดาวิดผู้รับใช้ของเราได้ จนท่านไม่มีโอรสที่จะเสวยราชย์บนพระที่นั่งของท่าน และหักพันธสัญญาของเรา ซึ่งมีต่อปุโรหิตคนเลวีผู้ปรนนิบัติของเราเสียได้

33:21 Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.

33:22 บริวารของฟ้าสวรรค์จะนับไม่ได้ และเม็ดทรายที่ทะเลก็ตวงไม่ได้ฉันใด เราก็จะให้เชื้อสายของดาวิดผู้รับใช้ของเราและคนเลวีผู้ปรนนิบัติของเราทวีมากขึ้นฉันนั้น”

33:22 As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.

33:23 พระวจนะของพระเยโฮวาห์มาถึงเยเรมีย์ว่า

33:23 Moreover the word of the LORD came to Jeremiah, saying,

33:24 “เจ้าไม่ได้พิจารณาดอกหรือว่า ประชาชนเหล่านี้พูดกันอย่างไร คือพูดกันว่า ‘พระเยโฮวาห์ทรงทอดทิ้งสองครอบครัวที่พระองค์ทรงเลือกไว้เสียแล้ว’ ดังนี้แหละ เขาทั้งหลายได้ดูหมิ่นประชาชนของเรา ฉะนี้เขาจึงไม่เป็นประชาชาติต่อหน้าเขาทั้งหลายอีกต่อไป

33:24 Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.

33:25 พระเยโฮวาห์ตรัสดังนี้ว่า ถ้าเรามิได้สถาปนาพันธสัญญาของเรากับวันและคืน และสถาปนากฎต่างๆของฟ้าสวรรค์และแผ่นดินโลกแล้ว

33:25 Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;

33:26 เราจึงจะทอดทิ้งเชื้อสายของยาโคบและดาวิดผู้รับใช้ของเรา และจะไม่เลือกผู้หนึ่งจากเชื้อสายของเขาให้ครอบครองเหนือเชื้อสายของอับราฮัม อิสอัคและยาโคบ เพราะเราจะให้การเป็นเชลยของเขากลับสู่สภาพเดิม และจะมีความกรุณาเหนือเขา”

33:26 Then will I cast away the seed of Jacob, and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.


เยเรมีย์ 34 / Jeremiah 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ตักเตือนเศเดคียาห์
34:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ เมื่อเนบูคัดเนสซาร์กษัตริย์แห่งเมืองบาบิโลน และกองทัพทั้งหมดของพระองค์ และบรรดาราชอาณาจักรในแผ่นดินโลกซึ่งอยู่ใต้การครอบครองของพระองค์ และชนชาติทั้งหลายที่ต่อสู้กับกรุงเยรูซาเล็ม และหัวเมืองทั้งปวงของกรุงนั้นว่า

Jeremiah Warns Zedekiah
34:1 The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying,

34:2 “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า จงไปพูดกับเศเดคียาห์กษัตริย์แห่งยูดาห์และกล่าวแก่ท่านว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะมอบกรุงนี้ไว้ในมือกษัตริย์บาบิโลน และเขาจะเผาเสียด้วยไฟ

34:2 Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:

34:3 ท่านจะไม่รอดไปจากมือของเขา แต่จะถูกจับแน่และถูกมอบไว้ในมือของเขา ท่านจะได้เห็นกษัตริย์แห่งบาบิโลนตาต่อตา และจะได้พูดกันปากต่อปาก และท่านจะต้องไปยังบาบิโลน’

34:3 And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.

34:4 โอ ข้าแต่เศเดคียาห์กษัตริย์แห่งยูดาห์ อย่างไรก็ดีขอทรงสดับพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์ตรัสเกี่ยวกับพระองค์ดังนี้ว่า ท่านจะไม่ตายด้วยดาบ

34:4 Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword:

34:5 ท่านจะตายด้วยความสงบ และเขาจะเผาเครื่องหอมเพื่อศพบรรพบุรุษของท่าน คือบรรดากษัตริย์ซึ่งอยู่ก่อนท่านฉันใด คนเขาก็จะเผาเครื่องหอมเพื่อท่านฉันนั้น และเขาจะคร่ำครวญเพื่อท่านว่า ‘อนิจจาเอ๋ย พระองค์เจ้าข้า’ เพราะเราได้ลั่นวาจาไว้แล้ว” พระเยโฮวาห์ตรัสดังนี้แหละ

34:5 But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD.

34:6 แล้วเยเรมีย์ผู้พยากรณ์ได้ทูลบรรดาพระวจนะเหล่านี้ต่อเศเดคียาห์กษัตริย์แห่งยูดาห์ในกรุงเยรูซาเล็ม

34:6 Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,

34:7 ขณะเมื่อกองทัพของกษัตริย์แห่งบาบิโลนกำลังสู้รบกรุงเยรูซาเล็มและหัวเมืองแห่งยูดาห์ทั้งสิ้นที่ยังเหลืออยู่ คือ เมืองลาคีชและเมืองอาเซคาห์ เพราะยังเหลืออยู่สองเมืองนี้เท่านั้นที่เป็นหัวเมืองยูดาห์ที่มีกำแพงป้อม

34:7 When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.

กรุงเยรูซาเล็มจะรับโทษเพราะได้บีบบังคับคนจน
34:8 พระวจนะซึ่งมาจากพระเยโฮวาห์ยังเยเรมีย์ หลังจากที่กษัตริย์เศเดคียาห์ได้ทรงกระทำพันธสัญญากับบรรดาประชาชนในกรุงเยรูซาเล็มว่า จะประกาศราชกฤษฎีกาเรื่องอิสรภาพแก่เขาทั้งหลาย ดังนี้

Oppression of the Poor Held against Jerusalem
34:8 This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them;

34:9 ให้ทุกคนปล่อยทาสฮีบรูของตนทั้งชายและหญิงเสียให้เป็นอิสระ เพื่อว่าจะไม่มีผู้ใดกระทำให้ยิวพี่น้องของตนเป็นทาส

34:9 That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother.

34:10 เมื่อบรรดาเจ้านายและบรรดาประชาชน ผู้เข้ากระทำพันธสัญญาได้ยินว่า ทุกคนจะปล่อยทาสของตนทั้งชายและหญิง เพื่อว่าเขาทั้งหลายจะไม่ถูกกระทำให้เป็นทาสอีก เขาทั้งหลายก็ได้เชื่อฟังและปล่อยทาสให้เป็นอิสระ

34:10 Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.

34:11 แต่ภายหลังเขาได้หวนกลับ และจับทาสชายและหญิงซึ่งเขาได้ปล่อยให้เป็นอิสระนั้นมาให้อยู่ใต้บังคับของการเป็นทาสชายและหญิงอีก

34:11 But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.

34:12 พระวจนะแห่งพระเยโฮวาห์จึงมายังเยเรมีย์จากพระเยโฮวาห์ว่า

34:12 Therefore the word of the LORD came to Jeremiah from the LORD, saying,

34:13 “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราได้กระทำพันธสัญญากับบรรพบุรุษของเจ้า ในวันที่เรานำเขาออกมาจากแผ่นดินอียิปต์ ออกจากเรือนทาสว่า

34:13 Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,

34:14 เมื่อสิ้นเจ็ดปีแล้วเจ้าทุกคนจะต้องปล่อยพี่น้องฮีบรูผู้ที่เขาเอามาขายไว้กับเจ้า และได้รับใช้เจ้ามาหกปี เจ้าต้องปล่อยเขาให้เป็นอิสระพ้นจากการรับใช้เจ้า แต่บรรพบุรุษของเจ้าไม่ฟังเราและไม่เงี่ยหูฟังเรา

34:14 At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.

34:15 บัดนี้เจ้าได้หันกลับและกระทำสิ่งที่ถูกต้องในสายตาของเรา โดยการประกาศอิสรภาพทุกคนต่อเพื่อนบ้านของตน และเจ้าได้กระทำพันธสัญญาต่อหน้าเราในนิเวศซึ่งเรียกตามนามของเรา

34:15 And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:

34:16 แต่แล้วเจ้าก็หวนกลับกระทำให้นามของเราเป็นมลทิน ในเมื่อเจ้าทุกคนจับทาสชายหญิงของเจ้า ซึ่งเจ้าได้ปล่อยให้เป็นอิสระไปตามความปรารถนาของเขาทั้งหลายแล้วนั้นกลับมาให้อยู่ใต้บังคับของการเป็นทาสชายและหญิงอีก

34:16 But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom ye had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.

34:17 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้ว่า เจ้าทั้งหลายมิได้เชื่อฟังเราด้วยการป่าวร้องเรื่องอิสรภาพต่อพี่น้องและเพื่อนบ้านของตน พระเยโฮวาห์ตรัสว่า ดูเถิด เราป่าวร้องว่า เจ้าทั้งหลายเป็นอิสระต่อดาบ ต่อโรคระบาด และต่อการกันดารอาหาร เราจะกระทำเจ้าให้ย้ายไปอยู่ในบรรดาราชอาณาจักรของแผ่นดินโลก

34:17 Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.

34:18 และคนที่ละเมิดต่อพันธสัญญาของเรา และมิได้กระทำตามข้อตกลงในพันธสัญญาซึ่งเขาได้กระทำต่อหน้าเรานั้น เป็นดังลูกวัวที่เขาตัดออกเป็นสองท่อน และเดินผ่านกลางท่อนเหล่านั้นไป

34:18 And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof,

34:19 เจ้านายแห่งยูดาห์ก็ดี เจ้านายแห่งกรุงเยรูซาเล็มก็ดี ขันทีก็ดี ปุโรหิตและบรรดาประชาชนแห่งแผ่นดินนั้นก็ดี ผู้ผ่านระหว่างท่อนลูกวัวนั้น

34:19 The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;

34:20 เราจะมอบเขาไว้ในมือศัตรูของเขา และในมือของบรรดาผู้ที่แสวงหาชีวิตของเขา ศพของเขาจะเป็นอาหารของนกในอากาศและของสัตว์ในแผ่นดินโลก

34:20 I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.

34:21 ส่วนเศเดคียาห์กษัตริย์แห่งยูดาห์และเจ้านายทั้งหลายของเขานั้น เราจะมอบไว้ในมือศัตรูของเขา และในมือของบรรดาผู้ที่แสวงหาชีวิตของเขา ในมือของกองทัพแห่งกษัตริย์บาบิโลนซึ่งได้ถอยไปจากเจ้าแล้วนั้น

34:21 And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.

34:22 พระเยโฮวาห์ตรัสว่า ดูเถิด เราจะบัญชาและจะกระทำให้เขากลับมายังกรุงนี้ และเขาจะสู้รบกับกรุงนี้ และยึดเอาจนได้ และเผาเสียด้วยไฟ เราจะกระทำให้หัวเมืองยูดาห์เป็นที่รกร้างปราศจากคนอาศัย”

34:22 Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.


เยเรมีย์ 35 / Jeremiah 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

วงศ์วานเรคาบเป็นแบบอย่างที่ดี
35:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ในรัชกาลเยโฮยาคิมราชบุตรของโยสิยาห์กษัตริย์แห่งยูดาห์ว่า

The Godly Example of the Rechabites
35:1 The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,

35:2 “จงไปหาวงศ์วานเรคาบและพูดกับเขา และนำเขามาที่พระนิเวศของพระเยโฮวาห์ เข้ามาในห้องเฉลียงห้องหนึ่ง แล้วเชิญให้เขาดื่มเหล้าองุ่น”

35:2 Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.

35:3 ดังนั้น ข้าพเจ้าจึงนำยาอาซันยาห์ บุตรชายเยเรมีย์ ผู้เป็นบุตรชายฮาบาซินยาห์และพี่น้องของเขา และบุตรชายของเขาทั้งหมด และวงศ์วานเรคาบทั้งหมด

35:3 Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;

35:4 ข้าพเจ้านำเขามายังพระนิเวศของพระเยโฮวาห์ มาในห้องเฉลียงของบุตรชายของฮานัน ผู้เป็นบุตรชายอิกดาลิยาห์ ผู้เป็นคนของพระเจ้า ซึ่งอยู่ใกล้กับห้องเฉลียงของเจ้านาย เหนือห้องเฉลียงของมาอาเสอาห์บุตรชายชัลลูม ผู้ดูแลธรณีประตู

35:4 And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:

35:5 แล้วข้าพเจ้าก็วางเหยือกเหล้าองุ่นกับถ้วยหลายลูกไว้หน้าเหล่าบุตรชายแห่งวงศ์วานเรคาบ และข้าพเจ้าพูดกับเขาทั้งหลายว่า “เชิญดื่มเหล้าองุ่น”

35:5 And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.

35:6 แต่เขาทั้งหลายตอบว่า “เราจะไม่ดื่มเหล้าองุ่น เพราะโยนาดับบุตรชายเรคาบผู้เป็นบิดาของเราบัญชาเราว่า ‘เจ้าทั้งหลายอย่าดื่มเหล้าองุ่น ทั้งตัวเจ้าและลูกหลานของเจ้าเป็นนิตย์

35:6 But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:

35:7 เจ้าอย่าสร้างเรือน เจ้าอย่าหว่านพืช เจ้าอย่าปลูกหรือมีสวนองุ่น และเจ้าจงอยู่ในเต็นท์ตลอดชีวิตของเจ้า เพื่อเจ้าจะมีชีวิตยืนนานในแผ่นดินซึ่งเจ้าอาศัยอยู่’

35:7 Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.

35:8 เราทั้งหลายได้เชื่อฟังเสียงของโยนาดับบุตรชายเรคาบผู้เป็นบิดาของเราในสิ่งทั้งปวงซึ่งท่านได้บัญชาเรา คือไม่ดื่มเหล้าองุ่นตลอดชีวิตของเรา ทั้งตัวเรา ภรรยา บุตรชาย บุตรสาวของเรา

35:8 Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;

35:9 และไม่สร้างเรือนเพื่อจะอาศัยอยู่ เราไม่มีสวนองุ่นหรือนาหรือพืช

35:9 Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:

35:10 แต่เราเคยอยู่ในเต็นท์ และได้เชื่อฟังและกระทำทุกสิ่งซึ่งโยนาดับบิดาของเราได้บัญชาเราไว้

35:10 But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.

35:11 แต่ต่อมาเมื่อเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ยกมาต่อสู้กับแผ่นดินนี้ เราพูดว่า ‘มาเถิด ให้เราไปยังกรุงเยรูซาเล็มเพราะกลัวกองทัพคนเคลเดีย และเพราะกลัวกองทัพคนซีเรีย’ ดังนั้นเราจึงอยู่ในกรุงเยรูซาเล็ม”

35:11 But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.

35:12 แล้วพระวจนะแห่งพระเยโฮวาห์จึงมาถึงเยเรมีย์ว่า

35:12 Then came the word of the LORD unto Jeremiah, saying,

35:13 “พระเยโฮวาห์จอมโยธาพระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า จงไปบอกบรรดาผู้ชายของยูดาห์ และบอกชาวกรุงเยรูซาเล็มว่า พระเยโฮวาห์ตรัสว่า เจ้าจะไม่รับคำสั่งสอนเพื่อจะเชื่อฟังถ้อยคำของเราหรือ

35:13 Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.

35:14 คำบัญชาซึ่งโยนาดับบุตรชายเรคาบให้ไว้แก่บุตรชายทั้งหลายของตน ไม่ให้ดื่มเหล้าองุ่นนั้น เขาก็ได้รักษากันไว้แล้ว และเขาทั้งหลายมิได้ดื่มเลยจนถึงวันนี้ เพราะเขาทั้งหลายได้เชื่อฟังคำบัญชาแห่งบิดาของเขา แต่เราได้พูดกับพวกเจ้าอย่างไม่หยุดยั้ง แต่เจ้าทั้งหลายหาได้ฟังเราไม่

35:14 The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.

35:15 เราได้ส่งบรรดาผู้รับใช้ของเราคือผู้พยากรณ์มาหาเจ้า ส่งเขามาอย่างไม่หยุดยั้ง กล่าวว่า ‘บัดนี้เจ้าทุกคนจงหันกลับจากทางชั่วของตน และแก้ไขการกระทำของเจ้าทั้งหลายเสีย อย่าไปติดตามพระอื่นเพื่อปรนนิบัติพระเหล่านั้น แล้วเจ้าจะได้อาศัยอยู่ในแผ่นดิน ซึ่งเราได้ประทานแก่เจ้าและบรรพบุรุษของเจ้า’ แต่เจ้ามิได้เงี่ยหูหรือเชื่อฟังเรา

35:15 I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.

35:16 เพราะว่าบุตรชายทั้งหลายของโยนาดับบุตรชายของเรคาบได้กระทำตามคำบัญชาซึ่งบิดาของเขาได้สั่งไว้ แต่ชนชาตินี้ไม่ได้เชื่อฟังเรา

35:16 Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:

35:17 เหตุฉะนี้พระเยโฮวาห์พระเจ้าจอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะนำความร้ายทั้งสิ้นซึ่งเราประกาศไว้มาเหนือยูดาห์ และบรรดาชาวกรุงเยรูซาเล็ม เพราะว่าเราพูดกับเขาทั้งหลายและเขาก็ไม่ฟัง เราได้เรียกเขาและเขาไม่ขานตอบ”

35:17 Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.

35:18 และเยเรมีย์ได้พูดกับวงศ์วานเรคาบว่า “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เพราะว่าเจ้าได้เชื่อฟังคำบัญชาของโยนาดับบิดาของเจ้า และถือรักษาข้อบังคับของท่านทั้งสิ้น และกระทำทุกอย่างที่ท่านบัญชาเจ้า

35:18 And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:

35:19 เพราะฉะนั้น พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า โยนาดับบุตรชายเรคาบจะไม่ขัดสนผู้ชายที่ยืนอยู่ต่อหน้าเราเลยเป็นนิตย์”

35:19 Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.


เยเรมีย์ 36 / Jeremiah 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์บันทึกคำพยากรณ์ต่างๆของท่าน
36:1 ต่อมาในปีที่สี่แห่งรัชกาลเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ พระวจนะต่อไปนี้มาจากพระเยโฮวาห์ถึงเยเรมีย์ว่า

Jeremiah Records His Prophecies
36:1 And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying,

36:2 “เจ้าจงเอาหนังสือม้วนม้วนหนึ่ง และเขียนถ้อยคำนี้ทั้งสิ้นลงไว้ เป็นคำที่เราได้พูดกับเจ้าปรักปรำอิสราเอลและยูดาห์ และบรรดาประชาชาติทั้งสิ้น ตั้งแต่วันที่เราได้พูดกับเจ้า ตั้งแต่รัชกาลโยสิยาห์จนถึงวันนี้

36:2 Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.

36:3 ชะรอยวงศ์วานยูดาห์จะได้ยินถึงความร้ายทั้งสิ้นซึ่งเราประสงค์จะกระทำแก่เขาทั้งปวง เพื่อว่าทุกคนจะหันกลับจากทางชั่วร้ายของเขา และเพื่อเราจะอภัยโทษความชั่วช้าของเขาและบาปของเขา”

36:3 It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.

36:4 แล้วเยเรมีย์จึงเรียกบารุคบุตรชายเนริยาห์ให้บารุคเขียนพระวจนะทั้งสิ้นของพระเยโฮวาห์ซึ่งพระองค์ตรัสแก่เยเรมีย์ ตามคำบอกของท่านไว้ในหนังสือม้วน

36:4 Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book.

36:5 และเยเรมีย์ก็สั่งบารุคว่า “ข้าพเจ้าถูกห้ามไม่ให้ไปยังพระนิเวศของพระเยโฮวาห์

36:5 And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD:

36:6 ฉะนั้นเจ้าต้องไป และในวันถืออดอาหาร เจ้าจงอ่านพระวจนะของพระเยโฮวาห์จากหนังสือม้วน ซึ่งเจ้าเขียนไว้ตามคำบอกของเราให้ประชาชนทั้งสิ้นในพระนิเวศของพระเยโฮวาห์ได้ยิน เจ้าจงอ่านให้คนทั้งปวงแห่งยูดาห์ ผู้ออกมาจากหัวเมืองของเขาให้เขาได้ยินด้วย

36:6 Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD'S house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.

36:7 ชะรอยเขาจะถวายคำทูลวิงวอนของเขาต่อพระพักตร์พระเยโฮวาห์ และทุกคนจะหันกลับจากทางชั่วของตน เพราะความกริ้วและความพิโรธซึ่งพระเยโฮวาห์ทรงประกาศเป็นโทษเหนือชนชาตินี้นั้นใหญ่หลวงนัก”

36:7 It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people.

36:8 และบารุคบุตรชายเนริยาห์ได้กระทำทุกอย่างตามซึ่งเยเรมีย์ผู้พยากรณ์สั่งเขา ถึงเรื่องให้อ่านพระวจนะของพระเยโฮวาห์จากหนังสือม้วนในพระนิเวศของพระเยโฮวาห์

36:8 And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD'S house.

36:9 ต่อมาในปีที่ห้าแห่งรัชกาลเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ ณ เดือนที่เก้า เขาได้ป่าวร้องแก่ประชาชนทั้งสิ้นในกรุงเยรูซาเล็มและประชาชนทั้งสิ้นผู้มาจากหัวเมืองแห่งยูดาห์ยังกรุงเยรูซาเล็ม ให้ถืออดอาหารต่อพระพักตร์พระเยโฮวาห์

36:9 And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.

36:10 แล้วบารุคจึงได้อ่านถ้อยคำของเยเรมีย์จากหนังสือม้วนให้ประชาชนทั้งสิ้นฟัง ในพระนิเวศของพระเยโฮวาห์ ในห้องเฉลียงของเกมาริยาห์ บุตรชายชาฟาน ผู้เป็นเลขานุการ ซึ่งอยู่ในลานบนตรงทางเข้าของประตูใหม่แห่งพระนิเวศของพระเยโฮวาห์

36:10 Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD'S house, in the ears of all the people.

36:11 เมื่อมีคายาห์ บุตรชายเกมาริยาห์ ผู้เป็นบุตรชายชาฟาน ได้ยินพระวจนะทั้งสิ้นของพระเยโฮวาห์จากหนังสือม้วนแล้ว

36:11 When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,

36:12 ท่านได้ลงมาที่พระราชวังของกษัตริย์เข้าไปในห้องราชเลขา และดูเถิด เจ้านายทั้งสิ้นก็นั่งอยู่ที่นั่น คือเอลีชามาราชเลขา เดไลยาห์บุตรชายเชไมอาห์ เอลนาธันบุตรชายอัคโบร์ เกมาริยาห์บุตรชายชาฟาน เศเดคียาห์บุตรชายฮานันยาห์ และบรรดาเจ้านายทั้งสิ้น

36:12 Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.

36:13 และมีคายาห์ก็เล่าถ้อยคำทั้งสิ้นซึ่งท่านได้ยิน เมื่อบารุคอ่านจากหนังสือม้วนให้ประชาชนฟังนั้น

36:13 Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.

36:14 เหตุดังนั้นบรรดาเจ้านายจึงใช้เยฮูดีบุตรชายเนธานิยาห์ ผู้เป็นบุตรชายของเชเลมิยาห์ ผู้เป็นบุตรชายของคูชี ให้ไปพูดกับบารุคว่า “จงถือหนังสือม้วนซึ่งเจ้าอ่านให้ประชาชนฟังนั้นมา” ดังนั้นบารุคบุตรชายเนริยาห์จึงถือหนังสือม้วนนั้นมาหาเขาทั้งหลาย

36:14 Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.

36:15 และเขาทั้งหลายจึงพูดกับเขาว่า “จงนั่งลงอ่านหนังสือนั้นให้เราฟัง” บารุคจึงอ่านให้เขาฟัง

36:15 And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.

36:16 ต่อมาเมื่อเขาได้ยินคำทั้งหมดนั้นก็หันมาหากันด้วยความกลัว เขาทั้งหลายจึงพูดกับบารุคว่า “เราจะต้องบอกบรรดาถ้อยคำเหล่านี้ต่อกษัตริย์”

36:16 Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words.

36:17 แล้วเขาทั้งหลายจึงถามบารุคว่า “จงบอกเราว่า เจ้าเขียนถ้อยคำเหล่านี้ทั้งสิ้นอย่างไร เขียนตามคำบอกของเขาหรือ”

36:17 And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?

36:18 บารุคตอบเขาทั้งหลายว่า “ท่านได้บอกถ้อยคำเหล่านี้ทั้งสิ้นแก่ข้าพเจ้า ฝ่ายข้าพเจ้าก็เขียนมันไว้ด้วยหมึกในหนังสือม้วน”

36:18 Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.

36:19 แล้วเจ้านายทั้งหลายบอกบารุคว่า “ทั้งเจ้าและเยเรมีย์จงไปซ่อนเสีย อย่าให้ผู้ใดทราบว่าเจ้าอยู่ที่ไหน”

36:19 Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.

36:20 แล้วเขาทั้งหลายก็เข้าไปในท้องพระโรงเพื่อเฝ้ากษัตริย์ เมื่อเอาหนังสือม้วนเก็บไว้ในห้องของเอลีชามาราชเลขาแล้ว เขาก็กราบทูลถ้อยคำทั้งสิ้นนั้นแก่กษัตริย์

36:20 And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.

กษัตริย์เยโฮยาคิมเผาพระวจนะของพระเจ้าเสีย
36:21 กษัตริย์ก็รับสั่งให้เยฮูดีไปเอาหนังสือม้วนนั้นมา เขาก็ไปเอามาจากห้องของเอลีชามาราชเลขา และเยฮูดีก็อ่านถวายกษัตริย์และแก่บรรดาเจ้านายทั้งสิ้นผู้ยืนอยู่ข้างๆกษัตริย์

King Jehoiakim Burns the Scriptures
36:21 So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.

36:22 เวลานั้นเป็นเดือนที่เก้า กษัตริย์ประทับอยู่ในพระราชวังเหมันต์ และมีไฟลุกอยู่ในโถไฟหน้าพระพักตร์

36:22 Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him.

36:23 ต่อมาเมื่อเยฮูดีอ่านไปได้สามหรือสี่แถบ กษัตริย์ทรงเอามีดอาลักษณ์ตัดออก และทรงโยนเข้าไปในไฟที่ในโถไฟ จนหนังสือม้วนนั้นถูกไฟที่ในโถไฟเผาผลาญหมด

36:23 And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.

36:24 ถึงกระนั้นกษัตริย์หรือข้าราชการของพระองค์ผู้ได้ยินบรรดาถ้อยคำเหล่านี้หาได้เกรงกลัวหรือฉีกเสื้อผ้าของตนไม่

36:24 Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.

36:25 แม้ว่าเมื่อเอลนาธันและเดลายาห์และเกมาริยาห์ ได้ทูลวิงวอนกษัตริย์มิให้พระองค์ทรงเผาหนังสือม้วน พระองค์หาทรงฟังไม่

36:25 Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.

36:26 กษัตริย์ทรงบัญชาให้เยราเมเอลบุตรชายฮามเมเลค และเสไรอาห์บุตรชายอัซรีเอล และเชเลมิยาห์บุตรชายอับเดเอล ให้จับบารุคเสมียนและเยเรมีย์ผู้พยากรณ์ แต่พระเยโฮวาห์ทรงซ่อนท่านทั้งสองเสีย

36:26 But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.

พระเจ้าทรงให้เยเรมีย์บันทึกพระวจนะอีกครั้ง
36:27 หลังจากที่กษัตริย์ทรงเผาหนังสือม้วนอันมีถ้อยคำซึ่งบารุคเขียนตามคำบอกของเยเรมีย์แล้ว พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ว่า

God Has the Scriptures Rewritten
36:27 Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,

36:28 “จงเอาหนังสือม้วนอีกม้วนหนึ่งและจงเขียนถ้อยคำแรกซึ่งอยู่ในหนังสือม้วนก่อนลงไว้ทั้งหมด คือซึ่งเยโฮยาคิมกษัตริย์แห่งยูดาห์ทรงเผาเสียนั้น

36:28 Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.

36:29 และเกี่ยวกับเรื่องเยโฮยาคิมกษัตริย์ยูดาห์นั้นเจ้าจงกล่าวดังนี้ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ท่านได้เผาหนังสือม้วนนี้เสียและกล่าวว่า ทำไมเจ้าจึงได้เขียนไว้ในนั้นว่า “กษัตริย์บาบิโลนจะมาทำลายแผ่นดินนี้เป็นแน่ และจะตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น”

36:29 And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?

36:30 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้เกี่ยวด้วยเยโฮยาคิมกษัตริย์แห่งยูดาห์ว่า เยโฮยาคิมจะไม่มีบุตรที่จะประทับบนพระที่นั่งของดาวิด และศพของท่านจะถูกทิ้งไว้ให้ตากแดดกลางวัน และตากน้ำค้างแข็งเวลากลางคืน

36:30 Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.

36:31 เราจะลงโทษท่านและเชื้อสายของท่านและข้าราชการของท่าน เพราะความชั่วช้าของเขาทั้งหลาย เราจะนำเหตุร้ายทั้งสิ้นที่เราได้ประกาศต่อพวกเขา แต่เขาไม่ฟังนั้น ให้ตกลงบนเขา และบนชาวกรุงเยรูซาเล็ม และบนคนยูดาห์’”

36:31 And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.

36:32 แล้วเยเรมีย์จึงเอาหนังสือม้วนอีกม้วนหนึ่ง มอบให้บารุคเสมียนบุตรชายเนริยาห์ ผู้เขียนถ้อยคำทั้งสิ้นในนั้นตามคำบอกของเยเรมีย์ คือถ้อยคำทั้งสิ้นในหนังสือม้วนซึ่งเยโฮยาคิมกษัตริย์แห่งยูดาห์ได้เผาเสียในไฟ และมีถ้อยคำเป็นอันมากที่คล้ายคลึงกันเพิ่มขึ้น

36:32 Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.


เยเรมีย์ 37 / Jeremiah 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ถูกคุมขัง
37:1 เศเดคียาห์ราชบุตรของโยสิยาห์ ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ตั้งให้เป็นกษัตริย์ในแผ่นดินยูดาห์ ได้เสวยราชย์แทนโคนิยาห์ราชบุตรของเยโฮยาคิม

Jeremiah Imprisoned
37:1 And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.

37:2 แต่ท่านเองก็ดี หรือข้าราชการของท่านก็ดี หรือประชาชนแห่งแผ่นดินก็ดี หาได้ฟังพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสโดยเยเรมีย์ผู้พยากรณ์ไม่

37:2 But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.

37:3 กษัตริย์เศเดคียาห์ทรงใช้เยฮูคัลบุตรชายเชเลมิยาห์ และเศฟันยาห์ปุโรหิตบุตรชายมาอาเสอาห์ให้ไปยังเยเรมีย์ผู้พยากรณ์ กล่าวว่า “ขออธิษฐานต่อพระเยโฮวาห์พระเจ้าของเราเผื่อเรา”

37:3 And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us.

37:4 ฝ่ายเยเรมีย์นั้นยังเข้านอกออกในท่ามกลางประชาชนอยู่ เพราะท่านยังมิได้ถูกจำขัง

37:4 Now Jeremiah came in and went out among the people: for they had not put him into prison.

37:5 กองทัพของฟาโรห์ได้ออกมาจากอียิปต์ และเมื่อคนเคลเดียผู้ซึ่งกำลังล้อมกรุงเยรูซาเล็มอยู่ได้ยินข่าวนั้น เขาทั้งหลายก็ถอยทัพไปจากกรุงเยรูซาเล็ม

37:5 Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.

37:6 พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ผู้พยากรณ์ว่า

37:6 Then came the word of the LORD unto the prophet Jeremiah, saying,

37:7 “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เจ้าจงไปบอกกษัตริย์แห่งยูดาห์ ผู้ซึ่งใช้เจ้ามาถามต่อเราว่า ‘ดูเถิด กองทัพของฟาโรห์ซึ่งได้มาช่วยเจ้ากำลังจะกลับไปอียิปต์ ไปยังแผ่นดินของเขา

37:7 Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.

37:8 และคนเคลเดียจะกลับมาต่อสู้กับกรุงนี้อีก เขาทั้งหลายจะยึดไว้และเผาเสียด้วยไฟ

37:8 And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.

37:9 พระเยโฮวาห์ตรัสดังนี้ว่า อย่าล่อลวงตัวเจ้าโดยกล่าวว่า “คนเคลเดียจะถอยออกไปจากเราทีเดียวแน่” เพราะว่าเขาจะไม่ถอยออกไปเลยทีเดียว

37:9 Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.

37:10 ถึงแม้ว่าเจ้ากระทำให้กองทัพทั้งสิ้นของคนเคลเดียที่กำลังต่อสู้เจ้าให้พ่ายแพ้ และมีเหลือแต่คนที่บาดเจ็บเท่านั้น เขาทั้งหลายจะลุกขึ้น ทุกคนในเต็นท์ของเขา และเผากรุงนี้เสียด้วยไฟ’”

37:10 For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.

37:11 ต่อมาเมื่อกองทัพของคนเคลเดียได้ถอยจากกรุงเยรูซาเล็ม เพราะกองทัพของฟาโรห์เข้ามาประชิด

37:11 And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,

37:12 เยเรมีย์ก็ออกไปจากกรุงเยรูซาเล็มมุ่งไปยังแผ่นดินเบนยามิน เพื่อจะรับส่วนของท่านท่ามกลางประชาชนที่นั่น

37:12 Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.

37:13 เมื่อท่านอยู่ที่ประตูเบนยามิน ทหารยามคนหนึ่งอยู่ที่นั่น ชื่ออิรียาห์บุตรชายเชเลมิยาห์ ผู้เป็นบุตรชายฮานันยาห์ได้จับเยเรมีย์ผู้พยากรณ์กล่าวว่า “ท่านกำลังหนีไปหาคนเคลเดีย”

37:13 And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.

37:14 และเยเรมีย์ตอบว่า “ไม่จริงเลย ข้าพเจ้ามิได้กำลังหนีไปหาคนเคลเดีย” แต่อิรียาห์ไม่ฟังท่าน และจับเยเรมีย์นำมาหาพวกเจ้านาย

37:14 Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.

37:15 และบรรดาเจ้านายก็เดือดดาลต่อเยเรมีย์ และเขาทั้งหลายก็ตีท่านและขังท่านไว้ในเรือนของโยนาธานเลขานุการ เพราะได้ทำให้เป็นคุก

37:15 Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.

37:16 เมื่อเยเรมีย์เข้าไปในคุกใต้ดินและในห้องเล็กแล้ว เยเรมีย์ก็ค้างอยู่ที่นั่นหลายวันแล้ว

37:16 When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;

37:17 กษัตริย์เศเดคียาห์ใช้ให้คนไปเอาตัวท่านออกมา กษัตริย์ได้สอบถามท่านเป็นความลับที่ในพระราชวังว่า “มีพระวจนะอันใดมาจากพระเยโฮวาห์บ้างหรือ” เยเรมีย์ทูลว่า “มีพ่ะย่ะค่ะ” แล้วท่านทูลอีกว่า “พระองค์จะถูกมอบไว้ในมือของกษัตริย์แห่งบาบิโลน”

37:17 Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.

37:18 เยเรมีย์ได้ทูลกษัตริย์เศเดคียาห์อีกว่า “ข้าพระองค์ได้กระทำอะไรผิดต่อพระองค์ หรือต่อข้าราชการของพระองค์ หรือต่อชนชาตินี้ พระองค์จึงได้จำขังข้าพระองค์ไว้ในคุก

37:18 Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?

37:19 ผู้พยากรณ์ของพระองค์ผู้ได้พยากรณ์ให้พระองค์ว่า ‘กษัตริย์แห่งบาบิโลนจะไม่มาต่อสู้พระองค์ หรือต่อสู้แผ่นดินนี้’ นั้นอยู่ที่ไหน

37:19 Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?

37:20 เพราะฉะนั้นบัดนี้ โอ ข้าแต่กษัตริย์ผู้เป็นเจ้านายของข้าพระองค์ ขอพระองค์สดับฟัง ขอคำทูลของข้าพระองค์เป็นที่โปรดปรานต่อพระพักตร์ของพระองค์ ขออย่าส่งข้าพระองค์กลับไปที่เรือนของโยนาธานเลขานุการนั้นเลย เกรงว่าข้าพระองค์จะตายเสียที่นั่น”

37:20 Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.

37:21 กษัตริย์เศเดคียาห์จึงมีรับสั่งให้เขามอบเยเรมีย์ไว้ที่บริเวณทหารรักษาพระองค์ และเขาให้ขนมปังแก่ท่านวันละก้อนจากถนนช่างทำขนมจนขนมปังในกรุงนั้นหมด เยเรมีย์จึงค้างอยู่ในบริเวณทหารรักษาพระองค์อย่างนั้น

37:21 Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.


เยเรมีย์ 38 / Jeremiah 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ถูกหย่อนลงไปในคุกใต้ดิน
38:1 ฝ่ายเชฟาทิยาห์บุตรชายมัทธาน เกดาลิยาห์บุตรชายปาชเฮอร์ และยูคาลบุตรชายเชเลมิยาห์ และปาชเฮอร์บุตรชายมัลคิยาห์ได้ยินถ้อยคำของเยเรมีย์ที่กล่าวแก่ประชาชนทุกคนว่า

Jeremiah Put in a Dungeon
38:1 Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,

38:2 “พระเยโฮวาห์ตรัสดังนี้ว่า ผู้ใดอยู่ในกรุงนี้จะต้องตายด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด แต่ผู้ใดที่ออกไปหาคนเคลเดียจะมีชีวิตอยู่ เขาจะมีชีวิตเป็นบำเหน็จแห่งการสงคราม และยังมีชีวิตอยู่

38:2 Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.

38:3 พระเยโฮวาห์ตรัสดังนี้ว่า แน่นอนกรุงนี้จะต้องมอบไว้ในมือของกองทัพของกษัตริย์แห่งบาบิโลนและท่านจะยึดไว้”

38:3 Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.

38:4 และบรรดาเจ้านายจึงทูลกษัตริย์ว่า “ขอประหารชายคนนี้เสีย เพราะเขากระทำให้มือของทหารซึ่งเหลืออยู่ในเมืองนี้อ่อนลง ทั้งมือของประชาชนทั้งหมดด้วย โดยพูดถ้อยคำเช่นนี้แก่เขาทั้งหลาย เพราะว่าชายคนนี้มิได้แสวงหาความอยู่เย็นเป็นสุขของชนชาตินี้ แต่หาความทุกข์ยากลำบาก”

38:4 Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.

38:5 กษัตริย์เศเดคียาห์ตรัสว่า “ดูเถิด ชายคนนี้อยู่ในมือของท่านทั้งหลายแล้ว เพราะกษัตริย์จะทำอะไรขัดท่านทั้งหลายได้เล่า”

38:5 Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you.

38:6 เขาจึงจับเยเรมีย์หย่อนลงไปในคุกใต้ดินของมัลคิยาห์บุตรชายฮามเมเลคซึ่งอยู่ในบริเวณทหารรักษาพระองค์ เขาเอาเชือกหย่อนเยเรมีย์ลงไป ในคุกใต้ดินนั้นไม่มีน้ำ มีแต่โคลน และเยเรมีย์ก็จมลงไปในโคลน

38:6 Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.

เอเบดเมเลคช่วยเยเรมีย์
38:7 เมื่อเอเบดเมเลคคนเอธิโอเปียขันทีคนหนึ่งในพระราชวังได้ยินว่า เขาหย่อนเยเรมีย์ลงไปในคุกใต้ดินนั้น ฝ่ายกษัตริย์ประทับอยู่ที่ประตูเบนยามิน

Jeremiah Rescued by Ebed-melech
38:7 Now when Ebedmelech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;

38:8 เอเบดเมเลคก็ออกไปจากพระราชวังและทูลกษัตริย์ว่า

38:8 Ebedmelech went forth out of the king's house, and spake to the king, saying,

38:9 “ข้าแต่กษัตริย์ผู้เป็นเจ้านายของข้าพระองค์ คนเหล่านี้ได้กระทำความชั่วร้ายในบรรดาการที่เขาได้กระทำต่อเยเรมีย์ผู้พยากรณ์ โดยที่ได้ทิ้งท่านลงไปในคุกใต้ดิน ท่านคงหิวตายที่นั่น เพราะในกรุงนี้ไม่มีขนมปังเหลืออยู่เลย”

38:9 My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city.

38:10 แล้วกษัตริย์มีรับสั่งให้เอเบดเมเลคคนเอธิโอเปียว่า “จงเอาคนไปจากที่นี่กับเจ้าสามสิบคน แล้วฉุดเยเรมีย์ผู้พยากรณ์ออกมาจากคุกใต้ดินก่อนเขาตาย”

38:10 Then the king commanded Ebedmelech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.

38:11 เอเบดเมเลคจึงเอาคนไปด้วยและไปที่พระราชวังไปยังเรือนพัสดุเพื่อเอาผ้าเก่าๆและเสื้อผ้าขาดๆ ซึ่งเขาเอาเชือกผูกหย่อนลงไปให้เยเรมีย์ที่ในคุกใต้ดิน

38:11 So Ebedmelech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.

38:12 แล้วเอเบดเมเลคคนเอธิโอเปียพูดกับเยเรมีย์ว่า “ท่านจงคล้องผ้าและเสื้อเก่านั้นไว้ใต้รักแร้และเชือก” เยเรมีย์กระทำตาม

38:12 And Ebedmelech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.

38:13 แล้วเขาก็ฉุดเยเรมีย์ขึ้นมาด้วยเชือก และยกท่านขึ้นมาจากคุกใต้ดิน และเยเรมีย์ก็ยังค้างอยู่ในบริเวณทหารรักษาพระองค์

38:13 So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.

เศเดคียาห์ทรงขอคำแนะนำจากเยเรมีย์
38:14 กษัตริย์เศเดคียาห์ทรงใช้คนไปนำเยเรมีย์ผู้พยากรณ์มาที่ทางเข้าพระนิเวศของพระเยโฮวาห์ช่องที่สาม กษัตริย์ตรัสกับเยเรมีย์ว่า “เราจะถามท่านสักข้อหนึ่ง ขออย่าปิดบังไว้จากเราเลย”

Zedekiah Seeks Advice from Jeremiah
38:14 Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.

38:15 เยเรมีย์จึงทูลเศเดคียาห์ว่า “ถ้าข้าพระองค์จะทูลพระองค์ พระองค์จะประหารข้าพระองค์แน่มิใช่หรือ และถ้าข้าพระองค์จะถวายคำปรึกษา พระองค์จะไม่ฟังข้าพระองค์มิใช่หรือ”

38:15 Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?

38:16 แล้วกษัตริย์เศเดคียาห์ก็ทรงปฏิญาณแก่เยเรมีย์เป็นการลับว่า “พระเยโฮวาห์ผู้ทรงสร้างวิญญาณของเราทรงพระชนม์อยู่แน่ฉันใด เราจะไม่ประหารท่านหรือมอบท่านไว้ในมือของคนเหล่านี้ที่แสวงหาชีวิตของท่านฉันนั้น”

38:16 So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.

38:17 แล้วเยเรมีย์ทูลเศเดคียาห์ว่า “พระเยโฮวาห์ พระเจ้าจอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ถ้าพระองค์จะยอมมอบตัวแก่พวกเจ้านายแห่งกษัตริย์บาบิโลนแล้ว เขาจะไว้ชีวิตของพระองค์ และกรุงนี้จะไม่ต้องถูกไฟเผา พระองค์และวงศ์วานของพระองค์จะมีชีวิตอยู่ได้

38:17 Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:

38:18 แต่ถ้าพระองค์ไม่ยอมมอบตัวแก่พวกเจ้านายแห่งกษัตริย์ของบาบิโลนแล้ว กรุงนี้จะต้องถูกมอบไว้ในมือของชนเคลเดีย และเขาทั้งหลายจะเอาไฟเผาเสีย และพระองค์จะหนีไม่รอดไปจากมือของเขาทั้งหลาย”

38:18 But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.

38:19 กษัตริย์เศเดคียาห์จึงตรัสกับเยเรมีย์ว่า “เรากลัวพวกยิวซึ่งเล็ดลอดไปหาคนเคลเดีย เกรงว่าเราจะถูกมอบไว้ในมือของพวกเหล่านั้น และเขาทั้งหลายจะกระทำความอัปยศแก่เรา”

38:19 And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.

38:20 เยเรมีย์ทูลว่า “เขาจะไม่มอบพระองค์ไว้ ขอพระองค์เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ตามสิ่งซึ่งข้าพระองค์ได้ทูลพระองค์ และพระองค์ก็จะเป็นสุข และเขาก็จะไว้พระชนม์ของพระองค์

38:20 But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.

38:21 แต่ถ้าพระองค์ไม่ยอมมอบตัว ต่อไปนี้เป็นพระวจนะซึ่งพระเยโฮวาห์ทรงสำแดงต่อข้าพระองค์

38:21 But if thou refuse to go forth, this is the word that the LORD hath shewed me:

38:22 ดูเถิด บรรดาผู้หญิงที่เหลืออยู่ในวังของกษัตริย์แห่งยูดาห์จะได้ถูกนำออกไปให้พวกเจ้านายของกษัตริย์แห่งบาบิโลน และผู้หญิงเหล่านั้นจะว่า ‘เพื่อนทั้งหลายของพระองค์ได้หลอกลวงพระองค์ และได้ชนะพระองค์แล้ว พระบาทของพระองค์จมลงในโคลนแล้ว และเขาทั้งหลายก็หันไปจากพระองค์’

38:22 And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.

38:23 เขาจะพาบรรดาสนมและมเหสีและบุตรของพระองค์ไปให้คนเคลเดีย และพระองค์เองก็จะไม่ทรงรอดไปจากมือของเขาทั้งหลาย แต่พระองค์จะถูกกษัตริย์แห่งบาบิโลนจับได้ และพระองค์จะเป็นเหตุที่พวกเขาเผากรุงนี้เสียด้วยไฟ”

38:23 So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.

38:24 แล้วเศเดคียาห์ตรัสกับเยเรมีย์ว่า “อย่าให้ผู้ใดรู้ถ้อยคำเหล่านี้ และท่านจะไม่ตาย

38:24 Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.

38:25 แต่ถ้าพวกเจ้านายได้ยินว่าเราได้พูดกับท่าน และมาหาท่านพูดว่า ‘จงบอกมาว่าเจ้าพูดอะไรกับกษัตริย์ และกษัตริย์ตรัสอะไรกับเจ้า อย่าซ่อนอะไรจากเราเลย และเราจะไม่ฆ่าเจ้า’

38:25 But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:

38:26 ท่านจงบอกเขาทั้งหลายว่า ‘ข้าพเจ้าได้ทูลขอต่อพระพักตร์กษัตริย์มิให้พระองค์ทรงส่งข้าพเจ้ากลับไปที่เรือนของโยนาธานเพื่อให้ตายเสียที่นั่น’”

38:26 Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.

38:27 และเจ้านายทั้งปวงก็มาหาเยเรมีย์และซักถามท่าน และท่านก็ตอบเขาตามบรรดาถ้อยคำเหล่านี้ที่กษัตริย์ทรงรับสั่งท่าน เขาทั้งหลายจึงหยุดถามท่าน เพราะการสนทนานั้นไม่มีใครได้ยิน

38:27 Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.

38:28 และเยเรมีย์ก็ค้างอยู่ในบริเวณทหารรักษาพระองค์จนถึงวันที่เยรูซาเล็มถูกยึด ท่านอยู่ในที่นั่นเมื่อเยรูซาเล็มถูกยึด

38:28 So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.


เยเรมีย์ 39 / Jeremiah 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ครั้งสุดท้ายที่ยูดาห์ถูกนำไปเป็นเชลย
39:1 ในปีที่เก้าแห่งเศเดคียาห์กษัตริย์แห่งยูดาห์ ในเดือนที่สิบ เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนและกองทัพทั้งสิ้นของพระองค์ได้มาสู้รบกรุงเยรูซาเล็มและได้ล้อมไว้

Final Captivity of Judah
39:1 In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.

39:2 ในปีที่สิบเอ็ดแห่งรัชกาลเศเดคียาห์ เมื่อวันที่เก้าของเดือนที่สี่ กรุงนั้นก็แตก

39:2 And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.

39:3 แล้วบรรดาเจ้านายของกษัตริย์แห่งบาบิโลนได้เข้ามานั่งที่ประตูกลาง มีเนอร์กัลชาเรเซอร์ สัมการ์เนโบ สารเสคิม รับสารีส เนอร์กัลชาเรเซอร์ รับมัก และบรรดาเจ้านายที่เหลืออยู่ทั้งสิ้นของกษัตริย์แห่งบาบิโลน

39:3 And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergalsharezer, Samgarnebo, Sarsechim, Rabsaris, Nergalsharezer, Rabmag, with all the residue of the princes of the king of Babylon.

39:4 ต่อมาเมื่อเศเดคียาห์กษัตริย์แห่งยูดาห์และบรรดาทหารได้เห็นแล้ว เขาทั้งหลายได้หนีออกจากกรุงในเวลากลางคืนไปทางอุทยานของกษัตริย์ ออกทางประตูระหว่างกำแพงทั้งสอง และท่านได้หนีไปยังทางที่ราบ

39:4 And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.

39:5 แต่กองทัพของคนเคลเดียได้ติดตามเขาทั้งหลาย ไปทันเศเดคียาห์ที่ราบเมืองเยรีโค และเมื่อเขาทั้งหลายจับท่านได้แล้ว เขาได้นำท่านไปยังเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนที่ตำบลริบลาห์ในแผ่นดินฮามัท และพระองค์ก็พิพากษาโทษท่าน

39:5 But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.

39:6 กษัตริย์แห่งบาบิโลนได้ฆ่าบรรดาบุตรชายของเศเดคียาห์ที่ตำบลริบลาห์ต่อหน้าต่อตาของท่าน และกษัตริย์แห่งบาบิโลนได้ประหารพวกขุนนางทั้งสิ้นของยูดาห์เสีย

39:6 Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.

39:7 พระองค์ทรงทำนัยน์ตาของเศเดคียาห์ให้บอดไป แล้วตีตรวนท่านไว้เพื่อจะนำไปบาบิโลน

39:7 Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.

39:8 คนเคลเดียได้เผาพระราชวังและบ้านเรือนของประชาชน และพังกำแพงกรุงเยรูซาเล็มเสีย

39:8 And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.

39:9 แล้วเนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้จับประชาชนที่เหลืออยู่ในกรุงเป็นเชลยพาไปยังบาบิโลน ทั้งคนที่เล็ดลอด คือคนที่เล็ดลอดมาหาท่าน และส่วนคนที่เหลืออยู่

39:9 Then Nebuzaradan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.

39:10 เนบูซาระดาน ผู้บัญชาการทหารรักษาพระองค์ได้ทิ้งคนจนแห่งประชาชนที่ไม่มีสมบัติอะไรไว้ในแผ่นดินยูดาห์บ้าง และในเวลาเดียวกันได้มอบสวนองุ่นและไร่นาให้แก่เขา

39:10 But Nebuzaradan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.

เนบูคัดเนสซาร์รับสั่งให้ดูแลรักษาเยเรมีย์
39:11 เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ประทานบัญชาเกี่ยวด้วยเยเรมีย์ทางเนบูซาระดาน ผู้บัญชาการทหารรักษาพระองค์ว่า

Nebuchadrezzar's Care for Jeremiah
39:11 Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,

39:12 “จงรับท่านไป ดูแลท่านให้ดี และอย่าทำอันตรายแก่ท่าน แต่จงกระทำแก่ท่านตามที่ท่านจะบอกให้”

39:12 Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.

39:13 ดังนั้น เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ เนบูชัสบาน รับสารีส เนอร์กัลชาเรเซอร์ รับมัก และบรรดาเจ้านายของกษัตริย์แห่งบาบิโลนได้ใช้คนไป

39:13 So Nebuzaradan the captain of the guard sent, and Nebushasban, Rabsaris, and Nergalsharezer, Rabmag, and all the king of Babylon's princes;

39:14 คือพวกท่านได้ใช้คนไปนำเยเรมีย์มาจากบริเวณทหารรักษาพระองค์ เขาทั้งหลายมอบท่านไว้กับเกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ให้นำท่านไปบ้าน ดังนั้นท่านจึงได้อยู่ท่ามกลางประชาชน

39:14 Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.

39:15 พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ ขณะที่ท่านถูกขังอยู่ในบริเวณทหารรักษาพระองค์นั้นว่า

39:15 Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying,

39:16 “จงไปบอกเอเบดเมเลคคนเอธิโอเปียว่า พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ดูเถิด เราจะให้ถ้อยคำของเราที่มีอยู่ต่อกรุงนี้สำเร็จในทางร้ายไม่ใช่ทางดี และจะสำเร็จต่อหน้าเจ้าในวันนั้น

39:16 Go and speak to Ebedmelech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.

39:17 พระเยโฮวาห์ตรัสว่า แต่เราจะช่วยเจ้าให้พ้นในวันนั้น และเขาจะไม่มอบเจ้าไว้ในมือของคนที่เจ้ากลัว

39:17 But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid.

39:18 เพราะเราจะช่วยเจ้าให้พ้นเป็นแน่ และเจ้าจะไม่ล้มลงด้วยดาบ แต่เจ้าจะมีชีวิตเป็นบำเหน็จแห่งการสงคราม เพราะเจ้าได้ไว้วางใจในเรา พระเยโฮวาห์ตรัสดังนี้แหละ”

39:18 For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.


เยเรมีย์ 40 / Jeremiah 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์พยากรณ์ท่ามกลางประชาชนซึ่งเหลืออยู่ในยูดาห์
40:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ หลังจากที่เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้ปล่อยให้ท่านไปจากรามาห์ ครั้งเมื่อเขาจับท่านตีตรวนมาพร้อมกับบรรดาเชลยพวกกรุงเยรูซาเล็มและยูดาห์ ผู้ที่ถูกกวาดไปเป็นเชลยยังบาบิโลน

Jeremiah's Prophecies among the Remnant after Captivity
40:1 The word that came to Jeremiah from the LORD, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon.

40:2 ผู้บัญชาการทหารรักษาพระองค์ได้นำเยเรมีย์มาแล้วพูดกับท่านว่า “พระเยโฮวาห์พระเจ้าของท่านทรงประกาศความร้ายนี้ต่อสถานที่นี้

40:2 And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place.

40:3 พระเยโฮวาห์ทรงกระทำให้เป็นไปและทรงกระทำตามที่พระองค์ตรัสไว้ เพราะท่านทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์ และไม่เชื่อฟังพระสุรเสียงของพระองค์ สิ่งนี้จึงได้เป็นมาเหนือท่าน

40:3 Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.

40:4 ดูเถิด วันนี้ข้าพเจ้าปล่อยท่านจากโซ่ตรวนที่มือของท่าน ถ้าท่านเห็นชอบที่จะมายังกรุงบาบิโลนกับข้าพเจ้า ก็จงมาเถิด ข้าพเจ้าจะดูแลท่านให้ดี แต่ถ้าท่านไม่เห็นชอบที่จะมายังกรุงบาบิโลนกับข้าพเจ้า ก็อย่ามา ดูซิ แผ่นดินทั้งหมดนี้อยู่ต่อหน้าท่าน ท่านจะไปที่ไหนก็ได้ตามแต่ท่านเห็นดีเห็นชอบที่จะไป”

40:4 And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.

40:5 ขณะเมื่อท่านยังไม่กลับไป เขากล่าวว่า “ท่านจงกลับไปหาเกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ผู้ซึ่งกษัตริย์แห่งบาบิโลนได้แต่งตั้งให้เป็นผู้ว่าราชการบรรดาหัวเมืองยูดาห์ และอยู่กับเขาท่ามกลางประชาชน หรือจะไปที่ใดที่ท่านเห็นชอบจะไปก็ได้” ผู้บัญชาการทหารรักษาพระองค์จึงสั่งอนุมัติเสบียงและให้ของขวัญแก่เยเรมีย์ แล้วก็ปล่อยท่านไป

40:5 Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go.

40:6 เยเรมีย์ก็ไปหาเกดาลิยาห์ บุตรชายอาหิคัมที่มิสปาห์ และอาศัยอยู่กับเขาท่ามกลางประชาชนซึ่งเหลืออยู่ในแผ่นดินนั้น

40:6 Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.

40:7 เมื่อบรรดาหัวหน้าของกองทหารที่ในทุ่งนา คือพวกเขาและคนของเขาทั้งหลายได้ยินว่า กษัตริย์แห่งบาบิโลนได้แต่งตั้งเกดาลิยาห์บุตรชายอาหิคัมให้เป็นผู้ว่าราชการในแผ่นดินนั้น และได้มอบชายหญิงกับเด็ก และผู้ที่เป็นคนยากจนในแผ่นดิน ซึ่งมิได้ถูกกวาดไปเป็นเชลยยังบาบิโลนไว้ให้ท่านนั้น

40:7 Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;

40:8 เขาทั้งหลายก็ไปหาเกดาลิยาห์ที่มิสปาห์ มีอิชมาเอลบุตรชายเนธานิยาห์ โยฮานันและโยนาธานบุตรชายคาเรอาห์ เสไรอาห์บุตรชายทันหุเมท บรรดาบุตรชายของเอฟายชาวเนโทฟาห์ เยซันยาห์บุตรชายชาวมาอาคาห์ ทั้งตัวเขาและคนของเขา

40:8 Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.

40:9 เกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟานก็ได้ปฏิญาณให้แก่เขาและคนของเขา กล่าวว่า “อย่ากลัวในการที่จะปรนนิบัติคนเคลเดีย จงอาศัยอยู่ในแผ่นดินและปรนนิบัติกษัตริย์แห่งบาบิโลน แล้วท่านทั้งหลายก็จะอยู่เย็นเป็นสุข

40:9 And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.

40:10 ส่วนตัวข้าพเจ้า ดูเถิด ข้าพเจ้าจะอาศัยอยู่ที่มิสปาห์ เพื่อจะปรนนิบัติคนเคลเดีย ผู้ซึ่งจะมาหาเรา แต่ฝ่ายท่านจงเก็บน้ำองุ่น ผลไม้ฤดูร้อน และน้ำมันและเก็บไว้ในภาชนะ และจงอยู่ในหัวเมืองซึ่งท่านยึดได้นั้น”

40:10 As for me, behold, I will dwell at Mizpah to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.

40:11 ในทำนองเดียวกัน เมื่อพวกยิวทั้งหลาย ซึ่งอยู่ที่โมอับและท่ามกลางคนอัมโมน และในเอโดมและในแผ่นดินอื่นๆทั้งสิ้น ได้ยินว่ากษัตริย์แห่งบาบิโลนได้ทิ้งคนให้เหลือไว้ส่วนหนึ่งในยูดาห์และได้แต่งตั้งให้เกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟานให้เป็นผู้ว่าราชการเหนือเขาทั้งหลาย

40:11 Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;

40:12 แล้วพวกยิวทั้งปวงก็ได้กลับมาจากทุกที่ซึ่งเขาถูกขับไล่ให้ไปอยู่นั้น และมายังแผ่นดินยูดาห์มาหาเกดาลิยาห์ที่มิสปาห์ และเขาทั้งหลายได้เก็บน้ำองุ่นและผลไม้ในฤดูร้อนได้เป็นอันมาก

40:12 Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.

อิชมาเอลวางแผนร้ายฆ่าเกดาลิยาห์
40:13 ฝ่ายโยฮานันบุตรชายของคาเรอาห์และบรรดาประมุขของกองทหารที่ในทุ่งนาได้มาหาเกดาลิยาห์ที่มิสปาห์

Ishmael's Conspiracy
40:13 Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,

40:14 และกล่าวแก่ท่านว่า “ท่านทราบหรือไม่ว่า บาอาลิสกษัตริย์ของคนอัมโมนได้ส่งให้อิชมาเอลบุตรชายเนธานิยาห์มาเอาชีวิตของท่าน” ฝ่ายเกดาลิยาห์บุตรชายอาหิคัมไม่เชื่อเขาทั้งหลาย

40:14 And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.

40:15 แล้วโยฮานันบุตรชายคาเรอาห์ได้พูดกับเกดาลิยาห์เป็นการลับที่มิสปาห์ว่า “จงให้ข้าพเจ้าไปฆ่าอิชมาเอลบุตรชายเนธานิยาห์เสีย และจะไม่มีใครทราบเรื่อง ทำไมจะให้เขาเอาชีวิตของท่าน แล้วพวกยิวทั้งหลายซึ่งมารวบรวมอยู่กับท่านจะกระจัดกระจายกันไป และคนยูดาห์ที่เหลืออยู่นี้ก็จะพินาศ”

40:15 Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?

40:16 แต่เกดาลิยาห์บุตรชายอาหิคัมพูดกับโยฮานันบุตรชายคาเรอาห์ว่า “ท่านอย่าทำสิ่งนี้เลย เพราะที่ท่านพูดถึงอิชมาเอลนั้นเป็นความเท็จ”

40:16 But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.


เยเรมีย์ 41 / Jeremiah 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

อิชมาเอลฆ่าเกดาลิยาห์
41:1 ต่อมาในเดือนที่เจ็ดอิชมาเอลบุตรชายเนธานิยาห์ ผู้เป็นบุตรชายเอลีชามาเชื้อพระวงศ์ พร้อมกับเจ้านายสิบคนของกษัตริย์ ได้มาหาเกดาลิยาห์บุตรชายอาหิคัมที่มิสปาห์ แล้วพวกเขารับประทานอาหารอยู่ด้วยกันที่มิสปาห์

Ishmael Murders Gedaliah
41:1 Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.

41:2 แล้วอิชมาเอลบุตรชายเนธานิยาห์กับคนทั้งสิบที่อยู่กับเขาก็ได้ลุกขึ้นฆ่าเกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ผู้ที่กษัตริย์แห่งบาบิโลนได้แต่งตั้งให้เป็นผู้ว่าราชการที่แผ่นดินนั้นเสียด้วยดาบจนตาย

41:2 Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.

41:3 อิชมาเอลได้ฆ่าพวกยิวทั้งหลายที่อยู่กับเกดาลิยาห์ที่มิสปาห์ และคนเคลเดียซึ่งได้พบอยู่ที่นั่นพร้อมกับพวกทหารด้วย

41:3 Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.

41:4 ต่อมาอีกสองวันหลังจากวันที่เกดาลิยาห์ถูกฆ่าก่อนที่ใครๆรู้เรื่อง

41:4 And it came to pass the second day after he had slain Gedaliah, and no man knew it,

41:5 มีชายแปดสิบคนมาจากเมืองเชเคมและเมืองชีโลห์และเมืองสะมาเรีย มีหนวดเคราโกนเสียและเสื้อผ้าขาด และกรีดตัวเอง นำเครื่องธัญญบูชาและกำยานมาถวายที่พระนิเวศของพระเยโฮวาห์

41:5 That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD.

41:6 และอิชมาเอลบุตรชายเนธานิยาห์มาจากมิสปาห์พบเขาเหล่านั้นเข้า อิชมาเอลเดินมาพลางร้องไห้พลาง และต่อมาเมื่อเขาพบคนเหล่านั้นจึงพูดกับเขาทั้งหลายว่า “เชิญเข้ามาหาเกดาลิยาห์บุตรชายอาหิคัมเถิด”

41:6 And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.

41:7 เมื่อเขาทั้งหลายเข้ามาในเมือง อิชมาเอลบุตรชายเนธานิยาห์และคนที่อยู่กับท่านก็ฆ่าเขาทั้งหลายเสีย และโยนเขาลงไปในที่ขังน้ำ

41:7 And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.

41:8 แต่ในพวกนั้นมีอยู่สิบคนด้วยกันที่พูดกับอิชมาเอลว่า “ขออย่าฆ่าเราเสียเลย เพราะเรามีของมีค่า คือข้าวสาลี ข้าวบาร์เลย์ น้ำมัน และน้ำผึ้งซ่อนไว้ในทุ่งนา” ดังนั้น เขาจึงงดไม่ฆ่าเขาทั้งหลายกับพี่น้องเสีย

41:8 But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.

41:9 ที่ขังน้ำซึ่งอิชมาเอลโยนศพทั้งปวงของผู้ที่เขาฆ่าตายลงไปเพราะเหตุเกดาลิยาห์นั้น เป็นที่ซึ่งกษัตริย์อาสาสร้างไว้เพื่อป้องกันบาอาชากษัตริย์แห่งอิสราเอล อิชมาเอลบุตรชายเนธานิยาห์ก็ใส่คนที่ถูกฆ่าไว้จนเต็ม

41:9 Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.

41:10 แล้วอิชมาเอลก็จับคนทั้งหมดที่เหลืออยู่ในมิสปาห์ไปเป็นเชลย คือพวกราชธิดาและประชาชนทั้งปวงที่เหลืออยู่ที่มิสปาห์ ผู้ที่เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้มอบหมายให้แก่เกดาลิยาห์บุตรชายอาหิคัม อิชมาเอลบุตรชายเนธานิยาห์ได้จับเขาเป็นเชลย และออกเดินข้ามฟากไปหาคนอัมโมน

41:10 Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.

โยฮานันช่วยพวกเชลยให้รอดพ้น
41:11 แต่เมื่อโยฮานันบุตรชายคาเรอาห์และบรรดาหัวหน้าของกองทหารซึ่งอยู่กับเขา ได้ยินเรื่องความชั่วร้ายทั้งหลายซึ่งอิชมาเอลบุตรชายเนธานิยาห์ได้กระทำแล้วนั้น

Johanan Rescues the Captives
41:11 But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,

41:12 เขาก็จัดเอาคนทั้งหมดของเขาไปต่อสู้กับอิชมาเอลบุตรชายเนธานิยาห์ เขาทั้งหลายปะทะเขาที่สระใหญ่ซึ่งอยู่ที่เมืองกิเบโอน

41:12 Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.

41:13 และต่อมาเมื่อประชาชนทั้งปวงผู้ซึ่งอยู่กับอิชมาเอลเห็นโยฮานันบุตรชายคาเรอาห์และบรรดาหัวหน้ากองทหารที่อยู่กับเขา เขาทั้งหลายก็เปรมปรีดิ์

41:13 Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.

41:14 ประชาชนทั้งปวงซึ่งอิชมาเอลจับเป็นเชลยมาจากมิสปาห์จึงหันหลังและกลับไป เขาไปหาโยฮานันบุตรชายคาเรอาห์

41:14 So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah.

41:15 แต่อิชมาเอลบุตรชายเนธานิยาห์ได้หนีรอดจากโยฮานันพร้อมกับชายแปดคนไปหาคนอัมโมน

41:15 But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.

41:16 แล้วโยฮานันบุตรชายคาเรอาห์และบรรดาหัวหน้าของกองทหารซึ่งอยู่กับท่าน ได้นำประชาชนที่เหลืออยู่ทั้งหมด ซึ่งเอากลับคืนมาจากอิชมาเอลบุตรชายเนธานิยาห์ซึ่งมาจากมิสปาห์หลังจากที่ได้ฆ่าเกดาลิยาห์บุตรชายอาหิคัมแล้วนั้น คือทแกล้วทหาร ผู้หญิง เด็ก และขันที ผู้ซึ่งโยฮานันนำกลับมายังกิเบโอน

41:16 Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon:

41:17 และเขาทั้งหลายก็ไปอยู่ที่ที่อาศัยของคิมฮาม ใกล้เบธเลเฮม ตั้งใจจะไปยังอียิปต์

41:17 And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt,

41:18 เนื่องด้วยคนเคลเดีย เพราะเขากลัว เพราะว่าอิชมาเอลบุตรชายเนธานิยาห์ได้ฆ่าเกดาลิยาห์บุตรชายอาหิคัม ผู้ซึ่งกษัตริย์แห่งบาบิโลนได้ตั้งให้เป็นผู้ว่าราชการเหนือแผ่นดินนั้นเสีย

41:18 Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.


เยเรมีย์ 42 / Jeremiah 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คนยูดาห์ที่เหลืออยู่ขอคำแนะนำจากเยเรมีย์ แต่ได้ปฏิเสธคำนั้นเสีย
42:1 บรรดาหัวหน้าของกองทหารและโยฮานันบุตรชายคาเรอาห์ และเยซันยาห์บุตรชายโฮชายาห์ และประชาชนทั้งปวงจากผู้น้อยที่สุดถึงผู้ใหญ่ที่สุดได้เข้ามาใกล้

The Remnant Seeks Jeremiah's Word but Despises It
42:1 Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,

42:2 และพูดกับเยเรมีย์ผู้พยากรณ์ว่า “ขอให้คำอ้อนวอนของข้าพเจ้าทั้งหลายเป็นที่ยอมรับต่อหน้าท่าน และขอท่านอธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านเพื่อเราทั้งหลาย เพื่อคนที่เหลืออยู่นี้ทั้งสิ้น (เพราะเรามีเหลือน้อยจากคนมาก ตามที่ท่านเห็นอยู่กับตาแล้ว)

42:2 And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)

42:3 ขอพระเยโฮวาห์พระเจ้าของท่านสำแดงหนทางแก่เราว่า เราควรจะดำเนินไปทางไหน และขอสำแดงสิ่งที่เราควรจะกระทำ”

42:3 That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.

42:4 เยเรมีย์ผู้พยากรณ์กล่าวแก่เขาทั้งหลายว่า “ข้าพเจ้าได้ยินท่านแล้ว ดูเถิด ข้าพเจ้าจะอธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านตามคำขอร้องของท่านทั้งหลาย และต่อมาพระเยโฮวาห์จะทรงตอบท่านประการใด ข้าพเจ้าจะบอกแก่ท่าน ข้าพเจ้าจะไม่ปิดบังสิ่งใดไว้จากท่านเลย”

42:4 Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you.

42:5 แล้วเขาทั้งหลายพูดกับเยเรมีย์ว่า “ขอพระเยโฮวาห์จงเป็นพยานที่สัตย์จริงและสัตย์ซื่อในระหว่างข้าพเจ้าทั้งหลาย ถ้าข้าพเจ้าทั้งหลายมิได้กระทำตามบรรดาพระวจนะของพระเยโฮวาห์พระเจ้าของท่านผู้ทรงใช้ท่าน

42:5 Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us.

42:6 ไม่ว่าจะดีหรือร้าย ข้าพเจ้าทั้งหลายจะเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของเรา ผู้ซึ่งข้าพเจ้าทั้งหลายส่งท่านให้ไปหานั้น เพื่อเราจะอยู่เย็นเป็นสุข เมื่อเราเชื่อฟังพระสุรเสียงแห่งพระเยโฮวาห์พระเจ้าของเรา”

42:6 Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.

42:7 ต่อมาครั้นสิ้นสิบวันแล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์

42:7 And it came to pass after ten days, that the word of the LORD came unto Jeremiah.

42:8 แล้วท่านจึงให้ตามตัวโยฮานันบุตรชายคาเรอาห์ และบรรดาผู้หัวหน้าของกองทหารผู้อยู่กับท่าน และประชาชนทั้งปวงตั้งแต่คนเล็กที่สุดถึงคนใหญ่ที่สุด

42:8 Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,

42:9 และบอกเขาทั้งหลายว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ซึ่งท่านได้ใช้ให้ข้าพเจ้านำเอาคำอ้อนวอนของท่านไปเสนอต่อพระพักตร์พระองค์นั้น ได้ตรัสดังนี้ว่า

42:9 And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him;

42:10 ถ้าเจ้าทั้งหลายจะอยู่ต่อไปในแผ่นดินนี้ เราจะสร้างเจ้าทั้งหลายขึ้นและไม่ทำลายลง เราจะปลูกเจ้าไว้และไม่ถอนเจ้าเสีย เพราะเราได้กลับใจจากเหตุร้ายซึ่งเราได้กระทำไปแล้ว

42:10 If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you.

42:11 อย่ากลัวกษัตริย์แห่งบาบิโลนผู้ซึ่งเจ้ากลัวอยู่นั้น พระเยโฮวาห์ตรัสว่า อย่ากลัวเขาเลย เพราะเราอยู่กับเจ้าทั้งหลายเพื่อช่วยเจ้าให้รอด และช่วยเจ้าให้พ้นจากมือของเขา

42:11 Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand.

42:12 เราจะให้ความกรุณาแก่เจ้า เพื่อเขาจะได้กรุณาเจ้า และยอมให้เจ้ากลับไปอยู่ในแผ่นดินของเจ้าเอง

42:12 And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.

42:13 แต่ถ้าเจ้าทั้งหลายพูดว่า ‘เราจะไม่อยู่ในแผ่นดินนี้’ โดยไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของเจ้า

42:13 But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,

42:14 และกล่าวว่า ‘ไม่เอา เราจะเข้าไปในแผ่นดินอียิปต์ ที่ซึ่งเราจะไม่เห็นสงคราม จะไม่ได้ยินเสียงแตร จะไม่หิวขนมปัง และเราทั้งหลายจะอาศัยอยู่ที่นั่น’

42:14 Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:

42:15 เพราะฉะนั้น บัดนี้ คนยูดาห์ที่เหลืออยู่เอ๋ย ขอฟังพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์จอมโยธา พระเจ้าของอิสราเอล ตรัสดังนี้ว่า ถ้าเจ้ามุ่งหน้าจะเข้าอียิปต์และไปอาศัยที่นั่น

42:15 And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;

42:16 แล้วต่อมาดาบซึ่งเจ้ากลัวอยู่นั้นจะตามทันเจ้าที่นั่นในแผ่นดินอียิปต์ และการกันดารอาหารซึ่งเจ้ากลัวอยู่นั้นจะติดตามเจ้าไปถึงอียิปต์และเจ้าจะตายที่นั่น

42:16 Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.

42:17 ทุกคนซึ่งมุ่งหน้าไปยังอียิปต์ เพื่อจะอยู่ที่นั่นจะตายเสียด้วยดาบ ด้วยการกันดารอาหาร ด้วยโรคระบาด เขาจะไม่มีคนที่เหลืออยู่หรือที่รอดตายจากเหตุร้ายซึ่งเราจะนำมาเหนือเขา

42:17 So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.

42:18 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เราเทความกริ้วของเราและความพิโรธของเราลงเหนือชาวเยรูซาเล็มอย่างไร เราจะเทความกริ้วของเราเหนือเจ้าทั้งหลายเมื่อเจ้าจะเข้าไปยังอียิปต์อย่างนั้น เจ้าจะเป็นคำสาป เป็นที่น่าตกตะลึง เป็นคำแช่งและเป็นที่นินทา เจ้าจะไม่เห็นที่นี่อีก

42:18 For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.

42:19 โอ คนยูดาห์ที่ยังเหลืออยู่เอ๋ย พระเยโฮวาห์ได้ตรัสเกี่ยวกับท่านแล้วว่า ‘อย่าไปยังอียิปต์’ จงรู้เป็นแน่ว่า ในวันนี้ข้าพเจ้าได้ตักเตือนท่าน

42:19 The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.

42:20 ว่าท่านทั้งหลายได้หลงเจิ่นไปในใจของท่านเอง เพราะท่านได้ใช้ข้าพเจ้าไปหาพระเยโฮวาห์พระเจ้าของท่านว่า ‘ขออธิษฐานเพื่อเราต่อพระเยโฮวาห์พระเจ้าของเรา และพระเยโฮวาห์พระเจ้าของเราจะตรัสประการใด ขอบอกแก่เรา และเราจะกระทำตาม’

42:20 For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it.

42:21 และในวันนี้ข้าพเจ้าได้ประกาศพระวจนะนั้นแก่ท่านทั้งหลายแล้ว แต่ท่านมิได้เชื่อฟังพระสุรเสียงแห่งพระเยโฮวาห์พระเจ้าของท่านในสิ่งใดๆซึ่งพระองค์ทรงใช้ข้าพเจ้ามาบอกท่าน

42:21 And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you.

42:22 เพราะฉะนั้นบัดนี้จงทราบเป็นแน่ว่า ท่านทั้งหลายจะตายด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด ในสถานที่ซึ่งท่านทั้งหลายปรารถนาจะไปอาศัยอยู่”

42:22 Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.


เยเรมีย์ 43 / Jeremiah 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ไปยังอียิปต์พร้อมกับพวกที่เหลืออยู่
43:1 ต่อมาเมื่อเยเรมีย์จบการพูดต่อประชาชนทั้งปวงถึงพระวจนะเหล่านี้ทั้งสิ้นของพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย ซึ่งพระเยโฮวาห์พระเจ้าของเขาได้ทรงใช้ท่านให้ไปพูดพระวจนะทั้งสิ้นนี้กับเขาทั้งหลายนั้นแล้ว

Jeremiah Goes into Egypt with the Remnant
43:1 And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words,

43:2 อาซาริยาห์บุตรชายโฮชายาห์และโยฮานันบุตรชายคาเรอาห์ และบรรดาผู้ชายที่โอหังได้พูดกับเยเรมีย์ว่า “ท่านพูดมุสา พระเยโฮวาห์พระเจ้าของเรามิได้ใช้ท่านให้มาพูดว่า ‘อย่าไปอียิปต์ที่จะอาศัยอยู่ที่นั่น’

43:2 Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:

43:3 แต่บารุคบุตรชายเนริยาห์ได้ยุท่านให้ต่อสู้กับเรา เพื่อจะมอบเราไว้ในมือของคนเคลเดีย เพื่อเขาทั้งหลายจะได้ฆ่าเรา หรือกวาดเราไปเป็นเชลยในบาบิโลน”

43:3 But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.

43:4 โยฮานันบุตรชายคาเรอาห์ และบรรดาหัวหน้าของกองทหาร และประชาชนทั้งสิ้น ไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ที่จะอาศัยอยู่ในแผ่นดินยูดาห์

43:4 So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.

43:5 แต่โยฮานันบุตรชายคาเรอาห์และบรรดาหัวหน้าของกองทหารได้พาคนยูดาห์ทุกคนที่เหลืออยู่ไป คือผู้ซึ่งกลับมาอยู่ในแผ่นดินยูดาห์ จากบรรดาประชาชาติที่เขาถูกขับไล่ให้ไปอยู่นั้น

43:5 But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;

43:6 คือพวกผู้ชายผู้หญิง เด็ก บรรดาธิดา และทุกคนซึ่งเนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้เหลือไว้ให้แก่เกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ทั้งเยเรมีย์ผู้พยากรณ์ และบารุคบุตรชายเนริยาห์

43:6 Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.

43:7 และเขาทั้งหลายได้มายังแผ่นดินอียิปต์ เพราะเขาทั้งหลายไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ และเขาก็มาถึงนครทาปานเหส

43:7 So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.

43:8 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ในนครทาปานเหสว่า

43:8 Then came the word of the LORD unto Jeremiah in Tahpanhes, saying,

43:9 “จงถือก้อนหินใหญ่ๆไว้ จงซ่อนไว้ที่ในปูนสอในเตาเผาอิฐ ซึ่งอยู่ที่ทางเข้าไปสู่พระราชวังของฟาโรห์ในนครทาปานเหสท่ามกลางสายตาของคนยูดาห์

43:9 Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;

43:10 และจงกล่าวแก่เขาทั้งหลายว่า พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะใช้และนำเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน ผู้รับใช้ของเรา และท่านจะตั้งพระที่นั่งของท่านเหนือหินเหล่านี้ ซึ่งเราได้ซ่อนไว้ และท่านจะกางพลับพลาหลวงของท่านเหนือหินเหล่านี้

43:10 And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.

43:11 เมื่อท่านมาถึง ท่านจะโจมตีแผ่นดินอียิปต์มอบผู้ที่กำหนดให้ถึงความตายจะไปหาความตาย ผู้ถูกกำหนดให้เป็นเชลยแก่การเป็นเชลย และผู้ที่ถูกกำหนดให้ถูกดาบให้แก่ดาบ

43:11 And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.

43:12 และเราจะก่อไฟในวิหารของพระแห่งอียิปต์ และท่านจะเผาเสียและเก็บไปเป็นเชลย และท่านจะปกคลุมตัวเองด้วยแผ่นดินอียิปต์ เหมือนผู้เลี้ยงแกะปกคลุมตัวเองด้วยเสื้อคลุม และท่านจะไปเสียจากที่นั่นด้วยสันติภาพ

43:12 And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.

43:13 ท่านจะหักเสาศักดิ์สิทธิ์แห่งเมืองเบธเชเมชซึ่งอยู่ในแผ่นดินอียิปต์เสีย และท่านจะเอาไฟเผาวิหารของพระแห่งอียิปต์เสีย”

43:13 He shall break also the images of Bethshemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.


เยเรมีย์ 44 / Jeremiah 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระวจนะของพระเจ้าเกี่ยวด้วยพวกยิวในอียิปต์
44:1 พระวจนะที่มายังเยเรมีย์เกี่ยวด้วยบรรดายิวที่อาศัยอยู่ในแผ่นดินอียิปต์ที่มิกดล ที่ทาปานเหส ที่โนฟ และในแผ่นดินปัทโรส ว่า

God's Word to the Jews in Egypt
44:1 The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,

44:2 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เจ้าทั้งหลายได้เห็นบรรดาเหตุร้ายที่เรานำมาเหนือกรุงเยรูซาเล็ม และเหนือหัวเมืองยูดาห์ทั้งสิ้น ดูเถิด ทุกวันนี้เมืองเหล่านั้นก็เป็นที่รกร้าง ไม่มีผู้ใดอาศัยอยู่ในนั้น

44:2 Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,

44:3 เพราะความชั่วซึ่งเขาทั้งหลายได้กระทำได้ยั่วเย้าเราให้มีความโกรธ ด้วยการที่เขาทั้งหลายไปเผาเครื่องหอม และปรนนิบัติพระอื่นซึ่งเขาไม่รู้จัก ไม่ว่าเขาเอง หรือเจ้าทั้งหลาย หรือบรรพบุรุษของเจ้า

44:3 Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers.

44:4 อย่างไรก็ดีเราได้ใช้บรรดาผู้รับใช้ของเราคือผู้พยากรณ์ไปหาเจ้าโดยได้ลุกขึ้นแต่เนิ่นๆ และใช้เขาไปกล่าวว่า ‘โอ อย่ากระทำสิ่งที่น่าสะอิดสะเอียนนี้ ซึ่งเราเกลียดชัง’

44:4 Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate.

44:5 แต่เขาไม่ฟังหรือเงี่ยหูฟัง เพื่อจะหันกลับจากความชั่วร้ายของเขา และไม่เผาเครื่องหอมแก่พระอื่น

44:5 But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.

44:6 เพราะฉะนั้น เราจึงได้เทความเดือดดาลและความโกรธของเราออกให้พลุ่งขึ้นในหัวเมืองยูดาห์ และในถนนหนทางของกรุงเยรูซาเล็ม และเมืองเหล่านั้นก็ถูกทิ้งไว้เสียเปล่าและรกร้างไป อย่างทุกวันนี้

44:6 Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.

44:7 เพราะฉะนั้นบัดนี้ พระเยโฮวาห์พระเจ้าจอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสดังนี้ว่า ทำไมเจ้าทั้งหลายจึงทำความชั่วร้ายยิ่งใหญ่นี้แก่จิตใจเจ้าเอง และตัดเอาผู้ชายผู้หญิงทั้งเด็กและเด็กที่ยังดูดนมเสียจากเจ้า เสียจากท่ามกลางยูดาห์ ไม่มีชนที่เหลืออยู่ไว้แก่เจ้าเลย

44:7 Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;

44:8 ทำไมเจ้าทั้งหลายจึงยั่วเย้าเราให้โกรธด้วยการที่มือของเจ้ากระทำ ด้วยการเผาเครื่องหอมให้แก่พระอื่นในแผ่นดินอียิปต์ที่ที่เจ้ามาอยู่นั้น เพื่อเจ้าจะต้องถูกตัดออกและเป็นที่สาปแช่ง และเป็นที่นินทาท่ามกลางบรรดาประชาชาติแห่งแผ่นดินโลก

44:8 In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?

44:9 เจ้าได้ลืมความชั่วของบรรพบุรุษของเจ้า ความชั่วของบรรดากษัตริย์แห่งยูดาห์ บรรดาความชั่วของนางสนมและมเหสีของเขาทั้งหลาย ความชั่วของเจ้าเองและความชั่วของภรรยาของเจ้า ซึ่งเขาทั้งหลายได้กระทำในแผ่นดินยูดาห์ และในถนนหนทางของกรุงเยรูซาเล็มเสียแล้วหรือ

44:9 Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?

44:10 แม้กระทั่งวันนี้แล้วเขาทั้งหลายก็ยังมิได้ถ่อมตัวลง หรือเกรงกลัว หรือดำเนินตามราชบัญญัติหรือตามกฎเกณฑ์ของเรา ซึ่งเราให้มีไว้หน้าเจ้าทั้งหลายและหน้าบรรพบุรุษของเจ้า

44:10 They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.

44:11 เพราะฉะนั้น พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสดังนี้ว่า ดูเถิด เราจะมุ่งหน้าของเราต่อสู้เจ้าให้เกิดการร้าย และจะตัดยูดาห์ออกเสียให้สิ้น

44:11 Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.

44:12 เราจะเอาชนยูดาห์ที่เหลืออยู่ ผู้ซึ่งมุ่งหน้ามาที่แผ่นดินอียิปต์เพื่อจะอาศัยอยู่นั้น และเขาทั้งหลายจะถูกผลาญเสียหมด เขาจะล้มลงในแผ่นดินอียิปต์ เขาจะถูกผลาญด้วยดาบและด้วยการกันดารอาหาร ตั้งแต่คนเล็กน้อยที่สุดจนถึงคนใหญ่โตที่สุด เขาทั้งหลายจะตายด้วยดาบและด้วยการกันดารอาหาร และเขาจะกลายเป็นคำสาป เป็นที่น่าตกตะลึง เป็นคำแช่งและเป็นที่นินทา

44:12 And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach.

44:13 เราจะต้องลงโทษคนเหล่านั้น ผู้อาศัยอยู่ในแผ่นดินอียิปต์ ดังที่เราลงโทษกรุงเยรูซาเล็มด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด

44:13 For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:

44:14 จนคนยูดาห์ที่เหลืออยู่ผู้ซึ่งมาอาศัยในแผ่นดินอียิปต์นั้นจะไม่รอดพ้นหรือเหลือกลับไปยังแผ่นดินยูดาห์ ที่ซึ่งเขาปรารถนาจะกลับไปอาศัยอยู่ เพราะว่าเขาจะไม่ได้กลับไป นอกจากผู้หนีพ้นบางคน”

44:14 So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.

44:15 แล้วบรรดาผู้ชายผู้รู้ว่าภรรยาของตัวได้ถวายเครื่องหอมแก่พระอื่น และบรรดาผู้หญิงที่ยืนอยู่ใกล้เป็นที่ชุมนุมใหญ่ คือบรรดาประชาชนผู้อาศัยในปัทโรส ในแผ่นดินอียิปต์ ได้ตอบเยเรมีย์ว่า

44:15 Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,

44:16 “สำหรับถ้อยคำซึ่งท่านได้บอกแก่เราในพระนามของพระเยโฮวาห์นั้น เราจะไม่ฟังท่าน

44:16 As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee.

44:17 แต่เราจะกระทำทุกสิ่งที่เราได้พูดไว้ คือเผาเครื่องหอมถวายเจ้าแม่แห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระนางเจ้าดังที่เราได้กระทำ ทั้งพวกเราและบรรพบุรุษของเรา บรรดากษัตริย์และเจ้านายของเรา ในหัวเมืองยูดาห์และในถนนหนทางกรุงเยรูซาเล็ม ทำอย่างนั้นแล้วเราจึงมีอาหารบริบูรณ์และอยู่เย็นเป็นสุข และไม่เห็นเหตุร้ายอย่างใด

44:17 But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil.

44:18 ตั้งแต่เรางดการเผาเครื่องหอมถวายเจ้าแม่แห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระนางเจ้า เราก็ขัดสนทุกอย่าง และถูกผลาญด้วยดาบและด้วยการกันดารอาหาร

44:18 But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.

44:19 เมื่อเราเผาเครื่องหอมถวายเจ้าแม่แห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระนางเจ้า ที่เราได้ทำขนมถวายเพื่อนมัสการพระนางเจ้า และที่ได้เทเครื่องดื่มถวายแก่พระนางเจ้านั้น เรากระทำนอกเหนือความเห็นชอบของสามีของเราหรือ”

44:19 And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?

44:20 แล้วเยเรมีย์ได้ตอบบรรดาประชาชน ทั้งพวกผู้ชายและผู้หญิง คือประชาชนทั้งปวงผู้ให้คำตอบแก่ท่านว่า

44:20 Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,

44:21 “สำหรับเครื่องหอมที่ท่านได้เผาถวายในหัวเมืองยูดาห์ และในถนนหนทางกรุงเยรูซาเล็ม ทั้งตัวท่าน บรรพบุรุษของท่าน บรรดากษัตริย์และเจ้านายของท่าน และประชาชนแห่งแผ่นดิน พระเยโฮวาห์มิได้ทรงจดจำไว้ดอกหรือ พระองค์ไม่ได้ทรงนึกถึงหรือ

44:21 The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind?

44:22 จนพระเยโฮวาห์จะทรงทนต่อไปอีกไม่ไหวแล้ว เพราะเหตุจากการกระทำอันชั่วร้ายของท่าน และเพราะเหตุจากการอันน่าสะอิดสะเอียนซึ่งท่านได้กระทำนั้น เพราะฉะนั้นแผ่นดินของท่านจึงได้กลายเป็นที่ร้างเปล่าและเป็นที่น่าตกตะลึง และเป็นที่สาปแช่ง ปราศจากคนอาศัยดังทุกวันนี้

44:22 So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.

44:23 เพราะว่าท่านได้เผาเครื่องหอม และเพราะว่าท่านได้กระทำบาปต่อพระเยโฮวาห์ และไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ หรือดำเนินตามพระราชบัญญัติของพระองค์ ตามกฎเกณฑ์ของพระองค์ และตามพระโอวาทของพระองค์ ความร้ายนี้จึงได้ตกแก่ท่าน ดังทุกวันนี้”

44:23 Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day.

44:24 เยเรมีย์ได้กล่าวแก่ประชาชนทั้งสิ้นและแก่พวกผู้หญิงทั้งสิ้นว่า “บรรดาท่านทั้งหลายแห่งยูดาห์ผู้อยู่ในแผ่นดินอียิปต์ จงฟังพระวจนะของพระเยโฮวาห์

44:24 Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt:

44:25 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ตัวเจ้าและภรรยาของเจ้าได้ยืนยันด้วยปากของเจ้าทั้งหลายเอง และได้กระทำด้วยมือของเจ้าทั้งหลายให้สำเร็จกล่าวว่า ‘เราจะทำตามการปฏิญาณของเราซึ่งเราได้ปฏิญาณไว้แน่นอน คือเผาเครื่องหอมถวายเจ้าแม่แห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระนางเจ้า’ แล้วก็ดำรงการปฏิญาณของเจ้าและทำตามการปฏิญาณของเจ้าแน่นอน

44:25 Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.

44:26 เพราะฉะนั้นบรรดาเจ้าทั้งหลายแห่งยูดาห์ผู้อยู่ในแผ่นดินอียิปต์ จงฟังพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์ตรัสว่า ดูเถิด เราได้ปฏิญาณโดยชื่อใหญ่ยิ่งของเราว่า ปากของคนใดแห่งยูดาห์ตลอดทั่วแผ่นดินอียิปต์จะไม่ออกนามของเราโดยกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าทรงพระชนม์อยู่ตราบใด’

44:26 Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.

44:27 ดูเถิด เราคอยดูอยู่เพื่อให้เกิดความร้าย มิใช่ความดี ชนยูดาห์ทั้งสิ้นผู้อยู่ในแผ่นดินอียิปต์จะถูกผลาญเสียด้วยดาบ และด้วยการกันดารอาหาร จนกว่าจะถึงที่สุดของเขา

44:27 Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.

44:28 และบรรดาผู้ที่หนีพ้นดาบจะกลับจากแผ่นดินอียิปต์ไปยังแผ่นดินยูดาห์ มีจำนวนน้อย และคนยูดาห์ที่เหลืออยู่ทั้งสิ้น ซึ่งมาอาศัยอยู่ที่แผ่นดินอียิปต์ จะทราบว่าคำของใครจะยั่งยืน เป็นคำของเราหรือคำของเขาทั้งหลาย

44:28 Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or theirs.

44:29 พระเยโฮวาห์ตรัสว่า นี่จะเป็นหมายสำคัญแก่เจ้า คือเราจะลงโทษเจ้าในที่นี้ เพื่อเจ้าจะได้ทราบว่า คำของเราจะตั้งมั่นคงอยู่ต่อเจ้าให้เกิดความร้ายเป็นแน่

44:29 And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:

44:30 พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะมอบฟาโรห์โฮฟรากษัตริย์แห่งอียิปต์ไว้ในมือศัตรูของเขา และในมือของคนเหล่านั้นที่แสวงหาชีวิตของเขา ดังที่เราได้มอบเศเดคียาห์กษัตริย์แห่งยูดาห์ไว้ในมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน ผู้ซึ่งเป็นศัตรูของเขา และแสวงหาชีวิตของเขา”

44:30 Thus saith the LORD; Behold, I will give Pharaohhophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.


เยเรมีย์ 45 / Jeremiah 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าทรงปลอบโยนบารุค
45:1 ถ้อยคำซึ่งเยเรมีย์ผู้พยากรณ์บอกแก่บารุคบุตรชายเนริยาห์เมื่อเขาเขียนถ้อยคำเหล่านี้ลงในหนังสือตามคำบอกของเยเรมีย์ ในปีที่สี่แห่งรัชกาลเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ว่า

God's Comfort to Baruch
45:1 The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,

45:2 “โอ บารุคเอ๋ย พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ตรัสแก่ท่านดังนี้ว่า

45:2 Thus saith the LORD, the God of Israel, unto thee, O Baruch;

45:3 เจ้าว่า ‘บัดนี้ วิบัติแก่ข้า เพราะพระเยโฮวาห์ทรงเพิ่มความทุกข์เข้าที่ความเศร้าโศกของข้า ข้าก็เหน็ดเหนื่อยด้วยการคร่ำครวญของข้า ข้าไม่ประสบความสงบเลย’

45:3 Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.

45:4 เจ้าจงบอกเขาว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด สิ่งใดที่เราก่อสร้างขึ้น เราจะทำลายลง และสิ่งใดที่เราได้ปลูก เราจะถอนขึ้นคือแผ่นดินนี้ทั้งหมด

45:4 Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land.

45:5 และเจ้าจะหาสิ่งใหญ่โตเพื่อตัวเองหรือ อย่าหามันเลย เพราะพระเยโฮวาห์ตรัสว่า ดูเถิด เราจะนำเหตุร้ายมาเหนือเนื้อหนังทั้งสิ้น แต่เราจะให้ชีวิตของเจ้าแก่เจ้าเป็นบำเหน็จแห่งการสงครามในทุกสถานที่ที่เจ้าจะไป”

45:5 And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.


เยเรมีย์ 46 / Jeremiah 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เรื่องอียิปต์
46:1 พระวจนะของพระเยโฮวาห์ซึ่งมายังเยเรมีย์ผู้พยากรณ์เกี่ยวด้วยเรื่องบรรดาประชาชาติ

Prophecy against Egypt
46:1 The word of the LORD which came to Jeremiah the prophet against the Gentiles;

46:2 เรื่องอียิปต์ เกี่ยวด้วยกองทัพของฟาโรห์เนโค กษัตริย์แห่งอียิปต์ ซึ่งอยู่ที่ริมแม่น้ำยูเฟรติส ที่เมืองคารเคมิช และซึ่งเนบูคัดเนสซาร์ กษัตริย์แห่งบาบิโลนได้โจมตีแตกในปีที่สี่แห่งรัชกาลเยโฮยาคิมราชบุตรของโยสิยาห์กษัตริย์แห่งยูดาห์ว่า

46:2 Against Egypt, against the army of Pharaohnecho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.

46:3 “จงเตรียมดั้งและโล่ และประชิดเข้าสงคราม

46:3 Order ye the buckler and shield, and draw near to battle.

46:4 จงผูกอานม้า พลม้าเอ๋ย จงขึ้นม้าเถิด จงสวมหมวกเหล็กของเจ้าเข้าประจำที่ จงขัดหอกของเจ้า จงสวมเสื้อเกราะของเจ้าไว้

46:4 Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines.

46:5 ทำไมเราเห็นเขาทั้งหลายครั่นคร้ามและหันหลังกลับ นักรบของเขาทั้งหลายถูกตีล้มลงและได้เร่งหนีไป เขาทั้งหลายไม่เหลียวกลับ ความสยดสยองอยู่ทุกด้าน พระเยโฮวาห์ตรัสดังนี้แหละ

46:5 Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD.

46:6 คนเร็วก็หนีไปไม่ได้ นักรบก็หนีไปไม่รอด เขาทั้งหลายจะสะดุดและล้มลงในแดนเหนือข้างแม่น้ำยูเฟรติส

46:6 Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.

46:7 นี่ใครนะ โผล่ขึ้นมาดั่งน้ำท่วม เหมือนแม่น้ำซึ่งน้ำของมันซัดขึ้น

46:7 Who is this that cometh up as a flood, whose waters are moved as the rivers?

46:8 อียิปต์โผล่ขึ้นมาอย่างน้ำท่วม เหมือนแม่น้ำของมันซัดขึ้น เขาว่า ‘ข้าจะขึ้น ข้าจะคลุมโลก ข้าจะทำลายหัวเมืองและชาวเมืองนั้นเสีย’

46:8 Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.

46:9 ม้าทั้งหลายเอ๋ย รุดหน้าไปเถิด รถรบทั้งหลายเอ๋ย เดือดดาลเข้าเถิด จงให้นักรบออกไป คือคนเอธิโอเปียและคนพูต ผู้ถือโล่ คนลูดิม นักถือและโก่งธนู

46:9 Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow.

46:10 วันนี้เป็นวันแห่งองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา เป็นวันแห่งการแก้แค้นที่จะแก้แค้นศัตรูของพระองค์ ดาบจะกินจนอิ่ม และดื่มโลหิตของเขาจนเต็มคราบ เพราะองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาทำการบูชาในแดนเหนือข้างแม่น้ำยูเฟรติส

46:10 For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.

46:11 โอ ธิดาพรหมจารีแห่งอียิปต์เอ๋ย จงขึ้นไปที่กิเลอาด และไปเอาพิมเสน เจ้าได้ใช้ยาเป็นอันมากแล้ว และก็ไร้ผล สำหรับเจ้านั้นรักษาไม่หาย

46:11 Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.

46:12 บรรดาประชาชาติได้ยินถึงความอายของเจ้า และแผ่นดินก็เต็มด้วยเสียงร้องของเจ้า เพราะว่านักรบสะดุดกัน เขาทั้งหลายได้ล้มลงด้วยกัน”

46:12 The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.

46:13 พระวจนะซึ่งพระเยโฮวาห์ตรัสกับเยเรมีย์ผู้พยากรณ์ เรื่องการมาของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน เพื่อจะโจมตีแผ่นดินอียิปต์ ว่า

46:13 The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt.

46:14 “จงประกาศในอียิปต์ และป่าวร้องในมิกดล จงป่าวร้องในโนฟและทาปานเหส จงกล่าวว่า ยืนให้พร้อมไว้และเตรียมตัวพร้อม เพราะว่าดาบจะกินอยู่รอบตัวเจ้า

46:14 Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.

46:15 ทำไมชายที่กล้าหาญของเจ้าจึงหนีเสียเล่า พวกเขาไม่ยืนมั่นอยู่ เพราะว่าพระเยโฮวาห์ได้ทรงผลักเขาล้มลง

46:15 Why are thy valiant men swept away? they stood not, because the LORD did drive them.

46:16 พระองค์ทรงทำให้คนเป็นอันมากสะดุด เออ เขาล้มลงกันและกัน และเขาทั้งหลายพูดว่า ‘ลุกขึ้นเถอะ ให้เรากลับไปยังชนชาติของเรา ไปยังแผ่นดินที่เราถือกำเนิด เพราะเรื่องดาบของผู้บีบบังคับ’

46:16 He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.

46:17 พวกเขาได้เรียกชื่อฟาโรห์กษัตริย์แห่งอียิปต์ว่า ‘ผู้อึกทึกผู้ปล่อยให้โอกาสผ่านไป’

46:17 They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.

46:18 เพราะบรมมหากษัตริย์ ผู้ซึ่งพระนามของพระองค์คือพระเยโฮวาห์จอมโยธา ตรัสว่า เรามีชีวิตอยู่ตราบใด เขาทาโบร์อยู่ท่ามกลางภูเขาทั้งหลาย และภูเขาคารเมลอยู่ข้างทะเลฉันใด จะมีผู้หนึ่งมาฉันนั้น

46:18 As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.

46:19 โอ ธิดาผู้อาศัยในอียิปต์เอ๋ย จงเตรียมข้าวของสำหรับตัวเจ้าเพื่อการถูกกวาดไปเป็นเชลย เพราะว่าเมืองโนฟจะถูกทิ้งไว้เสียเปล่าๆ และรกร้าง ปราศจากคนอาศัย

46:19 O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.

46:20 อียิปต์เป็นเหมือนวัวสาวตัวงาม แต่การทำลายจากทิศเหนือมาจับเธอ

46:20 Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.

46:21 ทหารรับจ้างที่อยู่ท่ามกลางเธอ ก็เหมือนลูกวัวที่ได้ขุนไว้ให้อ้วน เออ ด้วยเขาทั้งหลายหันกลับและหนีไปด้วยกัน เขาทั้งหลายไม่ยอมยืนหยัด เพราะวันแห่งหายนะของเขาได้มาเหนือเขาทั้งหลาย และเป็นเวลาแห่งการลงโทษเขา

46:21 Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.

46:22 เธอทำเสียงเหมือนงูที่กำลังเลื้อยออกไป เพราะศัตรูของเธอจะเดินกระบวนเข้ามาด้วยกำลังทัพ และมาสู้กับเธอด้วยขวาน เหมือนอย่างคนเหล่านั้นที่โค่นต้นไม้

46:22 The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.

46:23 พระเยโฮวาห์ตรัสว่า เขาทั้งหลายจะโค่นป่าของเธอลง แม้ว่าป่านั้นใครจะเข้าไปค้นหาไม่ได้ เพราะว่าพวกเขาทั้งหลายมีจำนวนมากกว่าตั๊กแตน นับไม่ถ้วน

46:23 They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.

46:24 ธิดาของอียิปต์จะถูกกระทำให้ได้อาย เธอจะถูกมอบไว้ในมือของชนชาติหนึ่งจากทิศเหนือ”

46:24 The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.

46:25 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสว่า “ดูเถิด เราจะนำการลงโทษมาเหนือเหล่าฝูงชนของโนและฟาโรห์ และอียิปต์และบรรดาพระและกษัตริย์ทั้งปวงของเมืองนั้น ลงเหนือฟาโรห์และคนทั้งหลายที่วางใจในท่าน

46:25 The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him:

46:26 เราจะมอบเขาทั้งหลายไว้ในมือของบรรดาผู้ที่แสวงหาชีวิตของเขา ในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งบาบิโลน และในมือข้าราชการของท่าน พระเยโฮวาห์ตรัสว่า ภายหลังอียิปต์จึงจะมีคนอาศัยอยู่อย่างสมัยก่อน

46:26 And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.

46:27 โอ ยาโคบ ผู้รับใช้ของเราเอ๋ย อย่ากลัวเลย โอ อิสราเอลเอ๋ย อย่าครั่นคร้ามเลย เพราะดูเถิด เราจะช่วยเจ้าให้รอดได้จากที่ไกล และช่วยเชื้อสายของเจ้าจากแผ่นดินที่เขาเป็นเชลย ยาโคบจะกลับมาและมีความสงบและความสบาย และไม่มีผู้ใดกระทำให้เขากลัว

46:27 But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.

46:28 พระเยโฮวาห์ตรัสว่า โอ ยาโคบผู้รับใช้ของเราเอ๋ย อย่ากลัวเลย เพราะเราอยู่กับเจ้า เราจะกระทำให้บรรดาประชาชาติทั้งสิ้นมาถึงซึ่งอวสาน คือประชาชาติที่เราได้ขับเจ้าให้ไปอยู่นั้น แต่ส่วนเจ้าเราจะไม่กระทำให้ถึงอวสานทีเดียว เราจะตีสอนเจ้าตามขนาด เราจะไม่ปล่อยให้เจ้าไม่ถูกทำโทษเป็นอันขาด”

46:28 Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.


เยเรมีย์ 47 / Jeremiah 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เรื่องชาวฟีลิสเตียและเมืองไทระ
47:1 พระวจนะของพระเยโฮวาห์ซึ่งมายังเยเรมีย์ผู้พยากรณ์เกี่ยวด้วยเรื่องฟีลิสเตียก่อนที่ฟาโรห์โจมตีเมืองกาซา

Prophecy against the Philistines and Tyre
47:1 The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza.

47:2 “พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด น้ำทั้งหลายกำลังขึ้นมาจากทิศเหนือ และจะกลายเป็นกระแสน้ำท่วม มันจะท่วมแผ่นดินและสารพัดซึ่งอยู่ในนั้น ทั้งเมืองและผู้ที่อาศัยอยู่ในเมือง คนจะร้องร่ำไร และชาวแผ่นดินนั้นทุกคนจะคร่ำครวญ

47:2 Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.

47:3 เมื่อได้ยินเสียงกีบม้าตัวแข็งแรงของเขากระทืบ และเสียงรถรบของเขากรูกันมา และเสียงล้อรถดังกึกก้อง พวกพ่อก็จะมิได้หันกลับมาดูลูกทั้งหลายของตน เพราะมือของเขาอ่อนเปลี้ยเต็มทีแล้ว

47:3 At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;

47:4 เพราะวันที่จะมาถึงซึ่งจะทำลายฟีลิสเตียทั้งสิ้น และจะตัดผู้อุปถัมภ์ทุกคนที่เหลืออยู่ออกจากเมืองไทระและเมืองไซดอน เพราะพระเยโฮวาห์จะทรงทำลายคนฟีลิสเตีย คือคนที่เหลืออยู่ในแถบคัฟโทร์นั้น

47:4 Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor.

47:5 เมืองกาซาก็ล้านเลี่ยน และเมืองอัชเคโลนก็ถูกตัดออกพร้อมด้วยคนที่เหลืออยู่ในหุบเขาของเขา เจ้าจะเชือดเนื้อเถือหนังของเจ้าอีกนานเท่าใด

47:5 Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?

47:6 โอ ดาบแห่งพระเยโฮวาห์ เจ้าข้า อีกนานเท่าไรท่านจึงจะสงบ จงสอดตัวเข้าไว้ในฝักเสียเถิด จงหยุดพักและอยู่นิ่งๆเสียที

47:6 O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.

47:7 เมื่อพระเยโฮวาห์ทรงกำชับ มันจะสงบได้อย่างไรเล่า พระองค์ทรงบัญชาและแต่งตั้งให้ดาบนั้นต่อสู้อัชเคโลนและต่อสู้ชายทะเล”

47:7 How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.


เยเรมีย์ 48 / Jeremiah 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

โมอับจะถูกทำลาย
48:1 เกี่ยวด้วยเรื่องโมอับ พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “วิบัติแก่เนโบ เพราะเป็นที่ถูกทิ้งร้าง คีริยาธาอิมได้อาย มันถูกยึดแล้ว มิสกาบก็ได้อายและคร้ามกลัว

Moab to Be Destroyed
48:1 Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.

48:2 จะไม่มีการสรรเสริญโมอับอีกต่อไป ในเมืองเฮชโบนคนเหล่านั้นได้วางแผนปองร้ายต่อโมอับว่า ‘มาเถอะ ให้เราตัดมันออกเสียจากการเป็นประชาชาติ’ โอ เมืองมัดเมนเอ๋ย เจ้าจะถูกตัดลงมาเหมือนกัน ดาบจะไล่ตามเจ้าไป

48:2 There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.

48:3 จะมีเสียงร้องมาแต่โฮโรนาอิมว่า ‘การร้างเปล่าและการทำลายอย่างใหญ่หลวง’

48:3 A voice of crying shall be from Horonaim, spoiling and great destruction.

48:4 เมืองโมอับถูกทำลายเสียแล้ว ได้ยินเสียงร้องไห้จากพวกเด็กเล็กๆของเธอ

48:4 Moab is destroyed; her little ones have caused a cry to be heard.

48:5 เพราะเขาทั้งหลายจะขึ้นไปร้องไห้ที่ทางขึ้นเมืองลูฮีท เพราะพวกศัตรูได้ยินเสียงร้องไห้เพราะการทำลาย ที่ทางลงจากเมืองโฮโรนาอิม

48:5 For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.

48:6 หนีเถิด เอาตัวรอดเถิด จงเป็นเหมือนพุ่มไม้ที่ในถิ่นทุรกันดาร

48:6 Flee, save your lives, and be like the heath in the wilderness.

48:7 เพราะว่าเจ้าได้วางใจในผลงานและในทรัพย์สมบัติของเจ้า เจ้าจะต้องถูกยึดด้วย และพระเคโมชจะต้องถูกกวาดไปเป็นเชลย พร้อมกับปุโรหิตและเจ้านายของเขา

48:7 For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together.

48:8 ผู้ทำลายจะมาเหนือเมืองทุกเมืองและไม่มีเมืองใดจะรอดพ้นไปได้ หุบเขาจะต้องพินาศและที่ราบจะต้องถูกทำลาย ดังที่พระเยโฮวาห์ทรงลั่นพระวาจาไว้

48:8 And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.

48:9 จงให้ปีกแก่โมอับ เพื่อว่ามันจะหนีรอดไปได้ เพราะหัวเมืองของมันจะกลายเป็นที่รกร้าง ปราศจากสิ่งใดอาศัยอยู่ในนั้น

48:9 Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.

48:10 ผู้ใดกระทำงานของพระเยโฮวาห์อย่างไม่ซื่อ ผู้นั้นก็ถูกสาป ผู้ที่กันไม่ให้ดาบของตนกระทำให้โลหิตตก ผู้นั้นจะถูกสาป

48:10 Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood.

48:11 โมอับสบายตั้งแต่หนุ่มๆมา และได้ตกตะกอน มันไม่ได้ถูกถ่ายออกจากภาชนะนี้ไปภาชนะนั้น หรือต้องถูกกวาดไปเป็นเชลย ดังนั้น รสจึงยังอยู่ในนั้นและกลิ่นก็ไม่เปลี่ยนแปลง”

48:11 Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.

48:12 พระเยโฮวาห์ตรัสว่า “เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึง เมื่อเราจะส่งนักท่องเที่ยวมาให้เขาเพื่อทำให้เขาท่องเที่ยวไป และเทภาชนะของเขาให้เกลี้ยง และทุบไหของเขาให้แตกเป็นชิ้นๆ

48:12 Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.

48:13 แล้วโมอับก็จะได้อายเพราะพระเคโมช อย่างที่วงศ์วานอิสราเอลได้อายเพราะเบธเอล อันเป็นที่วางใจของเขา

48:13 And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.

48:14 เจ้าว่าอย่างไรได้ว่า ‘เราเป็นพวกวีรชนและทแกล้วทหารสำหรับสงคราม’

48:14 How say ye, We are mighty and strong men for the war?

48:15 เมืองโมอับถูกทำลายและขึ้นไปจากหัวเมืองของมันแล้ว และคนหนุ่มๆที่คัดเลือกแล้วของเมืองก็ลงไปสู่การถูกฆ่า พระบรมมหากษัตริย์ผู้ทรงพระนามว่า พระเยโฮวาห์จอมโยธา ตรัสดังนี้แหละ

48:15 Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts.

48:16 ภัยพิบัติของโมอับอยู่ใกล้แค่คืบแล้ว และความทุกข์ใจของเขาก็เร่งก้าวเข้ามา

48:16 The calamity of Moab is near to come, and his affliction hasteth fast.

48:17 บรรดาท่านที่อยู่รอบเขา จงเสียใจด้วยเขาเถิด และบรรดาท่านที่รู้จักชื่อเขาด้วย จงกล่าวว่า ‘ไม้ธารพระกรอันทรงฤทธิ์หักเสียแล้ว คือคทาอันรุ่งโรจน์นั้น’

48:17 All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!

48:18 ธิดาผู้อาศัยเมืองดีโบนเอ๋ย จงลงมาจากสง่าราศีของเจ้าและนั่งด้วยความกระหาย เพราะผู้ทำลายโมอับจะมาสู้กับเจ้า เขาจะทำลายที่กำบังเข้มแข็งของเจ้า

48:18 Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.

48:19 โอ ชาวเมืองอาโรเออร์เอ๋ย จงยืนเฝ้าอยู่ข้างทาง จงถามชายที่หนีมาและผู้หญิงที่รอดพ้นมาว่า ‘เกิดเรื่องอะไรขึ้น’

48:19 O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?

48:20 โมอับถูกกระทำให้ได้อาย เพราะมันแตกเสียแล้ว คร่ำครวญและร้องร่ำไรอยู่ จงบอกแถวแม่น้ำอารโนนว่า ‘โมอับถูกทำลายเสียแล้ว’

48:20 Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is spoiled,

48:21 การพิพากษาได้ตกเหนือที่ราบ เหนือโฮโลน และยาฮาส และเมฟาอาท

48:21 And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,

48:22 และดีโบน และเนโบ และเบธดิบลาธาอิม

48:22 And upon Dibon, and upon Nebo, and upon Bethdiblathaim,

48:23 และคีริยาธาอิม และเบธกามุล และเบธเมโอน

48:23 And upon Kiriathaim, and upon Bethgamul, and upon Bethmeon,

48:24 และเคริโอท และโบสราห์ และหัวเมืองทั้งสิ้นของแผ่นดินโมอับ ทั้งไกลและใกล้

48:24 And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.

48:25 พระเยโฮวาห์ตรัสว่า เขาของโมอับถูกตัดออกแล้ว และแขนของมันก็หักไป

48:25 The horn of Moab is cut off, and his arm is broken, saith the LORD.

48:26 จงทำให้เขามึนเมา เพราะว่าเขาได้พองตัวขึ้นต่อพระเยโฮวาห์ เพราะฉะนั้นโมอับจะต้องกลิ้งเกลือกอยู่ในอาเจียนของตัว และเขาจะถูกเยาะเย้ยด้วย

48:26 Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.

48:27 อิสราเอลไม่ถูกเจ้าเยาะเย้ยหรือ ได้พบเขาท่ามกลางโจรหรือ เมื่อเจ้าพูดถึงเขา เจ้าจึงกระโดดขึ้นด้วยความปีติยินดี

48:27 For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.

48:28 โอ ชาวเมืองโมอับเอ๋ย จงออกเสียจากหัวเมืองไปอาศัยอยู่ในหิน จงเป็นเหมือนนกเขาซึ่งทำรังอยู่ที่ข้างปากซอก

48:28 O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth.

48:29 เราได้ยินถึงความเห่อเหิมของโมอับ (เขาเห่อเหิมมาก) ได้ยินถึงความยโส ความจองหองของเขา และความเห่อเหิมของเขา และถึงความยกตนข่มท่านในใจของเขา

48:29 We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.

48:30 พระเยโฮวาห์ตรัสว่า เรารู้ความโกรธของเขา แต่มันจะไม่สำเร็จ ความเท็จทั้งหลายของเขาจะไม่ถึงความสำเร็จ

48:30 I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it.

48:31 เพราะฉะนั้น เราจะคร่ำครวญเพื่อโมอับ เราจะร้องร่ำไรเพื่อโมอับทั้งมวล ใจของเราจะโอดครวญเพื่อคนของคีร์เฮเรส

48:31 Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kirheres.

48:32 โอ เถาองุ่นแห่งสิบมาห์เอ๋ย เราจะร้องไห้เพื่อเจ้ามากกว่าเพื่อยาเซอร์ กิ่งทั้งหลายของเจ้ายื่นข้ามทะเลจนถึงทะเลของยาเซอร์ ผู้ทำลายได้โจมตีผลไม้ฤดูร้อนและการเก็บองุ่นของเจ้า

48:32 O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.

48:33 ความยินดีและความชื่นบานได้ถูกกวาดออกไปเสียจากเรือกสวนไร่นาและแผ่นดินของโมอับ เราได้กระทำให้เหล้าองุ่นหยุดไหลจากบ่อย่ำองุ่น ไม่มีคนย่ำด้วยเสียงโห่ร้อง เสียงโห่ร้องนั้นไม่ใช่เสียงโห่ร้องเลย

48:33 And joy and gladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting.

48:34 เมืองเฮชโบนและเมืองเอเลอาเลห์ได้ร้องร่ำไห้ เขาทั้งหลายส่งเสียงร้องไกลถึงเมืองยาฮาส จากโศอาร์ถึงโฮโรนาอิม ดังวัวตัวเมียอายุสามปี เพราะสายน้ำทั้งหลายแห่งนิมริมก็จะร้างเปล่าด้วย

48:34 From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.

48:35 พระเยโฮวาห์ตรัสว่า เราจะนำอวสานมาสู่ผู้ที่ถวายเครื่องบูชาในปูชนียสถานสูงและเผาเครื่องหอมถวายพระของเขาในโมอับ

48:35 Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.

48:36 เพราะฉะนั้นใจของเราจะโอดครวญเพื่อโมอับเหมือนอย่างปี่ และใจของเราจะโอดครวญเหมือนปี่เพื่อคนเมืองคีร์เฮเรส เพราะทรัพย์สมบัติที่เขาได้มาก็ได้พินาศ

48:36 Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kirheres: because the riches that he hath gotten are perished.

48:37 ทุกศีรษะจะถูกโกน และทุกเคราจะถูกตัด บนมือทั้งปวงจะมีรอยเชือดเฉือน และจะมีผ้ากระสอบที่บั้นเอว

48:37 For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.

48:38 บนหลังคาเรือนทั้งสิ้นของโมอับและตามถนนทั้งหลายในเมืองนั้นจะมีแต่เสียงโอดครวญทั่วไป เพราะเราทุบโมอับเหมือนเราทุบภาชนะที่เราไม่พอใจ พระเยโฮวาห์ตรัสดังนี้แหละ

48:38 There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD.

48:39 เขาทั้งหลายจะคร่ำครวญว่า ‘โมอับแตกแล้วหนอ โมอับหันหลังกลับด้วยความอับอายแล้วหนอ’ ดังนั้นแหละโมอับได้กลายเป็นที่เยาะเย้ย และเป็นที่หวาดเสียวแก่บรรดาผู้ที่อยู่ล้อมรอบเขา”

48:39 They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.

48:40 เพราะพระเยโฮวาห์ตรัสว่า “ดูเถิด ผู้หนึ่งจะโฉบลงเหมือนนกอินทรี และกางปีกออกสู้โมอับ

48:40 For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.

48:41 เคริโอทถูกจับไปและที่กำบังเข้มแข็งถูกยึด จิตใจของบรรดานักรบแห่งโมอับในวันนั้นจะเหมือนจิตใจของผู้หญิงซึ่งกำลังเจ็บครรภ์คลอดบุตร

48:41 Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.

48:42 โมอับจะถูกทำลายและไม่เป็นชนชาติหนึ่งอีกต่อไป เพราะว่าเขาพองตัวขึ้นต่อพระเยโฮวาห์

48:42 And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD.

48:43 พระเยโฮวาห์ตรัสว่า โอ ชาวเมืองโมอับเอ๋ย ความสยดสยอง หลุมพรางและกับดัก จะอยู่เหนือเจ้า

48:43 Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD.

48:44 ผู้ใดที่หนีจากความสยดสยองจะตกหลุมพราง และผู้ที่ปีนออกมาจากหลุมพรางก็จะติดกับ เพราะเราจะนำสิ่งเหล่านี้มาเหนือโมอับ ในปีแห่งการลงโทษเขา พระเยโฮวาห์ตรัสดังนี้แหละ

48:44 He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD.

48:45 ผู้ลี้ภัยได้ไปยืนอยู่อย่างหมดแรงที่ในเงาเมืองเฮชโบน เพราะว่าไฟจะออกมาจากเฮชโบน เปลวไฟจะออกมาจากท่ามกลางสิโหน มันจะทำลายดินแดนของโมอับและกระหม่อมของบรรดาคนแห่งความอลเวง

48:45 They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.

48:46 โอ โมอับเอ๋ย วิบัติแก่เจ้า ชนชาติแห่งพระเคโมชกำลังวอดวายอยู่แล้ว เพราะบรรดาบุตรชายของเจ้าถูกจับไปเป็นเชลย และบุตรสาวของเจ้าก็เข้าในความเป็นเชลย

48:46 Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.

48:47 แต่เรายังจะให้โมอับกลับสู่สภาพเดิมในกาลต่อไป พระเยโฮวาห์ตรัสดังนี้แหละ” ข้อพิพากษาโมอับมีเพียงเท่านี้

48:47 Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.


เยเรมีย์ 49 / Jeremiah 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เรื่องคนอัมโมน
49:1 เกี่ยวด้วยเรื่องคนอัมโมน พระเยโฮวาห์ตรัสว่า “อิสราเอลไม่มีบุตรชายหรือ เขาไม่มีทายาทหรือ แล้วทำไมกษัตริย์ของพวกเขาจึงรับกาดเป็นมรดก และประชาชนของท่านอาศัยอยู่ในหัวเมืองของท่าน

Prophecy against the Ammonites
49:1 Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?

49:2 พระเยโฮวาห์ตรัสว่า เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึง เมื่อเราจะกระทำให้ได้ยินเสียงสัญญาณสงครามในนครรับบาห์ของคนอัมโมน มันจะกลายเป็นกองซากปรักหักพัง และธิดาทั้งหลายของเมืองนั้นจะถูกเผาเสียด้วยไฟ แล้วอิสราเอลจะเป็นทายาทของคนเหล่านั้นที่เคยเป็นทายาทของเขา พระเยโฮวาห์ตรัสดังนี้แหละ

49:2 Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.

49:3 โอ เฮชโบนเอ๋ย จงคร่ำครวญ เพราะเมืองอัยถูกทำลาย บุตรสาวแห่งนครรับบาห์เอ๋ย จงร้องร่ำไร จงเอาผ้ากระสอบคาดเอวไว้ จงโอดครวญ วิ่งไปวิ่งมาอยู่ท่ามกลางรั้วต้นไม้ เพราะกษัตริย์ของพวกเขาจะต้องถูกกวาดไปเป็นเชลย พร้อมกับปุโรหิตและเจ้านายของมัน

49:3 Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together.

49:4 โอ บุตรสาวผู้กลับสัตย์เอ๋ย ทำไมเจ้าโอ้อวดบรรดาหุบเขา หุบเขาของเจ้ามีน้ำไหล ผู้วางใจในสมบัติของตนว่า ‘ใครจะมาสู้ฉันนะ’

49:4 Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?

49:5 องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสว่า ดูเถิด เราจะนำความสยดสยองมาเหนือเจ้า จากทุกคนที่อยู่รอบตัวเจ้า และเจ้าจะถูกขับไล่ออกไป ชายทุกคนตรงออกไปข้างหน้าเขา และจะไม่มีใครรวบรวมคนลี้ภัยได้

49:5 Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.

49:6 แต่ภายหลังเราจะให้คนอัมโมนกลับสู่สภาพเดิม” พระเยโฮวาห์ตรัสดังนี้แหละ

49:6 And afterward I will bring again the captivity of the children of Ammon, saith the LORD.

คำพยากรณ์เรื่องเมืองเอโดม
49:7 เกี่ยวกับเรื่องเมืองเอโดม พระเยโฮวาห์จอมโยธา ตรัสดังนี้ว่า “สติปัญญาไม่มีในเทมานอีกแล้วหรือ คำปรึกษาพินาศไปจากผู้เฉลียวฉลาดแล้วหรือ สติปัญญาของเขาสูญหายไปเสียแล้วหรือ

Prophecy against Edom
49:7 Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?

49:8 โอ ชาวเมืองเดดานเอ๋ย จงหนี จงหันกลับ จงอาศัยในที่ลึก เพราะว่าเราจะนำภัยพิบัติของเอซาวมาเหนือเขา เวลาเมื่อเราจะลงโทษเขา

49:8 Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.

49:9 ถ้าคนเก็บองุ่นมาหาเจ้า เขาจะไม่ทิ้งองุ่นตกค้างไว้บ้างหรือ ถ้าขโมยมาเวลากลางคืน เขาจะไม่ทำลายเพียงพอแก่ตัวเขาเท่านั้นหรือ

49:9 If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough.

49:10 แต่เราได้เปลือยเอซาวให้เปลือยเลย เราได้เปิดที่ซ่อนของเขา และเขาไม่สามารถซ่อนตัวได้ เชื้อสายของเขาถูกทำลาย และพี่น้องของเขา และเพื่อนบ้านของเขา ไม่มีเขาอีกแล้ว

49:10 But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not.

49:11 จงทิ้งเด็กกำพร้าพ่อของเจ้าไว้เถิด เราจะให้เขามีชีวิตอยู่ และให้แม่ม่ายของเจ้าวางใจในเราเถิด”

49:11 Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.

49:12 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด ถ้าคนที่ยังไม่สมควรจะดื่มจากถ้วยนั้นยังต้องดื่ม เจ้าจะพ้นโทษไปได้หรือ เจ้าจะพ้นโทษไปไม่ได้ เจ้าจะต้องดื่ม

49:12 For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.

49:13 พระเยโฮวาห์ตรัสว่า เราได้ปฏิญาณต่อตัวของเราเองว่า โบสราห์จะต้องกลายเป็นที่รกร้าง เป็นที่ตำหนิติเตียน เป็นที่ที่ถูกทิ้งไว้เสียเปล่า และเป็นคำสาปแช่ง และหัวเมืองทั้งสิ้นของเขาจะเป็นที่ที่ถูกทิ้งไว้เสียเปล่าอยู่เนืองนิตย์”

49:13 For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.

49:14 ข้าพเจ้าได้ยินข่าวลือจากพระเยโฮวาห์ ทูตคนหนึ่งถูกส่งไปท่ามกลางบรรดาประชาชาติ บอกว่า “เจ้าทั้งหลายจงรวบรวมกันเข้า และมาต่อสู้เมืองนั้น และลุกขึ้นเพื่อกระทำสงครามเถิด

49:14 I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle.

49:15 เพราะว่า ดูเถิด เราจะกระทำเจ้าให้เล็กท่ามกลางบรรดาประชาชาติ ให้เป็นที่ดูหมิ่นท่ามกลางมนุษย์

49:15 For, lo, I will make thee small among the heathen, and despised among men.

49:16 เพราะความหวาดเสียวของเจ้าได้หลอกลวงเจ้า ทั้งความเห่อเหิมแห่งใจของเจ้า โอ เจ้าผู้ซึ่งอาศัยอยู่ในซอกหิน ผู้ยึดยอดภูเขาไว้เอ๋ย แม้เจ้าทำรังของเจ้าสูงเหมือนอย่างรังนกอินทรี เราจะฉุดเจ้าลงมาจากที่นั่น พระเยโฮวาห์ตรัสดังนี้แหละ

49:16 Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.

49:17 เอโดมจะกลายเป็นที่รกร้าง ทุกคนที่ผ่านเอโดมจะตกตะลึง และจะเย้ยหยันในภัยพิบัติทั้งสิ้นของมัน

49:17 Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.

49:18 อย่างเมื่อเมืองโสโดม และเมืองโกโมราห์ และหัวเมืองใกล้เคียงของมันถูกทำลายล้าง พระเยโฮวาห์ตรัสว่า ไม่มีใครจะพำนักอยู่ที่นั่น ไม่มีบุตรของมนุษย์คนใดจะอาศัยในเมืองนั้น

49:18 As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it.

49:19 ดูเถิด เขาจะขึ้นมาอย่างสิงโตจากคลื่นของลุ่มแม่น้ำจอร์แดนโจนเข้าใส่คอกของแกะที่แข็งแรง แต่เราจะกระทำให้เขาวิ่งหนีเธอไปอย่างฉับพลัน และใครเป็นผู้ที่เลือกสรรไว้ ที่เราจะแต่งตั้งไว้เหนือเธอ ใครเป็นอย่างเราเล่า ใครจะนัดเราเล่า ผู้เลี้ยงแกะคนใดจะทนยืนอยู่ต่อหน้าเราได้

49:19 Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

49:20 เพราะฉะนั้นจงฟังคำปรึกษาซึ่งพระเยโฮวาห์ทรงเตรียมไว้ต่อสู้เมืองเอโดม และพระประสงค์ทั้งหลายซึ่งพระองค์ได้ดำริไว้ต่อสู้ชาวเมืองเทมาน แน่ล่ะ ถึงตัวเล็กที่สุดในฝูงก็จะต้องถูกลากเอาไป แน่ละ พระองค์จะทรงกระทำให้ที่อาศัยของเขาร้างเปล่าไปพร้อมกับเขาด้วย

49:20 Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.

49:21 แผ่นดินโลกสั่นสะเทือนเพราะเสียงที่มันล้ม เสียงคร่ำครวญของเขาได้ยินถึงทะเลแดง

49:21 The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.

49:22 ดูเถิด ผู้หนึ่งจะเหาะขึ้นและโฉบลงเหมือนนกอินทรี และกางปีกของมันออกสู้โบสราห์ และจิตใจของนักรบแห่งเอโดมในวันนั้นจะเป็นเหมือนจิตใจของหญิงปวดท้องคลอดบุตร

49:22 Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.

คำพยากรณ์เรื่องเมืองดามัสกัส
49:23 เกี่ยวด้วยเรื่องเมืองดามัสกัส เมืองฮามัทและเมืองอารปัดได้ขายหน้า เพราะเขาทั้งหลายได้ยินข่าวร้าย เขาก็กลัวลาน ทะเลก็ทุรนทุราย มันสงบลงไม่ได้

Prophecy against Damascus
49:23 Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.

49:24 เมืองดามัสกัสก็อ่อนเพลียแล้ว เธอหันหนีและความกลัวจนตัวสั่นจับเธอไว้ ความแสนระทมและความเศร้ายึดเธอไว้อย่างผู้หญิงกำลังคลอดบุตร

49:24 Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail.

49:25 เมืองแห่งการสรรเสริญนั้นถูกทอดทิ้งแล้วหนอ คือเมืองที่เต็มด้วยความชื่นบานนั่นน่ะ

49:25 How is the city of praise not left, the city of my joy!

49:26 เพราะฉะนั้นคนหนุ่มๆของเมืองนั้นจะล้มลงตามถนนทั้งหลายในเมืองนั้น และบรรดาทหารของเมืองนั้นจะถูกตัดออกในวันนั้น พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

49:26 Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.

49:27 และเราจะก่อไฟขึ้นในกำแพงเมืองดามัสกัส และไฟนั้นจะกินพระราชวังของเบนฮาดัดเสีย

49:27 And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Benhadad.

คำพยากรณ์เรื่องเมืองเคดาร์
49:28 เกี่ยวด้วยเรื่องคนเคดาร์และราชอาณาจักรฮาโซร์ ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนจะโจมตี พระเยโฮวาห์ตรัสดังนี้ว่า จงลุกขึ้น รุดเข้าไปสู้คนเคดาร์ จงทำลายประชาชนแห่งตะวันออกเสีย

Prophecy against Kedar
49:28 Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east.

49:29 เต็นท์และฝูงแพะแกะของเขาจะถูกริบเสีย ทั้งม่านและภาชนะทั้งสิ้นของเขา อูฐของเขาจะถูกนำเอาไปจากเขา และคนจะร้องแก่เขาว่า ‘ความสยดสยองทุกด้าน’

49:29 Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side.

49:30 พระเยโฮวาห์ตรัสว่า โอ ชาวเมืองฮาโซร์เอ๋ย หนีเถิด จงสัญจรไปไกล ไปอาศัยในที่ลึก เพราะเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ดำริแผนงานต่อสู้เจ้า และก่อตั้งความประสงค์ไว้สู้เจ้า

49:30 Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.

49:31 พระเยโฮวาห์ตรัสว่า จงลุกขึ้น รุดหน้าไปสู้ประชาชาติหนึ่งที่มั่งมี ซึ่งอาศัยอยู่อย่างมั่นคง ไม่มีประตูเมืองและไม่มีดาลประตู อยู่แต่ลำพัง

49:31 Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone.

49:32 อูฐของเขาทั้งหลายจะกลายเป็นของที่ปล้นมาได้ และฝูงวัวอันมากมายของเขาจะเป็นของที่ริบมา พระเยโฮวาห์ตรัสว่า เราจะกระจายเขาไปทุกทิศลม คือคนที่อยู่ในมุมที่ไกลที่สุด และเราจะนำภัยพิบัติมาจากทุกด้านของเขา

49:32 And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD.

49:33 เมืองฮาโซร์จะเป็นที่อาศัยของมังกร เป็นที่ที่ถูกทิ้งไว้ให้รกร้างอยู่เป็นนิตย์ ไม่มีใครจะพำนักที่นั่น ไม่มีบุตรของมนุษย์คนใดจะอาศัยในเมืองนั้น”

49:33 And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.

คำพยากรณ์เรื่องเมืองเอลาม
49:34 พระวจนะของพระเยโฮวาห์ ซึ่งมายังเยเรมีย์ผู้พยากรณ์เกี่ยวด้วยเรื่องเมืองเอลามในตอนต้นรัชกาลเศเดคียาห์กษัตริย์แห่งยูดาห์ว่า

Prophecy against Elam
49:34 The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,

49:35 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด เราจะหักคันธนูของเอลาม ซึ่งเป็นหัวใจแห่งกำลังของเขาทั้งหลาย

49:35 Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.

49:36 และเราจะนำลมทั้งสี่ทิศจากฟ้าทั้งสี่ส่วนมาสู้เอลาม และเราจะกระจายเขาไปตามลมเหล่านั้นทั้งหมด จะไม่มีประชาชาติใดซึ่งผู้ถูกขับไล่ออกไปจากเอลามจะมาไม่ถึง

49:36 And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.

49:37 ด้วยว่าเราจะกระทำให้เอลามสยดสยองต่อหน้าศัตรูของเขาทั้งหลาย และต่อหน้าผู้ที่แสวงหาชีวิตของเขา พระเยโฮวาห์ตรัสว่า เราจะนำเหตุร้ายมาถึงเขาทั้งหลาย คือความพิโรธอันแรงกล้า เราจะใช้ให้ดาบไล่ตามเขาทั้งหลาย จนกว่าเราจะได้เผาผลาญเขาเสีย

49:37 For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:

49:38 และเราจะตั้งพระที่นั่งของเราในเอลาม และจะทำลายกษัตริย์และบรรดาเจ้านายของเขาทั้งหลาย พระเยโฮวาห์ตรัสดังนี้

49:38 And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.

49:39 พระเยโฮวาห์ตรัสว่า แต่ในกาลต่อไปเราจะให้เอลามกลับสู่สภาพเดิม”

49:39 But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.


เยเรมีย์ 50 / Jeremiah 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เรื่องกรุงบาบิโลนและชาวเคลเดีย
50:1 พระวจนะซึ่งพระเยโฮวาห์ทรงกล่าวด้วยเรื่องบาบิโลน เกี่ยวด้วยเรื่องแผ่นดินของชาวเคลเดีย โดยเยเรมีย์ผู้พยากรณ์ ว่า

Prophecy against Babylon and Chaldea
50:1 The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.

50:2 “จงประกาศท่ามกลางบรรดาประชาชาติและป่าวร้อง จงตั้งธงขึ้นและป่าวร้อง อย่าปิดบังไว้เลย และว่า ‘บาบิโลนถูกยึดแล้ว พระเบลก็ได้อาย พระเมโรดัคก็ถูกทุบแหลกเป็นชิ้นๆ รูปเคารพทั้งหลายของเมืองนั้นถูกกระทำให้ได้อาย และรูปปั้นทั้งหลายก็ถูกทุบแหลกเป็นชิ้นๆ’

50:2 Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.

50:3 เพราะว่ามีประชาชาติหนึ่งออกจากทิศเหนือมาต่อสู้เมืองนั้น ซึ่งจะกระทำให้แผ่นดินของเธอเป็นที่รกร้าง และจะไม่มีสิ่งใดอาศัยในนั้นเลย ทั้งมนุษย์และสัตว์จะย้ายออกไปและจะออกไปเสีย

50:3 For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast.

50:4 พระเยโฮวาห์ตรัสว่า ในวันเหล่านั้นและในเวลานั้น ประชาชนอิสราเอลและประชาชนยูดาห์จะมารวมกัน มาพลางร้องไห้พลาง และเขาทั้งหลายจะไปแสวงหาพระเยโฮวาห์พระเจ้าของเขา

50:4 In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God.

50:5 เขาทั้งหลายจะถามหาทางไปศิโยนโดยหันหน้าตรงไปเมืองนั้น กล่าวว่า ‘มาเถิด ให้พวกเรามาติดสนิทกับพระเยโฮวาห์โดยทำพันธสัญญาเนืองนิตย์ซึ่งจะไม่ลืมเลย’

50:5 They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten.

50:6 ประชาชนของเราเป็นแกะที่หลง บรรดาผู้เลี้ยงของเขาทั้งหลายได้พาเขาหลงไป หันเขาทั้งหลายไปเสียบนภูเขา เขาทั้งหลายได้เดินจากภูเขาไปหาเนินเขา เขาลืมคอกของเขาเสียแล้ว

50:6 My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.

50:7 บรรดาผู้ที่พบเข้าก็กินเขา และศัตรูของเขาได้กล่าวว่า ‘เราไม่มีความผิด เพราะเขาทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์ผู้เป็นที่อยู่อันเที่ยงธรรมของเขาทั้งหลาย คือพระเยโฮวาห์อันเป็นความหวังของบรรพบุรุษของเขาทั้งหลาย’

50:7 All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.

50:8 จงหนีจากท่ามกลางบาบิโลน จงออกไปเสียจากแผ่นดินของชาวเคลเดีย และเป็นเหมือนแพะตัวผู้นำหน้าฝูง

50:8 Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks.

50:9 เพราะ ดูเถิด เราจะเร้าและนำบรรดาประชาชาติใหญ่หมู่หนึ่งจากประเทศเหนือมาต่อสู้บาบิโลน และเขาทั้งหลายจะเรียงรายพวกเขามาต่อสู้กับเธอ ตรงนั้นแหละเธอจะถูกยึด ลูกธนูของเขาทั้งหลายก็เหมือนนักรบที่มีฝีมือ ไม่มีคนใดจะกลับมือเปล่า

50:9 For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain.

50:10 พระเยโฮวาห์ตรัสว่า ประเทศเคลเดียจะถูกปล้น บรรดาผู้ที่ปล้นเธอจะอิ่มหนำ

50:10 And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.

50:11 โอ บรรดาผู้ปล้นมรดกของเราเอ๋ย แม้ว่าเจ้าเปรมปรีดิ์ แม้ว่าเจ้าลิงโลด แม้เจ้าอ้วนพีอย่างวัวสาวอยู่ที่หญ้า และร้องอย่างวัวตัวผู้

50:11 Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;

50:12 มารดาของเจ้าจะละอายอย่างอดสู และนางที่คลอดเจ้าจะต้องอับอาย ดูเถิด ที่รั้งท้ายแห่งบรรดาประชาชาติจะเป็นถิ่นทุรกันดาร ที่แห้งแล้งและทะเลทราย

50:12 Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert.

50:13 เมืองนั้นจะไม่มีคนอาศัยเพราะพระพิโรธของพระเยโฮวาห์ แต่จะเป็นที่รกร้างทั้งหมด ทุกคนที่ผ่านเมืองบาบิโลนไปจะตกตะลึง และจะเย้ยหยันในภัยพิบัติทั้งสิ้นของเมืองนั้น

50:13 Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.

50:14 จงเรียงรายตัวของเจ้าทั้งหลายเข้ามาสู้บาบิโลนให้รอบข้าง บรรดาเจ้าที่โก่งคันธนูจงยิงเธอ อย่าเสียดายลูกธนู เพราะเธอได้กระทำบาปต่อพระเยโฮวาห์

50:14 Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.

50:15 จงเปล่งเสียงโห่ร้องสู้เธอให้รอบข้าง เธอยอมแพ้แล้ว รากฐานของเธอล้มลงแล้ว กำแพงของเธอถูกพังลงมาแล้ว เพราะนี่เป็นการแก้แค้นของพระเยโฮวาห์ จงทำการแก้แค้นเธอ ทำกับเธออย่างที่เธอได้กระทำมาแล้ว

50:15 Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her.

50:16 จงตัดผู้หว่านเสียจากบาบิโลน และตัดผู้ที่ถือเคียวในฤดูเกี่ยว เหตุเพราะดาบของผู้บีบบังคับทุกคนจึงหันเข้าหาชนชาติของตน และทุกคนจะหนีไปยังแผ่นดินของตน

50:16 Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.

50:17 อิสราเอลเป็นเหมือนแกะที่ถูกกระจัดกระจายไปแล้ว พวกสิงโตได้ขับล่าเขาไป ทีแรกกษัตริย์อัสซีเรียกินเขา ในที่สุดนี้เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้หักกระดูกของเขา

50:17 Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.

50:18 เพราะฉะนั้นพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะลงโทษกษัตริย์แห่งบาบิโลนและแผ่นดินของท่าน ดังที่เราได้ลงโทษกษัตริย์แห่งอัสซีเรีย

50:18 Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.

50:19 เราจะให้อิสราเอลกลับสู่ลานหญ้าของเขา และเขาจะกินอยู่บนคารเมลและในบาชาน และเขาจะอิ่มใจบนเนินเขาเอฟราอิมและในกิเลอาด

50:19 And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.

50:20 พระเยโฮวาห์ตรัสว่า ในวันเหล่านั้นและในเวลานั้น จะหาความชั่วช้าในอิสราเอลและจะหาไม่ได้เลย จะหาบาปในยูดาห์ก็หาไม่ได้เลย เพราะเราจะให้อภัยแก่ชนเหล่านั้นผู้ที่เราเหลือไว้ให้

50:20 In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.

50:21 พระเยโฮวาห์ตรัสว่า จงขึ้นไปสู้แผ่นดินเมราธาอิม และต่อสู้ชาวเมืองเปโขด จงฆ่าเขาและตามทำลายเสียให้สิ้นเชิง และจงกระทำทุกอย่างตามที่เราได้บัญชาเจ้าไว้

50:21 Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.

50:22 เสียงสงครามอยู่ในแผ่นดิน และเสียงการทำลายอย่างใหญ่หลวงก็อยู่ในนั้น

50:22 A sound of battle is in the land, and of great destruction.

50:23 ค้อนทุบของแผ่นดินโลกทั้งหมดได้ถูกตัดลงและถูกหักเสียแล้วหนอ บาบิโลนได้กลายเป็นที่รกร้างท่ามกลางบรรดาประชาชาติแล้วหนอ

50:23 How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!

50:24 โอ บาบิโลนเอ๋ย เราวางบ่วงดักเจ้าและเจ้าก็ติดบ่วงนั้น และเจ้าไม่รู้เรื่อง เขามาพบเจ้าและจับเจ้า เพราะเจ้าได้ขันสู้กับพระเยโฮวาห์

50:24 I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.

50:25 พระเยโฮวาห์ได้ทรงเปิดคลังอาวุธของพระองค์ และทรงให้อาวุธแห่งพระพิโรธของพระองค์ออกมา เพราะนี่แหละเป็นพระราชกิจแห่งองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาในแผ่นดินแห่งชาวเคลเดีย

50:25 The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans.

50:26 จงมาต่อสู้กับเธอจากทุกมุมโลก จงเปิดบรรดาฉางของเธอ จงกองเธอไว้เหมือนอย่างกองข้าวและทำลายเสียจนสิ้นเชิง อย่าให้เธอเหลืออยู่เลย

50:26 Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.

50:27 จงฆ่าวัวผู้ของเธอให้หมด ให้มันทั้งหลายลงไปยังการฆ่า วิบัติแก่มันทั้งหลาย เพราะวันเวลาของมันมาถึงแล้ว คือเวลาแห่งการลงโทษมัน

50:27 Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.

50:28 เสียงของเขาทั้งหลายที่ได้หนีและรอดพ้นจากแผ่นดินบาบิโลน ไปประกาศการแก้แค้นของพระเยโฮวาห์พระเจ้าของเราในศิโยน คือการแก้แค้นแทนพระวิหารของพระองค์

50:28 The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.

50:29 จงเรียกนักธนูมาต่อสู้กับบาบิโลน คือบรรดาคนที่โก่งธนู จงตั้งค่ายไว้รอบมัน อย่าให้ผู้ใดหนีรอดพ้นไปได้ จงกระทำกับเธอตามการกระทำของเธอ จงกระทำแก่เธออย่างที่เธอได้กระทำแล้ว เพราะเธอจองหองลองดีกับพระเยโฮวาห์ พระองค์ผู้บริสุทธิ์แห่งอิสราเอล

50:29 Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel.

50:30 เพราะฉะนั้น คนหนุ่มๆของเธอจะล้มลงตามถนนทั้งหลาย และทหารของเธอทั้งสิ้นจะถูกตัดออกในวันนั้น พระเยโฮวาห์ตรัสดังนี้

50:30 Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.

50:31 องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสว่า โอ ผู้จองหองเอ๋ย ดูเถิด เราต่อสู้กับเจ้า เพราะว่าวันเวลาของเจ้ามาถึงแล้ว คือเวลาที่เราจะลงโทษเจ้า

50:31 Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee.

50:32 ผู้จองหองจะสะดุดและล้มลง จะไม่มีผู้ใดพยุงเขาขึ้นได้ และเราจะก่อไฟในบรรดาหัวเมืองของเขา และไฟจะกินบรรดาที่อยู่รอบเขาเสียสิ้น

50:32 And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.

50:33 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ประชาชนอิสราเอลและประชาชนยูดาห์ถูกบีบบังคับด้วยกัน บรรดาผู้ที่จับเขาทั้งหลายไปเป็นเชลยได้ยึดเขาไว้มั่น เขาทั้งหลายปฏิเสธไม่ยอมให้เขาไป

50:33 Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.

50:34 พระผู้ไถ่ของเขาทั้งหลายนั้นเข้มแข็ง พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา พระองค์จะทรงแก้คดีของเขาโดยตลอด เพื่อพระองค์จะประทานความสงบแก่แผ่นดิน แต่ประทานความไม่สงบแก่ชาวเมืองบาบิโลน

50:34 Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.

50:35 พระเยโฮวาห์ตรัสว่า ให้ดาบอยู่เหนือชาวเคลเดีย และเหนือชาวเมืองบาบิโลน และเหนือเจ้านายและนักปราชญ์ของเธอ

50:35 A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.

50:36 ให้ดาบอยู่เหนือผู้มุสา เพื่อเขาจะกลายเป็นคนโง่ไป ให้ดาบอยู่เหนือบรรดานักรบของเธอ เพื่อเขาทั้งหลายจะครั่นคร้าม

50:36 A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.

50:37 ให้ดาบอยู่เหนือม้าทั้งหลายของเขาและรถรบของเขา และอยู่เหนือบรรดาชนที่ปะปนกันท่ามกลางเขา เพื่อเขาทั้งหลายจะกลายเป็นผู้หญิงไป ให้ดาบอยู่เหนือทรัพย์สมบัติทั้งสิ้นของเขา เพื่อว่าทรัพย์สมบัตินั้นจะถูกปล้นเสีย

50:37 A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed.

50:38 ให้ความแห้งแล้งอยู่เหนือน้ำทั้งหลายของเธอ เพื่อน้ำทั้งหลายนั้นจะได้แห้งไป เพราะเป็นแผ่นดินแห่งรูปเคารพสลัก และเขาทั้งหลายก็คลั่งไคล้รูปนั้น

50:38 A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols.

50:39 เพราะฉะนั้น สัตว์ป่าทั้งหลายและบรรดาหมาจิ้งจอกจะอาศัยในบาบิโลน และนกเค้าแมวจะอาศัยอยู่ในนั้น เมืองนั้นจะไม่มีประชาชนอยู่อีกต่อไปเป็นนิตย์ คือไม่มีชาวเมืองอาศัยอยู่ตลอดชั่วอายุ

50:39 Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.

50:40 พระเยโฮวาห์ตรัสว่า เมื่อพระเจ้าได้ทรงคว่ำเมืองโสโดมและเมืองโกโมราห์และหัวเมืองใกล้เคียง ดังนั้นจะไม่มีคนพำนักอยู่ที่นั่น และไม่มีบุตรของมนุษย์คนใดอาศัยอยู่ในเมืองนั้น

50:40 As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein.

50:41 ดูเถิด ชนชาติหนึ่งจะมาจากทิศเหนือ ประชาชาติอันเข้มแข็งชาติหนึ่ง และกษัตริย์หลายองค์จะถูกเร้าให้มาจากที่ไกลที่สุดของแผ่นดินโลก

50:41 Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth.

50:42 เขาทั้งหลายจะจับคันธนูและหอก เขาทั้งหลายดุร้าย และจะไม่มีความกรุณา เสียงของเขาทั้งหลายจะเหมือนเสียงทะเลคะนอง เขาทั้งหลายจะขี่ม้า เรียงรายกันเป็นแถวเข้าสู้สงครามกับเจ้านะ โอ บุตรสาวแห่งบาบิโลนเอ๋ย

50:42 They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.

50:43 กษัตริย์แห่งบาบิโลนได้ยินข่าวเรื่องนั้น และพระหัตถ์ของพระองค์ก็อ่อนลง ความแสนระทมจับหัวใจเขา เจ็บปวดอย่างผู้หญิงกำลังคลอดบุตร

50:43 The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.

50:44 ดูเถิด เขาจะขึ้นมาอย่างสิงโตจากคลื่นของลุ่มแม่น้ำจอร์แดนโจนเข้าใส่คอกของแกะที่แข็งแรง แต่เราจะกระทำให้เขาวิ่งหนีเธอไปอย่างฉับพลัน และใครเป็นผู้ที่เลือกสรรไว้ ที่เราจะแต่งตั้งไว้เหนือเธอ ใครเป็นอย่างเราเล่า ใครจะนัดเราเล่า ผู้เลี้ยงแกะคนใดจะทนยืนอยู่ต่อหน้าเราได้

50:44 Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

50:45 เพราะฉะนั้นจงฟังแผนงานซึ่งพระเยโฮวาห์ทรงกระทำไว้ต่อสู้บาบิโลน และบรรดาพระประสงค์ซึ่งพระองค์ได้ดำริขึ้นต่อสู้กับแผ่นดินของชาวเคลเดีย แน่ละตัวเล็กที่สุดที่อยู่ในฝูงก็ต้องถูกลากเอาไป แน่ละคอกของเขานั้นจะรกร้างไป

50:45 Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.

50:46 แผ่นดินโลกสั่นสะเทือนเพราะเสียงของการที่บาบิโลนถูกจับเป็นเชลย และเสียงคร่ำครวญดังไปท่ามกลางบรรดาประชาชาติ”

50:46 At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.


เยเรมีย์ 51 / Jeremiah 51

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าจะทรงพิพากษากรุงบาบิโลน
51:1 พระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะปลุกกระแสลมแห่งการทำลาย ต่อสู้กับบาบิโลน และต่อสู้กับคนที่อาศัยท่ามกลางพวกที่ลุกขึ้นสู้กับเรา

God's Judgment on Babylon
51:1 Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind;

51:2 เราจะส่งผู้ฝัดไปยังบาบิโลนและเขาทั้งหลายจะฝัดเธอ และเขาทั้งหลายจะทำให้แผ่นดินของเธอว่างเปล่า เมื่อเขาทั้งหลายมาล้อมเธอไว้ทุกด้าน ในวันแห่งความยากลำบาก

51:2 And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.

51:3 อย่าให้นักธนูโก่งคันธนูได้ อย่าให้เขาสวมเสื้อเกราะลุกขึ้นได้ อย่าไว้ชีวิตคนหนุ่มๆของเธอเลย จงทำลายพลโยธาของเธอทั้งหมด

51:3 Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.

51:4 ดังนั้นเขาทั้งหลายจะถูกฆ่าล้มลงในแผ่นดินของชาวเคลเดีย และจะถูกแทงทะลุที่ถนนเมืองนั้น

51:4 Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.

51:5 เพราะว่าอิสราเอลและยูดาห์มิได้ถูกทอดทิ้งโดยพระเจ้าของเขาทั้งหลายพระเยโฮวาห์จอมโยธา ถึงแม้แผ่นดินของเขาเต็มด้วยความผิดบาปต่อองค์บริสุทธิ์แห่งอิสราเอล

51:5 For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel.

51:6 จงหนีเสียจากท่ามกลางบาบิโลน ให้ทุกคนเอาชีวิตของตนให้รอดพ้นเถิด เจ้าอย่าถูกตัดออกด้วยความชั่วช้าของเธอเลย เพราะนี่เป็นเวลาแห่งการแก้แค้นของพระเยโฮวาห์ พระองค์จะทรงตอบสนองต่อเธอสักครั้ง

51:6 Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD'S vengeance; he will render unto her a recompence.

51:7 บาบิโลนได้เคยเป็นถ้วยทองคำในพระหัตถ์ของพระเยโฮวาห์ กระทำให้แผ่นดินโลกทั้งสิ้นมึนเมาไป บรรดาประชาชาติได้ดื่มเหล้าองุ่นของเธอ เพราะฉะนั้นประชาชาติต่างจึงบ้าคลั่งไป

51:7 Babylon hath been a golden cup in the LORD'S hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.

51:8 บาบิโลนได้ล้มลงและแตกไปอย่างฉับพลัน จงคร่ำครวญเพื่อเธอเถิด จงเอาพิมเสนมาให้เธอบรรเทาปวด ชะรอยจะรักษาเธอให้หายได้กระมัง

51:8 Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so be she may be healed.

51:9 เราทั้งหลายอยากจะรักษาบาบิโลนให้หาย แต่เธอไม่หาย ละทิ้งเธอเสียเถิด และให้เราไป ต่างไปยังประเทศของตน เพราะว่าการพิพากษาเธอได้ขึ้นไปถึงฟ้าสวรรค์ และได้ถูกยกขึ้นถึงฟากฟ้า

51:9 We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies.

51:10 พระเยโฮวาห์ทรงนำความชอบธรรมออกมาให้เรา มาเถิด ให้เราประกาศพระราชกิจของพระเยโฮวาห์พระเจ้าของเราที่ในศิโยน

51:10 The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.

51:11 จงฝนลูกธนู จงหยิบโล่ขึ้นมา พระเยโฮวาห์ทรงเร้าใจบรรดากษัตริย์คนมีเดีย เพราะว่าพระประสงค์ของพระองค์เกี่ยวด้วยเรื่องบาบิโลน ก็คือการทำลายมันเสีย เพราะนั่นแหละเป็นการแก้แค้นของพระเยโฮวาห์ คือการแก้แค้นแทนพระวิหารของพระองค์

51:11 Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple.

51:12 จงปักธงชิดบรรดากำแพงของบาบิโลน จงทำคนเฝ้าให้เข้มแข็ง จงตั้งคนยามขึ้น จงเตรียมกองซุ่มไว้ เพราะพระเยโฮวาห์ทรงวางแผนงานและทั้งทรงกระทำเสร็จตามที่พระองค์ทรงลั่นพระวาจาเกี่ยวด้วยชาวเมืองบาบิโลน

51:12 Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon.

51:13 โอ เจ้าผู้อาศัยตามน้ำมากหลาย ผู้มีสมบัติมากมายเอ๋ย อวสานของเจ้ามาถึงแล้ว เส้นความโลภของเจ้าได้ถูกตัดขาดเสียแล้ว

51:13 O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness.

51:14 พระเยโฮวาห์จอมโยธาได้ทรงปฏิญาณต่อพระองค์เองว่า แน่ละ เราจะให้เจ้ามีคนเต็มเมืองให้มากอย่างตั๊กแตน และเขาทั้งหลายจะเปล่งเสียงโห่ร้องมีชัยเหนือเจ้า

51:14 The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.

51:15 พระองค์ทรงสร้างโลกด้วยฤทธิ์เดชของพระองค์ พระองค์ทรงสถาปนาพิภพไว้ด้วยพระสติปัญญาของพระองค์ และทรงคลี่ท้องฟ้าออกด้วยความเข้าใจของพระองค์

51:15 He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.

51:16 เมื่อพระองค์ทรงเปล่งพระสุรเสียงก็มีเสียงน้ำคะนองในท้องฟ้า และทรงกระทำให้หมอกลอยขึ้นจากปลายพิภพ ทรงกระทำฟ้าแลบเพื่อฝน และทรงนำลมมาจากพระคลังของพระองค์

51:16 When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

51:17 มนุษย์ทุกคนโฉดในทางความรู้ของตน ช่างทองทุกคนจะได้อายเพราะรูปเคารพสลักของตน เพราะรูปเคารพหล่อของเขาเป็นของเท็จ และไม่มีลมหายใจในรูปเคารพนั้น

51:17 Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

51:18 มันเป็นของไร้ค่า และเป็นผลงานแห่งความผิดพลาด มันจะต้องพินาศเมื่อถึงเวลาการลงโทษ

51:18 They are vanity, the work of errors: in the time of their visitation they shall perish.

51:19 พระองค์ผู้ทรงเป็นส่วนของยาโคบไม่เหมือนสิ่งเหล่านี้ เพราะพระองค์ทรงเป็นผู้ที่ก่อร่างทุกสิ่งขึ้น และอิสราเอลเป็นตระกูลที่เป็นมรดกของพระองค์ พระเยโฮวาห์จอมโยธาเป็นพระนามของพระองค์

51:19 The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.

51:20 เจ้าเป็นค้อนและยุทโธปกรณ์ของเรา เราจะทุบบรรดาประชาชาติเป็นชิ้นๆด้วยเจ้า เราจะทำลายราชอาณาจักรทั้งหลายด้วยเจ้า

51:20 Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;

51:21 เราจะทุบม้าและคนขี่เป็นชิ้นๆด้วยเจ้า เราจะทุบบรรดารถรบและคนขับให้เป็นชิ้นๆด้วยเจ้า

51:21 And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;

51:22 เราจะทุบผู้ชายและผู้หญิงเป็นชิ้นๆด้วยเจ้า เราจะทุบคนแก่และคนหนุ่มเป็นชิ้นๆด้วยเจ้า เราจะทุบคนหนุ่มและหญิงพรหมจารีเป็นชิ้นๆด้วยเจ้า

51:22 With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;

51:23 เราจะทุบผู้เลี้ยงแกะและฝูงแกะเป็นชิ้นๆด้วยเจ้า เราจะทุบชาวนาและวัวคู่แอกของเขาเป็นชิ้นๆด้วยเจ้า เราจะทุบเจ้าเมืองและปลัดเมืองเป็นชิ้นๆด้วยเจ้า

51:23 I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.

51:24 พระเยโฮวาห์ตรัสว่า เราจะสนองบาบิโลนและบรรดาชาวประเทศเคลเดียท่ามกลางสายตาของเจ้า ซึ่งบรรดาความชั่วร้ายอันเขาได้กระทำในศิโยน

51:24 And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.

51:25 พระเยโฮวาห์ตรัสว่า โอ ภูเขาซึ่งทำลายเอ๋ย ดูเถิด เราต่อสู้เจ้า เจ้าผู้ทำลายแผ่นดินโลกทั้งสิ้น เราจะเหยียดมือของเราออกต่อสู้เจ้า และกลิ้งเจ้าลงมาจากหน้าผา และจะกระทำให้เจ้าเป็นภูเขาที่ถูกไหม้

51:25 Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.

51:26 เขาจะไม่เอาหินจากเจ้าไปทำศิลามุมเอก และไม่เอาหินไปทำรากฐาน แต่เจ้าจะถูกทิ้งร้างเป็นนิตย์ พระเยโฮวาห์ตรัสดังนี้

51:26 And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.

51:27 จงตั้งธงไว้บนแผ่นดิน จงเป่าแตรท่ามกลางประชาชาติทั้งหลาย จงเตรียมประชาชาติทั้งหลายไว้ทำสงครามกับเธอ จงเรียกราชอาณาจักรต่อไปนี้มาสู้กับเธอ อารารัต มินนี และอัชเคนัส จงตั้งจอมทัพไว้ต่อสู้เธอ จงทำให้ม้าขึ้นมาเหมือนพวกตัวบุ้งคัน

51:27 Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.

51:28 จงเตรียมบรรดาประชาชาติมาทำสงครามกับเธอ คือเตรียมบรรดากษัตริย์แห่งมีเดีย พร้อมทั้งเจ้าเมืองและปลัดเมืองทั้งหลาย และทุกแผ่นดินที่ขึ้นแก่มีเดีย

51:28 Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.

51:29 แผ่นดินนั้นจะสะเทือนสะท้านและโศกเศร้า เพราะบรรดาพระประสงค์ของพระเยโฮวาห์จะเกิดขึ้นเพื่อต่อสู้บาบิโลน เพื่อจะกระทำให้แผ่นดินบาบิโลนเป็นที่รกร้างปราศจากคนอาศัย

51:29 And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.

51:30 นักรบแห่งบาบิโลนหยุดรบแล้ว เขาทั้งหลายค้างอยู่ในที่กำบังเข้มแข็งของเขา กำลังของเขาถอยเสียแล้ว เขาทั้งหลายกลายเป็นเหมือนผู้หญิง เขาได้เผาที่อาศัยของเธอแล้ว และดาลประตูของเธอก็หัก

51:30 The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken.

51:31 นักวิ่งคนหนึ่งวิ่งไปพบนักวิ่งอีกคนหนึ่ง ทูตคนหนึ่งวิ่งไปพบทูตอีกคนหนึ่ง เพื่อทูลกษัตริย์แห่งบาบิโลนว่า เมืองของพระองค์ถูกยึดไว้ทุกด้านแล้ว

51:31 One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end,

51:32 ท่าลุยข้ามก็ถูกยึดแล้ว ที่เป็นบึงเป็นหนองก็ถูกไฟไหม้และบรรดาทหารก็ระส่ำระสาย

51:32 And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.

51:33 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า บุตรสาวแห่งบาบิโลนก็เหมือนลานนวดข้าว ณ เวลาที่เธอถูกเหยียบย่ำ อีกสักประเดี๋ยว เวลาเกี่ยวก็จะมาถึงแล้ว”

51:33 For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come.

51:34 ให้ชาวเมืองศิโยนพูดว่า “เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กินข้าพเจ้าเสียแล้ว ท่านได้ขย้ำข้าพเจ้า ท่านได้ทำให้ข้าพเจ้าเป็นภาชนะว่างเปล่า ท่านได้กลืนข้าพเจ้าดั่งมังกร ท่านได้อิ่มท้องด้วยของอร่อยของข้าพเจ้า แล้วท่านก็คายข้าพเจ้าทิ้งเสีย

51:34 Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.

51:35 ความทารุณที่ได้กระทำแก่ข้าพเจ้าและแก่เนื้อหนังของข้าพเจ้าจงตกเหนือบาบิโลน” ให้เยรูซาเล็มกล่าวว่า “ให้ความรับผิดชอบสำหรับเลือดตกของเราอยู่แก่ชาวประเทศเคลเดีย”

51:35 The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.

51:36 เพราะฉะนั้น พระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะแก้คดีของเจ้า และกระทำการแก้แค้นเพื่อเจ้า เราจะทำทะเลของเธอให้แห้ง และกระทำแหล่งน้ำของเธอให้เหือด

51:36 Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.

51:37 และบาบิโลนจะกลายเป็นกองซากปรักหักพัง เป็นที่อยู่อาศัยของมังกร เป็นที่น่าตกตะลึง และเป็นที่เย้ยหยัน ปราศจากคนอาศัย

51:37 And Babylon shall become heaps, a dwellingplace for dragons, an astonishment, and an hissing, without an inhabitant.

51:38 เขาทั้งหลายจะคำรามด้วยกันอย่างสิงโต เขาทั้งหลายจะคำรามอย่างลูกสิงโต

51:38 They shall roar together like lions: they shall yell as lions' whelps.

51:39 ขณะที่เขาทั้งหลายผ่าวร้อน เราจะเตรียมการเลี้ยงให้ และกระทำให้เขาทั้งหลายมึนเมา เพื่อเขาทั้งหลายจะปลาบปลื้มยินดี จนเขาทั้งหลายจะนอนหลับอยู่ชั่วกาลนาน ไม่ตื่นเลย พระเยโฮวาห์ตรัสดังนี้แหละ

51:39 In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.

51:40 เราจะนำเขาทั้งหลายลงมาดุจลูกแกะไปยังการฆ่า เหมือนแกะผู้และแพะผู้

51:40 I will bring them down like lambs to the slaughter, like rams with he goats.

51:41 เชชักถูกยึดแล้วหนอ ซึ่งเป็นที่สรรเสริญของทั่วแผ่นดินโลกถูกจับแล้วเล่า บาบิโลนได้กลายเป็นที่น่าตกตะลึงท่ามกลางบรรดาประชาชาติเสียแล้วหนอ

51:41 How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!

51:42 ทะเลขึ้นมาเหนือบาบิโลน คลื่นอย่างมากมายคลุมเธอไว้

51:42 The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.

51:43 หัวเมืองของเธอกลายเป็นที่รกร้าง เป็นแผ่นดินที่แห้งแล้งและเป็นถิ่นทุรกันดาร เป็นแผ่นดินที่ไม่มีผู้ใดอาศัยอยู่และไม่มีบุตรของมนุษย์คนใดข้ามไป

51:43 Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.

51:44 และเราจะลงโทษพระเบลในบาบิโลน ท่านกลืนอะไรเข้าไปแล้ว เราจะเอาออกจากปากท่านเสีย บรรดาประชาชาติจะไม่ไหลไปหาท่านอีก เออ กำแพงแห่งบาบิโลนจะล้มลง

51:44 And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.

51:45 ประชาชนของเราเอ๋ย จงออกไปเสียจากท่ามกลางเธอ ให้ทุกคนเอาชีวิตของตนรอดจากความพิโรธอันร้อนแรงของพระเยโฮวาห์เถิด

51:45 My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.

51:46 อย่าให้ใจของเจ้าวิตก และอย่าให้กลัวต่อข่าวลือซึ่งได้ยินในแผ่นดินนั้น จะมีข่าวลือเรื่องหนึ่งมาในปีหนึ่ง และหลังจากนั้นอีกปีหนึ่งก็มีข่าวลือเรื่องหนึ่งมา และความทารุณก็มีอยู่ในแผ่นดินและผู้ครอบครองก็ต่อสู้กับผู้ครอบครอง

51:46 And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.

51:47 เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึง เมื่อเราจะลงโทษรูปเคารพสลักแห่งบาบิโลน แผ่นดินทั้งสิ้นของเธอจะต้องได้อาย และบรรดาชาวบาบิโลนซึ่งถูกฆ่าจะล้มลงที่ท่ามกลางเธอ

51:47 Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.

51:48 แล้วฟ้าสวรรค์และแผ่นดินโลกและสรรพสิ่งที่มีอยู่ในนั้น จะร้องเพลงเหนือบาบิโลน เพราะว่าผู้ทำลายจะมาจากทิศเหนือต่อสู้กับเธอ พระเยโฮวาห์ตรัสดังนี้

51:48 Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD.

51:49 บาบิโลนทำให้คนอิสราเอลที่ถูกฆ่าล้มลงฉันใด คนที่ถูกฆ่าแห่งแผ่นดินโลกทั้งมวลจะต้องล้มลงที่บาบิโลนฉันนั้น

51:49 As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.

51:50 เจ้าทั้งหลายผู้ที่รอดพ้นไปจากดาบ หนีไปเถิด อย่ายืนนิ่งอยู่ จงระลึกถึงพระเยโฮวาห์จากที่ไกล และให้กรุงเยรูซาเล็มเข้ามาในจิตใจของเจ้า

51:50 Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.

51:51 เราได้อาย เพราะเราได้ยินคำเยาะเย้ย ความอัปยศคลุมหน้าเราไว้ เพราะคนต่างชาติได้เข้าในสถานบริสุทธิ์แห่งพระนิเวศของพระเยโฮวาห์”

51:51 We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD'S house.

51:52 พระเยโฮวาห์ตรัสว่า “เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึง เมื่อเราจะลงโทษรูปเคารพสลักของเธอ และคนที่บาดเจ็บจะคร่ำครวญอยู่ทั่วแผ่นดินทั้งสิ้นของเธอ

51:52 Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.

51:53 พระเยโฮวาห์ตรัสว่า ถึงแม้บาบิโลนจะขึ้นไปบนสวรรค์ และถึงแม้เธอจะสร้างป้อมกันที่สูงอันเข้มแข็งของเธอไว้ บรรดาผู้ทำลายก็ยังจะมาจากเราเหนือเธอ

51:53 Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD.

51:54 มีเสียงร้องมาจากบาบิโลน และเสียงการทำลายอย่างใหญ่หลวงจากแผ่นดินของคนเคลเดีย

51:54 A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:

51:55 เพราะพระเยโฮวาห์ได้ทรงกระทำให้บาบิโลนเป็นที่ทิ้งร้าง และกระทำเสียงที่ใหญ่โตของเธอให้เงียบ เมื่อคลื่นของเธอคะนองเหมือนสายน้ำอันยิ่งใหญ่ เสียงอึกทึกของเขาก็เปล่งออกมา

51:55 Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:

51:56 เพราะว่าผู้ทำลายได้มาเหนือเธอ มาเหนือบาบิโลน บรรดานักรบของเธอถูกยึดแล้ว คันธนูของเขาทั้งหลายถูกหักเป็นชิ้นๆ เพราะพระเยโฮวาห์ทรงเป็นพระเจ้าแห่งการตอบแทน พระองค์จะทรงสนองเป็นแน่

51:56 Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite.

51:57 เราจะกระทำให้เจ้านายของเธอและนักปราชญ์ของเธอ เจ้าเมืองของเธอ ผู้บังคับบัญชาของเธอ และนักรบของเธอมึนเมา จนเขาทั้งหลายจะนอนหลับอยู่ชั่วกาลนาน ไม่ตื่นเลย พระบรมมหากษัตริย์ผู้ทรงพระนามว่าพระเยโฮวาห์จอมโยธาตรัสดังนี้

51:57 And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts.

51:58 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า กำแพงอันกว้างขวางของบาบิโลนจะถูกปราบลงให้เรียบเสมอพื้นดิน และประตูเมืองสูงของเธอจะถูกเผาด้วยไฟ บรรดาประชาชนจะทำงานอย่างไร้ผล และชนชาติทั้งหลายจะเหน็ดเหนื่อยก็เพื่อเผาไฟเสียเท่านั้น”

51:58 Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary.

51:59 ถ้อยคำซึ่งเยเรมีย์ผู้พยากรณ์ได้บัญชาแก่เสไรอาห์บุตรชายเนริยาห์ ผู้เป็นบุตรชายมาอาเสอาห์ เมื่อเขาไปยังบาบิโลนกับเศเดคียาห์กษัตริย์แห่งยูดาห์ ในปีที่สี่แห่งรัชกาลของท่านนั้น เสไรอาห์เป็นหัวหน้าจัดที่พัก

51:59 The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince.

51:60 เยเรมีย์ได้เขียนบรรดาความร้ายทั้งสิ้นซึ่งจะมาถึงบาบิโลนนั้นไว้ในหนังสือ บรรดาถ้อยคำเหล่านี้เป็นคำที่เขียนไว้เกี่ยวด้วยเรื่องบาบิโลน

51:60 So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon.

51:61 และเยเรมีย์พูดกับเสไรอาห์ว่า “เมื่อท่านมาถึงบาบิโลนแล้ว ท่านจะเห็นและท่านจะอ่านถ้อยคำเหล่านี้ทั้งหมด

51:61 And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;

51:62 แล้วท่านจะกล่าวว่า ‘โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ตรัสต่อสู้กับสถานที่นี้ว่า จะทรงตัดออกเสีย เพื่อว่าจะไม่มีอะไรเหลืออยู่ในนั้นเลย ไม่ว่ามนุษย์หรือสัตว์ แต่จะเป็นที่รกร้างเป็นนิตย์’

51:62 Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.

51:63 ต่อมาเมื่อท่านอ่านหนังสือนี้จบแล้ว จงเอาหินก้อนหนึ่งมัดติดมันไว้ และโยนมันทิ้งไปกลางแม่น้ำยูเฟรติส

51:63 And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:

51:64 และจงกล่าวว่า ‘บาบิโลนจะจมลงอย่างนี้แหละ จะไม่ลอยขึ้นอีกเลยเนื่องด้วยความร้ายซึ่งเราจะนำมาเหนือเธอ และพวกเขาจะเหน็ดเหนื่อย’” ถ้อยคำของเยเรมีย์มีเพียงนี้

51:64 And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.


เยเรมีย์ 52 / Jeremiah 52

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

รัชสมัยของเศเดคียาห์
52:1 เศเดคียาห์มีพระชนมายุยี่สิบเอ็ดพรรษาเมื่อท่านขึ้นเสวยราชย์ และท่านครอบครองในกรุงเยรูซาเล็มสิบเอ็ดปี พระมารดาของท่านมีชื่อว่าฮามุทาล เป็นบุตรสาวของเยเรมีย์แห่งลิบนาห์

The Reign of Zedekiah
52:1 Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah.

52:2 และท่านได้กระทำสิ่งที่ชั่วร้ายในสายพระเนตรพระเยโฮวาห์ ตามการทุกอย่างที่เยโฮยาคิมได้กระทำนั้น

52:2 And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done.

52:3 เป็นเพราะพระพิโรธของพระเยโฮวาห์เป็นแน่ สิ่งต่างๆได้เป็นไปถึงเพียงนี้ในกรุงเยรูซาเล็มและยูดาห์ จนพระองค์ทรงเหวี่ยงเขาทั้งหลายออกไปเสียจากพระพักตร์ของพระองค์ และเศเดคียาห์ได้กบฏต่อกษัตริย์แห่งบาบิโลน

52:3 For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

การล่มสลายของกรุงเยรูซาเล็ม
52:4 และต่อมาในปีที่เก้าแห่งรัชกาลของท่าน ในวันที่สิบของเดือนที่สิบ เนบูคัดเนสซาร์กษัตริย์แห่งเมืองบาบิโลน พร้อมกับกองทัพทั้งสิ้นของท่านได้มาต่อสู้กับกรุงเยรูซาเล็มและล้อมเมืองไว้ และสร้างเครื่องล้อมไว้รอบ

The Fall of Jerusalem
52:4 And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about.

52:5 กรุงนั้นจึงถูกล้อมอยู่จนปีที่สิบเอ็ดแห่งกษัตริย์เศเดคียาห์

52:5 So the city was besieged unto the eleventh year of king Zedekiah.

52:6 เมื่อวันที่เก้าของเดือนที่สี่การกันดารอาหารในกรุงนั้นร้ายกาจมาก จนไม่มีอาหารเลยสำหรับประชาชนแห่งแผ่นดิน

52:6 And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.

52:7 แล้วกรุงนั้นก็แตกและทหารทั้งหมดก็หนีออกไปจากกรุงในกลางคืน ไปตามทางประตูเมืองระหว่างกำแพงทั้งสอง ไปตามทางราชอุทยาน (ฝ่ายคนเคลเดียก็ล้อมอยู่รอบกรุง) และเขาทั้งหลายไปทางที่ราบ

52:7 Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.

52:8 แต่กองทัพของคนเคลเดียได้ไล่ติดตามกษัตริย์ไป และไปทันเศเดคียาห์ในที่ราบเมืองเยรีโค และกองทัพทั้งสิ้นของท่านก็กระจัดกระจายไปจากท่าน

52:8 But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.

52:9 และเขาก็จับกษัตริย์ นำขึ้นมาถวายแด่กษัตริย์แห่งบาบิโลนที่ตำบลริบลาห์ในแผ่นดินฮามัท และกษัตริย์ก็ได้พิพากษาโทษท่าน

52:9 Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.

52:10 กษัตริย์แห่งบาบิโลนได้ประหารบุตรชายทั้งหลายของเศเดคียาห์ต่อหน้าต่อตาท่าน และได้ประหารเจ้านายทั้งสิ้นแห่งยูดาห์เสียที่ตำบลริบลาห์

52:10 And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.

52:11 ท่านทำตาของเศเดคียาห์ให้บอดไป และกษัตริย์แห่งบาบิโลนตีตรวนไว้และนำท่านไปยังบาบิโลน และขังท่านไว้ในคุกจนวันที่ท่านสิ้นชีวิต

52:11 Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.

คนยูดาห์ถูกนำไปเป็นเชลย
52:12 เมื่อวันที่สิบในเดือนที่ห้า ซึ่งเป็นปีที่สิบเก้าของรัชกาลเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน เนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ ผู้ปรนนิบัติกษัตริย์บาบิโลน ได้เข้าไปในกรุงเยรูซาเล็ม

The Captivity of Judah
52:12 Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzaradan, captain of the guard, which served the king of Babylon, into Jerusalem,

52:13 และเขาได้เผาพระนิเวศของพระเยโฮวาห์ และพระราชวัง และบรรดาเรือนทั้งสิ้นของกรุงเยรูซาเล็มเสีย ท่านเผาบ้านของผู้ยิ่งใหญ่ทั้งหลายเสียหมดทุกหลัง

52:13 And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire:

52:14 และกองทัพทั้งสิ้นของคนเคลเดีย ผู้อยู่กับผู้บังคับบัญชาทหารรักษาพระองค์ได้ทลายกำแพงทั้งหมดที่อยู่รอบกรุงเยรูซาเล็มลง

52:14 And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.

52:15 และเนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ ได้นำประชาชนบางคนที่ยากจนและประชาชนที่เหลืออยู่ ผู้ซึ่งเหลืออยู่ในกรุง และผู้ที่หลบหนี ผู้หนีไปหากษัตริย์แห่งบาบิโลนพร้อมกับฝูงชนที่เหลืออยู่ไปเป็นเชลย

52:15 Then Nebuzaradan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.

52:16 แต่เนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ได้ละคนจนในแผ่นดินไว้บ้าง ให้เป็นคนทำสวนองุ่น และเป็นคนทำไร่ไถนา

52:16 But Nebuzaradan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.

52:17 บรรดาเสาทองสัมฤทธิ์ซึ่งอยู่ในพระนิเวศของพระเยโฮวาห์ และเชิงและขันสาครทองสัมฤทธิ์ ซึ่งอยู่ในพระนิเวศของพระเยโฮวาห์นั้น คนเคลเดียได้ทุบเสียเป็นชิ้นๆ และขนเอาทองสัมฤทธิ์ทั้งหมดไปยังบาบิโลน

52:17 Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon.

52:18 และเขาได้ขนเอาหม้อขนาดใหญ่ด้วย อีกทั้งพลั่ว ตะไกรตัดไส้ตะเกียง และชามและช้อน และภาชนะทองสัมฤทธิ์ทั้งสิ้น ซึ่งใช้ในการปรนนิบัติ

52:18 The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

52:19 ทั้งอ่าง ถาดรองไฟ และชาม และหม้อขนาดใหญ่ และเชิงเทียน และช้อน และอ่างน้ำ อะไรที่ทำด้วยทองคำ ผู้บังคับบัญชาทหารรักษาพระองค์ก็เอาไปเป็นทองคำ อะไรที่ทำด้วยเงินก็เอาไปเป็นเงิน

52:19 And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.

52:20 ส่วนเสาสองเสา และขันสาครหนึ่งลูก กับวัวทองสัมฤทธิ์สิบสองตัวซึ่งอยู่ใต้เชิงทั้งหลาย ซึ่งกษัตริย์ซาโลมอนได้สร้างไว้สำหรับพระนิเวศของพระเยโฮวาห์ ทองสัมฤทธิ์ของสิ่งของเหล่านี้ทั้งสิ้นก็ชั่งกันไม่ไหว

52:20 The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.

52:21 ส่วนเสานั้น เสาต้นหนึ่งสูงสิบแปดศอก วัดรอบสิบสองศอก และความหนาของมันเป็นสี่นิ้ว กลางกลวง

52:21 And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.

52:22 บนเสานี้มีบัวคว่ำยอดทองสัมฤทธิ์ บัวคว่ำยอดอันหนึ่งสูงห้าศอก มีตาข่ายและลูกทับทิม ทั้งหมดทำด้วยทองสัมฤทธิ์อยู่รอบบัวคว่ำยอด และเสาที่สองก็มีเหมือนกัน ทั้งลูกทับทิมด้วย

52:22 And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.

52:23 ข้างๆมีลูกทับทิมเก้าสิบหกลูก บนตาข่ายโดยรอบนั้นมีลูกทับทิมทั้งหมดหนึ่งร้อยลูก

52:23 And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.

52:24 และผู้บัญชาการทหารรักษาพระองค์ได้จับเสไรอาห์ปุโรหิตใหญ่ และเศฟันยาห์ปุโรหิตที่สอง และผู้เฝ้าธรณีประตูอีกสามคน

52:24 And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

52:25 และจากกรุงนั้นท่านจับขันทีคนหนึ่ง ผู้บังคับทหาร และที่ปรึกษาของกษัตริย์เจ็ดคน ซึ่งพบอยู่ในกรุงนั้น และเลขานุการของผู้บังคับบัญชาของกองทัพ ผู้ซึ่งเกณฑ์ประชาชนแห่งแผ่นดิน และประชาชนแห่งแผ่นดินอีกหกสิบคนซึ่งพบอยู่ท่ามกลางกรุงนั้น

52:25 He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.

52:26 และเนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ได้จับคนเหล่านี้นำไปถวายกษัตริย์แห่งบาบิโลนที่ตำบลริบลาห์

52:26 So Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.

52:27 และกษัตริย์แห่งบาบิโลนทรงตีเขา และประหารเขาเสียที่ตำบลริบลาห์ในแผ่นดินฮามัท ดังนั้นแหละ ยูดาห์ก็ได้ถูกนำไปเป็นเชลยออกไปจากแผ่นดินของตน

52:27 And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land.

52:28 ต่อไปนี้เป็นจำนวนประชาชนซึ่งเนบูคัดเนสซาร์จับไปเป็นเชลย ในปีที่เจ็ด พวกยิวสามพันยี่สิบสามคน

52:28 This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:

52:29 ในปีที่สิบแปดแห่งรัชกาลเนบูคัดเนสซาร์ ท่านขนเชลยจากกรุงเยรูซาเล็มแปดร้อยสามสิบสองคน

52:29 In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:

52:30 ในปีที่ยี่สิบสามแห่งรัชกาลเนบูคัดเนสซาร์ เนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์จับยิวเป็นเชลยเจ็ดร้อยสี่สิบห้าคน รวมคนทั้งหมดเป็นสี่พันกับหกร้อยคน

52:30 In the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.

เยโฮยาคีนออกจากคุกในบาบิโลน (2 พกษ 25:27-30)
52:31 และต่อมาในปีที่สามสิบเจ็ดแห่งการเป็นเชลยของเยโฮยาคีนกษัตริย์แห่งยูดาห์นั้น เมื่อวันที่ยี่สิบห้าในเดือนที่สิบสอง เอวิลเมโรดักกษัตริย์แห่งบาบิโลน ในปีที่ท่านขึ้นเสวยราชย์ ท่านได้ยกศีรษะของเยโฮยาคีนกษัตริย์แห่งยูดาห์ขึ้น และได้นำท่านออกมาจากคุก

Jehoiachin Released in Babylon (2 Kin. 25:27-30)
52:31 And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evilmerodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison,

52:32 พระองค์ตรัสอย่างเมตตาต่อท่าน และให้นั่งบนที่นั่งเหนือกว่าบรรดากษัตริย์ทั้งหลายที่อยู่ในบาบิโลน

52:32 And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon,

52:33 ดังนั้นเยโฮยาคีนจึงถอดเครื่องแต่งกายนักโทษออกเสีย และท่านได้รับประทานที่โต๊ะเสวยต่อพระพักตร์กษัตริย์ทุกวันตลอดชีวิต

52:33 And changed his prison garments: and he did continually eat bread before him all the days of his life.

52:34 ส่วนงบประมาณที่ให้นั้นท่านก็ได้รับพระราชทานจากกษัตริย์แห่งบาบิโลนตามความต้องการรายวันอยู่เสมอ ตลอดเมื่อท่านมีชีวิตอยู่จนวันตายของท่าน

52:34 And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.


เพลงคร่ำครวญ 1 / Lamentations 1

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทแรก
1:1 กรุงที่คับคั่งด้วยพลเมืองมาอ้างว้างอยู่ได้หนอ กรุงที่รุ่งเรืองอยู่ท่ามกลางประชาชาติมากลายเป็นดั่งหญิงม่ายหนอ กรุงที่เป็นดั่งเจ้าหญิงท่ามกลางเมืองทั้งหลายก็กลับเป็นเมืองขึ้นเขาไป

First Lamentation
1:1 How doth the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary!

1:2 กรุงนั้นร่ำไห้สะอื้นในราตรีกาล และน้ำตาของเธอก็อาบแก้ม เธอจะหาใครท่ามกลางคนที่รักเธอให้มาปลอบเธอก็หาไม่พบ บรรดาพวกเพื่อนของเธอสิ้นทุกคนได้ทรยศต่อเธอ เขาทั้งปวงกลับเป็นศัตรูของเธอ

1:2 She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.

1:3 ยูดาห์ได้ถูกกวาดไปเป็นเชลย ได้รับความทุกข์ใจ ต้องทำงานอย่างทาส เธอต้องพำนักอยู่ท่ามกลางประชาชาติทั้งหลาย เธอไม่พบที่หยุดพักสงบเลย บรรดาผู้ข่มเหงได้ไล่ทันเธอเมื่อเวลาเธอทุกข์ใจ

1:3 Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.

1:4 ถนนหนทางที่เข้าเมืองศิโยนก็คร่ำครวญอยู่ เพราะไม่มีผู้ใดเดินไปในงานเทศกาลที่เคร่งครัดทั้งหลายนั้น บรรดาประตูเมืองของเธอก็รกร้างเสียแล้ว พวกปุโรหิตของเธอได้พากันถอนใจ สาวพรหมจารีทั้งหลายของเธอก็ต้องทนทุกข์ และตัวเธอเองก็ได้รับความขมขื่นยิ่งนัก

1:4 The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.

1:5 พวกคู่อริของเธอกลายเป็นหัวหน้า พวกศัตรูของเธอได้จำเริญขึ้น ด้วยว่าพระเยโฮวาห์ได้ทรงกระทำให้เธอทนทุกข์ เพราะความทรยศอันมหันต์ของเธอ ลูกเต้าทั้งหลายของเธอตกไปเป็นเชลยต่อหน้าคู่อริ

1:5 Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.

1:6 และความโอ่อ่าตระการได้พรากไปจากธิดาแห่งศิโยนเสียแล้ว พวกเจ้านายของเธอก็กลับเป็นดุจฝูงกวางที่หาทุ่งหญ้าเลี้ยงชีวิตไม่ได้ และได้วิ่งป้อแป้หนีไปข้างหน้าผู้ไล่ติดตาม

1:6 And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.

1:7 เยรูซาเล็มเมื่อตกอยู่ในยามทุกข์ใจและยามลำเค็ญก็ได้หวนระลึกถึงสิ่งประเสริฐที่ตนเคยมีในครั้งกระโน้น เมื่อพลเมืองของเธอตกอยู่ในมือของคู่อริ และหามีผู้ใดจะสงเคราะห์เธอไม่ พวกคู่อริเห็นเธอแล้วก็เยาะเย้ยวันสะบาโตทั้งหลายของเธอ

1:7 Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths.

1:8 เยรูซาเล็มได้ทำบาปอย่างใหญ่หลวง เหตุฉะนี้เธอจึงถูกไล่ออก บรรดาคนที่เคยให้เกียรติเธอก็ลบหลู่เธอ เพราะเหตุเขาทั้งหลายเห็นความเปลือยเปล่าของเธอ เออ เธอเองได้ถอนใจยิ่งและหันหน้าของเธอไปเสีย

1:8 Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.

1:9 มลทินของเธอก็กรังอยู่ในกระโปรงของเธอ และเธอหาได้คำนึงถึงอนาคตของเธอไม่ ดังนั้นเธอจึงได้เสื่อมทรามลงเร็วอย่างน่าใจหาย เธอก็ไม่มีผู้ใดจะเล้าโลม “โอ ข้าแต่พระเยโฮวาห์ ขอทอดพระเนตรความทุกข์ใจของข้าพระองค์ เพราะพวกศัตรูได้พองตัวขึ้นแล้ว”

1:9 Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself.

1:10 พวกศัตรูได้ยื่นมือของเขายึดเอาบรรดาของประเสริฐของเธอ ด้วยเธอได้เห็นบรรดาประชาชาติบุกรุกเข้ามาในสถานบริสุทธิ์ของเธอ คือคนที่พระองค์ได้ทรงห้ามไม่ให้เข้ามาในชุมนุมชนของพระองค์

1:10 The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation.

1:11 บรรดาพลเมืองของเธอได้ถอนใจใหญ่ เขาทั้งหลายเสาะหาอาหาร และพวกเขาได้เอาของประเสริฐของตัวออกแลกอาหารกิน เพื่อจะได้ประทังชีวิต “โอ ข้าแต่พระเยโฮวาห์ ขอทรงทอดพระเนตรและพิจารณา เพราะข้าพระองค์เป็นที่เหยียดหยามเสียแล้ว”

1:11 All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile.

1:12 “ดูก่อน ท่านทั้งหลายที่เดินผ่านไป ท่านไม่เกิดความรู้สึกอะไรบ้างหรือ ดูเถิด จงดูซิว่ามีความทุกข์อันใดบ้างไหมที่เหมือนความทุกข์ที่มาสู่ข้าพเจ้า เป็นความทุกข์ซึ่งพระเยโฮวาห์ได้ทรงกระทำแก่ข้าพเจ้าในวันที่พระองค์ทรงกริ้วข้าพเจ้าอย่างเกรี้ยวกราดนั้น

1:12 Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger.

1:13 พระองค์ได้ทรงส่งเพลิงลงมาจากเบื้องบนให้เข้าไปเหนือกระดูกทั้งหลายของข้าพเจ้า และเพลิงนั้นก็มีชัยชนะต่อกระดูกเหล่านั้น พระองค์ได้ทรงกางตาข่ายไว้ดักเท้าของข้าพเจ้า พระองค์ได้ทรงกระทำให้ข้าพเจ้าต้องหันกลับ พระองค์ได้ทรงกระทำให้ข้าพเจ้าโดดเดี่ยวอ้างว้าง และอ่อนระอาตลอดทั้งวัน

1:13 From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day.

1:14 แอกแห่งการละเมิดทั้งมวลของข้าพเจ้าก็ถูกรวบเข้าโดยพระหัตถ์ของพระองค์ทรงรวบมัดไว้ แอกนั้นรัดรึงรอบคอข้าพเจ้า พระองค์ได้ทรงกระทำให้กำลังข้าพเจ้าถอยไป องค์พระผู้เป็นเจ้าได้ทรงมอบข้าพเจ้าไว้ในมือของเขาทั้งหลาย ซึ่งข้าพเจ้าไม่สามารถต่อต้านได้

1:14 The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the Lord hath delivered me into their hands, from whom I am not able to rise up.

1:15 องค์พระผู้เป็นเจ้าได้ทรงเหยียบบรรดาผู้มีกำลังแข็งแกร่งของข้าพเจ้าไว้ใต้พระบาทท่ามกลางข้าพเจ้า พระองค์ได้ทรงเกณฑ์ชุมนุมชนเข้ามาต่อสู้ข้าพเจ้า เพื่อจะขยี้ชายฉกรรจ์ของข้าพเจ้าให้แหลกไป องค์พระผู้เป็นเจ้าได้ทรงย่ำบุตรสาวพรหมจารีแห่งยูดาห์ ดั่งเหยียบผลองุ่นลงในบ่อย่ำองุ่น

1:15 The Lord hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the Lord hath trodden the virgin, the daughter of Judah, as in a winepress.

1:16 เพราะเรื่องเหล่านี้ข้าพเจ้าจึงร้องไห้ นัยน์ตาของข้าพเจ้า เออ นัยน์ตาของข้าพเจ้ามีน้ำตาไหลลงมา เพราะผู้ปลอบโยนที่ควรจะปลอบประโลมใจข้าพเจ้าก็อยู่ไกลจากข้าพเจ้า ลูกๆของข้าพเจ้าก็โดดเดี่ยวอ้างว้าง เพราะพวกศัตรูได้ชัยชนะ”

1:16 For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.

1:17 เมืองศิโยนได้เหยียดมือทั้งสองออก แต่ก็ไม่มีใครที่เล้าโลมเธอได้ พระเยโฮวาห์ทรงมีพระบัญชาเรื่องยาโคบว่า ให้พวกคู่อริล้อมยาโคบไว้ เยรูซาเล็มเป็นดั่งผู้หญิงเมื่อมีประจำเดือนท่ามกลางเขาทั้งหลาย

1:17 Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.

1:18 “พระเยโฮวาห์ทรงชอบธรรมแล้ว เพราะข้าพเจ้าได้กบฏต่อพระบัญญัติของพระองค์ ดูก่อนบรรดาชนชาติทั้งหลาย ข้าพเจ้าขอท่านได้ฟังและขอมามองดูความทนทุกข์ของข้าพเจ้า สาวพรหมจารีของข้าพเจ้า และหนุ่มๆของข้าพเจ้าตกไปเป็นเชลยแล้ว

1:18 The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.

1:19 ข้าพเจ้าได้ร้องเรียกบรรดาคนรักของข้าพเจ้า แต่เขาทั้งหลายได้หลอกลวงข้าพเจ้า พวกปุโรหิตและพวกผู้ใหญ่ของข้าพเจ้าก็ตายที่กลางเมือง ขณะเมื่อเขาออกหาอาหารเพื่อประทังชีวิตของตน

1:19 I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.

1:20 โอ ข้าแต่พระเยโฮวาห์ โปรดทอดพระเนตร เพราะข้าพระองค์มีความทุกข์ จิตใจของข้าพระองค์มีความทุรนทุราย จิตใจของข้าพระองค์ยุ่งเหยิงเพราะข้าพระองค์มักกบฏอย่างร้ายกาจ นอกบ้านมีคนต้องคมดาบตาย ในบ้านก็เหมือนมฤตยู

1:20 Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death.

1:21 เขาทั้งหลายได้ยินว่า ข้าพระองค์ถอนใจอย่างไร หามีผู้ใดปลอบโยนข้าพระองค์ไม่ บรรดาศัตรูของข้าพระองค์ได้ยินถึงเหตุร้ายที่ตกแก่ข้าพระองค์ เขาทั้งหลายก็พากันดีใจที่พระองค์ได้ทรงกระทำอย่างนี้ พระองค์จะทรงนำวาระที่พระองค์ทรงประกาศไว้นั้นให้มาถึง และเขาทั้งหลายจะเป็นอย่างที่ข้าพระองค์เป็นอยู่นี้

1:21 They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.

1:22 ขอให้บรรดาการชั่วของเขาทั้งหลายมาปรากฏต่อพระพักตร์พระองค์ และขอทรงกระทำแก่เขาทั้งหลาย เหมือนที่พระองค์ได้ทรงกระทำแก่ข้าพระองค์ เพราะการละเมิดทั้งสิ้นของข้าพระองค์เถิด ด้วยความสะท้อนถอนใจของข้าพระองค์นั้นมากมายหลายครั้ง และจิตใจของข้าพระองค์ก็อ่อนเพลียเต็มทีแล้ว”

1:22 Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.


เพลงคร่ำครวญ 2 / Lamentations 2

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่สอง
2:1 ด้วยพระพิโรธ องค์พระผู้เป็นเจ้าทรงใช้เมฆบังธิดาของศิโยนหนอ พระองค์ได้ทรงเหวี่ยงสง่าราศีของอิสราเอลให้ตกลงจากฟ้าถึงดิน พระองค์มิได้ทรงระลึกถึงแท่นรองพระบาทของพระองค์เลยในยามที่พระองค์ทรงกริ้ว

Second Lamentation
2:1 How hath the Lord covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger!

2:2 องค์พระผู้เป็นเจ้าทรงกลืนที่อยู่ทั้งสิ้นของยาโคบเสียแล้ว และไม่ทรงเมตตา พระองค์ได้ทรงพังป้อมปราการทั้งหลายของธิดาแห่งยูดาห์ให้ลงด้วยพระพิโรธของพระองค์ พระองค์ได้ทรงทลายป้อมปราการเหล่านั้นลงถึงดิน และทรงกระทำให้ราชอาณาจักรและเจ้านายทั้งหลายในนั้นเป็นมลทินไป

2:2 The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.

2:3 พระองค์ได้ทรงตัดบรรดาเขาแห่งอิสราเอลให้ขาดสิ้นไปด้วยพระพิโรธอันรุนแรงของพระองค์ พระองค์ทรงดึงพระหัตถ์เบื้องขวาของพระองค์กลับมาเสียจากเขาต่อหน้าศัตรู และพระองค์ทรงเผาผลาญคนยาโคบดุจเพลิงลุกโพลงไหม้ไปรอบๆ

2:3 He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about.

2:4 พระองค์ทรงโก่งธนูของพระองค์อย่างศัตรู ทรงยกพระหัตถ์เบื้องขวาทีท่าปัจจามิตร และได้ทรงประหารบรรดาคนที่ตาของเราจะอวดได้นั้นเสียในกระโจมของธิดาแห่งศิโยน พระองค์ได้ทรงระบายพระพิโรธของพระองค์ออกมาดุจเพลิง

2:4 He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.

2:5 องค์พระผู้เป็นเจ้าทรงเป็นเหมือนศัตรู พระองค์ได้ทรงกลืนพวกอิสราเอลเสีย พระองค์ได้ทรงกลืนบรรดาวังของเขาหมด และได้ทรงทำลายที่กำบังของเขาให้ ทรงทวีความเศร้าโศกและการคร่ำครวญในธิดาแห่งยูดาห์

2:5 The Lord was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.

2:6 พระองค์ได้ทรงพังพลับพลาของพระองค์เสียเหมือนหนึ่งเป็นเพิงในสวน ทรงทำลายสถานที่ประชุมทั้งหลายของพระองค์ พระเยโฮวาห์ได้ทรงกระทำทั้งเทศกาลตามกำหนดและวันสะบาโตให้ลืมเลือนไปในศิโยน ด้วยพระพิโรธอันเดือดดาลพระองค์ทรงดูถูกองค์กษัตริย์และปุโรหิต

2:6 And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.

2:7 องค์พระผู้เป็นเจ้าได้ทรงทิ้งแท่นบูชาของพระองค์เสีย พระองค์ทรงเกลียดสถานบริสุทธิ์ของพระองค์ กำแพงวังทั้งหลายนั้น พระองค์ได้ทรงมอบไว้ในเงื้อมมือศัตรู เขาทั้งหลายได้ส่งเสียงอึกทึกในพระนิเวศแห่งพระเยโฮวาห์เหมือนอย่างในวันเทศกาลตามกำหนด

2:7 The Lord hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.

2:8 พระเยโฮวาห์ได้ทรงตั้งพระทัยไว้แล้วว่าจะทำลายกำแพงของธิดาแห่งศิโยนเสีย พระองค์ได้ทรงขึงเส้นวัดไว้แล้ว พระองค์มิได้ทรงหดพระหัตถ์เลิกการทำลาย เหตุฉะนี้พระองค์ได้ทรงกระทำให้เนินดินและกำแพงนั้นคร่ำครวญ ให้ทรุดโทรมร่วงโรยไปด้วยกัน

2:8 The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.

2:9 ประตูเมืองศิโยนทั้งสิ้นทรุดลงในดินแล้ว พระองค์ได้ทรงทำลายและทรงหักดาลประตูทั้งปวงเสียสิ้น กษัตริย์และเจ้านายทั้งหลายแห่งศิโยนก็ตกอยู่ท่ามกลางประชาชาติ ไม่มีพระราชบัญญัติอีกต่อไป บรรดาผู้พยากรณ์แห่งเมืองศิโยนหาได้รับนิมิตจากพระเยโฮวาห์อีกไม่

2:9 Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD.

2:10 พวกผู้ใหญ่ของธิดาแห่งศิโยนก็กำลังนั่งเงียบอยู่บนพื้นแผ่นดิน เขาทั้งหลายเอาผงคลีดินซัดขึ้นบนศีรษะของตัว และนุ่งห่มผ้ากระสอบ สาวพรหมจารีทั้งหลายแห่งกรุงเยรูซาเล็มคอตกไปถึงดิน

2:10 The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.

2:11 นัยน์ตาของข้าพเจ้าก็ร่วงโรยเพราะร้องไห้ จิตวิญญาณของข้าพเจ้าก็ระทม เพราะความพินาศของธิดาแห่งชนชาติของข้าพเจ้า ตับของข้าพเจ้าเทออกบนพื้นดิน และเพราะเหล่าเด็กเล็กและเด็กที่ยังดูดนมนั้นเป็นลมสลบอยู่ตามถนนในกรุง

2:11 Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.

2:12 ลูกทั้งหลายถามแม่ของตัวว่า “แม่จ๋า ข้าวและน้ำองุ่นอยู่ที่ไหน” ขณะเมื่อเขาเป็นลมดุจคนที่ถูกบาดเจ็บตามถนนในกรุง เมื่อชีวิตของเขาต้องเทออกที่อกแม่ของเขาทั้งหลาย

2:12 They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.

2:13 โอ ธิดาแห่งเยรูซาเล็มเอ๋ย ข้าพเจ้าจะเอาอะไรมาเป็นพยานฝ่ายเจ้าได้ ข้าพเจ้าจะเปรียบเจ้ากับอะไร โอ ธิดาพรหมจารีแห่งศิโยนเอ๋ย ข้าพเจ้าจะหาอะไรที่มาเทียบกับเจ้าได้เล่า เพื่อข้าพเจ้าจะเล้าโลมเจ้าได้ เพราะความอับปางของเจ้าก็ใหญ่เทียมเท่าสมุทร ผู้ใดจะรักษาเจ้าได้เล่า

2:13 What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee?

2:14 ผู้พยากรณ์ทั้งหลายของเจ้าได้เห็นสิ่งที่โง่เขลาและไร้สาระมาบอกเจ้า แทนที่เขาจะเผยความชั่วช้าของเจ้าออกมาให้ประจักษ์ เพื่อจะให้เจ้ากลับสู่สภาพดี เขาทั้งหลายกลับได้เห็นภาระที่เทียมเท็จอันเป็นเหตุให้เกิดการเนรเทศ

2:14 Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.

2:15 บรรดาคนที่ได้ผ่านไปมาก็ตบมือเยาะเย้ยเจ้า เขาทั้งหลายได้เย้ยหยันและได้สั่นศีรษะใส่ธิดาแห่งเยรูซาเล็มแล้วว่า “นี่หรือคือกรุงที่คนทั้งหลายได้ขนานนามว่า งามหมดจด ว่า เป็นความชื่นชมยินดีของคนทั่วทั้งโลก”

2:15 All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth?

2:16 บรรดาศัตรูของเจ้าได้อ้าปากตะโกนโพนทะนาเจ้า เขาทั้งหลายเย้ยหยันและขบเขี้ยวเคี้ยวฟัน เขาพากันร้องว่า “พวกเราได้กลืนเมืองนี้แล้ว วันนี้แหละคือวันที่พวกเราได้จ้องมองหา พวกเราได้พบแล้ว พวกเราเห็นแล้ว”

2:16 All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.

2:17 พระเยโฮวาห์ได้ทรงกระทำตามพระประสงค์แล้ว ได้ทรงกระทำให้พระดำรัสของพระองค์สำเร็จ ตามที่พระองค์ได้บัญชาไว้นานแล้ว พระองค์ก็ได้ทรงทำลายอย่างไม่มีพระเมตตา พระองค์ทรงกระทำให้ศัตรูเปรมปรีดิ์เย้ยเจ้า พระองค์ได้ทรงชูเขาของพวกศัตรูของเจ้าขึ้น

2:17 The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.

2:18 จิตใจของเขาทั้งหลายร้องทูลองค์พระผู้เป็นเจ้า โอ กำแพงของธิดาแห่งศิโยนเอ๋ย จงให้น้ำตาไหลลงดุจสายน้ำทั้งกลางวันและกลางคืน อย่าให้เจ้าได้หยุดพัก อย่าให้แก้วตาของเจ้าหยุดหย่อนเลย

2:18 Their heart cried unto the Lord, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.

2:19 จงลุกขึ้นร้องไห้ในกลางคืน ในต้นยามจงระบายความในใจของเจ้าออกอย่างน้ำตรงพระพักตร์องค์พระผู้เป็นเจ้า จงชูมือทั้งสองของเจ้าขึ้นตรงไปยังพระองค์เพื่อขอชีวิตของบรรดาลูกเล็กเด็กแดงของเจ้า ที่หิวจนเป็นลมสลบไป ตามหัวถนนหนทางทุกแห่ง

2:19 Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the Lord: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.

2:20 โอ ข้าแต่พระเยโฮวาห์ ขอทอดพระเนตรและพิจารณาเถิดว่า พระองค์ได้ทรงกระทำการเช่นนี้แก่ผู้ใด ควรที่พวกผู้หญิงจะกินลูกของตนหรือ จะกินทารกที่ยังอุ้มอยู่หรือ พวกปุโรหิตและพวกผู้พยากรณ์ควรจะถูกประหารในสถานบริสุทธิ์ขององค์พระผู้เป็นเจ้าหรือ

2:20 Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?

2:21 คนหนุ่มและคนแก่นอนเหยียดอยู่ตามพื้นดินในถนน สาวพรหมจารีและชายหนุ่มของข้าพระองค์ถูกคมดาบหวดล้มลงแล้ว พระองค์ได้ทรงประหารเขาในวันเมื่อพระองค์ทรงกริ้ว ได้ทรงสังหารเขาเสียโดยปราศจากพระกรุณา

2:21 The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied.

2:22 พระองค์ได้ทรงเรียกผู้ที่ข้าพระองค์กลัวรอบทุกด้านมาอย่างในวันเทศกาล พอถึงวันที่พระเยโฮวาห์ทรงพระพิโรธก็ไม่มีสักคนหนึ่งหนีเอาตัวรอดได้ หรือคงเหลือตกค้างรอดตายอยู่ ผู้ที่ข้าพระองค์ได้อุ้มชูและเลี้ยงดูมานั้น ศัตรูของข้าพระองค์ได้เผาผลาญเสียหมดแล้ว

2:22 Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD'S anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.


เพลงคร่ำครวญ 3 / Lamentations 3

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่สาม
3:1 ข้าพเจ้าเป็นคนที่ได้เห็นความทุกข์ใจ โดยไม้เรียวแห่งพระพิโรธของพระองค์

Third Lamentation
3:1 I am the man that hath seen affliction by the rod of his wrath.

3:2 พระองค์ทรงนำและพาข้าพเจ้ามาในความมืดและไม่ใช่ในความสว่าง

3:2 He hath led me, and brought me into darkness, but not into light.

3:3 แท้จริงพระองค์ทรงหันมาต่อสู้ข้าพเจ้า พระองค์ทรงพลิกพระหัตถ์ของพระองค์ต่อสู้ข้าพเจ้าอยู่ตลอดวันร่ำไป

3:3 Surely against me is he turned; he turneth his hand against me all the day.

3:4 เนื้อและหนังข้าพเจ้าพระองค์ทรงกระทำให้ซูบซีดไป พระองค์ทรงหักกระดูกข้าพเจ้าแล้ว

3:4 My flesh and my skin hath he made old; he hath broken my bones.

3:5 พระองค์ทรงสร้างรั้วขังข้าพเจ้า ทรงเอาความขมขื่นและความทุกข์ยากลำบากล้อมข้าพเจ้าไว้

3:5 He hath builded against me, and compassed me with gall and travail.

3:6 พระองค์ได้ทรงบังคับข้าพเจ้าให้อยู่ในที่มืด ดุจคนที่ตายนานแล้ว

3:6 He hath set me in dark places, as they that be dead of old.

3:7 พระองค์ทรงกระทำรั้วต้นไม้ล้อมข้าพเจ้าไว้เพื่อจะกักไม่ให้ออกไปได้ พระองค์ทรงตีตรวนหนักล่ามข้าพเจ้าไว้

3:7 He hath hedged me about, that I cannot get out: he hath made my chain heavy.

3:8 ยิ่งกว่านั้น เมื่อข้าพเจ้าร้องและตะโกน พระองค์มิทรงฟังคำอธิษฐานของข้าพเจ้า

3:8 Also when I cry and shout, he shutteth out my prayer.

3:9 พระองค์ทรงล้อมทางทั้งหลายของข้าพเจ้าด้วยก้อนหินที่สกัด พระองค์ทรงกระทำให้หนทางข้าพเจ้าคดเคี้ยวไป

3:9 He hath inclosed my ways with hewn stone, he hath made my paths crooked.

3:10 ทีข้าพเจ้า พระองค์ทรงทำท่าดุจหมีคอยตระครุบ และดั่งสิงโตแอบซุ่มอยู่ในที่ลับ

3:10 He was unto me as a bear lying in wait, and as a lion in secret places.

3:11 พระองค์ทรงหันเหทางของข้าพเจ้าไปเสีย และฉีกข้าพเจ้าเป็นชิ้นๆ พระองค์ทรงกระทำให้ข้าพเจ้าต้องโดดเดี่ยวอ้างว้าง

3:11 He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.

3:12 พระองค์ทรงโก่งธนูของพระองค์และเอาข้าพเจ้าตั้งเป็นเป้าสำหรับลูกธนู

3:12 He hath bent his bow, and set me as a mark for the arrow.

3:13 พระองค์ทรงเอาลูกธนูในแล่งของพระองค์ ยิงเข้าในหัวใจของข้าพเจ้าแล้ว

3:13 He hath caused the arrows of his quiver to enter into my reins.

3:14 ข้าพเจ้าได้กลายเป็นที่นินทาให้ชนชาติทั้งหลายหัวเราะเยาะ เป็นเนื้อเพลงให้เขาร้องเล่นวันยังค่ำ

3:14 I was a derision to all my people; and their song all the day.

3:15 พระองค์ทรงให้ข้าพเจ้าบริโภคผักรสขมจนช่ำ พระองค์ทรงให้ข้าพเจ้าเมาไปด้วยบอระเพ็ด

3:15 He hath filled me with bitterness, he hath made me drunken with wormwood.

3:16 พระองค์กระทำให้ฟันข้าพเจ้าหักโดยเคี้ยวก้อนกรวด และทรงปกคลุมข้าพเจ้าด้วยขี้เถ้า

3:16 He hath also broken my teeth with gravel stones, he hath covered me with ashes.

3:17 พระองค์กระทำให้จิตวิญญาณของข้าพเจ้าขาดความสงบสุข จนข้าพเจ้าลืมความมั่งคั่งว่าเป็นอะไร

3:17 And thou hast removed my soul far off from peace: I forgat prosperity.

3:18 ข้าพเจ้าจึงว่า “กำลังและความหวังซึ่งข้าพเจ้าได้จากพระเยโฮวาห์ก็ดับหมด”

3:18 And I said, My strength and my hope is perished from the LORD:

3:19 ขอทรงจำความทุกข์ใจและความทรมานของข้าพเจ้า อันเป็นบอระเพ็ดและดีหมี

3:19 Remembering mine affliction and my misery, the wormwood and the gall.

3:20 จิตวิญญาณของข้าพเจ้ายังนึกถึงเนืองๆ และต้องค้อมลงภายในตัวข้าพเจ้า

3:20 My soul hath them still in remembrance, and is humbled in me.

3:21 ข้าพเจ้าหวนคิดขึ้นมาได้ ข้าพเจ้าจึงมีความหวัง

3:21 This I recall to my mind, therefore have I hope.

3:22 เพราะเหตุพระเมตตาของพระเยโฮวาห์เราจึงไม่สูญสิ้นไป เพราะพระเมตตาของพระองค์ไม่มีสิ้นสุด

3:22 It is of the LORD'S mercies that we are not consumed, because his compassions fail not.

3:23 เป็นของใหม่อยู่ทุกเวลาเช้า ความสัตย์ซื่อของพระองค์ใหญ่ยิ่งนัก

3:23 They are new every morning: great is thy faithfulness.

3:24 จิตใจของข้าพเจ้าว่า “พระเยโฮวาห์ทรงเป็นส่วนของข้าพเจ้า เหตุฉะนี้ข้าพเจ้าจะหวังในพระองค์”

3:24 The LORD is my portion, saith my soul; therefore will I hope in him.

3:25 พระเยโฮวาห์ทรงดีต่อคนทั้งปวงที่คอยท่าพระองค์อยู่ และทรงดีต่อจิตวิญญาณที่แสวงหาพระองค์

3:25 The LORD is good unto them that wait for him, to the soul that seeketh him.

3:26 เป็นการดีที่คนเราจะหวังใจและรอคอยความรอดจากพระเยโฮวาห์ด้วยความสงบ

3:26 It is good that a man should both hope and quietly wait for the salvation of the LORD.

3:27 เป็นการดีที่คนเราจะแบกแอกในปฐมวัย

3:27 It is good for a man that he bear the yoke in his youth.

3:28 ให้เขานั่งเงียบๆอยู่แต่ลำพัง เพราะพระองค์ทรงวางแอกนั้นเอง

3:28 He sitteth alone and keepeth silence, because he hath borne it upon him.

3:29 ให้เขาเอาปากจดไว้ในผงคลีดิน ถ้าทำดังนั้นชะรอยจะมีหวัง

3:29 He putteth his mouth in the dust; if so be there may be hope.

3:30 ให้เขาเอียงแก้มให้ผู้ที่ตบเขา ให้เขายอมรับความอับอายอย่างเต็มเปี่ยมเถิด

3:30 He giveth his cheek to him that smiteth him: he is filled full with reproach.

3:31 ด้วยว่าองค์พระผู้เป็นเจ้าจะไม่ทรงละทิ้งเป็นนิตย์ดอก

3:31 For the Lord will not cast off for ever:

3:32 แม้พระองค์ทรงกระทำให้เกิดความเศร้าโศก พระองค์จะทรงพระกรุณาตามความเมตตาอันล้นเหลือของพระองค์

3:32 But though he cause grief, yet will he have compassion according to the multitude of his mercies.

3:33 เพราะพระองค์ทรงกระทำให้ใครเกิดความทุกข์ใจ หรือให้บุตรทั้งหลายของมนุษย์มีความโศกด้วยชอบพระทัยก็หามิได้

3:33 For he doth not afflict willingly nor grieve the children of men.

3:34 การเหยียบย่ำบรรดาเชลยแห่งแผ่นดินโลกไว้ใต้เท้าก็ดี

3:34 To crush under his feet all the prisoners of the earth,

3:35 การตัดสิทธิ์ของมนุษย์ผู้หนึ่งผู้ใดต่อพระพักตร์ผู้ใหญ่ยิ่งสูงสุดก็ดี

3:35 To turn aside the right of a man before the face of the most High,

3:36 การตัดสินกลับสัตย์ในคดีของมนุษย์ก็ดี องค์พระผู้เป็นเจ้าไม่ทรงพอพระทัยเลย

3:36 To subvert a man in his cause, the Lord approveth not.

3:37 ผู้ใดจะสั่งและให้เป็นไปได้นอกจากเมื่อองค์พระผู้เป็นเจ้าทรงบัญชาให้เป็นไป

3:37 Who is he that saith, and it cometh to pass, when the Lord commandeth it not?

3:38 จากพระโอษฐ์ของพระผู้สูงสุดนั้นไม่ใช่มีมาทั้งร้ายและดีหรือ

3:38 Out of the mouth of the most High proceedeth not evil and good?

3:39 มนุษย์เป็นๆจะไปบ่นเอากับใคร คือมนุษย์ที่ถูกทำโทษเพราะบาปของตน

3:39 Wherefore doth a living man complain, a man for the punishment of his sins?

3:40 ให้พวกเราทดสอบและพิจารณาวิถีของพวกเรา และกลับมาหาพระเยโฮวาห์เถิด

3:40 Let us search and try our ways, and turn again to the LORD.

3:41 ให้พวกเรายกจิตใจและมือของพวกเราขึ้นต่อพระเจ้าในฟ้าสวรรค์ทูลว่า

3:41 Let us lift up our heart with our hands unto God in the heavens.

3:42 “พวกข้าพระองค์ได้ทรยศและได้กบฏแล้ว และพระองค์ยังไม่ได้ทรงอภัยโทษ

3:42 We have transgressed and have rebelled: thou hast not pardoned.

3:43 พระองค์ทรงห่มความกริ้วและข่มเหงพวกข้าพระองค์ ได้ทรงประหารอย่างไม่สงสาร

3:43 Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.

3:44 พระองค์ทรงคลุมพระองค์ไว้เสียด้วยเมฆ เพื่อว่าการอธิษฐานของพวกข้าพระองค์จะไม่ทะลุไปถึงพระองค์ได้

3:44 Thou hast covered thyself with a cloud, that our prayer should not pass through.

3:45 พระองค์ได้ทรงกระทำให้พวกข้าพระองค์เป็นเหมือนหยากเยื่อและมูลฝอยอยู่ในท่ามกลางชนชาติทั้งหลาย

3:45 Thou hast made us as the offscouring and refuse in the midst of the people.

3:46 บรรดาศัตรูของพวกข้าพระองค์ได้อ้าปากตะโกนโพนทะนาว่าพวกข้าพระองค์

3:46 All our enemies have opened their mouths against us.

3:47 ความหวาดและกับดักมาถึงข้าพระองค์ทั้งหลาย ทั้งการรกร้างว่างเปล่าและความพินาศ

3:47 Fear and a snare is come upon us, desolation and destruction.

3:48 น้ำตาของข้าพระองค์ไหลเป็นแม่น้ำเนื่องด้วยความพินาศแห่งธิดาของชนชาติของข้าพระองค์

3:48 Mine eye runneth down with rivers of water for the destruction of the daughter of my people.

3:49 น้ำตาของข้าพระองค์ไหลลงไม่หยุดและไม่มีเวลาสร่างเลย

3:49 Mine eye trickleth down, and ceaseth not, without any intermission,

3:50 กว่าพระเยโฮวาห์จะทอดพระเนตรลงแลดูจากสวรรค์

3:50 Till the LORD look down, and behold from heaven.

3:51 นัยน์ตาของข้าพระองค์ทำให้ใจข้าพระองค์ระทมเพราะเหตุบรรดาบุตรสาวแห่งกรุงข้าพระองค์

3:51 Mine eye affecteth mine heart because of all the daughters of my city.

3:52 พวกที่ตั้งตนเป็นศัตรูต่อข้าพระองค์โดยไม่มีเหตุนั้นได้ขับไล่ข้าพระองค์ดังขับไล่นก

3:52 Mine enemies chased me sore, like a bird, without cause.

3:53 เขาทั้งหลายจะตัดชีวิตของข้าพระองค์เสียในคุกใต้ดิน และเอาหินก้อนหนึ่งทุ่มใส่ข้าพระองค์

3:53 They have cut off my life in the dungeon, and cast a stone upon me.

3:54 น้ำได้ท่วมศีรษะของข้าพระองค์ ข้าพระองค์ว่า ‘ข้าพเจ้าถูกผลาญแน่แล้ว’

3:54 Waters flowed over mine head; then I said, I am cut off.

3:55 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้ร้องออกพระนามของพระองค์จากที่ลึกในคุกใต้ดิน

3:55 I called upon thy name, O LORD, out of the low dungeon.

3:56 พระองค์ทรงสดับเสียงข้าพระองค์ที่ว่า ‘ขออย่าทรงจุกพระกรรณต่อลมหายใจและการร้องทูลของข้าพระองค์’

3:56 Thou hast heard my voice: hide not thine ear at my breathing, at my cry.

3:57 พระองค์ทรงเข้ามาใกล้ในวันที่ข้าพระองค์ร้องทูลพระองค์ พระองค์ตรัสว่า ‘ไม่ต้องกลัว’

3:57 Thou drewest near in the day that I called upon thee: thou saidst, Fear not.

3:58 โอ ข้าแต่องค์พระผู้เป็นเจ้า พระองค์ได้ทรงเข้ากับคดีของจิตใจข้าพระองค์แล้ว พระองค์ทรงไถ่ชีวิตข้าพระองค์

3:58 O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life.

3:59 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเห็นที่เขาผิดต่อข้าพระองค์แล้ว ขอทรงพิพากษาคดีของข้าพระองค์เถิด

3:59 O LORD, thou hast seen my wrong: judge thou my cause.

3:60 พระองค์ได้ทรงเห็นการแก้แค้นทั้งสิ้นของเขา และบรรดาแผนการทำร้ายข้าพระองค์แล้ว

3:60 Thou hast seen all their vengeance and all their imaginations against me.

3:61 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงได้ยินคำเยาะเย้ย และบรรดาแผนการทำร้ายข้าพระองค์แล้ว

3:61 Thou hast heard their reproach, O LORD, and all their imaginations against me;

3:62 คือริมฝีปากและความคิดของผู้ที่ได้รุกรานข้าพระองค์ ก็ต่อสู้ข้าพระองค์อยู่วันยังค่ำ

3:62 The lips of those that rose up against me, and their device against me all the day.

3:63 ดูเถิด ไม่ว่าเขาจะนั่งหรือลุก ตัวข้าพระองค์ก็เป็นเนื้อเพลงให้เขาร้องเล่น

3:63 Behold their sitting down, and their rising up; I am their musick.

3:64 โอ ข้าแต่พระเยโฮวาห์ ขอพระองค์ทรงสนองเขาทั้งหลายตามการกระทำแห่งน้ำมือของเขา

3:64 Render unto them a recompence, O LORD, according to the work of their hands.

3:65 ขอพระองค์ทรงกระทำให้ใจของเขาทั้งปวงโศกเศร้า ขอให้คำสาปของพระองค์ตกเหนือเขา

3:65 Give them sorrow of heart, thy curse unto them.

3:66 ขอพระองค์ทรงรังควานและทำลายเขาเสียด้วยพระพิโรธจากใต้ฟ้าสวรรค์ของพระเยโฮวาห์”

3:66 Persecute and destroy them in anger from under the heavens of the LORD.


เพลงคร่ำครวญ 4 / Lamentations 4

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่สี่
4:1 นี่อย่างไรหนอ ทองคำจึงมีสีสลัวและทองคำเนื้อดีก็เปลี่ยนไป เพชรพลอยแห่งสถานบริสุทธิ์ทิ้งอยู่เกลื่อนกลาดตามทุกหัวถนน

Fourth Lamentation
4:1 How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.

4:2 บุตรชายผู้ประเสริฐของกรุงศิโยนมีค่าเปรียบได้กับทองคำเนื้อดีนั้น ถูกตีราคาเพียงเท่าหม้อดินที่ปั้นขึ้นด้วยมือของช่างหม้อเท่านั้นหนอ

4:2 The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!

4:3 แม้แต่สัตว์ประหลาดทะเลยังได้เอานมออกให้ลูกของมันดูด แต่ธิดาแห่งชนชาติของข้าพเจ้าก็ใจร้าย ดุจนกกระจอกเทศในถิ่นทุรกันดาร

4:3 Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness.

4:4 ลิ้นของทารกที่ยังไม่หย่านมกระหายจนติดเพดาน พวกเด็กได้ขออาหาร แต่ไม่มีใครยื่นให้เขา

4:4 The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them.

4:5 คนทั้งปวงที่เคยรับประทานอาหารอย่างเลิศหรูกลับต้องโดดเดี่ยวอยู่ตามถนน คนทั้งหลายที่เติบโตมาด้วยเสื้อสีแดงสดกลับต้องกอดกองขยะ

4:5 They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.

4:6 เพราะโทษความชั่วช้าของธิดาแห่งชนชาติข้าพเจ้านั้นก็ใหญ่โตกว่าโทษบาปของเมืองโสโดมที่ต้องคว่ำทลายลงในพริบตาเดียว โดยไม่มีมือใครได้แตะต้องเลย

4:6 For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.

4:7 พวกนาศีร์ของเธอบริสุทธิ์กว่าหิมะ และขาวกว่าน้ำนม ผิวพรรณของเขาเปล่งปลั่งยิ่งกว่ามุกดา เขามีรูปร่างงามดั่งไพทูรย์

4:7 Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:

4:8 บัดนี้ผิวพรรณของเขาก็ดำยิ่งกว่าถ่านหิน ใครๆตามถนนก็จำเขาไม่ได้ หนังของเขาเหี่ยวหุ้มกระดูกและซูบราวกับไม้เสียบ

4:8 Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.

4:9 คนที่ตายด้วยคมดาบยังดีกว่าคนที่ต้องอดอยากตาย เพราะคนเหล่านี้ค่อยผอมค่อยตายไป ถูกแทงทะลุเพราะขาดผลจากท้องนา

4:9 They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.

4:10 มือของหญิงที่ใจอ่อนกลับเอาลูกของตัวต้มกิน ลูกที่ถูกต้มเป็นอาหารนั้นกินกันเมื่อยามหายนะมาสู่ธิดาแห่งชนชาติของข้าพเจ้า

4:10 The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people.

4:11 พระเยโฮวาห์ทรงบันดาลโทโสออกมาแล้ว พระองค์ทรงเทพระพิโรธอันเกรี้ยวกราดของพระองค์ลงแล้ว และได้ทรงจุดไฟขึ้นในกรุงศิโยน ซึ่งเผาผลาญรากของเมืองนั้น

4:11 The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.

4:12 กษัตริย์ทั้งปวงแห่งแผ่นดินโลก และบรรดาชาวพิภพพากันไม่เชื่อว่าคู่อริหรือศัตรูจะได้เข้าไปในประตูกรุงเยรูซาเล็มได้

4:12 The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.

4:13 เพราะความผิดบาปของพวกผู้พยากรณ์ของกรุงศิโยน และเพราะความชั่วช้าของพวกปุโรหิตของกรุงนั้น ที่ได้กระทำโลหิตของคนชอบธรรมให้ไหลออกในท่ามกลางกรุง

4:13 For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her,

4:14 เขาทั้งหลายเดินเปะปะและตาบอดไปตามถนน ทำตัวให้มลทินด้วยโลหิต จนคนจะจับต้องไม่ได้ที่เสื้อผ้าของเขา

4:14 They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.

4:15 คนทั้งหลายร้องบอกเขาว่า “ไปซิ มลทินจริง ไปเถอะ ไป๊ อย่ามาถูกต้องนะ” เมื่อเขาเหล่านั้นหนีไป เป็นคนพเนจร พลเมืองของประชาชาติพูดกันว่า “เขาต้องไม่อยู่ที่นี่อีกต่อไป”

4:15 They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.

4:16 พระพิโรธของพระเยโฮวาห์ทรงกระทำให้เขาทั้งปวงกระจัดกระจายไป พระองค์จะไม่ทรงสนพระทัยในเขาอีกเลย คนทั้งหลายจึงไม่นับถือพวกปุโรหิต ไม่ทำคุณต่อพวกผู้ใหญ่

4:16 The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.

4:17 นัยน์ตาของพวกเรามองหาความช่วยเหลือ การช่วยเหลือนั้นไร้ประโยชน์ ส่วนการเฝ้ารอคอย พวกเราได้คอยประเทศที่ไม่อาจจะช่วยเราให้รอดได้

4:17 As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us.

4:18 มีคนสะกดรอยตามเรา จนพวกเราเดินตามถนนของพวกเราไม่ได้ เบื้องปลายของพวกเราก็ใกล้เข้ามาแล้ว วันเดือนทั้งหลายของพวกเราก็จะจบอยู่ เพราะบั้นปลายของพวกเรามาถึง

4:18 They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.

4:19 พวกที่ข่มเหงเราก็เร็วกว่านกอินทรีในท้องฟ้า เขาทั้งหลายวิ่งไล่กวดพวกเราบนภูเขา เขาทั้งหลายซุ่มคอยจับเราในถิ่นทุรกันดาร

4:19 Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.

4:20 ลมปราณทางจมูกของพวกข้าพเจ้า คือผู้ที่พระเยโฮวาห์ทรงเจิมไว้นั้น ก็ตกหลุมพรางของเขาทั้งหลายแล้ว คือพวกเรากล่าวถึงพระองค์ท่านว่า “เราจะดำรงชีวิตของเราท่ามกลางประชาชาติได้ ก็ด้วยอาศัยร่มเงาของพระองค์ท่าน”

4:20 The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.

4:21 โอ ธิดาแห่งเมืองเอโดม ที่อาศัยอยู่ในแผ่นดินอูส จงเปรมปรีดิ์และยินดีเถิด ถ้วยนั้นจะผ่านมาถึงเจ้าด้วย เจ้าจะต้องเมามาย และจะกระทำให้ตัวเองเปลือยเปล่าไป

4:21 Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.

4:22 โอ ธิดาแห่งกรุงศิโยนเอ๋ย การลงโทษเพราะความชั่วช้าของเจ้าก็ครบแล้ว พระองค์จะไม่ทรงพาเจ้าออกไปให้เป็นเชลยอีกต่อไป โอ ธิดาแห่งเมืองเอโดมเอ๋ย พระองค์จะทรงลงโทษเพราะความชั่วช้าของเจ้า พระองค์จะทรงเผยบาปของเจ้าให้ประจักษ์

4:22 The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.


เพลงคร่ำครวญ 5 / Lamentations 5

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่ห้า
5:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงระลึกว่ามีอะไรตกถึงข้าพระองค์ ขอทรงพิจารณาและทอดพระเนตรความอดสูของข้าพระองค์

Fifth Lamentation
5:1 Remember, O LORD, what is come upon us: consider, and behold our reproach.

5:2 มรดกของพวกข้าพระองค์ได้ไปตกอยู่กับพวกต่างประเทศ บ้านเรือนของพวกข้าพระองค์เป็นของคนต่างด้าว

5:2 Our inheritance is turned to strangers, our houses to aliens.

5:3 พวกข้าพระองค์เป็นคนกำพร้าและคนกำพร้าพ่อ และเหล่ามารดาของข้าพระองค์เป็นดั่งหญิงม่าย

5:3 We are orphans and fatherless, our mothers are as widows.

5:4 น้ำก็ต้องซื้อเขาดื่ม ฟืนก็ต้องซื้อเขาใช้

5:4 We have drunken our water for money; our wood is sold unto us.

5:5 ผู้ข่มขี่ได้ขี่คอพวกข้าพระองค์ไว้ พวกข้าพระองค์ทำงานหนักและไม่มีเวลาพักเลย

5:5 Our necks are under persecution: we labour, and have no rest.

5:6 พวกข้าพระองค์พนมมือให้คนอียิปต์และคนอัสซีเรีย เพื่อจะได้อาหารรับประทานอิ่มหนึ่ง

5:6 We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.

5:7 บรรพบุรุษของพวกข้าพระองค์ได้กระทำบาป และก็ตายหมดแล้ว พวกข้าพระองค์ต้องถูกโทษเพราะความชั่วช้าของเขา

5:7 Our fathers have sinned, and are not; and we have borne their iniquities.

5:8 ทาสกลับปกครองพวกข้าพระองค์ ไม่มีผู้ใดช่วยข้าพระองค์ให้พ้นมือของเขาได้

5:8 Servants have ruled over us: there is none that doth deliver us out of their hand.

5:9 ข้าพระองค์ทั้งหลายได้อาหารมาโดยเอาชีวิตเข้าเสี่ยงเพราะดาบแห่งถิ่นทุรกันดาร

5:9 We gat our bread with the peril of our lives because of the sword of the wilderness.

5:10 ผิวหนังของพวกข้าพระองค์ก็ร้อนปานเตาอบ เพราะความเดือดร้อนของทุพภิกขภัย

5:10 Our skin was black like an oven because of the terrible famine.

5:11 เขาทั้งหลายขืนใจพวกผู้หญิงในกรุงศิโยน และข่มใจสาวพรหมจารีในหัวเมืองแห่งยูดาห์

5:11 They ravished the women in Zion, and the maids in the cities of Judah.

5:12 พวกเจ้านายต้องถูกผูกมือแขวน ไม่มีใครแสดงความนับถือต่อหน้าพวกผู้ใหญ่

5:12 Princes are hanged up by their hand: the faces of elders were not honoured.

5:13 พวกคนหนุ่มถูกบังคับให้โม่แป้ง และพวกเด็กต้องแบกฟืนหนักล้มลุกคลุกคลาน

5:13 They took the young men to grind, and the children fell under the wood.

5:14 พวกผู้ใหญ่หายตัวไปจากประตูเมือง พวกคนหนุ่มได้หยุดดีดสีตีเป่าแล้ว

5:14 The elders have ceased from the gate, the young men from their musick.

5:15 ความปลาบปลื้มก็ประลาตไปจากใจของพวกข้าพระองค์สิ้น การเต้นรำของพวกข้าพระองค์กลายเป็นการร่ำไห้

5:15 The joy of our heart is ceased; our dance is turned into mourning.

5:16 มงกุฎได้ร่วงหล่นจากศีรษะข้าพระองค์แล้ว วิบัติแก่พวกข้าพระองค์ เพราะพวกข้าพระองค์กระทำบาปไว้

5:16 The crown is fallen from our head: woe unto us, that we have sinned!

5:17 เหตุนี้เองใจพวกข้าพระองค์จึงอ่อนกำลัง เพราะการเหล่านี้เองนัยน์ตาข้าพระองค์จึงมัวไป

5:17 For this our heart is faint; for these things our eyes are dim.

5:18 เหตุด้วยภูเขาศิโยนซึ่งรกร้างไป พวกสุนัขจิ้งจอกจึงมาเดินเพ่นพ่านอยู่บนนั้น

5:18 Because of the mountain of Zion, which is desolate, the foxes walk upon it.

5:19 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงสถิตอยู่เป็นนิตย์ พระที่นั่งของพระองค์ดำรงอยู่ทุกชั่วอายุ

5:19 Thou, O LORD, remainest for ever; thy throne from generation to generation.

5:20 เป็นไฉนพระองค์ทรงลืมพวกข้าพระองค์เสียเป็นนิตย์ เป็นไฉนได้ทรงทอดทิ้งพวกข้าพระองค์เสียนานดังนี้

5:20 Wherefore dost thou forget us for ever, and forsake us so long time?

5:21 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้กลับสู่พระองค์เถิด แล้วพวกข้าพระองค์จะกลับสู่พระองค์ ขอทรงฟื้นเดือนปีของข้าพระองค์ให้เหมือนดังก่อน

5:21 Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old.

5:22 เว้นเสียแต่พระองค์ทรงสลัดทิ้งพวกข้าพระองค์เสียแล้ว และพระองค์ทรงกริ้วพวกข้าพระองค์อย่างล้นพ้น

5:22 But thou hast utterly rejected us; thou art very wroth against us.


เอเสเคียล 1 / Ezekiel 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

นิมิตถึงสิ่งที่มีชีวิตอยู่สี่ตัวแห่งสวรรค์
1:1 อยู่มา ในวันที่ห้าเดือนที่สี่ปีที่สามสิบ ขณะเมื่อข้าพเจ้าอยู่ที่ริมแม่น้ำเคบาร์ในหมู่พวกเชลย ท้องฟ้าเบิกออก และข้าพเจ้าได้เห็นนิมิตจากพระเจ้า

Vision of Four Living Heavenly Creatures
1:1 Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God.

1:2 เมื่อวันที่ห้าเดือนนั้น คือในปีที่ห้าที่กษัตริย์เยโฮยาคีนต้องเป็นเชลย

1:2 In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,

1:3 พระวจนะของพระเยโฮวาห์มายังเอเสเคียลปุโรหิต บุตรชายบุซีในแผ่นดินของคนเคลเดียริมแม่น้ำเคบาร์ ณ ที่นั่นพระหัตถ์ของพระเยโฮวาห์มาอยู่เหนือท่าน

1:3 The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.

1:4 ดูเถิด เมื่อข้าพเจ้ามองดู ลมหมุนก็พัดมาจากทางเหนือ มีเมฆก้อนใหญ่ที่มีความสว่างอยู่รอบ และมีไฟลุกวาบออกมาอยู่เสมอ ท่ามกลางไฟนั้นดูประหนึ่งทองสัมฤทธิ์ที่แวบวาบ ซึ่งออกมาจากท่ามกลางไฟนั้น

1:4 And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.

1:5 และจากท่ามกลางไฟนี้มีร่างดังสิ่งที่มีชีวิตอยู่สี่ตัวออกมา รูปร่างของสิ่งที่มีชีวิตอยู่นั้นเป็นเช่นนี้ คือมีสัณฐานเหมือนมนุษย์

1:5 Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man.

1:6 แต่สิ่งที่มีชีวิตอยู่ทุกตัวมีหน้าสี่หน้า และมีปีกสี่ปีกทุกตัว

1:6 And every one had four faces, and every one had four wings.

1:7 เท้าของสิ่งที่มีชีวิตอยู่นั้นตรง และฝ่าเท้าก็เหมือนฝ่าตีนลูกวัว และเป็นประกายอย่างทองสัมฤทธิ์ขัด

1:7 And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass.

1:8 ที่ใต้ปีกข้างตัวทั้งสี่ข้างมีเป็นมือคน สิ่งที่มีชีวิตอยู่ทั้งสี่มีหน้าและมีปีกดังนี้

1:8 And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.

1:9 คือปีกของมันต่างก็จดปีกของกันและกัน มันบินตรงไปข้างหน้า ขณะที่ไปก็ไม่หันเลย

1:9 Their wings were joined one to another; they turned not when they went; they went every one straight forward.

1:10 สัณฐานหน้าของสิ่งที่มีชีวิตอยู่ทั้งสี่มีหน้าเหมือนหน้าคน ทั้งสี่มีหน้าสิงโตอยู่ด้านขวา ทั้งสี่มีหน้าวัวอยู่ด้านซ้าย ทั้งสี่มีหน้านกอินทรีด้วย

1:10 As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.

1:11 หน้าของมันเป็นดังนี้แหละ ปีกของมันกางแผ่ขึ้นข้างบน ปีกสองปีกของแต่ละตัวจดปีกของกันและกัน ส่วนอีกสองปีกคลุมกายของมัน

1:11 Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.

1:12 สิ่งที่มีชีวิตอยู่ทุกตัวบินตรงไปข้างหน้า ไม่ว่าวิญญาณจะไปทางไหน มันก็ไปทางนั้น เมื่อไปก็ไม่หันเลย

1:12 And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.

1:13 สัณฐานของสิ่งที่มีชีวิตอยู่นั้น มีสิ่งหนึ่งที่ดูเหมือนถ่านคุเหมือนคบเพลิงหลายอัน เคลื่อนไปมาอยู่ในหมู่สิ่งที่มีชีวิตอยู่เหล่านั้น ไฟนั้นสุกใสและมีแสงฟ้าแลบออกมาจากไฟนั้น

1:13 As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.

1:14 สิ่งที่มีชีวิตอยู่ก็พุ่งไปพุ่งมาดั่งฟ้าแลบแปลบปลาบ

1:14 And the living creatures ran and returned as the appearance of a flash of lightning.

1:15 ขณะเมื่อข้าพเจ้ามองดูสิ่งที่มีชีวิตอยู่นั้น ดูเถิด วงล้ออันหนึ่งอยู่บนพิภพข้างสิ่งมีชีวิตอยู่ที่มีหน้าสี่หน้านั้น

1:15 Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.

1:16 ลักษณะและทรวดทรงของวงล้อเหล่านั้นแวบวาบอย่างพลอยเขียว วงล้อทั้งสี่ก็มีสัณฐานเหมือนกัน ส่วนลักษณะและทรวดทรงนั้นเหมือนวงล้อซ้อนในวงล้อ

1:16 The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.

1:17 เมื่อจะไปก็ไปข้างใดในสี่ข้างของมันได้ เมื่อไปก็ไม่หันเลย

1:17 When they went, they went upon their four sides: and they turned not when they went.

1:18 ขอบวงล้อนั้นสูงมากจนน่าสะพรึงกลัว และทั้งสี่นั้นที่ขอบมีนัยน์ตาเต็มอยู่รอบๆ

1:18 As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.

1:19 เมื่อสิ่งที่มีชีวิตอยู่นั้นไป วงล้อก็ตามไปข้างๆด้วย เมื่อสิ่งที่มีชีวิตอยู่เหาะขึ้นจากพิภพ วงล้อก็เหาะขึ้นด้วย

1:19 And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.

1:20 วิญญาณจะไปที่ไหน สิ่งที่มีชีวิตอยู่นั้นก็ไป คือวิญญาณของมันไปที่นั่น และวงล้อนั้นก็เหาะตามไปด้วย เพราะว่าวิญญาณของสิ่งที่มีชีวิตอยู่ได้อยู่ในวงล้อ

1:20 Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

1:21 เมื่อสิ่งที่มีชีวิตอยู่ไป วงล้อก็ไปด้วย เมื่อสิ่งที่มีชีวิตอยู่หยุด วงล้อก็หยุด เมื่อสิ่งที่มีชีวิตอยู่เหาะขึ้นจากพิภพ วงล้อก็เหาะตามไปด้วย เพราะว่าวิญญาณของสิ่งที่มีชีวิตอยู่ได้อยู่ในวงล้อ

1:21 When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

นิมิตถึงสง่าราศีของพระเจ้า
1:22 เหนือศีรษะของสิ่งที่มีชีวิตอยู่นั้นมีลักษณะเหมือนท้องฟ้า ทอแสงอย่างแก้วผลึกที่น่ากลัว แผ่กว้างอยู่เหนือศีรษะของสิ่งที่มีชีวิตอยู่นั้น

Vision of Divine Glory
1:22 And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above.

1:23 ใต้ท้องฟ้านี้ปีกกางออกตรง กางออกไปหากัน สิ่งที่มีชีวิตอยู่ทุกตัวมีปีกคลุมกายข้างนี้สองปีก และมีปีกคลุมกายข้างนั้นสองปีก

1:23 And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.

1:24 และเมื่อสิ่งที่มีชีวิตอยู่เหล่านี้ไป ข้าพเจ้าได้ยินเสียงของปีกเหมือนเสียงของน้ำมากหลาย ดังพระสุรเสียงขององค์ผู้ทรงมหิทธิฤทธิ์ เสียงโกลาหล เหมือนเสียงพลโยธา เมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นหยุดนิ่งก็หุบปีกลง

1:24 And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.

1:25 และมีเสียงมาจากท้องฟ้าเหนือศีรษะของมัน เมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นหยุดนิ่งก็หุบปีกลง

1:25 And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.

1:26 และเหนือท้องฟ้าที่อยู่เหนือศีรษะของสิ่งที่มีชีวิตอยู่นั้นมีสิ่งคล้ายบัลลังก์มีลักษณะเหมือนไพทูรย์ และบนสิ่งที่เหมือนบัลลังก์นั้นก็มีลักษณะเหมือนมนุษย์

1:26 And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it.

1:27 และข้าพเจ้าเห็นประหนึ่งทองสัมฤทธิ์ที่แวบวาบ เหมือนไฟที่บังไว้อยู่รอบข้าง เหนือสิ่งที่เหมือนบั้นเอวของผู้นั้นขึ้นไป และจากสิ่งที่เหมือนบั้นเอวลงมา ข้าพเจ้าเห็นเหมือนไฟ และมีความสุกใสที่อยู่รอบท่านผู้นั้น

1:27 And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.

1:28 ลักษณะความสุกใสที่อยู่รอบนั้นเหมือนกับสัณฐานของรุ้งที่ปรากฏในเมฆในวันที่ฝนตก ลักษณะทรวดทรงแห่งสง่าราศีของพระเยโฮวาห์เป็นดังนี้แหละ และเมื่อข้าพเจ้าเห็นแล้ว ข้าพเจ้าก็ซบหน้าลงถึงดิน และข้าพเจ้าได้ยินเสียงท่านผู้หนึ่งตรัส

1:28 As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.


เอเสเคียล 2 / Ezekiel 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เอเสเคียลประกอบด้วยพระวิญญาณ
2:1 พระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย ยืนขึ้น เราจะพูดกับเจ้า”

Ezekiel Filled with the Spirit
2:1 And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee.

2:2 และเมื่อพระองค์ตรัสกับข้าพเจ้าพระวิญญาณได้เข้าไปในข้าพเจ้าและตั้งข้าพเจ้าให้ยืนขึ้น และข้าพเจ้าได้ยินพระองค์นั้นผู้ตรัสกับข้าพเจ้า

2:2 And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.

พระเจ้าทรงเรียกเอเสเคียลให้เป็นผู้พยากรณ์
2:3 และพระองค์ตรัสสั่งข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เราส่งเจ้าไปยังคนอิสราเอล ถึงประชาชาติที่มักกบฏ ผู้ซึ่งได้กบฏต่อเรา ทั้งตัวเขาและบรรพบุรุษของเขาได้ละเมิดต่อเราจนกระทั่งวันนี้

Ezekiel Called as a Prophet
2:3 And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.

2:4 ประชาชนก็หน้าด้านและดื้อดึงด้วย เราใช้เจ้าไปหาเขา และเจ้าจะพูดกับเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า’

2:4 For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD.

2:5 เขาจะฟังหรือปฏิเสธไม่ฟังก็ตาม (เพราะว่าเขาเป็นวงศ์วานที่มักกบฏ) เขาก็จะทราบว่า ได้มีผู้พยากรณ์คนหนึ่งในหมู่พวกเขาแล้ว

2:5 And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.

2:6 เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าอย่ากลัวเขา หรืออย่าเกรงคำพูดของเขา ถึงแม้ว่าหนามย่อยหนามใหญ่อยู่กับเจ้า และเจ้าอยู่ท่ามกลางแมลงป่อง อย่าเกรงคำพูดของเขาเลย อย่าท้อถอยเมื่อเห็นหน้าเขา เพราะเขาเป็นวงศ์วานที่มักกบฏ

2:6 And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.

2:7 และเจ้าจะกล่าวถ้อยคำของเราให้เขาฟัง เขาจะฟังหรือปฏิเสธไม่ฟังก็ตามเถอะ เพราะเขาเป็นผู้ที่มักกบฏ

2:7 And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.

2:8 บุตรแห่งมนุษย์เอ๋ย ฝ่ายเจ้าจงฟังสิ่งที่เรากล่าวแก่เจ้า อย่าเป็นคนมักกบฏอย่างวงศ์วานที่มักกบฏนั้น จงอ้าปากขึ้นและกินสิ่งที่เราให้เจ้า”

2:8 But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.

2:9 ดูเถิด เมื่อข้าพเจ้ามองดูก็เห็นพระหัตถ์ข้างหนึ่งเหยียดออกมายังข้าพเจ้า และดูเถิด ในพระหัตถ์นั้นมีหนังสืออยู่ม้วนหนึ่ง

2:9 And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein;

2:10 พระองค์ทรงคลี่หนังสือม้วนนั้นออกต่อหน้าข้าพเจ้า และมีตัวหนังสือเขียนอยู่ทั้งด้านหน้าและด้านหลัง มีบทคร่ำครวญ คำไว้ทุกข์และคำวิบัติเขียนอยู่บนนั้น

2:10 And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.


เอเสเคียล 3 / Ezekiel 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เอเสเคียลจะประกาศพระวจนะของพระเจ้า
3:1 พระองค์ตรัสกับข้าพเจ้าอีกว่า “บุตรแห่งมนุษย์เอ๋ย จงรับประทานสิ่งที่เจ้าได้พบ จงรับประทานหนังสือม้วนนี้ และจงไปพูดกับวงศ์วานอิสราเอล”

Ezekiel to Speak God's Words
3:1 Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel.

3:2 ข้าพเจ้าจึงอ้าปาก และพระองค์ทรงให้ข้าพเจ้ารับประทานหนังสือม้วนนั้น

3:2 So I opened my mouth, and he caused me to eat that roll.

3:3 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงรับประทานหนังสือม้วนนี้ซึ่งเราได้ให้แก่เจ้า และบรรจุให้เต็มท้องของเจ้า” แล้วข้าพเจ้าก็ได้รับประทาน และเมื่อหนังสือม้วนนั้นอยู่ในปากของข้าพเจ้าก็หวานเหมือนน้ำผึ้ง

3:3 And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.

3:4 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าจงไปยังวงศ์วานอิสราเอลและกล่าวถ้อยคำของเราแก่เขา

3:4 And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.

3:5 เพราะเรามิได้ใช้เจ้าไปหาชนชาติที่พูดภาษาต่างด้าวและภาษาที่พูดยาก แต่ให้ไปหาวงศ์วานอิสราเอล

3:5 For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;

3:6 มิใช่ให้ไปหาชนชาติทั้งหลายเป็นอันมากที่พูดภาษาต่างด้าวและภาษาที่พูดยาก เป็นคำที่เจ้าจะเข้าใจไม่ได้ ที่จริงถ้าเราใช้เจ้าไปหาคนเช่นนั้น เขาทั้งหลายจะฟังเจ้า

3:6 Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee.

3:7 แต่วงศ์วานอิสราเอลจะไม่ยอมฟังเจ้า เพราะเขาไม่ยอมฟังเรา เพราะว่าวงศ์วานอิสราเอลทั้งสิ้นเป็นคนหัวแข็งและจิตใจดื้อดึง

3:7 But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted.

3:8 ดูเถิด เราได้กระทำให้หน้าของเจ้าขมึงทึงต่อหน้าของเขา และให้หน้าผากของเจ้าขึงขังต่อหน้าผากของเขา

3:8 Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.

3:9 เราได้กระทำให้หน้าผากของเจ้าแข็งขันอย่างเพชรที่แข็งกว่าหินเหล็กไฟ อย่ากลัวเขาเลย อย่าท้อถอยเมื่อเห็นหน้าเขา เพราะเขาเป็นวงศ์วานที่มักกบฏ”

3:9 As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.

3:10 พระองค์ตรัสกับข้าพเจ้าอีกว่า “บุตรแห่งมนุษย์เอ๋ย จงรับถ้อยคำทั้งสิ้นของเราที่พูดกับเจ้าไว้ในใจของเจ้า และจงฟังไว้ด้วยหูของเจ้า

3:10 Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.

3:11 ไปเถอะ เจ้าจงไปหาพวกที่เป็นเชลย คือชนชาติของเจ้านั้น จงพูดกับเขา และกล่าวแก่เขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า’ ถึงเขาจะฟังหรือปฏิเสธไม่ฟังก็ช่างเถิด”

3:11 And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.

3:12 พระวิญญาณจึงยกข้าพเจ้าขึ้น และข้าพเจ้าก็ได้ยินเสียงกระหึ่มอยู่ข้างหลังข้าพเจ้าว่า “จงสรรเสริญแด่สง่าราศีของพระเยโฮวาห์ซึ่งขึ้นมาจากสถานที่ของพระองค์”

3:12 Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place.

3:13 ข้าพเจ้าได้ยินเสียงปีกสิ่งที่มีชีวิตอยู่ที่ถูกต้องกันด้วย และเสียงวงล้อข้างๆสิ่งที่มีชีวิตอยู่นั้น เป็นเสียงกระหึ่ม

3:13 I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.

3:14 พระวิญญาณก็ยกข้าพเจ้าขึ้นและพาข้าพเจ้าไป ข้าพเจ้าก็ไปด้วยความขมขื่น ใจข้าพเจ้าเดือดร้อน พระหัตถ์ของพระเยโฮวาห์ก็หนักอยู่บนข้าพเจ้า

3:14 So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.

3:15 ข้าพเจ้าจึงมาถึงพวกที่เป็นเชลยที่เทลอาบิบ ผู้ที่อาศัยอยู่ที่ริมแม่น้ำเคบาร์ และที่ที่เขานั่งอยู่ข้าพเจ้าก็นั่งอยู่ และยังคงอยู่อย่างมึนซึมท่ามกลางเขาเจ็ดวัน

3:15 Then I came to them of the captivity at Telabib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.

3:16 ต่อมาพอสิ้นเจ็ดวัน พระวจนะแห่งพระเยโฮวาห์ก็มาถึงข้าพเจ้าว่า

3:16 And it came to pass at the end of seven days, that the word of the LORD came unto me, saying,

พระเจ้าทรงตั้งเอเสเคียลให้เป็นยามเฝ้าจิตวิญญาณแห่งวงศ์วานอิสราเอล
3:17 “บุตรแห่งมนุษย์เอ๋ย เราได้กระทำให้เจ้าเป็นยามเฝ้าวงศ์วานอิสราเอล เจ้าได้ยินถ้อยคำจากปากของเราเมื่อไร เจ้าจงกล่าวคำตักเตือนเขาจากเรา

Ezekiel Set as a Watchman to Account to God for Souls
3:17 Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.

3:18 เมื่อเราบอกแก่คนชั่วว่า ‘เจ้าจะต้องตายแน่ๆ’ และเจ้าไม่ตักเตือนเขาหรือกล่าวเตือนคนชั่วให้ละทิ้งทางชั่วของตนเสีย เพื่อจะช่วยชีวิตเขาให้รอด คนชั่วนั้นจะตายเพราะความชั่วช้าของเขา แต่เราจะเรียกร้องโลหิตของเขาจากมือของเจ้า

3:18 When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand.

3:19 แต่ถ้าเจ้าได้ตักเตือนคนชั่วและเขามิได้หันกลับจากความชั่วของเขา หรือจากทางชั่วของเขา เขาจะตายเพราะความชั่วช้าของเขา แต่เจ้าจะได้ช่วยชีวิตของเจ้าให้รอดพ้นมาได้

3:19 Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.

3:20 อีกประการหนึ่ง เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของเขา และได้กระทำความชั่วช้า และเราวางสิ่งที่สะดุดไว้ตรงหน้าเขา เขาจะต้องตาย เพราะว่าเจ้ามิได้ตักเตือนเขา เขาจะตายเพราะบาปของเขา และจะไม่มีใครจดจำการกระทำอันชอบธรรมของเขาไว้เลย แต่เราจะเรียกร้องโลหิตของเขาจากมือของเจ้า

3:20 Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.

3:21 แต่ถ้าเจ้าได้ตักเตือนคนชอบธรรมไม่ให้กระทำบาปและเขามิได้กระทำบาป เขาจะมีชีวิตอยู่ได้แน่ เพราะเขารับคำตักเตือน และเจ้าก็ได้ช่วยชีวิตของเจ้าให้รอดพ้นมาได้”

3:21 Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.

3:22 ณ ที่นั่นพระหัตถ์แห่งพระเยโฮวาห์ได้มาอยู่เหนือข้าพเจ้า และพระองค์ตรัสกับข้าพเจ้าว่า “จงลุกขึ้นออกไปยังที่ราบ และเราจะพูดกับเจ้าที่นั่น”

3:22 And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.

3:23 ดังนั้นข้าพเจ้าจึงลุกขึ้นออกไปยังที่ราบ และดูเถิด สง่าราศีของพระเยโฮวาห์ก็อยู่ที่นั่นอย่างเดียวกับสง่าราศีซึ่งข้าพเจ้าได้เห็นที่ริมแม่น้ำเคบาร์ และข้าพเจ้าก็ซบหน้าลงถึงดิน

3:23 Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face.

เอเสเคียลประกอบด้วยพระวิญญาณอีกครั้ง
3:24 แต่พระวิญญาณได้เสด็จเข้าในข้าพเจ้ากระทำให้ข้าพเจ้ายืนขึ้น และพระองค์ตรัสกับข้าพเจ้า และทรงบอกข้าพเจ้าว่า “จงไป ขังตัวเจ้าไว้ภายในเรือนของเจ้า

Ezekiel Again Filled with the Spirit
3:24 Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.

3:25 เจ้า โอ บุตรแห่งมนุษย์เอ๋ย ดูเถิด เขาจะเอาเชือกพันเจ้า และผูกมัดเจ้าไว้ด้วยเชือกนั้น เจ้าจึงออกไปท่ามกลางเขาไม่ได้

3:25 But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:

3:26 และเราจะกระทำให้ลิ้นของเจ้าติดกับเพดานปากของเจ้า ดังนั้นเจ้าจะเป็นใบ้ ไม่สามารถว่ากล่าวเขาได้ เพราะว่าเขาทั้งหลายเป็นวงศ์วานที่มักกบฏ

3:26 And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house.

3:27 แต่เมื่อเราพูดกับเจ้า เราจะให้เจ้าหายใบ้ และเจ้าจะกล่าวแก่เขาทั้งหลายว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า’ ผู้ที่จะฟังก็ให้เขาได้ฟัง และผู้ที่จะปฏิเสธไม่ฟังก็ให้เขาปฏิเสธ เพราะเขาทั้งหลายเป็นวงศ์วานที่มักกบฏ”

3:27 But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.


เอเสเคียล 4 / Ezekiel 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หมายสำคัญแห่งการล้อมนครเยรูซาเล็มไว้
4:1 “เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงเอาก้อนอิฐมาวางไว้ข้างหน้าเจ้า และแกะรูปเมืองหนึ่งไว้บนนั้นคือนครเยรูซาเล็ม

Symbol of the Siege of Jerusalem
4:1 Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem:

4:2 จงล้อมนครนั้นไว้และก่อกำแพงล้อมไว้รอบนครนั้นด้วย และก่อเชิงเทินไว้สู้นครนั้นและตั้งค่ายรอบนครไว้ และตั้งเครื่องทะลวงกำแพงไว้รอบนคร

4:2 And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about.

4:3 จงหากระทะเหล็กมา และวางกระทะเหล็กนั้นต่างเป็นกำแพงเหล็กระหว่างเจ้ากับนครนั้น และเจ้าจงหันหน้าสู่นครนั้น ให้นครนั้นถูกล้อม แล้วเจ้าจงกระชับการล้อมเข้าไป นี่เป็นหมายสำคัญสำหรับวงศ์วานอิสราเอล

4:3 Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.

4:4 แล้วเจ้าจงนอนตะแคงข้างซ้ายและเราจะวางความชั่วช้าแห่งวงศ์วานอิสราเอลไว้เหนือเจ้า เจ้านอนทับอยู่กี่วัน เจ้าจะแบกความชั่วช้าของนครนั้นเท่านั้นวัน

4:4 Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.

4:5 เพราะเราได้กำหนดวันให้แก่เจ้าแล้ว คือสามร้อยเก้าสิบวันเท่ากับจำนวนปีแห่งความชั่วช้าของเขา เจ้าจะต้องแบกความชั่วช้าของวงศ์วานอิสราเอลนานเท่านั้น

4:5 For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.

4:6 และเมื่อเจ้ากระทำเช่นนี้ครบวันแล้ว เจ้าจะต้องนอนลงอีกครั้ง แต่นอนตะแคงข้างขวา และเจ้าจะแบกความชั่วช้าของวงศ์วานยูดาห์ เรากำหนดให้เจ้าสี่สิบวันวันแทนปี

4:6 And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.

4:7 และเจ้าต้องตั้งหน้าตรงการล้อมเยรูซาเล็มไว้ด้วยแขนเปลือยเปล่า และเจ้าจงพยากรณ์สู้นครนั้น

4:7 Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.

4:8 และ ดูเถิด เราจะเอาเชือกมัดเจ้าไว้ เจ้าจะพลิกจากข้างนี้ไปข้างโน้นไม่ได้จนกว่าเจ้าจะครบการล้อมนครตามกำหนดวันของเจ้า

4:8 And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.

4:9 เจ้าจงเอาข้าวสาลี ข้าวบาร์เลย์ ถั่วยาง และถั่วแดง ข้าวฟ่าง และเทียนแดง มาใส่ในภาชนะลูกเดียวใช้ทำเป็นขนมปังให้เจ้า ระหว่างที่เจ้านอนตะแคงตามกำหนดวันสามร้อยเก้าสิบวันนั้น เจ้าจะรับประทานอาหารนี้

4:9 Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.

4:10 และอาหารที่เจ้ารับประทานจะต้องชั่ง เป็นวันละยี่สิบเชเขล เจ้าจงรับประทานตามเวลากำหนด

4:10 And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.

4:11 และน้ำเจ้าต้องตวงดื่ม คือหนึ่งในหกของฮินหนึ่ง เจ้าจงดื่มน้ำตามเวลากำหนด

4:11 Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.

4:12 และเจ้าจะต้องรับประทานต่างขนมปังข้าวบาร์เลย์ ใช้ไฟอุจจาระมนุษย์ปิ้งท่ามกลางสายตาของเขาทั้งหลาย”

4:12 And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.

4:13 และพระเยโฮวาห์ตรัสว่า “ประชาชนอิสราเอลจะต้องรับประทานขนมปังของเขาอย่างมลทินอย่างนี้แหละ ณ ท่ามกลางประชาชาติ ซึ่งเราจะขับไล่เขาไปอยู่”

4:13 And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.

4:14 แล้วข้าพเจ้าจึงกล่าวว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าข้า ดูเถิด จิตใจของข้าพระองค์ไม่เคยเป็นมลทินเลย เพราะตั้งแต่หนุ่มๆมาจนบัดนี้ ข้าพระองค์ไม่เคยรับประทานสิ่งที่ตายเอง หรือที่ถูกสัตว์ฉีกจนแหลกเป็นชิ้นๆ ไม่มีเนื้อสัตว์ที่พึงรังเกียจเข้าไปในปากของข้าพระองค์เลย”

4:14 Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth.

4:15 แล้วพระองค์จึงตรัสกับข้าพเจ้าว่า “ดูเถิด เราจะยอมให้เจ้าใช้มูลวัวแทนอุจจาระของมนุษย์ ซึ่งเจ้าจะใช้เตรียมขนมปังของเจ้า”

4:15 Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.

4:16 พระองค์ตรัสกับข้าพเจ้าอีกว่า “บุตรแห่งมนุษย์เอ๋ย ดูเถิด เราจะทำลายอาหารหลักในเยรูซาเล็มเสีย เขาจะต้องชั่งขนมปังรับประทาน ทั้งรับประทานด้วยความหวาดกลัว และเขาจะตวงน้ำดื่ม ทั้งดื่มด้วยอาการอกสั่นขวัญหาย

4:16 Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment:

4:17 เพื่อให้ขาดขนมปังและน้ำ ให้ต่างคนต่างอกสั่นขวัญหาย และซูบผอมไปเพราะความชั่วช้าของเขาทั้งหลาย”

4:17 That they may want bread and water, and be astonied one with another, and consume away for their iniquity.


เอเสเคียล 5 / Ezekiel 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การที่เอเสเคียลตัดผมเปรียบได้กับโทษสามอย่าง
5:1 “เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงเอามีดคมเล่มหนึ่ง จงเอามีดโกนของช่างตัดผม จงโกนศีรษะและโกนเคราของเจ้า เอาตาชั่งสำหรับชั่งมา แบ่งผมนั้นออก

Barbered Hair Pictures Threefold Punishment
5:1 And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.

5:2 เมื่อวันการล้อมครบถ้วนแล้ว เจ้าจงเผาหนึ่งในสามส่วนเสียในไฟที่กลางเมือง และเอาหนึ่งในสามอีกส่วนหนึ่งมา เอามีดฟันให้รอบเมือง และหนึ่งในสามอีกส่วนหนึ่งนั้น เจ้าจงให้ลมพัดกระจายไป และเราจะชักดาบออกตามไป

5:2 Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.

5:3 และเจ้าจงเอาเส้นผมนั้นมาหน่อยหนึ่งมัดติดไว้ที่เสื้อคลุมของเจ้า

5:3 Thou shalt also take thereof a few in number, and bind them in thy skirts.

5:4 และเจ้าจงเอาผมเหล่านี้มาอีกบ้าง จงโยนเข้าไปในไฟให้ไหม้เสียในไฟนั้น จากที่นั่นจะมีไฟเข้าไปในวงศ์วานอิสราเอลทั้งหมด

5:4 Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.

5:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า นี่คือเยรูซาเล็ม เราตั้งเธอไว้ในท่ามกลางประชาชาติและประเทศทั้งหลายที่อยู่ล้อมรอบเธอ

5:5 Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her.

5:6 และเยรูซาเล็มได้เปลี่ยนคำตัดสินของเราให้เป็นสิ่งที่ชั่วร้ายยิ่งกว่าประชาชาติใดๆ และได้เปลี่ยนกฎเกณฑ์ของเรามากยิ่งกว่าประเทศที่อยู่ล้อมรอบ โดยปฏิเสธไม่รับคำตัดสินของเรา และไม่ดำเนินตามกฎเกณฑ์ของเรา

5:6 And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them.

5:7 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเหตุว่าเจ้าดันทุรังยิ่งกว่าประชาชาติที่อยู่รอบเจ้า และมิได้ดำเนินตามกฎเกณฑ์ หรือรักษาคำตัดสินของเรา แต่ได้ประพฤติตามคำตัดสินของประชาชาติที่อยู่รอบเจ้า

5:7 Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you;

5:8 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เรา แม้ว่าเรานี่แหละเป็นปฏิปักษ์กับเจ้า เราจะพิพากษาลงโทษท่ามกลางเจ้าท่ามกลางสายตาของประชาชาติทั้งหลาย

5:8 Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations.

5:9 และเพราะการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้า เราจะกระทำท่ามกลางเจ้าอย่างที่เราไม่เคยกระทำมาก่อนเลย และเราจะไม่กระทำอย่างนั้นอีกต่อไป

5:9 And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.

5:10 เพราะฉะนั้นบิดาจะกินบุตรชายของตนท่ามกลางเจ้าทั้งหลาย และบรรดาบุตรชายจะกินบรรดาบิดาของเขาทั้งหลาย และเราจะพิพากษาลงโทษเจ้า ผู้ใดในพวกเจ้าที่เหลืออยู่ เราจะให้กระจัดกระจายไปตามลมทุกทิศานุทิศ

5:10 Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.

5:11 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า เรามีชีวิตอยู่แน่ฉันใด แน่ทีเดียวเพราะเจ้าได้กระทำให้สถานบริสุทธิ์ของเราเป็นมลทินไปด้วยสิ่งน่าสะอิดสะเอียนทั้งสิ้นของเจ้า และด้วยสิ่งลามกทั้งสิ้นของเจ้า เพราะฉะนั้นเราจะตัดเจ้าลง นัยน์ตาของเราจะไม่ปรานี เราจะไม่สงสารด้วย

5:11 Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity.

5:12 พวกเจ้าหนึ่งในสามส่วนจะล้มตายเพราะโรคระบาด และถูกผลาญด้วยการกันดารอาหารในหมู่พวกเจ้า อีกหนึ่งในสามส่วนจะล้มตายด้วยดาบอยู่รอบเจ้า และอีกหนึ่งในสามส่วนเราจะให้กระจัดกระจายไปตามลมทุกทิศานุทิศ และเราจะชักดาบออกไล่ตามเขาทั้งหลายไป

5:12 A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.

5:13 เช่นนี้แหละ ความกริ้วของเราจะมอดลง และเราจะระบายความโกรธของเราจนหมดและพอใจ และเขาทั้งหลายจะได้ทราบว่า เราคือพระเยโฮวาห์ได้กล่าวเช่นนี้ด้วยใจจดจ่อเมื่อความโกรธของเราต่อเขามอดลงแล้ว

5:13 Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them.

5:14 ยิ่งกว่านั้น เราจะกระทำให้เจ้าถูกทิ้งไว้ให้เสียไปเปล่าๆ และเป็นที่ถูกตำหนิติเตียนท่ามกลางประชาชาติทั้งหลายที่อยู่ล้อมรอบเจ้า และในสายตาของบรรดาผู้ที่ผ่านไปมา

5:14 Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by.

5:15 เจ้าจะเป็นที่เขาประณามและเย้ยหยัน เป็นคำสั่งสอนและเป็นที่น่าหวาดเสียวแก่ประชาชาติที่อยู่ล้อมรอบเจ้า เมื่อเราจะพิพากษาลงโทษเจ้า ด้วยความกริ้วและความเกรี้ยวกราด และการต่อว่าอย่างรุนแรงของเรา เรา พระเยโฮวาห์ได้ลั่นวาจาเช่นนี้แล้ว

5:15 So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it.

5:16 เมื่อเราจะปล่อยลูกธนูมฤตยูแห่งการกันดารอาหาร คือลูกธนูแห่งการทำลายในท่ามกลางเจ้า ซึ่งเราจะปล่อยไปทำลายเจ้า และเมื่อเราเพิ่มการกันดารอาหารให้เจ้า และทำลายอาหารหลักของเจ้าเสีย

5:16 When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:

5:17 เราจะส่งการกันดารอาหารและสัตว์ป่าร้ายมาสู้เจ้า และมันจะริบลูกหลานของเจ้าไปเสีย โรคระบาดและโลหิตจะผ่านเจ้า และเราจะนำดาบมาเหนือเจ้า เราคือพระเยโฮวาห์ได้ลั่นวาจาเช่นนี้แล้ว”

5:17 So will I send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.


เอเสเคียล 6 / Ezekiel 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทรงสาปแช่งภูเขาทั้งหลายของอิสราเอล
6:1 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า

Curse on Israel's Mountains
6:1 And the word of the LORD came unto me, saying,

6:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าตรงที่ภูเขาทั้งหลายของอิสราเอล และจงพยากรณ์กล่าวโทษภูเขานั้น

6:2 Son of man, set thy face toward the mountains of Israel, and prophesy against them,

6:3 และกล่าวว่า ภูเขาทั้งหลายของอิสราเอลเอ๋ย จงฟังพระวจนะขององค์พระผู้เป็นเจ้าพระเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่ภูเขาทั้งหลายและแก่เนินเขา และห้วยและหุบเขาทั้งหลายว่า ดูเถิด เราจะนำดาบมาเหนือเจ้า และเราจะทำลายปูชนียสถานสูงของเจ้าเสีย

6:3 And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.

6:4 แท่นบูชาทั้งหลายของเจ้าจะรกร้าง และพวกรูปเคารพของเจ้าจะแตกหักเสีย และเราจะเหวี่ยงคนที่ถูกฆ่าสังเวยของเจ้านั้นลงต่อหน้ารูปเคารพของเจ้า

6:4 And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.

6:5 และเราจะวางศพคนอิสราเอลไว้หน้ารูปเคารพของเขา และเราจะกระจายกระดูกของเจ้ารอบแท่นบูชาของเจ้า

6:5 And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars.

6:6 เจ้าอาศัยอยู่ที่ไหนๆ เมืองของเจ้าจะร้างและปูชนียสถานสูงของเจ้าจะรกร้าง ดังนั้นแหละแท่นบูชาของเจ้าจะร้างและรกร้าง รูปเคารพของเจ้าจะหักและสิ้นสุดลง รูปเคารพทั้งหลายของเจ้าจะถูกตัดลง และการงานของเจ้าจะถูกกวาดทิ้งเสียสิ้น

6:6 In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.

6:7 และคนที่ถูกฆ่าจะล้มลงท่ามกลางเจ้า และเจ้าจะทราบว่าเราคือพระเยโฮวาห์

6:7 And the slain shall fall in the midst of you, and ye shall know that I am the LORD.

บางคนจะรอดจากความตาย
6:8 แต่เราจะให้เจ้าเหลืออยู่บ้างเป็นบางคน เพื่อเจ้าจะมีบางคนท่ามกลางประชาชาติที่หนีพ้นดาบไป เมื่อเจ้าจะกระจายไปอยู่ในประเทศต่างๆ

Some Were to Be Spared
6:8 Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries.

6:9 แล้วคนในพวกเจ้าที่หนีไปได้นั้น จะระลึกถึงเราท่ามกลางประชาชาติทั้งหลาย ซึ่งเขาถูกกวาดไปเป็นเชลยนั้น เพราะใจของเราแหลกสลายเนื่องด้วยใจแพศยาของเขาซึ่งได้พรากจากเราไป และเนื่องด้วยตาของเขาที่มองดูรูปเคารพด้วยใจแพศยานั้น และเขาจะเกลียดตัวเองเนื่องจากความชั่วร้ายซึ่งเขาได้กระทำในสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของเขาด้วย

6:9 And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.

6:10 เขาจะทราบว่าเราคือพระเยโฮวาห์ เรามิได้พูดพล่อยๆว่า เราจะกระทำการร้ายนี้แก่เขา”

6:10 And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them.

โรคระบาดในแผ่นดิน
6:11 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “จงตบมือและกระทืบเท้าของเจ้า และกล่าวว่า อนิจจาสำหรับการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นแห่งวงศ์วานอิสราเอล เหตุว่าเขาทั้งหลายจะล้มลงด้วยดาบ ด้วยการกันดารอาหารและด้วยโรคระบาด

Pestilence in the Land
6:11 Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.

6:12 ผู้ที่อยู่ห่างไกลออกไปจะตายด้วยโรคระบาด ผู้ที่อยู่ใกล้ก็จะล้มตายด้วยดาบ และผู้ที่เหลืออยู่และถูกล้อมไว้จะตายด้วยการกันดารอาหาร เราจะให้ความเกรี้ยวกราดของเรามีเหนือเขาจนกว่าจะมอดลง เช่นนี้แหละ

6:12 He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.

6:13 และเจ้าจะทราบว่าเราคือพระเยโฮวาห์ เมื่อคนที่ถูกฆ่านอนอยู่ท่ามกลางรูปเคารพของเขารอบแท่นบูชาของเขา บนเนินเขาสูงทุกแห่ง บนยอดเขาทั้งสิ้น ที่ใต้ต้นไม้เขียวทุกต้น และใต้ต้นโอ๊กใบดกทุกต้น ไม่ว่าที่ใดๆที่เขาถวายกลิ่นที่พึงใจแก่รูปเคารพทั้งสิ้นของเขา

6:13 Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols.

6:14 และเราจะยื่นมือของเราออกต่อสู้เขา และกระทำให้แผ่นดินนั้นรกร้าง และทิ้งร้างตลอดที่อาศัยทั้งสิ้นของเขา คือรกร้างมากกว่าถิ่นทุรกันดารที่ไปทางดิบลา แล้วเขาจึงจะรู้ว่าเราคือพระเยโฮวาห์”

6:14 So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.


เอเสเคียล 7 / Ezekiel 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงพิพากษาอิสราเอล
7:1 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าอีกว่า

The Judgment upon Israel
7:1 Moreover the word of the LORD came unto me, saying,

7:2 “เจ้า บุตรแห่งมนุษย์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสกับแผ่นดินอิสราเอลดังนี้ว่า อวสาน ความสิ้นสุดได้มาถึงทั้งสี่มุมของแผ่นดินแล้ว

7:2 Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land.

7:3 บัดนี้บั้นปลายก็มาถึงเจ้าแล้ว และเราจะปล่อยความโกรธของเรามาเหนือเจ้าทั้งหลาย และจะพิพากษาเจ้าตามวิถีทางทั้งหลายของเจ้า และเราจะตอบสนองการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้าแก่เจ้า

7:3 Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations.

7:4 นัยน์ตาของเราจะไม่เมตตาเจ้า และเราจะไม่สงสาร แต่เราจะตอบสนองต่อวิถีทางทั้งหลายของเจ้าแก่เจ้าเอง และสิ่งที่น่าสะอิดสะเอียนของเจ้าจะอยู่ท่ามกลางเจ้า แล้วเจ้าจะทราบว่า เราคือพระเยโฮวาห์

7:4 And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD.

7:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแล้ววิบัติเล่า ดูเถิด วิบัติมาถึงแล้ว

7:5 Thus saith the Lord GOD; An evil, an only evil, behold, is come.

7:6 ความสิ้นสุดมาถึงแล้ว อวสานนั้นมาถึง มันตื่นขึ้นต่อสู้เจ้า ดูเถิด วิบัติมาถึงแล้ว

7:6 An end is come, the end is come: it watcheth for thee; behold, it is come.

7:7 โอ ชาวแผ่นดินเอ๋ย เวลาเช้ามาถึงแล้ว เวลามาถึงแล้ว วันแห่งความโกลาหลใกล้เข้ามาแล้ว และไม่ใช่เสียงโห่ร้องยินดีที่บนภูเขา

7:7 The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.

7:8 บัดนี้ ไม่ช้าแล้วเราจะเทความเดือดดาลของเราลงบนเจ้า และกระทำให้ความโกรธของเราซึ่งมีต่อเจ้าถึงที่สำเร็จ และเราจะพิพากษาเจ้าตามวิถีทางทั้งหลายของเจ้า และเราจะตอบสนองเจ้าสำหรับการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้า

7:8 Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.

7:9 นัยน์ตาของเราจะไม่เมตตา และเราจะไม่สงสาร เราจะตอบสนองเจ้าตามวิถีทางทั้งหลายของเจ้า และตามการกระทำอันน่าสะอิดสะเอียนของเจ้าซึ่งอยู่ท่ามกลางเจ้า แล้วเจ้าจะทราบว่า เราคือพระเยโฮวาห์ผู้โบยตี

7:9 And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth.

7:10 ดูเถิด วันนั้น ดูเถิด มาถึงแล้ว เวลาเช้าออกมาแล้ว พลองก็บานแล้ว ความเย่อหยิ่งก็ผลิดอก

7:10 Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.

7:11 ความทารุณได้เจริญเป็นพลองชั่วร้าย จะไม่มีใครเหลืออยู่เลย ประชาชนของเขาก็ไม่มี สิ่งของของเขาก็ไม่มี ไม่มีใครร้องคร่ำครวญเผื่อพวกเขาเลย

7:11 Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of theirs: neither shall there be wailing for them.

7:12 เวลานั้นมาถึงแล้ว วันนั้นก็ใกล้เข้า อย่าให้ผู้ซื้อดีใจ อย่าให้ผู้ขายเสียใจ เพราะพระพิโรธอยู่เหนือประชาชนทั้งสิ้นของเธอ

7:12 The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.

7:13 เพราะว่าผู้ขายจะไม่ได้กลับไปยังสิ่งที่เขาได้ขายไป ขณะเมื่อเขายังมีชีวิตอยู่ เพราะว่านิมิตนั้นก็เกี่ยวข้องกับประชาชนทั้งมวล และจะไม่หันกลับ และเพราะความชั่วช้าของเขา จึงจะไม่มีผู้ใดรักษาชีวิตไว้ได้

7:13 For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.

7:14 เขาได้เป่าแตรแล้ว และได้เตรียมทุกอย่างไว้พร้อม แต่ไม่มีใครเข้าสงคราม เพราะว่าพิโรธของเราอยู่เหนือประชาชนทั้งสิ้นของเธอ

7:14 They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.

7:15 ดาบก็อยู่ข้างนอก โรคระบาดและการกันดารอาหารก็อยู่ข้างใน ผู้ที่อยู่ในทุ่งนาจะตายเสียด้วยดาบ และผู้ที่อยู่ในเมืองการกันดารอาหารและโรคระบาดจะกินเสีย

7:15 The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.

7:16 แต่ผู้หนึ่งผู้ใดที่รอดตายได้จะหนีไปอยู่บนภูเขาเหมือนนกเขาแห่งหุบเขา ทุกคนก็ร้องครวญครางเพราะความชั่วช้าของตน

7:16 But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.

7:17 มือทั้งสิ้นจะอ่อนแอ และเข่าทั้งหมดจะอ่อนเหมือนน้ำ

7:17 All hands shall be feeble, and all knees shall be weak as water.

7:18 เขาทั้งหลายจะคาดเอวไว้ด้วยผ้ากระสอบ และความสั่นสะท้านจะครอบเขาไว้ ความละอายจะอยู่ที่ใบหน้าของเขาทุกคน และศีรษะของเขาจะล้านหมด

7:18 They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.

7:19 เขาจะโยนเงินของเขาไปในถนน และทองคำของเขาจะถูกเอาออกไปเสีย เงินและทองของเขาไม่อาจที่จะช่วยเขาให้พ้นในวันแห่งพระพิโรธของพระเยโฮวาห์ เขาจะให้หายหิว หรือบรรจุให้เต็มท้องด้วยเงินทองก็ไม่ได้ เพราะว่าเป็นสิ่งที่สะดุดให้เขาทำความชั่วช้า

7:19 They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity.

7:20 เขานำความงดงามแห่งเครื่องประดับของเขามาแสดงออกถึงความสง่าผ่าเผย และเขาสร้างรูปเคารพด้วยสิ่งที่น่าสะอิดสะเอียนและน่าเกลียดน่าชังของเขาไว้ภายในเครื่องประดับนั้น เพราะฉะนั้นเราจะกระทำให้สิ่งนี้อยู่ห่างไกลจากเขา

7:20 As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them.

7:21 และเราจะมอบสิ่งเหล่านั้นไว้ในมือของชนต่างด้าวให้เป็นของริบ และแก่คนชั่วในแผ่นดินโลกให้เป็นของปล้นได้ และเขาทั้งหลายจะกระทำให้เป็นมลทิน

7:21 And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.

7:22 เราจะหันหน้าของเราไปเสียจากเขาด้วย แล้วเขาจึงจะกระทำสถานที่ลับของเราให้มัวหมอง โจรจะเข้ามาในสถานที่ลับนั้นและกระทำให้เป็นมลทิน

7:22 My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it.

7:23 จงทำโซ่ตรวน เพราะว่าแผ่นดินนั้นเต็มด้วยคดีที่แปดเปื้อนด้วยโลหิต และเมืองก็เต็มด้วยความทารุณ

7:23 Make a chain: for the land is full of bloody crimes, and the city is full of violence.

7:24 ฉะนั้นเราจะนำประชาชาติที่ชั่วร้ายที่สุดมาถือกรรมสิทธิ์บ้านเรือนของเขา และเราจะให้ทิฐิของคนที่แข็งแรงนั้นสิ้นสุดลง และสถานที่บริสุทธิ์ของเขาจะเป็นมลทิน

7:24 Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.

7:25 เมื่อการทำลายมาถึง เขาจะแสวงหาสันติภาพ แต่ก็ไม่มีเลย

7:25 Destruction cometh; and they shall seek peace, and there shall be none.

7:26 วิบัติมาถึงแล้ว วิบัติจะมาถึงอีก ข่าวลือจะเกิดตามข่าวลือ เขาจะแสวงหานิมิตจากผู้พยากรณ์ แต่พระราชบัญญัติจะพินาศไปจากปุโรหิต และคำปรึกษาจะปลาตไปจากพวกผู้ใหญ่

7:26 Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients.

7:27 กษัตริย์จะไว้ทุกข์ และเจ้านายจะคลุมกายด้วยความทอดอาลัย และมือของประชาชนแห่งแผ่นดินนั้นจะสั่นเทา เราจะกระทำแก่เขาตามทางของเขา และเราจะพิพากษาเขาตามสมควรแก่การกระทำของเขา และเขาจะทราบว่าเราคือพระเยโฮวาห์”

7:27 The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.


เอเสเคียล 8 / Ezekiel 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เอเสเคียลนิมิตเห็นคนอิสราเอลไหว้รูปเคารพ
8:1 ต่อมาเมื่อวันที่ห้า เดือนที่หก ในปีที่หก ขณะที่ข้าพเจ้านั่งอยู่ในเรือนของข้าพเจ้า และพวกผู้ใหญ่ของพวกยูดาห์นั่งอยู่หน้าข้าพเจ้า พระหัตถ์ขององค์พระผู้เป็นเจ้าพระเจ้าลงมาบนข้าพเจ้า ณ ที่นั้น

Ezekiel's Vision of Jerusalem's Idolatry
8:1 And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.

8:2 แล้วข้าพเจ้าก็มองดู และดูเถิด มีสัณฐานอย่างไฟ เบื้องล่างของส่วนที่มองเห็นเป็นเอวนั้นเป็นไฟ เหนือเอวขึ้นไปเหมือนความสุกปลั่งประหนึ่งทองสัมฤทธิ์ที่แวบวาบ

8:2 Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.

8:3 ท่านยื่นส่วนที่มีสัณฐานเป็นมือนั้นออกมาจับผมของข้าพเจ้าปอยหนึ่ง และพระวิญญาณได้ยกข้าพเจ้าขึ้นระหว่างพิภพและสวรรค์ และนำข้าพเจ้ามาถึงเยรูซาเล็มในนิมิตของพระเจ้า มายังทางเข้าประตูด้านเหนือของลานชั้นใน ซึ่งเป็นที่ตั้งรูปของความหวงแหน ซึ่งกระทำให้บังเกิดความหวงแหน

8:3 And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.

8:4 ดูเถิด สง่าราศีของพระเจ้าของอิสราเอลก็อยู่ที่นั่น เหมือนอย่างนิมิตที่ข้าพเจ้าได้เห็นในที่ราบ

8:4 And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain.

8:5 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย บัดนี้จงเงยหน้าขึ้นไปดูทางทิศเหนือ” ข้าพเจ้าจึงเงยหน้าขึ้นมองไปดูทางทิศเหนือ และดูเถิด ทางทิศเหนือของประตูแท่นบูชาในทางเข้า รูปความหวงแหนนี้อยู่ที่นั่น

8:5 Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.

8:6 และพระองค์ตรัสกับข้าพเจ้ายิ่งกว่านั้นอีกว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าไม่เห็นหรือว่าเขาทำอะไร คือการกระทำอันน่าสะอิดสะเอียนที่ยิ่งใหญ่ซึ่งวงศ์วานอิสราเอลกระทำกันอยู่ที่นี่ ซึ่งจะทำให้เราออกไปให้ไกลจากสถานบริสุทธิ์ของเรา แต่เจ้าจงหันกลับมาอีกแล้วจะได้เห็นสิ่งที่น่าสะอิดสะเอียนที่ยิ่งใหญ่กว่านี้อีก”

8:6 He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.

8:7 และพระองค์ทรงนำข้าพเจ้ามาถึงประตูลาน และเมื่อข้าพเจ้ามองดู ดูเถิด ก็เห็นช่องหนึ่งอยู่ในกำแพง

8:7 And he brought me to the door of the court; and when I looked, behold a hole in the wall.

8:8 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงเจาะเข้าไปในกำแพง” และเมื่อข้าพเจ้าได้เจาะเข้าไปในกำแพงแล้ว ดูเถิด มีประตูอยู่ประตูหนึ่ง

8:8 Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.

8:9 และพระองค์ตรัสกับข้าพเจ้าว่า “จงเข้าไปดูสิ่งที่น่าสะอิดสะเอียนอันชั่วร้ายซึ่งเขากระทำกันที่นี่”

8:9 And he said unto me, Go in, and behold the wicked abominations that they do here.

8:10 ดังนั้นข้าพเจ้าจึงเข้าไปและได้เห็น ดูเถิด มีภาพสัตว์เลื้อยคลานในทุกรูปแบบ และสัตว์ที่พึงรังเกียจและรูปเคารพทั้งสิ้นของวงศ์วานอิสราเอลปรากฏอยู่บนผนังโดยรอบ

8:10 So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about.

8:11 และมีพวกผู้ใหญ่แห่งวงศ์วานอิสราเอลเจ็ดสิบคนยืนอยู่ข้างหน้ารูปเหล่านั้น และมียาอาซันยาห์ บุตรชายชาฟานยืนอยู่ในหมู่พวกเขาทั้งหลาย ต่างก็มีกระถางไฟอยู่ในมือ และควันหนาทึบแห่งเครื่องบูชาก็ขึ้นไปข้างบน

8:11 And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.

8:12 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าได้เห็นแล้วมิใช่หรือว่าพวกผู้ใหญ่ของวงศ์วานอิสราเอลกระทำอะไรอยู่ในที่มืด ทุกคนต่างก็อยู่ในห้องรูปภาพของตนเพราะเขาทั้งหลายพูดว่า ‘พระเยโฮวาห์ไม่ทอดพระเนตรเห็นเรา พระเยโฮวาห์ทรงทอดทิ้งแผ่นดินนี้เสียแล้ว’”

8:12 Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The LORD seeth us not; the LORD hath forsaken the earth.

8:13 พระองค์ตรัสกับข้าพเจ้าด้วยว่า “เจ้าจงหันกลับมาอีกแล้วเจ้าจะเห็นสิ่งที่น่าสะอิดสะเอียนซึ่งเขากระทำยิ่งกว่านี้อีก”

8:13 He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.

8:14 แล้วพระองค์ทรงนำข้าพเจ้ามาถึงทางเข้าประตูพระนิเวศของพระเยโฮวาห์ด้านเหนือ และดูเถิด ที่นั่นมีผู้หญิงหลายคนนั่งร้องไห้อาลัยเจ้าพ่อทัมมุส

8:14 Then he brought me to the door of the gate of the LORD'S house which was toward the north; and, behold, there sat women weeping for Tammuz.

8:15 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “โอ บุตรแห่งมนุษย์เอ๋ย เจ้าได้เห็นแล้วใช่ไหม เจ้าจงหันกลับมาอีกแล้วจะเห็นสิ่งที่น่าสะอิดสะเอียนยิ่งกว่าสิ่งเหล่านี้อีก”

8:15 Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.

8:16 แล้วพระองค์ทรงนำข้าพเจ้าเข้ามาในลานชั้นในแห่งพระนิเวศของพระเยโฮวาห์ ดูเถิด ตรงประตูพระวิหารของพระเยโฮวาห์ ระหว่างมุขและแท่นบูชา มีชายประมาณยี่สิบห้าคนหันหลังให้พระวิหารแห่งพระเยโฮวาห์ หน้าของเขาหันไปทางทิศตะวันออก กำลังนมัสการพระอาทิตย์ตรงทิศตะวันออกนั้น

8:16 And he brought me into the inner court of the LORD'S house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east.

8:17 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “โอ บุตรแห่งมนุษย์เอ๋ย เจ้าได้เห็นแล้วใช่ไหม ที่วงศ์วานยูดาห์กระทำสิ่งที่น่าสะอิดสะเอียนซึ่งเขากระทำอยู่ที่นี่ เป็นสิ่งเล็กน้อยหรือ ด้วยว่าเขากระทำให้แผ่นดินเต็มไปด้วยความรุนแรง และกลับมายั่วยุให้เราโกรธแล้ว ดูเถิด เขาทั้งหลายเอากิ่งไม้มาแตะจมูกของเขา

8:17 Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.

8:18 เพราะฉะนั้น เราจะกระทำด้วยความพิโรธ นัยน์ตาของเราจะไม่ปรานี และเราจะไม่สงสาร แม้ว่าเขาจะร้องด้วยเสียงอันดังใส่หูของเรา เราจะไม่ฟังเขา”

8:18 Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.


เอเสเคียล 9 / Ezekiel 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทูตสวรรค์ของพระเจ้าอยู่เบื้องหลังศัตรูของอิสราเอล
9:1 พระองค์ทรงเปล่งพระสุรเสียงดังเข้าหูข้าพเจ้าด้วยว่า “เจ้าทั้งหลายผู้เป็นพนักงานประจำเมือง จงเข้ามาใกล้ ให้ต่างคนถืออาวุธสำหรับทำลายมาด้วย”

God's Angels Behind the Destroying Armies
9:1 He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.

9:2 และ ดูเถิด มีชายหกคนเข้ามาจากทางประตูบน ซึ่งหันหน้าไปทางเหนือ ทุกคนถืออาวุธสำหรับฆ่ามา มีชายคนหนึ่งนุ่งห่มผ้าป่าน หนีบหีบเครื่องเขียนมากับคนเหล่านั้นด้วย และเขาทั้งหลายเข้าไปยืนอยู่ที่ข้างแท่นทองสัมฤทธิ์

9:2 And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar.

9:3 สง่าราศีของพระเจ้าของอิสราเอลได้เหาะขึ้นไปจากเครูบ แล้วซึ่งเป็นที่เคยสถิตไปยังธรณีประตูพระนิเวศ และพระองค์ตรัสเรียกชายผู้ที่นุ่งห่มผ้าป่าน ผู้ที่หนีบหีบเครื่องเขียน

9:3 And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side;

9:4 และพระเยโฮวาห์ตรัสกับเขาว่า “จงผ่านไปท่ามกลางนครนั้นให้ตลอด คือตลอดท่ามกลางกรุงเยรูซาเล็ม และทำเครื่องหมายไว้บนหน้าผากของประชาชนที่ถอนหายใจ และร่ำไห้เพราะสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นที่กระทำกันท่ามกลางนครนั้น”

9:4 And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.

9:5 และพระองค์ตรัสกับคนอื่นๆซึ่งข้าพเจ้าได้ยินว่า “จงผ่านไปตลอดนครตามชายคนนั้นไปและฆ่าฟันเสีย นัยน์ตาของเจ้าอย่าได้ปรานี และเจ้าอย่าสงสารเลย

9:5 And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:

9:6 จงฆ่าให้ตายทั้งคนแก่ คนหนุ่มๆ สาวๆ ทั้งเด็กๆ และผู้หญิง แต่อย่าเข้าใกล้ผู้ที่มีเครื่องหมาย และจงเริ่มต้นที่สถานบริสุทธิ์ของเรา” ดังนั้นเขาจึงตั้งต้นกับพวกคนแก่ผู้ซึ่งอยู่หน้าพระนิเวศนั้น

9:6 Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house.

9:7 แล้วพระองค์ตรัสกับพวกเขาว่า “จงกระทำให้พระนิเวศเป็นมลทิน จงทิ้งผู้ที่ถูกฆ่าให้เต็มลาน จงไปเถิด” เขาทั้งหลายจึงออกไปและฆ่าฟันที่ในนคร

9:7 And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.

9:8 ต่อมาขณะที่เขากำลังฆ่าฟันอยู่นั้นเหลือข้าพเจ้าแต่ลำพัง ข้าพเจ้าก็ซบหน้าลงถึงดินร้องว่า “อนิจจา องค์พระผู้เป็นเจ้าพระเจ้า พระองค์จะทรงทำลายคนอิสราเอลที่เหลืออยู่นั้นทั้งสิ้นในการที่พระองค์ทรงระบายความกริ้วของพระองค์เหนือเยรูซาเล็มหรือ”

9:8 And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?

9:9 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “ความชั่วช้าของวงศ์วานอิสราเอลและยูดาห์ใหญ่ยิ่งนัก แผ่นดินก็เต็มไปด้วยโลหิต และความอยุติธรรมก็เต็มนคร เพราะเขากล่าวว่า ‘พระเยโฮวาห์ทรงทอดทิ้งแผ่นดินนี้แล้ว และพระเยโฮวาห์ไม่ทอดพระเนตรอีก’

9:9 Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.

9:10 สำหรับเรา นัยน์ตาของเราจะไม่ปรานี และเราจะไม่สงสาร แต่เราจะตอบสนองตามการประพฤติของเขาเหนือศีรษะของเขาทั้งหลาย”

9:10 And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head.

9:11 และดูเถิด ชายคนที่นุ่งห่มผ้าป่านหนีบหีบเครื่องเขียนนั้น ได้นำถ้อยคำกลับมากล่าวว่า “ข้าพระองค์ได้กระทำตามที่พระองค์ทรงบัญชาข้าพระองค์ไว้นั้นแล้ว”

9:11 And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.


เอเสเคียล 10 / Ezekiel 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การโปรยไฟแห่งการแก้แค้นเหนือนครเยรูซาเล็ม
10:1 แล้วข้าพเจ้าก็มองดู ดูเถิด ที่ท้องฟ้าซึ่งอยู่เหนือศีรษะของเหล่าเครูบ มีอะไรปรากฏขึ้นเหนือเครูบนั้นเหมือนไพทูรย์ มีสัณฐานคล้ายพระที่นั่ง

Fire of Vengeance Scattered on Jerusalem
10:1 Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.

10:2 และพระองค์ตรัสกับชายที่นุ่งห่มผ้าป่านว่า “จงเข้าไปท่ามกลางวงล้อซึ่งอยู่ภายใต้เครูบ จงเอามือกอบถ่านคุจากท่ามกลางเหล่าเครูบ นำไปโปรยเหนือนครนั้น” และชายคนนั้นก็เข้าไปท่ามกลางสายตาของข้าพเจ้า

10:2 And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight.

10:3 ฝ่ายเหล่าเครูบนั้นยืนที่ด้านขวาของพระนิเวศ ขณะเมื่อชายคนนั้นเข้าไป และเมฆก็คลุมอยู่เต็มลานชั้นใน

10:3 Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.

10:4 และสง่าราศีของพระเยโฮวาห์ก็ขึ้นจากเครูบไปยังธรณีประตูพระนิเวศ และพระนิเวศนั้นก็มีเมฆคลุมอยู่เต็ม และลานนั้นก็เต็มไปด้วยความสุกใสแห่งสง่าราศีของพระเยโฮวาห์

10:4 Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD'S glory.

10:5 และเสียงปีกของเหล่าเครูบนั้นก็ได้ยินไปถึงลานชั้นนอก เหมือนพระสุรเสียงของพระเจ้าผู้ทรงมหิทธิฤทธิ์เมื่อพระองค์ตรัส

10:5 And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.

10:6 และต่อมาเมื่อพระองค์มีพระบัญชาสั่งชายที่นุ่งห่มผ้าป่านว่า “จงไปเอาไฟมาจากกลางวงล้อ และจากกลางเหล่าเครูบ” ชายคนนั้นก็เข้าไปยืนอยู่ข้างๆวงล้อเหล่านั้น

10:6 And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.

10:7 เครูบตนหนึ่งได้ยื่นมือของตนออกมาระหว่างเหล่าเครูบไปยังไฟซึ่งอยู่ระหว่างเหล่าเครูบ หยิบไฟขึ้นมาบ้าง และใส่มือของชายที่นุ่งห่มผ้าป่าน ชายนั้นก็นำไฟออกไป

10:7 And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.

สิ่งที่มีชีวิตอยู่ (คือเครูบ) เป็นตัวแทนพระเจ้า
10:8 ปรากฏว่าในเหล่าเครูบนั้นมีอะไรอยู่ใต้ปีกอย่างมือมนุษย์

The Living Creatures Representing God
10:8 And there appeared in the cherubims the form of a man's hand under their wings.

10:9 และข้าพเจ้ามองดู ดูเถิด มีวงล้ออยู่สี่อันข้างๆเหล่าเครูบ อยู่ข้างเครูบตนละหนึ่งวงล้อ ลักษณะของวงล้อนั้นเหมือนแสงพลอยเขียว

10:9 And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone.

10:10 ลักษณะสัณฐานวงล้อทั้งสี่นั้นก็เหมือนกัน เหมือนวงล้อซ้อนในวงล้อ

10:10 And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.

10:11 เมื่อวงล้อนี้ไป ก็ไปได้ข้างหนึ่งข้างใดในข้างทั้งสี่ โดยไม่ต้องหันเลยในเวลาไป ถ้าอันหน้ามุ่งหน้าไปทางไหน วงล้ออันอื่นก็ตามไปโดยไม่ต้องหันในขณะที่ไป

10:11 When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.

10:12 และทั้งตัว ด้านหลัง มือ ปีก และวงล้อมีนัยน์ตาเต็มอยู่รอบ ทั้งสี่นั้นก็มีวงล้อของตัว

10:12 And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.

10:13 วงล้อเหล่านั้น ที่ข้าพเจ้าได้ยินกับหูเขาเรียกว่า “โอ วงล้อกังหันเอ๋ย”

10:13 As for the wheels, it was cried unto them in my hearing, O wheel.

10:14 มีหน้าสี่หน้าทั้งนั้น หน้าแรกเป็นหน้าเครูบ หน้าที่สองเป็นหน้ามนุษย์ และหน้าที่สามเป็นหน้าสิงโต และที่สี่เป็นหน้านกอินทรี

10:14 And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.

10:15 และเหล่าเครูบก็เหาะขึ้น เป็นสิ่งที่มีชีวิตอยู่ที่ข้าพเจ้าเคยเห็นอยู่ริมแม่น้ำเคบาร์

10:15 And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar.

10:16 เมื่อเหล่าเครูบไป วงล้อก็ตามข้างไปด้วย และเมื่อเหล่าเครูบกางปีกออกเพื่อบินขึ้นจากพิภพ วงล้อเหล่านั้นก็ไม่หันไปจากข้างๆเหล่าเครูบเลย

10:16 And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.

10:17 เมื่อเหล่าเครูบหยุดนิ่ง เหล่าวงล้อก็หยุดนิ่ง เมื่อเหล่าเครูบเหาะขึ้น เหล่าวงล้อก็เหาะขึ้นไปด้วย เพราะว่าวิญญาณของสิ่งที่มีชีวิตอยู่นั้นอยู่ในวงล้อ

10:17 When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them.

10:18 แล้วสง่าราศีของพระเยโฮวาห์ได้ไปจากธรณีประตูพระนิเวศ สถิตเหนือเหล่าเครูบ

10:18 Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims.

10:19 เมื่อเหล่าเครูบออกไปก็กางปีกออกบินขึ้นไปจากพิภพท่ามกลางสายตาของข้าพเจ้า วงล้อก็ตามข้างไปด้วย และไปยืนอยู่ที่ทางเข้าประตูด้านตะวันออกของพระนิเวศแห่งพระเยโฮวาห์ และสง่าราศีของพระเจ้าของอิสราเอลก็อยู่เหนือเครูบเหล่านั้น

10:19 And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD'S house; and the glory of the God of Israel was over them above.

10:20 เหล่านี้เป็นสิ่งที่มีชีวิตอยู่ซึ่งข้าพเจ้าได้เห็นภายใต้พระเจ้าแห่งอิสราเอลที่ริมแม่น้ำเคบาร์ และข้าพเจ้าทราบว่า เป็นเหล่าเครูบ

10:20 This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.

10:21 เครูบทุกตนมีสี่หน้าและสี่ปีก และภายใต้ปีกมีสัณฐานเหมือนมือมนุษย์

10:21 Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.

10:22 ส่วนสัณฐานของหน้าเหล่านั้น เป็นหน้าทั้งรูปทั้งตัว ซึ่งข้าพเจ้าได้เห็นที่ริมแม่น้ำเคบาร์ เครูบทุกตนออกตรงไปข้างหน้าของตน

10:22 And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.


เอเสเคียล 11 / Ezekiel 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงพระพิโรธพวกเจ้านายที่มุสา
11:1 พระวิญญาณได้ยกข้าพเจ้าขึ้น และนำข้าพเจ้ามายังประตูด้านตะวันออกของพระนิเวศแห่งพระเยโฮวาห์ซึ่งหันหน้าไปทิศตะวันออก ดูเถิด ที่ทางเข้าประตูมีผู้ชายอยู่ยี่สิบห้าคน และท่ามกลางนั้นข้าพเจ้าเห็นยาอาซันยาห์บุตรชายอัสซูร์ และเป-ลาทียาห์บุตรชายเบไนยาห์ เจ้านายแห่งประชาชน

God's Wrath for Lying Princes
11:1 Moreover the spirit lifted me up, and brought me unto the east gate of the LORD'S house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.

11:2 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย คนเหล่านี้คือผู้ที่ออกอุบายทำความบาปผิด และเป็นผู้ให้คำปรึกษาที่ชั่วร้ายในนครนี้

11:2 Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:

11:3 ผู้กล่าวว่า ‘เวลายังไม่มาใกล้เลย ให้เราปลูกบ้านเถิด นครนี้เป็นหม้อขนาดใหญ่และเราเป็นเนื้อ’

11:3 Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.

11:4 โอ บุตรแห่งมนุษย์เอ๋ย เพราะฉะนั้นจงพยากรณ์กล่าวโทษเขา จงพยากรณ์เถิด”

11:4 Therefore prophesy against them, prophesy, O son of man.

11:5 พระวิญญาณของพระเยโฮวาห์ลงมาประทับบนข้าพเจ้า และพระองค์ตรัสกับข้าพเจ้าว่า “จงกล่าวเถิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า โอ วงศ์วานอิสราเอลเอ๋ย เจ้าคิดดังนั้น และเรารู้สิ่งทั้งหลายที่เข้ามาในใจของเจ้า

11:5 And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them.

11:6 เจ้าได้ทวีคนที่เจ้าได้ฆ่าในนครนี้ และทิ้งคนที่ถูกฆ่าเต็มตามถนนหนทางไปหมด

11:6 Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.

11:7 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า คนทั้งหลายที่เจ้าได้ฆ่าซึ่งเจ้าได้ทิ้งไว้ท่ามกลางนครนี้ เขาทั้งหลายเป็นเนื้อ และนครนี้เป็นหม้อขนาดใหญ่ แต่เราจะนำเจ้าออกมาจากท่ามกลางนั้น

11:7 Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.

11:8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เจ้ากลัวดาบ และเราจะนำดาบมาเหนือเจ้า

11:8 Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.

11:9 เราจะนำเจ้าออกมาจากท่ามกลางนั้น และมอบเจ้าไว้ในมือของคนต่างด้าว และจะทำการพิพากษาลงโทษเจ้า

11:9 And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.

11:10 เจ้าจะถูกดาบล้มลง เราจะลงโทษเจ้าที่พรมแดนอิสราเอล และเจ้าจะได้ทราบว่าเราคือพระเยโฮวาห์

11:10 Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD.

11:11 นครนี้จะไม่ใช่หม้อขนาดใหญ่ของเจ้า ที่เจ้าจะเป็นเนื้อในท่ามกลางนั้น เราจะพิพากษาเจ้าที่พรมแดนอิสราเอล

11:11 This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:

11:12 และเจ้าจะทราบว่าเราคือพระเยโฮวาห์ เพราะเจ้ามิได้ดำเนินตามกฎเกณฑ์ของเรา หรือปฏิบัติตามคำตัดสินของเรา แต่ได้ประพฤติตามลักษณะท่าทางของประชาชาติทั้งหลายที่อยู่รอบเจ้า”

11:12 And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you.

11:13 อยู่มาเมื่อข้าพเจ้ากำลังพยากรณ์อยู่ เป-ลาทียาห์บุตรชายเบไนยาห์ก็สิ้นชีวิต แล้วข้าพเจ้าก็ซบหน้าลงถึงดินร้องเสียงดังว่า “องค์พระผู้เป็นเจ้าพระเจ้า เจ้าข้า พระองค์จะทรงกระทำให้คนอิสราเอลที่เหลืออยู่นั้นสิ้นสุดเลยทีเดียวหรือ พระเจ้าข้า”

11:13 And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?

คนสัตย์ซื่อบางคนจะได้รอดพ้น
11:14 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

A Few Faithful to Be Spared
11:14 Again the word of the LORD came unto me, saying,

11:15 “บุตรแห่งมนุษย์เอ๋ย พี่น้องของเจ้า คือพี่น้องของเจ้าเอง คือญาติที่มีสิทธิ์ไถ่คืน สิ้นทั้งวงศ์วานอิสราเอลหมดด้วยกัน คือบุคคลที่ชาวเยรูซาเล็มได้กล่าวว่า ‘เจ้าทั้งหลายจงเหินห่างไปจากพระเยโฮวาห์ แผ่นดินนี้ทรงมอบไว้แก่เราเป็นกรรมสิทธิ์’

11:15 Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession.

11:16 เพราะฉะนั้นจงกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า แม้เราได้ย้ายเขาให้ห่างออกไปอยู่ท่ามกลางประชาชาติทั้งหลาย แม้เราได้กระจายเขาไปอยู่ท่ามกลางประเทศทั้งปวง เราก็จะเป็นสถานบริสุทธิ์อันเล็กสำหรับเขาในประเทศที่เขาจะได้ไปอยู่’

11:16 Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.

อิสราเอลจะกลับคืนมาและรับความรอด
11:17 เพราะฉะนั้นจงกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะรวบรวมเจ้ามาจากชนชาติทั้งหลาย และชุมนุมเจ้าจากประเทศที่เจ้ากระจัดกระจายไปอยู่นั้น และเราจะมอบแผ่นดินอิสราเอลให้แก่เจ้า’

Israel to Be Restored and Converted
11:17 Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.

11:18 และเขาจะมาที่นั่น เขาจะเอาสิ่งที่น่ารังเกียจทั้งสิ้นของเมืองนั้น และสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของเมืองนั้นออกไปเสียจากที่นั่น

11:18 And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.

11:19 และเราจะให้จิตใจเดียวแก่เขา และเราจะบรรจุจิตวิญญาณใหม่ไว้ในเจ้า เราจะนำใจหินออกไปเสียจากเนื้อของเขา และจะให้ใจเนื้อแก่เขา

11:19 And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh:

11:20 เพื่อเขาจะดำเนินตามกฎเกณฑ์ของเรา และรักษากฎของเราและกระทำตาม เขาทั้งหลายจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเขาทั้งหลาย

11:20 That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.

11:21 แต่คนเหล่านั้นที่ใจของเขาดำเนินตามจิตใจแห่งสิ่งที่น่ารังเกียจของเขาและสิ่งที่น่าสะอิดสะเอียนของเขา เราจะตอบสนองต่อวิถีทางของเขาเหนือศีรษะของเขาเอง องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

11:21 But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.

สง่าราศีของพระเจ้าออกจากกลางนครเยรูซาเล็ม เอเสเคียลถูกนำกลับไปยังเมืองเคลเดีย
11:22 แล้วเหล่าเครูบก็กางปีกออก วงล้อก็อยู่ข้างๆ และสง่าราศีของพระเจ้าของอิสราเอลก็อยู่เหนือสิ่งเหล่านั้น

God's Glory Left Jerusalem: Ezekiel Brought Back to Chaldea
11:22 Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above.

11:23 สง่าราศีของพระเยโฮวาห์ขึ้นไปจากกลางนคร ไปสถิตอยู่บนภูเขาซึ่งอยู่ทางด้านตะวันออกของนครนั้น

11:23 And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.

11:24 ต่อมาพระวิญญาณได้ยกข้าพเจ้าขึ้น และนำข้าพเจ้ามาด้วยนิมิตโดยพระวิญญาณของพระเจ้าถึงเมืองเคลเดีย มาสู่พวกที่ถูกกวาดไปเป็นเชลย แล้วนิมิตที่ข้าพเจ้าได้เห็นนั้นก็ขึ้นไปจากข้าพเจ้า

11:24 Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.

11:25 ข้าพเจ้าจึงได้บอกถึงบรรดาสิ่งต่างๆซึ่งพระเยโฮวาห์ทรงสำแดงแก่ข้าพเจ้าให้พวกที่ถูกกวาดไปเป็นเชลยทราบ

11:25 Then I spake unto them of the captivity all the things that the LORD had shewed me.


เอเสเคียล 12 / Ezekiel 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หมายสำคัญถึงเวลาที่ยูดาห์ออกจากเยรูซาเล็ม
12:1 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า

Ezekiel's Sign: Symbolic of Judah Leaving Jerusalem
12:1 The word of the LORD also came unto me, saying,

12:2 “บุตรแห่งมนุษย์เอ๋ย เจ้าอาศัยอยู่ท่ามกลางวงศ์วานที่มักกบฏ ผู้มีตาเพื่อดู แต่ดูไม่เห็น ผู้มีหูเพื่อฟัง แต่ฟังไม่ได้ยิน เพราะเขาทั้งหลายเป็นวงศ์วานที่มักกบฏ

12:2 Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house.

12:3 เพราะฉะนั้น บุตรแห่งมนุษย์เอ๋ย เจ้าจงจัดเตรียมข้าวของสำหรับตนเพื่อการถูกกวาดไปเป็นเชลย และจงไปเป็นเชลยในเวลากลางวันท่ามกลางสายตาของเขา เจ้าจะต้องไปเป็นเชลยจากสถานที่ของเจ้าไปยังอีกที่หนึ่งในสายตาของเขา บางทีเขาอาจจะพินิจพิเคราะห์ดูได้ แม้ว่าเขาเป็นวงศ์วานที่มักกบฏ

12:3 Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.

12:4 เจ้าจงเอาข้าวของของเจ้าออกมาในเวลากลางวันท่ามกลางสายตาของเขา เหมือนข้าวของเพื่อการถูกกวาดไปเป็นเชลย เจ้าจงออกไปในเวลาเย็นท่ามกลางสายตาของเขา ออกไปอย่างผู้ถูกกวาดไปเป็นเชลย

12:4 Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.

12:5 จงเจาะกำแพงท่ามกลางสายตาของเขา แล้วออกไปตามรูกำแพงนั้น

12:5 Dig thou through the wall in their sight, and carry out thereby.

12:6 จงยกข้าวของใส่บ่าของเจ้าท่ามกลางสายตาของเขา แล้วแบกออกไปในเวลามืด เจ้าจงคลุมหน้าเสีย เพื่อเจ้าจะไม่เห็นพื้นดิน เพราะเรากระทำเจ้าให้เป็นหมายสำคัญแก่วงศ์วานอิสราเอล”

12:6 In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel.

12:7 ข้าพเจ้าก็กระทำตามที่ข้าพเจ้ารับบัญชามา ข้าพเจ้านำข้าวของออกมาในเวลากลางวัน เหมือนข้าวของเพื่อการถูกกวาดไปเป็นเชลย ในเวลาเย็นข้าพเจ้าก็เจาะกำแพงด้วยมือของข้าพเจ้าเอง ข้าพเจ้าออกไปในเวลามืด แบกสัมภาระของข้าพเจ้าไปท่ามกลางสายตาของเขา

12:7 And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.

12:8 ในเวลาเช้า พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า

12:8 And in the morning came the word of the LORD unto me, saying,

12:9 “บุตรแห่งมนุษย์เอ๋ย วงศ์วานอิสราเอลคือวงศ์วานที่มักกบฏนั้น ได้พูดกับเจ้ามิใช่หรือว่า ‘เจ้าทำอะไร’

12:9 Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?

12:10 จงกล่าวแก่เขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ภาระเกี่ยวกับเจ้านายคนนั้นในเยรูซาเล็ม และวงศ์วานอิสราเอลทั้งหมดซึ่งอยู่ในนครนั้น’

12:10 Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.

12:11 จงกล่าวว่า ‘ข้าพเจ้าเป็นหมายสำคัญสำหรับท่าน ที่ข้าพเจ้าได้กระทำแล้วนี้ เขาทั้งหลายจะถูกกระทำอย่างเดียวกัน เขาจะถูกกวาดไปเป็นเชลย’

12:11 Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity.

12:12 และเจ้านายคนนั้นผู้อยู่ท่ามกลางเขา จะยกข้าวของขึ้นใส่บ่าในเวลามืดและออกไป เขาทั้งหลายจะเจาะกำแพงและนำออกไปทางนั้น ท่านจะคลุมหน้าของท่าน เพื่อว่าท่านจะไม่แลเห็นแผ่นดินด้วยตาของท่านเอง

12:12 And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.

12:13 และเราจะกางข่ายของเราคลุมท่าน และท่านจะติดกับของเรา และเราจะนำท่านเข้าไปในบาบิโลนแผ่นดินของคนเคลเดีย ถึงกระนั้นท่านจะยังแลไม่เห็นแผ่นดินนั้น และท่านจะต้องตายที่นั่น

12:13 My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.

12:14 บรรดาผู้ที่อยู่รอบท่านนั้น เราจะกระจายเขาไปตามลมทุกทิศานุทิศ รวมทั้งผู้ช่วยและบรรดากองทัพของท่านด้วย และเราจะชักดาบออกไล่ตามเขาไป

12:14 And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them.

12:15 และเมื่อเราให้เขากระจัดกระจายไปอยู่ท่ามกลางประชาชาติ และกระจายเขาไปตามประเทศต่างๆ เขาจึงจะทราบว่าเราคือพระเยโฮวาห์

12:15 And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries.

12:16 แต่เราจะละบางคนในพวกเขาไว้จากดาบ จากการกันดารอาหาร และจากโรคระบาด เพื่อเขาจะได้เล่าถึงการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นของเขาท่ามกลางประชาชาติซึ่งเขาไปอยู่นั้น และเขาจะทราบว่าเราคือพระเยโฮวาห์”

12:16 But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD.

การเป็นเชลยและการร้างเปล่าใกล้เข้ามาแล้ว
12:17 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าอีกว่า

Captivity and Desolation Near
12:17 Moreover the word of the LORD came to me, saying,

12:18 “บุตรแห่งมนุษย์เอ๋ย จงรับประทานอาหารของเจ้าด้วยตัวสั่น และดื่มน้ำด้วยความสะทกสะท้านและด้วยความระมัดระวัง

12:18 Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness;

12:19 และกล่าวแก่ประชาชนของแผ่นดินนั้นว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้เกี่ยวกับพลเมืองแห่งกรุงเยรูซาเล็มและเกี่ยวกับแผ่นดินอิสราเอลว่า เขาจะรับประทานอาหารของเขาด้วยความระมัดระวัง และดื่มน้ำด้วยอกสั่นขวัญหาย เพราะว่าสารพัดที่มีอยู่ในแผ่นดินของเขาจะสูญหายไปหมด เนื่องด้วยความรุนแรงของคนทั้งปวงที่อยู่ในแผ่นดินนั้น

12:19 And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.

12:20 และเมืองที่มีคนอาศัยอยู่จะถูกทิ้งไว้เสียเปล่า และแผ่นดินนั้นก็จะรกร้าง และเจ้าจะทราบว่าเราคือพระเยโฮวาห์”

12:20 And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD.

12:21 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า

12:21 And the word of the LORD came unto me, saying,

12:22 “บุตรแห่งมนุษย์เอ๋ย สุภาษิตซึ่งเจ้าทั้งหลายมีที่กล่าวถึงแผ่นดินอิสราเอลว่า ‘วันนั้นก็ไกลออกไป และนิมิตทุกเรื่องก็เหลว’ นั้น เจ้าหมายว่ากระไร

12:22 Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?

12:23 เพราะฉะนั้นจงบอกเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะให้สุภาษิตบทนี้สิ้นสุดเสียที เขาจะไม่ใช้เป็นสุภาษิตอีกในอิสราเอล แต่จงกล่าวแก่เขาว่า วันนั้นก็ใกล้แค่คืบ และนิมิตทุกเรื่องก็จะสำเร็จ

12:23 Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision.

12:24 เพราะจะไม่มีนิมิตปลอมหรือคำทำนายประจบประแจงในวงศ์วานอิสราเอลอีกเลย

12:24 For there shall be no more any vain vision nor flattering divination within the house of Israel.

12:25 แต่เราคือพระเยโฮวาห์จะพูดคำที่เราจะพูด และจะต้องเป็นไปตามคำนั้น จะไม่ล่าช้าต่อไปอีก แต่องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า โอ วงศ์วานที่มักกบฏเอ๋ย ในสมัยของเจ้านี่แหละ เราจะลั่นวาจาและจะกระทำตามนั้น’”

12:25 For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.

12:26 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

12:26 Again the word of the LORD came to me, saying,

12:27 “ดูเถิด บุตรแห่งมนุษย์เอ๋ย วงศ์วานของอิสราเอลกล่าวว่า ‘นิมิตที่เขาเห็นเป็นเรื่องของอีกหลายวันข้างหน้า และเขาพยากรณ์ถึงเวลาที่ห่างไกลโน้น’

12:27 Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off.

12:28 เพราะฉะนั้นจงกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า บรรดาถ้อยคำของเราจะไม่ล่าช้าอีกต่อไปเลย แต่วาจาที่เราลั่นออกมานั้นจะต้องเป็นไปจริง องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

12:28 Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.


เอเสเคียล 13 / Ezekiel 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บรรดาผู้พยากรณ์เท็จต้องระวังตัว
13:1 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า

False Prophets: Beware!
13:1 And the word of the LORD came unto me, saying,

13:2 “บุตรแห่งมนุษย์เอ๋ย เจ้าจงพยากรณ์กล่าวโทษผู้พยากรณ์ของอิสราเอลที่พยากรณ์ และกล่าวแก่คนเหล่านั้นที่พยากรณ์ตามอำเภอใจของตนว่า ‘จงฟังพระวจนะของพระเยโฮวาห์’

13:2 Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD;

13:3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่ผู้พยากรณ์โฉดเขลา ผู้ติดตามวิญญาณของตนเอง และไม่เคยได้เห็นอะไรเลย

13:3 Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!

13:4 โอ อิสราเอลเอ๋ย ผู้พยากรณ์ของเจ้าเหมือนสุนัขจิ้งจอกท่ามกลางสิ่งปรักหักพัง

13:4 O Israel, thy prophets are like the foxes in the deserts.

13:5 เจ้าไม่ได้ขึ้นไปถึงที่ชำรุด และไม่ได้สร้างรั้วต้นไม้เพื่อวงศ์วานอิสราเอล เพื่อให้ตั้งอยู่ได้ในสงครามในวันแห่งพระเยโฮวาห์

13:5 Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.

13:6 เขาทั้งหลายเห็นนิมิตเท็จและทำนายมุสา เขากล่าวว่า ‘พระเยโฮวาห์ตรัสว่า’ ในเมื่อพระเยโฮวาห์มิได้ทรงใช้เขาไป เขาทำให้คนอื่นหวังว่าเขาจะรับรองถ้อยคำของเขา

13:6 They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word.

13:7 เจ้าได้เคยเห็นนิมิตเท็จ และเคยทำนายมุสามิใช่หรือ ในเมื่อเจ้ากล่าวว่า ‘พระเยโฮวาห์ตรัสว่า’ ทั้งที่เรามิได้พูดเลย”

13:7 Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken?

13:8 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “เพราะเจ้ากล่าวเท็จและได้เห็นนิมิตมุสา องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เพราะฉะนั้นดูเถิด เราเป็นปฏิปักษ์กับเจ้า

13:8 Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD.

13:9 มือของเราจะต่อสู้ผู้พยากรณ์ผู้เห็นนิมิตเท็จและผู้ให้คำทำนายมุสา เขาจะไม่ได้เข้าอยู่ในสภาแห่งประชาชนของเรา หรือขึ้นทะเบียนอยู่ในทะเบียนของวงศ์วานอิสราเอล และเขาจะไม่ได้เข้าในแผ่นดินอิสราเอล และเจ้าจะทราบว่าเราคือองค์พระผู้เป็นเจ้าพระเจ้า

13:9 And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD.

13:10 เพราะว่า เออ เพราะว่าเขาทั้งหลายได้นำประชาชนของเราให้หลง โดยกล่าวว่า ‘สันติภาพ’ เมื่อไม่มีสันติภาพเลย และเพราะว่าเมื่อมีคนสร้างกำแพง ดูเถิด คนอื่นก็ฉาบด้วยปูนขาว

13:10 Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter:

13:11 จงกล่าวแก่ผู้ที่ฉาบปูนขาวนั้นว่า กำแพงนั้นจะพัง จะมีฝนตกท่วม และเจ้า โอ ลูกเห็บใหญ่เอ๋ย จะตกลงมา และลมพายุจะฉีกมัน

13:11 Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.

13:12 ดูเถิด เมื่อกำแพงพังลง เขาจะไม่พูดกับท่านหรือว่า ‘ปูนขาวที่เจ้าได้ฉาบนั้นอยู่ที่ไหนเล่า’

13:12 Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?

13:13 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะกระทำให้ลมพายุฉีกมันด้วยความกริ้วของเรา และด้วยความโกรธของเราจะมีฝนท่วม ด้วยความกริ้วของเราจะมีลูกเห็บใหญ่ทำลายเสีย

13:13 Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it.

13:14 และเราจะพังกำแพงซึ่งเจ้าฉาบด้วยปูนขาวนั้น และให้พังลงถึงดิน รากกำแพงนั้นจึงจะปรากฏ เมื่อกำแพงพัง เจ้าทั้งหลายจะพินาศอยู่ที่กลางกำแพง และเจ้าจะทราบว่าเราคือพระเยโฮวาห์

13:14 So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD.

13:15 เราจะให้ความพิโรธของเราสำเร็จบนกำแพงและบนคนเหล่านั้นที่ฉาบกำแพงด้วยปูนขาว และเราจะพูดกับเจ้าว่า ‘กำแพงไม่มีอีกแล้ว ผู้ที่ฉาบปูนขาวก็ไม่มีด้วย’

13:15 Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it;

13:16 คือผู้พยากรณ์แห่งอิสราเอลซึ่งพยากรณ์เกี่ยวถึงกรุงเยรูซาเล็มและได้เห็นนิมิตแห่งสันติภาพของเมืองนั้น ในเมื่อไม่มีสันติภาพ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

13:16 To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD.

13:17 เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงมุ่งหน้าต่อสู้บรรดาบุตรสาวแห่งชนชาติของเจ้า ผู้พยากรณ์ตามอำเภอใจของตนเอง จงพยากรณ์กล่าวโทษเขา

13:17 Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,

13:18 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแห่งหญิงที่เย็บปลอกไสยศาสตร์สำหรับใส่ช่องแขนเสื้อทั้งสิ้น และทำผ้าคลุมศีรษะให้คนทุกขนาดเพื่อล่าวิญญาณ เจ้าจะล่าวิญญาณซึ่งเป็นของประชาชนของเรา และจะรักษาวิญญาณอื่นๆให้คงชีวิตอยู่เพื่อผลกำไรของเจ้าหรือ

13:18 And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?

13:19 เจ้าจะกระทำให้เรามัวหมองท่ามกลางประชาชนของเรา ด้วยเห็นแก่ข้าวบาร์เลย์เพียงหลายกำมือ และขนมปังเพียงหลายชิ้น เพื่อสังหารคนที่ไม่สมควรจะตาย และไว้ชีวิตคนที่ไม่ควรจะมีชีวิตอยู่ โดยการมุสาของเจ้าต่อประชาชนของเราที่ฟังคำมุสานั้น

13:19 And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?

13:20 ด้วยเหตุนี้ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้ปลอกไสยศาสตร์ของเจ้า ซึ่งเจ้าใช้ล่าวิญญาณเพื่อให้เขาบินไป และเราจะฉีกปลอกไสยศาสตร์นั้นเสียจากแขนของเจ้าทั้งหลาย และเราจะปล่อยวิญญาณเหล่านั้นไป คือวิญญาณที่เจ้าล่าเพื่อให้เขาบินไป

13:20 Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly.

13:21 ผ้าคลุมของเจ้าเราก็จะฉีกเสียด้วย และช่วยประชาชนของเราให้พ้นจากมือของเจ้า และเขาจะไม่เป็นเหยื่อในมือของเจ้าต่อไป และเจ้าจะทราบว่าเราคือพระเยโฮวาห์

13:21 Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD.

13:22 เพราะเจ้าได้กระทำให้คนชอบธรรมท้อใจด้วยการมุสา ทั้งที่เราไม่ได้กระทำให้เขาเศร้าใจเลย และเจ้าได้ทำให้มือของคนชั่วแข็งแรงขึ้น เพื่อมิให้เขาหันกลับจากทางชั่วของเขา โดยสัญญาว่าเขาจะได้ชีวิตรอด

13:22 Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:

13:23 เพราะฉะนั้นเจ้าจะไม่ได้เห็นเรื่องเหลวไหลหรือทำนายเหตุการณ์ในอนาคตอีก ด้วยว่าเราจะช่วยประชาชนของเราให้พ้นจากมือของเจ้า แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์”

13:23 Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.


เอเสเคียล 14 / Ezekiel 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงตักเตือนพวกผู้ใหญ่ของอิสราเอล
14:1 พวกผู้ใหญ่ของอิสราเอลบางคนมาหาข้าพเจ้า และมานั่งอยู่หน้าข้าพเจ้า

Warning to Elders of Israel
14:1 Then came certain of the elders of Israel unto me, and sat before me.

14:2 และพระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า

14:2 And the word of the LORD came unto me, saying,

14:3 “บุตรแห่งมนุษย์เอ๋ย คนเหล่านี้ได้ยึดเอารูปเคารพของเขาไว้ในใจ และวางสิ่งที่สะดุดให้ทำความชั่วช้าไว้ข้างหน้าเขา ควรที่เราจะยอมตัวให้เขาถามเราหรือ

14:3 Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them?

14:4 เพราะฉะนั้นจงพูดกับเขาและกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า คนใดในวงศ์วานอิสราเอลเอารูปเคารพของเขาไว้ในใจ และวางสิ่งที่สะดุดให้ทำความชั่วช้าไว้ข้างหน้าเขาและยังมาหาผู้พยากรณ์ เราคือพระเยโฮวาห์จะตอบเขาเองด้วยเรื่องรูปเคารพมากมายของเขานั้น

14:4 Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;

14:5 เพื่อเราจะได้ยึดจิตใจของวงศ์วานอิสราเอล ผู้เหินห่างไปจากเราทุกคนด้วยเรื่องรูปเคารพของเขา

14:5 That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.

14:6 เพราะฉะนั้นจงกล่าวแก่วงศ์วานอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงกลับใจและหันกลับจากรูปเคารพของเจ้าเสีย และจงหันหน้าของเจ้าเสียจากบรรดาสิ่งที่น่าสะอิดสะเอียนของเจ้า

14:6 Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.

14:7 เพราะว่าคนใดในวงศ์วานอิสราเอล หรือคนต่างด้าวคนใดที่อาศัยอยู่ในอิสราเอล ผู้ซึ่งแยกตัวเขาจากเรา ยึดเอารูปเคารพของเขาไว้ในใจของเขา และวางสิ่งที่สะดุดให้ทำความชั่วช้าไว้ตรงหน้าของเขา แล้วยังจะมาหาผู้พยากรณ์เพื่อขอถามเขาเกี่ยวกับเรา เราคือพระเยโฮวาห์จะตอบเขาเอง

14:7 For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself:

14:8 และเราจะมุ่งหน้าของเราต่อสู้คนนั้น เราจะทำให้เขาเป็นหมายสำคัญและเป็นคำภาษิต และจะตัดเขาออกเสียจากท่ามกลางประชาชนของเรา และเจ้าจะทราบว่าเราคือพระเยโฮวาห์

14:8 And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD.

14:9 และถ้าผู้พยากรณ์ถูกหลอกลวงกล่าวคำหนึ่งคำใด เราคือพระเยโฮวาห์ได้ลวงผู้พยากรณ์คนนั้น และเราจะเหยียดมือของเราออกต่อสู้เขา และจะทำลายเขาเสียจากท่ามกลางอิสราเอลประชาชนของเรา

14:9 And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.

14:10 เขาทั้งหลายจะต้องทนรับโทษเพราะความชั่วช้าของเขา โทษของผู้พยากรณ์และโทษของผู้ขอถามจะเหมือนกัน

14:10 And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;

14:11 เพื่อว่าวงศ์วานอิสราเอลจะไม่หลงเจิ่นไปจากเราอีก หรือไม่กระทำตัวให้มลทินด้วยการละเมิดทั้งหลายของตนอีก แต่เขาทั้งหลายจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้”

14:11 That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.

นครเยรูซาเล็มจะไม่รอดพ้น
14:12 และพระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าอีกว่า

Jerusalem Not Spared
14:12 The word of the LORD came again to me, saying,

14:13 “บุตรแห่งมนุษย์เอ๋ย เมื่อแผ่นดินกระทำบาปต่อเราโดยประพฤติละเมิดอย่างน่าเศร้าใจ เราก็จะเหยียดมือของเราออกเหนือแผ่นดินนั้น และจะทำลายอาหารหลักเสีย และจะส่งการกันดารอาหารมาเหนือแผ่นดินนั้น และจะตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น

14:13 Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:

14:14 ถึงแม้ว่ามนุษย์ทั้งสามนี้ คือ โนอาห์ ดาเนียล และโยบ อยู่ในแผ่นดินนั้น เขาก็จะเอาแต่ชีวิตของตนให้พ้นเท่านั้น ออกมาด้วยความชอบธรรมของเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้

14:14 Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD.

14:15 ถ้าเรากระทำให้สัตว์ร้ายทั้งหลายผ่านแผ่นดินนั้น และพวกมันทำให้แผ่นดินเสียไป เพื่อให้เป็นที่รกร้าง จนไม่มีผู้ใดผ่านเข้าไปได้เพราะสัตว์ร้ายนั้น

14:15 If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:

14:16 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด แม้ว่าบุรุษทั้งสามอยู่ในแผ่นดินนั้น เขาทั้งหลายจะช่วยบุตรชายหญิงให้รอดพ้นไม่ได้ เฉพาะตัวเขาเองจะรอดพ้นไปได้ แต่แผ่นดินนั้นจะรกร้างเสีย

14:16 Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.

14:17 หรือถ้าเรานำดาบมาเหนือแผ่นดินนั้น และกล่าวว่า ‘ดาบเอ๋ย จงผ่านแผ่นดินนั้นไปโดยตลอด’ เพื่อเราจะตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น

14:17 Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:

14:18 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า แม้บุรุษทั้งสามจะอยู่ในนั้น เรามีชีวิตอยู่แน่ฉันใด เขาทั้งหลายจะช่วยบุตรทั้งชายหญิงให้รอดพ้นไม่ได้ เฉพาะตัวเขาเองจะรอดพ้นไปได้

14:18 Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.

14:19 หรือถ้าเราส่งโรคระบาดเข้ามาในแผ่นดินนั้น และเทความเดือดดาลของเราออกเหนือเมืองนั้นด้วยโลหิต เพื่อตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น

14:19 Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:

14:20 ถึงแม้ว่า โนอาห์ ดาเนียลและโยบอยู่ในแผ่นดินนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เขาทั้งหลายจะช่วยบุตรทั้งชายหญิงให้รอดพ้นไม่ได้ เขาจะช่วยเฉพาะชีวิตของเขาให้รอดพ้นได้ด้วยความชอบธรรมของเขา

14:20 Though Noah, Daniel, and Job, were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.

14:21 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จะรุนแรงยิ่งกว่านั้นสักเท่าใด เมื่อเราส่งการพิพากษาอันร้ายกาจทั้งสี่ประการของเรามาเหนือกรุงเยรูซาเล็ม คือดาบ การกันดารอาหาร สัตว์ร้ายและโรคระบาด เพื่อตัดมนุษย์และสัตว์ออกเสียจากเมืองนั้น

14:21 For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?

14:22 ดูเถิด แม้จะมีคนรอดตายเหลืออยู่ในนครนั้น นำเอาบุตรชายและบุตรสาวทั้งหลายของเขาออกมา ดูเถิด เมื่อเขาทั้งหลายออกมาหาเจ้า เจ้าจะได้เห็นทางและการกระทำของเขา เจ้าจะเบาใจในเรื่องการร้าย ซึ่งเราได้นำมาเหนือเยรูซาเล็ม คือบรรดาสิ่งที่เราได้นำมาเหนือนครนั้น

14:22 Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.

14:23 คนเหล่านั้นจะทำให้เจ้าเบาใจ เมื่อเจ้าได้เห็นทางและการกระทำทั้งหลายของเขาแล้ว และเจ้าจะทราบว่า เรามิได้กระทำบรรดาสิ่งที่เราได้กระทำไว้แล้วในนครนั้นด้วยปราศจากเหตุผล องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

14:23 And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.


เอเสเคียล 15 / Ezekiel 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เยรูซาเล็มถูกทำลายเหมือนต้นองุ่นที่ถูกไฟเผาเสีย
15:1 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า

Jerusalem Destroyed Like Burned Grapevine
15:1 And the word of the LORD came unto me, saying,

15:2 “บุตรแห่งมนุษย์เอ๋ย ต้นเถาองุ่นวิเศษกว่าต้นไม้อื่น และวิเศษกว่าไม้กิ่งหนึ่งซึ่งอยู่ท่ามกลางต้นไม้ในป่าหรือ

15:2 Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest?

15:3 เขาเอาไม้ต้นเถาองุ่นไปทำอะไรบ้างหรือ คนเอาไปทำขอสำหรับแขวนภาชนะอันใดหรือ

15:3 Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?

15:4 ดูเถิด เขาใช้เป็นฟืนใส่ไฟ เมื่อไฟไหม้ปลายทั้งสองแล้ว กลางก็เป็นถ่าน จะใช้ประโยชน์อะไรได้หรือ

15:4 Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?

15:5 ดูเถิด เมื่อมันยังดีอยู่ก็มิได้ใช้ประโยชน์อะไร เมื่อถูกไฟไหม้เป็นถ่านแล้วยิ่งมีประโยชน์น้อยลง จะใช้ทำอะไรได้บ้างเล่า

15:5 Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?

15:6 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า ต้นเถาองุ่นซึ่งอยู่ท่ามกลางต้นไม้ในป่า เราทิ้งให้มันเป็นฟืนใส่ไฟเสียฉันใด เราจะทิ้งชาวเยรูซาเล็มฉันนั้น

15:6 Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.

15:7 เราจะมุ่งหน้าของเราต่อสู้เขา แม้ว่าเขาจะหนีออกจากไฟอันหนึ่ง ไฟอีกอันหนึ่งก็ยังจะเผาผลาญเขา และเมื่อเรามุ่งหน้าของเราต่อสู้เขา เจ้าจะทราบว่า เราคือพระเยโฮวาห์

15:7 And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them.

15:8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราจะกระทำให้แผ่นดินนั้นรกร้างไป เพราะเขาได้ประพฤติละเมิด”

15:8 And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.


เอเสเคียล 16 / Ezekiel 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เยรูซาเล็มเหมือนหญิงแพศยา คือไม่สัตย์ซื่อ
16:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

Jerusalem Like a Harlot: Unfaithful
16:1 Again the word of the LORD came unto me, saying,

16:2 “บุตรแห่งมนุษย์เอ๋ย จงให้เยรูซาเล็มทราบถึงสิ่งที่น่าสะอิดสะเอียนของตัวเธอเอง

16:2 Son of man, cause Jerusalem to know her abominations,

16:3 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสอย่างนี้แก่เยรูซาเล็มว่า ดั้งเดิมและกำเนิดของเจ้าเป็นแผ่นดินของคนคานาอัน พ่อของเจ้าเป็นคนอาโมไรต์ และแม่ของเจ้าเป็นคนฮิตไทต์

16:3 And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite.

16:4 พูดถึงกำเนิดของเจ้า ในวันที่เจ้าเกิดมานั้นเขามิได้ตัดสายสะดือ และเขาก็มิได้ใช้น้ำล้างชำระเจ้า มิได้เอาเกลือถู มิได้เอาผ้าพันเจ้าไว้

16:4 And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all.

16:5 ไม่มีตาสักดวงหนึ่งสงสารเจ้า ที่จะเมตตาเจ้าและกระทำสิ่งเหล่านี้ให้เจ้า แต่เจ้าถูกทอดทิ้งในพื้นทุ่ง เพราะในวันที่เจ้าเกิดนั้นเจ้าเป็นที่รังเกียจ

16:5 None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.

16:6 และเมื่อเราผ่านเจ้าไป เห็นเจ้าดิ้นกระแด่วๆอยู่ในกองโลหิตของเจ้า เราก็พูดกับเจ้าในกองโลหิตของเจ้าว่า ‘จงมีชีวิตอยู่’ เออ เราก็พูดกับเจ้าในกองโลหิตของเจ้าว่า ‘จงมีชีวิตอยู่’

16:6 And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.

16:7 เราได้กระทำให้เจ้าทวีคูณเหมือนอย่างพืชในท้องนา เจ้าก็เติบโตและสูงขึ้นจนเป็นสาวเต็มตัว ถันของเจ้าก็ก่อรูปขึ้นมา และขนของเจ้าก็งอก ทั้งๆที่เจ้าเคยเปลือยเปล่าและล่อนจ้อน

16:7 I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare.

16:8 และเมื่อเราผ่านเจ้าไปอีกครั้งหนึ่งและมองดูเจ้า ดูเถิด เจ้ามีอายุรู้จักรักแล้ว เราก็ขยายชายเสื้อคลุมเจ้าและปกคลุมความเปลือยเปล่าของเจ้าไว้ องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เออ เราก็ปฏิญาณและกระทำพันธสัญญากับเจ้า และเจ้าก็เป็นของเรา

16:8 Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.

16:9 และเราก็เอาเจ้าอาบน้ำ ล้างโลหิตเสียจากเจ้า และเจิมเจ้าด้วยน้ำมัน

16:9 Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil.

16:10 เราแต่งตัวเจ้าด้วยเสื้อปัก และเอารองเท้าหนังของตัวแบดเจอร์สวมให้เจ้า เราพันเจ้าไว้ด้วยผ้าป่านเนื้อละเอียด และคลุมเจ้าไว้ด้วยผ้าไหม

16:10 I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk.

16:11 เราแต่งตัวเจ้าด้วยเครื่องอาภรณ์ สวมกำไลมือให้เจ้า และเราสวมสร้อยคอให้เจ้า

16:11 I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.

16:12 เราเอาเพชรพลอยเม็ดหนึ่งใส่หน้าผากเจ้า และใส่ตุ้มหูที่หูของเจ้า และสวมมงกุฎงามไว้บนศีรษะของเจ้า

16:12 And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head.

16:13 เราก็ประดับเจ้าด้วยทองคำและเงิน และเสื้อผ้าของเจ้าก็เป็นผ้าป่านเนื้อละเอียด ผ้าไหมและผ้าปัก เจ้ากินยอดแป้ง น้ำผึ้งและน้ำมัน เจ้างามเลิศทีเดียว และเจ้าเจริญขึ้นเป็นชั้นจ้าว

16:13 Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.

16:14 ชื่อเสียงของเจ้าก็ลือไปท่ามกลางประชาชาติเพราะความงามของเจ้า ด้วยความงามนั้นก็สมบูรณ์ทีเดียว เนื่องจากความสง่างามที่เราได้ทุ่มเทให้เจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

16:14 And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD.

16:15 แต่เจ้าวางใจในความงามของเจ้า และได้เล่นชู้เพราะชื่อเสียงของเจ้า ไม่ว่าผู้ใดจะผ่านมา เจ้าก็ให้หลงระเริงไปด้วยการเล่นชู้ของเจ้า

16:15 But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.

16:16 เจ้าเอาเสื้อผ้าของเจ้าบ้าง และเจ้าได้สร้างบรรดาปูชนียสถานสูงประดับอย่างหรูหรา แล้วก็เล่นชู้อยู่บนนั้น ไม่เคยมีเหมือนอย่างนี้ ต่อไปก็ไม่มีเหมือน

16:16 And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.

16:17 เจ้ายังเอาเครื่องรูปพรรณอันงามของเจ้า ซึ่งเป็นทองคำของเราและเงินของเรา ซึ่งเราได้ให้แก่เจ้า แล้วเจ้าสร้างเป็นรูปผู้ชายสำหรับเจ้า และเจ้าก็เล่นชู้อยู่กับรูปเหล่านั้น

16:17 Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them,

16:18 เจ้าเอาเครื่องแต่งตัวที่ปักไปห่มรูปเหล่านั้นไว้ และวางน้ำมันและเครื่องหอมของเราไว้ข้างหน้ามัน

16:18 And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.

16:19 อาหารที่เราให้แก่เจ้าก็เหมือนกัน คือเราเลี้ยงเจ้าด้วยยอดแป้ง น้ำมันและน้ำผึ้ง เจ้าก็เอามาวางข้างหน้ามัน ให้เป็นกลิ่นหอมที่พึงใจ และก็เป็นอย่างนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

16:19 My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD.

16:20 ยิ่งกว่านั้นอีก เจ้าได้นำบุตรชายของเจ้าและบุตรสาวของเจ้า ซึ่งเจ้าได้ให้บังเกิดมาเพื่อเรา และเจ้าก็ได้ถวายบูชาแก่มันเพื่อให้มันเผาผลาญ การเล่นชู้ของเจ้าเป็นสิ่งเล็กน้อยอยู่หรือ

16:20 Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter,

16:21 เจ้าจึงได้ฆ่าลูกของเราถวายแก่รูปเหล่านั้นโดยให้ลุยไฟ

16:21 That thou hast slain my children, and delivered them to cause them to pass through the fire for them?

16:22 และในการอันน่าสะอิดสะเอียนของเจ้าและการเล่นชู้ของเจ้า เจ้ามิได้ระลึกถึงวันที่เจ้ายังเด็กอยู่เมื่อเจ้าเปลือยเปล่าและล่อนจ้อน และมัวหมองอยู่ในกองเลือดของเจ้า

16:22 And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.

16:23 ต่อมาภายหลังจากความชั่วร้ายทั้งสิ้นของเจ้า (องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า วิบัติ วิบัติแก่เจ้า)

16:23 And it came to pass after all thy wickedness, (woe, woe unto thee! saith the Lord GOD;)

16:24 เจ้าได้สร้างห้องหลังคาโค้งสำหรับตัว ถนนทุกสายเจ้าก็สร้างสถานที่สูงสำหรับตัว

16:24 That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.

16:25 หัวถนนทุกแห่งเจ้าสร้างที่สูงของเจ้า และเอาความงามของเจ้ามาทำลามก อ้าเท้าของเจ้าให้ผู้ที่ผ่านไปมาไม่ว่าใคร และทวีการเล่นชู้ของเจ้า

16:25 Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms.

16:26 เจ้าได้เล่นชู้กับคนอียิปต์ ซึ่งเป็นเพื่อนบ้านที่มักมากของเจ้า ทวีการเล่นชู้ของเจ้าเพื่อกระทำให้เรากริ้ว

16:26 Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.

16:27 ดูเถิด เราจึงเหยียดมือของเราออกต่อสู้เจ้า และลดอาหารส่วนแบ่งของเจ้าลง และมอบเจ้าไว้ให้แก่พวกที่เกลียดเจ้าให้เขากระทำตามใจชอบ คือบรรดาบุตรสาวคนฟีลิสเตีย ผู้ซึ่งละอายในความประพฤติอันลามกของเจ้า

16:27 Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.

16:28 เจ้ายังเล่นชู้กับคนอัสซีเรียด้วย เพราะว่าเจ้าไม่รู้จักอิ่ม เออ เจ้าเล่นชู้กับเขาทั้งหลาย ถึงกระนั้นเจ้าก็ยังไม่อิ่มใจ

16:28 Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.

16:29 เจ้ายังทวีการเล่นชู้ของเจ้าในแผ่นดินคานาอันกับคนเคลเดีย ถึงแม้กับแผ่นดินนี้เจ้าก็ยังไม่อิ่มใจ

16:29 Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied herewith.

16:30 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า แหมใจของเจ้าเป็นโรครักเสียจริงๆในเมื่อเจ้ากระทำสิ่งเหล่านี้ ซึ่งเป็นการกระทำของหญิงแพศยาไพร่ๆ

16:30 How weak is thine heart, saith the Lord GOD, seeing thou doest all these things, the work of an imperious whorish woman;

16:31 คือสร้างห้องหลังคาโค้งไว้ที่หัวถนนทุกแห่ง และสร้างสถานที่สูงของเจ้าไว้ตามถนนทุกสาย ถึงกระนั้นเจ้าก็ยังไม่เหมือนหญิงแพศยา เพราะเจ้าดูหมิ่นสินจ้าง

16:31 In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;

16:32 เป็นภรรยาที่แพศยาจัด ดูซิ ยอมรับรองแขกแปลกหน้าแทนที่จะรับรองสามี

16:32 But as a wife that committeth adultery, which taketh strangers instead of her husband!

16:33 ผู้ชายย่อมให้ของแก่หญิงแพศยาทุกคน แต่เจ้ากลับให้สิ่งของแก่คนรักทั้งหลายของเจ้าทุกคน ให้สินบนชักให้เขาเข้ามาจากทุกด้านเพื่อการเล่นชู้ของเจ้า

16:33 They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom.

16:34 ฉะนั้น เจ้าจึงผิดกับหญิงอื่นในเรื่องการเล่นชู้ของเจ้า ไม่มีใครมาวิงวอนให้เล่นชู้และเจ้ากลับให้สินจ้าง ขณะเมื่อไม่มีผู้ใดให้สินจ้างแก่เจ้า เพราะฉะนั้นเจ้าจึงแตกต่างกัน

16:34 And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.

16:35 เหตุฉะนี้ โอ แพศยาเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์

16:35 Wherefore, O harlot, hear the word of the LORD:

16:36 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะความโสโครกของเจ้าก็เทออกเสียแล้ว และการเปลือยเปล่าของเจ้าก็เผยออก โดยการเล่นชู้ของเจ้ากับคนรักของเจ้า และกับบรรดารูปเคารพซึ่งเป็นสิ่งที่น่าสะอิดสะเอียนของเจ้า และโดยโลหิตลูกของเจ้าที่เจ้าถวายให้แก่มัน

16:36 Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them;

16:37 เพราะฉะนั้น ดูเถิด เราจะรวบรวมคนรักของเจ้าทั้งสิ้น ซึ่งเป็นผู้ที่เจ้าเพลิดเพลินด้วย ทุกคนที่เจ้ารัก และทุกคนที่เจ้าเกลียด เราจะรวบรวมเขาให้มาต่อสู้เจ้าจากทุกด้านและจะเผยความเปลือยเปล่าของเจ้าต่อหน้าเขา เพื่อเขาจะได้เห็นความเปลือยเปล่าทั้งสิ้นของเจ้า

16:37 Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.

16:38 และเราจะพิพากษาเจ้าดังที่เขาพิพากษาหญิงที่ล่วงประเวณี และกระทำให้โลหิตตก และเราจะนำเอาโลหิตแห่งความกริ้วและความหวงแหนมาเหนือเจ้า

16:38 And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.

16:39 และจะมอบเจ้าไว้ในมือชู้ของเจ้า เขาจะทำลายห้องหลังคาโค้งของเจ้าลง และจะทำลายสถานที่สูงของเจ้า เขาจะปลดเอาเสื้อผ้าของเจ้า และจะเอาเครื่องรูปพรรณอันงามของเจ้าไปเสีย ปล่อยให้เจ้าเปลือยเปล่าและล่อนจ้อน

16:39 And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.

16:40 เขาทั้งหลายจะนำฝูงคนมาต่อสู้เจ้า และเขาจะขว้างเจ้าด้วยก้อนหินและฟันเจ้าด้วยดาบของเขา

16:40 They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.

16:41 และเขาจะเอาไฟเผาบ้านเรือนของเจ้า และทำการพิพากษาลงโทษเจ้าท่ามกลางสายตาของผู้หญิงเป็นอันมาก เราจะกระทำให้เจ้าหยุดเล่นชู้ และเจ้าจะไม่ให้สินจ้างอีกต่อไป

16:41 And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.

16:42 เราจะระบายความกริ้วของเราใส่เจ้าให้หมด ความหวงแหนจะพรากจากเจ้าไป เราจะสงบและไม่กริ้วอีกเลย

16:42 So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.

16:43 เพราะว่าเจ้ามิได้ระลึกถึงวันเมื่อเจ้ายังเด็ก แต่ได้กระทำให้เรากลัดกลุ้มด้วยสิ่งเหล่านี้ทั้งสิ้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เพราะฉะนั้น ดูเถิด เราจะตอบสนองต่อวิถีทางของเจ้าเหนือศีรษะเจ้า แล้วเจ้าจะมิได้ประพฤติการชั่วช้าลามกเพิ่มเข้ากับการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้าหรอก

16:43 Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations.

16:44 ดูเถิด ทุกคนที่ใช้สุภาษิตจะใช้สุภาษิตต่อไปนี้ในเรื่องเจ้า คือ ‘แม่เป็นอย่างไร ลูกสาวก็เป็นอย่างนั้น’

16:44 Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.

16:45 เจ้าเป็นลูกสาวของแม่ของเจ้า ผู้เกลียดสามีและบุตรของตน เจ้าเป็นสาวคนกลางของพี่และน้องสาวของเจ้า ผู้เกลียดชังสามีและบุตรของตน แม่ของเจ้าเป็นคนฮิตไทต์ พ่อของเจ้าเป็นคนอาโมไรต์

16:45 Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite.

16:46 และพี่สาวของเจ้าคือสะมาเรีย ผู้อยู่กับบุตรสาวเหนือเจ้าทางด้านซ้าย และน้องสาวของเจ้า ผู้อยู่ทางด้านขวาของเจ้า คือโสโดมกับลูกสาวของเธอ

16:46 And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.

16:47 ถึงกระนั้น เจ้าก็ไม่ได้ดำเนินตามทางทั้งหลายของเขา หรือกระทำตามการอันน่าสะอิดสะเอียนของเขา แต่เพราะว่านั่นเป็นเรื่องเล็กน้อยเกินไปแล้ว แล้วเจ้าก็ทรามกว่าพวกเขาในบรรดาวิถีทางของเจ้า

16:47 Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.

16:48 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด โสโดมน้องสาวของเจ้ากับบุตรสาวของเขาก็มิได้กระทำอย่างที่เจ้าและลูกสาวของเจ้าได้กระทำ

16:48 As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.

16:49 ดูเถิด นี่แหละเป็นความชั่วช้าของโสโดมน้องสาวของเจ้าคือตัวเธอและลูกสาวของเธอมีความจองหอง มีอาหารเหลือรับประทานและมีความสบายเกิน ไม่ชูกำลังมือคนยากจนและคนขัดสน

16:49 Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.

16:50 เขาหยิ่งยโสและกระทำสิ่งน่าสะอิดสะเอียนต่อหน้าเรา เพราะฉะนั้นเราจึงเอาเขาออกไปเสียให้พ้นๆตามที่เราเห็นว่าดี

16:50 And they were haughty, and committed abomination before me: therefore I took them away as I saw good.

16:51 สะมาเรียไม่ได้ทำบาปถึงครึ่งของเจ้า แต่เจ้าได้ทวีการอันน่าสะอิดสะเอียนยิ่งกว่าเขาทั้งสอง และโดยการอันน่าสะอิดสะเอียนทั้งสิ้นที่เจ้าทำนั้น ก็กระทำให้พี่และน้องสาวของเจ้าดูเหมือนชอบธรรม

16:51 Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done.

16:52 เจ้าผู้ซึ่งได้พิพากษาพี่และน้องสาวของเจ้า จงทนรับความอับอายขายหน้าของเจ้าเองด้วย เพราะบาปของเจ้าซึ่งเจ้าได้ทำนั้นน่าสะอิดสะเอียนยิ่งกว่าเขาไปอีก เขาจึงมีความชอบธรรมมากกว่าเจ้า เออ เจ้าจงฉงนสนเท่ห์ไปด้วย และจงทนรับความอับอายขายหน้าของเจ้า เพราะเจ้าได้กระทำให้พี่และน้องสาวของเจ้าดูเหมือนชอบธรรม

16:52 Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.

16:53 เมื่อเราจะให้เขากลับสู่สภาพเดิม ทั้งสภาพเดิมของโสโดมและบุตรสาวและสภาพเดิมของสะมาเรียและบุตรสาว เราก็จะให้เจ้ากลับสู่สภาพเดิมของเจ้าท่ามกลางเขาด้วย

16:53 When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them:

16:54 เพื่อเจ้าจะทนรับความอับอายขายหน้าของเจ้า และละอายสิ่งที่เจ้ากระทำแล้วทั้งสิ้นให้เป็นการปลอบใจแก่เขา

16:54 That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.

16:55 เมื่อส่วนพี่และน้องสาวของเจ้า โสโดมกับบุตรสาวของเธอจะได้กลับสู่สภาวะเดิมของตน และสะมาเรียกับบุตรสาวของเธอจะกลับสู่สภาวะเดิมของตน ส่วนเจ้าและบุตรสาวของเจ้าจะกลับไปยังสภาวะเดิมของเจ้า

16:55 When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.

16:56 ในสมัยที่เจ้าเย่อหยิ่งอยู่นั้น ปากของเจ้าไม่ได้กล่าวถึงโสโดมน้องสาวของเจ้ามิใช่หรือ

16:56 For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,

16:57 คือก่อนความชั่วร้ายของเจ้าจะได้เผยออก เหมือนเวลาที่เจ้าเป็นสิ่งที่น่าตำหนิแก่บุตรสาวของซีเรียและบรรดาผู้ที่อยู่ล้อมรอบเธอ คือบุตรสาวของฟีลิสเตียผู้ที่อยู่ล้อมรอบซึ่งดูหมิ่นเจ้า

16:57 Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about.

16:58 เจ้าต้องรับโทษความชั่วช้าลามกของเจ้าและการอันน่าสะอิดสะเอียนของเจ้า พระเยโฮวาห์ตรัสดังนี้แหละ

16:58 Thou hast borne thy lewdness and thine abominations, saith the LORD.

16:59 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะกระทำแก่เจ้าอย่างที่เจ้าได้กระทำแล้วนั้น ผู้ดูหมิ่นคำปฏิญาณและหักพันธสัญญา

16:59 For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant.

16:60 ถึงกระนั้นเราจะระลึกถึงพันธสัญญาของเรา ซึ่งเราทำไว้กับเจ้าในสมัยเมื่อเจ้ายังสาวอยู่ และเราจะสถาปนาพันธสัญญานิรันดร์ไว้กับเจ้า

16:60 Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.

16:61 แล้วเจ้าจะระลึกถึงทางทั้งหลายของเจ้า และมีความละอาย เมื่อเจ้ารับทั้งพี่และน้องสาวของเจ้า และเรามอบให้แก่เจ้าเป็นบุตรสาว แต่ไม่ใช่ตามพันธสัญญาซึ่งทำไว้กับเจ้า

16:61 Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.

16:62 เราจะสถาปนาพันธสัญญาของเราไว้กับเจ้า และเจ้าจะทราบว่าเราคือพระเยโฮวาห์

16:62 And I will establish my covenant with thee; and thou shalt know that I am the LORD:

16:63 เพื่อเจ้าจะจำได้และสนเท่ห์ และเพราะความละอายของเจ้า เจ้าจะไม่อ้าปากพูดอีก เมื่อเราลบมลทินบาปทุกสิ่งที่เจ้าได้กระทำมาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้”

16:63 That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.


เอเสเคียล 17 / Ezekiel 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำอุปมาเรื่องนกอินทรีสองตัว
17:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

The Parable of Two Eagles
17:1 And the word of the LORD came unto me, saying,

17:2 “บุตรแห่งมนุษย์เอ๋ย จงยกปริศนาและกล่าวเป็นคำอุปมาแก่วงศ์วานอิสราเอล

17:2 Son of man, put forth a riddle, and speak a parable unto the house of Israel;

17:3 ว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า มีนกอินทรีมหึมาตัวหนึ่ง ปีกใหญ่และขนปีกก็ยาว มีขนมากมายหลายสี มายังเลบานอนและจิกยอดต้นสนสีดาร์

17:3 And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:

17:4 มันหักยอดกิ่งอ่อนแล้วก็คาบไปยังแผ่นดินพาณิชย์ และวางไว้ในหัวเมืองของพ่อค้าทั้งหลาย

17:4 He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants.

17:5 แล้วมันก็เอาเมล็ดพืชแห่งแผ่นดินไปปลูกไว้ในที่ดินอุดม มันเอาเมล็ดไว้ข้างน้ำมากหลาย ตั้งไว้อย่างกับกิ่งต้นหลิว

17:5 He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree.

17:6 เมล็ดก็งอกขึ้นมาและเติบโตขึ้นเป็นเถาองุ่นเตี้ย แผ่แขนงไพศาล แขนงทั้งหลายของต้นนี้ก็ทอดมายังตัวนกอินทรี และรากก็ยังคงอยู่ใต้มัน เมล็ดจึงบังเกิดเป็นเถา แตกแขนงสาขาและออกใบ

17:6 And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.

17:7 แต่มีนกอินทรีตัวมหึมาอีกตัวหนึ่ง มีปีกใหญ่และมีขนมาก ดูเถิด องุ่นเถานั้นชอนรากมาหานกอินทรีตัวนี้ และแตกแขนงตรงมาที่มัน เพื่อให้มันรดน้ำให้จากร่องที่ปลูกอยู่นั้น

17:7 There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.

17:8 นกได้ย้ายมันไปปลูกไว้ในที่ดินดีใกล้น้ำมากหลาย เพื่อให้แตกแขนงและบังเกิดผล และเป็นเถาองุ่นที่มีเกียรติ

17:8 It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.

17:9 เจ้าจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เถานั้นจะเจริญขึ้นได้หรือ นกนั้นจะไม่ถอนรากมันขึ้นและเด็ดผลเพื่อให้เถาเหี่ยวแห้งเสียหรือ เถานั้นก็จะเหี่ยวแห้งไปตรงใบอ่อนที่งอกขึ้นแล้ว โดยไม่ต้องอาศัยอำนาจอันยิ่งใหญ่หรือประชาชนเป็นอันมากเพื่อถอนเถาออกจากรากของมัน

17:9 Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.

17:10 ดูเถิด เมื่อมันย้ายไปปลูก เถานั้นก็งอกงามดีหรือ เมื่อลมทิศตะวันออกพัดถูกมันเข้า มันจะไม่เหี่ยวแห้งไปหรือ มันจะเหี่ยวแห้งไปถึงร่องที่มันเกิดมานั้นไม่ใช่หรือ”

17:10 Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.

การกบฏของเศเดคียาห์นำการทำลายมาสู่อิสราเอล
17:11 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

Zedekiah's Rebellion to Bring Destruction
17:11 Moreover the word of the LORD came unto me, saying,

17:12 “บัดนี้จงกล่าวแก่วงศ์วานที่มักกบฏนั้นว่า ท่านทั้งหลายไม่ทราบหรือว่า สิ่งเหล่านี้มีความหมายว่ากระไร จงบอกเขาว่า ดูเถิด กษัตริย์กรุงบาบิโลนได้มายังกรุงเยรูซาเล็ม และกวาดเอากษัตริย์และเจ้านายทั้งหลายพามายังกษัตริย์ที่กรุงบาบิโลน

17:12 Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;

17:13 และพระองค์ได้ทรงเอาเชื้อพระวงศ์ผู้หนึ่งและทำพันธสัญญากับท่านผู้นั้นให้เขาปฏิญาณตัว คนสำคัญๆของแผ่นดิน พระองค์ได้กวาดต้อนเอาไป

17:13 And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land:

17:14 เพื่อว่าราชอาณาจักรนั้นจะต่ำต้อย ยกตัวขึ้นอีกไม่ได้ และในการที่รักษาพันธสัญญาของพระองค์จะคงยั่งยืนอยู่ได้

17:14 That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.

17:15 แต่กษัตริย์ได้กบฏต่อพระองค์ โดยส่งราชทูตไปยังอียิปต์ ด้วยหวังว่าจะได้ม้าและกองทัพใหญ่โต กษัตริย์จะกระทำสำเร็จหรือ ผู้ที่กระทำเช่นนี้จะหนีไปรอดหรือ ถ้าท่านหักพันธสัญญายังจะรอดพ้นได้อีกหรือ

17:15 But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?

17:16 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด ท่านจะต้องตายท่ามกลางบาบิโลน ในที่ที่กษัตริย์องค์นั้นประทับอยู่ คือกษัตริย์ผู้ได้ทรงตั้งท่านให้เป็นกษัตริย์ และท่านได้ดูหมิ่นคำปฏิญาณต่อพระองค์ และได้หักพันธสัญญาที่ทำไว้กับพระองค์

17:16 As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.

17:17 ฟาโรห์ประกอบด้วยกองทัพอันใหญ่โตและผู้คนมากมายจะไม่ช่วยท่านผู้นั้น ในการสงคราม ในเมื่อเขาก่อเชิงเทินและก่อกำแพงล้อมเพื่อจะขจัดคนเป็นอันมากเสีย

17:17 Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:

17:18 เพราะเหตุท่านดูหมิ่นคำปฏิญาณและหักพันธสัญญา และดูเถิด เพราะท่านปฏิญาณตัวและยังกระทำสิ่งทั้งปวงเหล่านี้ ท่านจึงจะหนีไปให้พ้นไม่ได้

17:18 Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.

17:19 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เรามีชีวิตอยู่ฉันใด เพราะคำปฏิญาณต่อเราที่เขาดูหมิ่นและพันธสัญญาของเราที่เขาหักเสีย เราจะตอบสนองให้ตกเหนือศีรษะของท่านผู้นั้น

17:19 Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.

17:20 เราจะกางข่ายของเราคลุมเขา และเขาจะติดกับของเรา และเราจะนำเขาเข้าไปในบาบิโลน และพิจารณาพิพากษาเขาที่นั่นในเรื่องการละเมิดที่เขาได้ละเมิดต่อเรา

17:20 And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.

17:21 และบรรดาผู้ลี้ภัยกับกองทัพทั้งสิ้นของเขานั้นจะล้มลงด้วยดาบ และผู้ที่เหลืออยู่จะกระจายไปตามลมทุกทิศานุทิศ และเจ้าจะรู้ว่าเราคือพระเยโฮวาห์ที่ได้ลั่นวาจาไว้แล้ว”

17:21 And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it.

17:22 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “เราเองจะเอาแขนงจากยอดสูงของต้นสนสีดาร์และปลูกไว้ เราจะหักกิ่งอ่อนของมันออกเสีย และเราเองจะปลูกมันไว้บนภูเขายอดสูง

17:22 Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent:

17:23 เราจะปลูกมันไว้บนภูเขาสูงของอิสราเอล เพื่อจะแตกกิ่งและบังเกิดผล และเป็นต้นสนสีดาร์ที่มีเกียรติ และนกทุกชนิดจะมาอาศัยอยู่ใต้มัน นกทุกอย่างจะมาทำรังอยู่ที่ร่มกิ่งของมัน

17:23 In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.

17:24 และต้นไม้ทุกต้นในทุ่งจะทราบว่าเราคือพระเยโฮวาห์กระทำต้นไม้สูงให้ต่ำลง และกระทำต้นไม้ต่ำให้สูงขึ้น ทำต้นไม้เขียวให้แห้งไป และทำต้นไม้แห้งให้งามสดชื่น เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว เราได้กระทำเช่นนั้น”

17:24 And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.


เอเสเคียล 18 / Ezekiel 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำปรึกษาทั้งดีและชั่วแก่พวกเชลย
18:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

Counsel of Right and Wrong During Captivity
18:1 The word of the LORD came unto me again, saying,

18:2 “เจ้าทั้งหลายมีเจตนาอย่างไรในการกล่าวสุภาษิตข้อนี้อันเกี่ยวกับแผ่นดินอิสราเอลว่า ‘บิดารับประทานองุ่นเปรี้ยวและบุตรก็เข็ดฟัน’

18:2 What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?

18:3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เจ้าทั้งหลายจะไม่มีโอกาสใช้สุภาษิตนี้อีกในอิสราเอล

18:3 As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel.

18:4 ดูเถิด ชีวิตทั้งสิ้นเป็นของเรา ชีวิตของบิดาเป็นของเราฉันใด ชีวิตของบุตรชายก็เป็นของเราฉันนั้น ชีวิตใดทำบาปก็จะตาย

18:4 Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.

18:5 แต่ถ้าคนใดชอบธรรมและกระทำความยุติธรรมและความชอบธรรม

18:5 But if a man be just, and do that which is lawful and right,

18:6 ถ้าคนนั้นมิได้รับประทานที่บนภูเขาหรือเงยหน้าขึ้นนมัสการรูปเคารพแห่งวงศ์วานอิสราเอล มิได้กระทำให้ภรรยาของเพื่อนบ้านมลทิน หรือเข้าใกล้ผู้หญิงในเวลาที่เธอมีมลทินประจำเดือน

18:6 And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman,

18:7 มิได้บีบบังคับผู้หนึ่งผู้ใด แต่คืนของประกันให้แก่ลูกหนี้ ไม่เคยใช้ความรุนแรงปล้นผู้ใด ให้อาหารของเขาแก่ผู้ที่หิว และให้เสื้อผ้าคลุมกายที่เปลือย

18:7 And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment;

18:8 มิได้ให้เขายืมเพื่อหาดอกเบี้ย หรือมิได้รับเงินเพิ่มหดมือไว้ ได้ถอนมือจากความชั่วช้า กระทำความยุติธรรมอันแท้จริงระหว่างมนุษย์กับมนุษย์ด้วยกัน

18:8 He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,

18:9 ดำเนินตามกฎเกณฑ์ของเรา และรักษาคำตัดสินของเรา เพื่อประพฤติอย่างถูกต้อง คนนั้นเป็นคนชอบธรรม เขาจะมีชีวิตดำรงอยู่แน่ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

18:9 Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD.

18:10 ถ้าเขามีบุตรชายเป็นโจร ผู้กระทำให้โลหิตตก ผู้ได้กระทำสิ่งเหล่านี้สิ่งเดียวแก่พี่น้อง

18:10 If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,

18:11 ผู้มิได้กระทำตามหน้าที่เหล่านี้ แต่รับประทานบนภูเขา กระทำให้ภรรยาของเพื่อนบ้านมลทิน

18:11 And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife,

18:12 กดขี่คนจนและคนขัดสน ได้ใช้ความรุนแรงแย่งชิงเอาของผู้อื่นไป ไม่ยอมคืนของประกัน แหงนตาขึ้นนมัสการรูปเคารพ และกระทำการอันน่าสะอิดสะเอียน

18:12 Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,

18:13 ให้ยืมด้วยหาดอกเบี้ย และหาเงินเพิ่ม เขาควรจะมีชีวิตต่อไปหรือ เขาจะไม่มีชีวิตอยู่ เขาได้กระทำบรรดาสิ่งที่น่าสะอิดสะเอียนเหล่านี้ เขาจะต้องตายแน่ ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง

18:13 Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.

18:14 แต่ ดูเถิด ถ้าชายคนนี้มีบุตรชายผู้แลเห็นบาปทั้งสิ้นซึ่งบิดาของเขาได้กระทำ และตรึกตรอง และมิได้กระทำตาม

18:14 Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,

18:15 มิได้รับประทานบนภูเขา หรือเงยหน้าขึ้นนมัสการรูปเคารพแห่งวงศ์วานอิสราเอล มิได้กระทำให้ภรรยาของเพื่อนบ้านมลทิน

18:15 That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife,

18:16 มิได้บีบบังคับผู้ใด ไม่เรียกร้องของประกัน ไม่เคยใช้ความรุนแรงปล้นผู้ใด แต่ให้อาหารแก่ผู้หิว และให้เสื้อผ้าคลุมกายที่เปลือย

18:16 Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,

18:17 หดมือไว้มิได้เบียดเบียนคนยากจน ไม่เรียกดอกเบี้ยหรือเงินเพิ่ม กระทำตามคำตัดสินทั้งหลายของเรา และดำเนินตามกฎเกณฑ์ของเรา เขาจะไม่ตายเพราะความชั่วช้าของบิดาเขา เขาจะดำรงชีวิตอยู่แน่นอน

18:17 That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.

18:18 ส่วนบิดาของเขา เพราะเป็นคนหาเงินด้วยการบีบบังคับ ได้ใช้ความรุนแรงปล้นพี่น้องของตน กระทำความไม่ดีในท่ามกลางชนชาติของเขา ดูเถิด เขาก็จะต้องตายเพราะความชั่วช้าของเขา

18:18 As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.

18:19 แต่เจ้ายังกล่าวว่า ‘ทำไมบุตรชายจึงไม่สมควรรับโทษความชั่วช้าของบิดาตน’ เมื่อบุตรชายได้กระทำความยุติธรรมและความชอบธรรมแล้ว และได้รักษากฎเกณฑ์ทั้งสิ้นของเรา และประพฤติตาม เขาจะดำรงชีวิตอยู่แน่นอน

18:19 Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.

18:20 ชีวิตที่กระทำบาปจะต้องตาย บุตรชายไม่ต้องรับโทษความชั่วช้าของบิดา บิดาก็ไม่ต้องรับโทษความชั่วช้าของบุตรชาย คนชอบธรรมจะรับความชอบธรรมของตัว และคนชั่วจะรับความชั่วของตน

18:20 The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.

18:21 แต่ถ้าคนชั่วคนใดหันกลับเสียจากบาปซึ่งเขาได้กระทำไปแล้ว และรักษากฎเกณฑ์ทั้งสิ้นของเรา และกระทำความยุติธรรมและความชอบธรรม เขาจะดำรงชีวิตอยู่แน่นอน เขาจะไม่ต้องตาย

18:21 But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.

18:22 บรรดาการละเมิดใดๆซึ่งเขาได้กระทำแล้วนั้นจะมิได้จดจำไว้เพื่อเอาโทษเขา เขาจะมีชีวิตอยู่เพราะความชอบธรรมที่เขาได้กระทำไป

18:22 All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.

18:23 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีความพอใจในความตายของคนชั่วหรือ แต่เราพอใจให้เขากลับจากความชั่วของเขาและมีชีวิตอยู่มิใช่หรือ

18:23 Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live?

18:24 แต่เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของตัว และกระทำความชั่วช้า และกระทำบรรดาสิ่งที่น่าสะอิดสะเอียนเช่นเดียวกับที่คนชั่วได้กระทำ ผู้นั้นสมควรจะมีชีวิตอยู่หรือ การชอบธรรมทั้งสิ้นซึ่งเขาได้กระทำมาแล้วนั้นจะมิได้จดจำไว้อีกเลย เขาจะต้องตายด้วยการละเมิดซึ่งเขาได้กระทำไว้และบาปซึ่งเขาได้กระทำลงไป

18:24 But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.

18:25 แต่เจ้ายังกล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ โอ วงศ์วานอิสราเอลเอ๋ย จงฟังเถอะ วิธีการของเราไม่ยุติธรรมหรือ วิธีการของเจ้ามิใช่หรือที่ไม่ยุติธรรม

18:25 Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?

18:26 เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของเขาและกระทำความชั่วช้า และตายเพราะการนั้น เขาจะต้องตายด้วยเหตุความชั่วช้าที่เขาได้กระทำ

18:26 When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.

18:27 และเมื่อคนชั่วหันกลับจากความชั่วที่ตนกระทำไป และกระทำความยุติธรรมและความชอบธรรม เขาก็ได้ช่วยชีวิตของเขาเองไว้

18:27 Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.

18:28 เพราะเขาได้ตรึกตรองและหันกลับจากการละเมิดทั้งสิ้นซึ่งเขาได้กระทำไป เขาจะดำรงชีวิตอยู่แน่นอน เขาจะไม่ต้องตาย

18:28 Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.

18:29 แต่วงศ์วานอิสราเอลกล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ โอ วงศ์วานอิสราเอลเอ๋ย วิธีการของเราไม่ยุติธรรมหรือ วิธีการของเจ้ามิใช่หรือที่ไม่ยุติธรรม

18:29 Yet saith the house of Israel, The way of the Lord is not equal. O house of Israel, are not my ways equal? are not your ways unequal?

18:30 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า โอ วงศ์วานอิสราเอลเอ๋ย เพราะฉะนั้นเราจะพิพากษาเจ้าทุกคนตามทางประพฤติของคนนั้นๆ จงกลับใจและหันกลับเสียจากการละเมิดทั้งสิ้นของเจ้า เกรงว่าความชั่วช้าของเจ้าจะเป็นสิ่งสะดุดให้เจ้าพินาศ

18:30 Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.

18:31 จงละทิ้งการละเมิดทั้งสิ้นซึ่งเจ้าได้ละเมิดนั้น จงทำตัวให้มีจิตใจใหม่และวิญญาณใหม่ โอ วงศ์วานอิสราเอลเอ๋ย เจ้าจะตายเสียทำไมเล่า

18:31 Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?

18:32 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราไม่มีความพอใจในความตายของผู้หนึ่งผู้ใดเลย จงหันกลับและดำรงชีวิตอยู่”

18:32 For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.


เอเสเคียล 19 / Ezekiel 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บทคร่ำครวญเรื่องเจ้านายอิสราเอล
19:1 ฝ่ายเจ้าจงเปล่งเสียงร้องบทคร่ำครวญเรื่องเจ้านายอิสราเอล

Lamentation for the Princes of Israel
19:1 Moreover take thou up a lamentation for the princes of Israel,

19:2 กล่าวว่า “มารดาของเจ้าเป็นอย่างไรหนอ ก็เป็นแม่สิงโต เธอนอนอยู่ท่ามกลางสิงโตทั้งหลาย เธอเลี้ยงดูลูกของเธอท่ามกลางสิงโตหนุ่ม

19:2 And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions.

19:3 เธอเลี้ยงลูกสิงโตตัวหนึ่งให้เติบโตขึ้น กลายเป็นสิงโตหนุ่ม มันฝึกหัดจับเหยื่อและมันกินคน

19:3 And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.

19:4 ประชาชาติได้ยินเรื่องของมัน เขาก็จับมันได้ในหลุมพรางของเขา เขาจูงมันมาด้วยโซ่มายังแผ่นดินอียิปต์

19:4 The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt.

19:5 เมื่อแม่สิงโตเห็นว่าเธอคอยนานแล้ว และความหวังของเธอสูญไป เธอก็เอาลูกมาอีกตัวหนึ่งเลี้ยงให้เป็นสิงโตหนุ่ม

19:5 Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.

19:6 มันไปๆมาๆท่ามกลางสิงโตและกลายเป็นสิงโตหนุ่ม และมันฝึกหัดจับเหยื่อ มันกินคน

19:6 And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men.

19:7 มันรู้จักบรรดาพระราชวังที่ร้างของเขา และกระทำให้เมืองทั้งหลายของเขาว่างเปล่า แผ่นดินนั้นก็รกร้างและความสมบูรณ์ของมันก็ว่างเปล่าไป เมื่อได้ยินเสียงคำรามของมัน

19:7 And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.

19:8 แล้วบรรดาประชาชาติก็ล้อมต่อสู้มันทุกด้านจากแว่นแคว้นทั้งปวง เขาทั้งหลายกางข่ายออกคลุมมัน มันก็ถูกจับอยู่ในหลุมพรางของเขาทั้งหลาย

19:8 Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.

19:9 เขาล่ามโซ่ขังมันไว้ในกรง และนำมันมายังกษัตริย์บาบิโลน เขาก็ขังมันไว้ในที่กำบังเข้มแข็ง เพื่อไม่ให้ได้ยินเสียงของมันอีกที่บนภูเขาแห่งอิสราเอล

19:9 And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.

19:10 มารดาของเจ้าเหมือนเถาองุ่นที่อยู่ในโลหิตของเจ้า เอามาปลูกไว้ริมน้ำ เธอมีผลดกและมีแขนงมากมายเหตุด้วยน้ำบริบูรณ์

19:10 Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.

19:11 เธอมีแขนงที่แข็งแรงซึ่งกลายเป็นไม้ธารพระกรของผู้ครอบครอง ความสูงของเธอชูขึ้นท่ามกลางแขนงที่หนาทึบ เธอปรากฏในที่สูงของเธอพร้อมกับแขนงมากมายของเธอ

19:11 And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.

19:12 แต่ว่าเธอถูกถอนออกด้วยความเกรี้ยวกราด เธอถูกทิ้งลงยังพื้นดิน ลมตะวันออกกระทำให้ผลของเธอเหี่ยวไป แขนงที่แข็งแรงก็หักเสียและเหี่ยวไป ไฟก็ไหม้เสีย

19:12 But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.

19:13 คราวนี้เธอปลูกไว้ในถิ่นทุรกันดาร ในแผ่นดินที่แห้งแล้งกันดารน้ำ

19:13 And now she is planted in the wilderness, in a dry and thirsty ground.

19:14 ไฟได้ออกมาจากแขนงใหญ่นั้น เผาผลาญแขนงอื่นและผลเสียหมด จึงไม่มีแขนงแข็งแรงเหลืออยู่ในต้นอีกเลย ไม่มีธารพระกรสำหรับผู้ครอบครอง นี่เป็นบทเพลงคร่ำครวญ และใช้เป็นบทเพลงคร่ำครวญ”

19:14 And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.


เอเสเคียล 20 / Ezekiel 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงถูกต้องเมื่อทรงยุติธรรม
20:1 อยู่มาวันที่สิบ เดือนที่ห้าในปีที่เจ็ด พวกผู้ใหญ่แห่งอิสราเอลบางคนได้มาทูลถามพระเยโฮวาห์ และมานั่งอยู่ข้างหน้าข้าพเจ้า

God Justified in Punishment of Israel
20:1 And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me.

20:2 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

20:2 Then came the word of the LORD unto me, saying,

20:3 “บุตรแห่งมนุษย์เอ๋ย จงพูดกับพวกผู้ใหญ่แห่งอิสราเอล และกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ที่เจ้ามากันนี้จะมาถามเราหรือ องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เราจะไม่ยอมให้เจ้ามาถามเรา

20:3 Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you.

20:4 บุตรแห่งมนุษย์เอ๋ย เจ้าจะพิพากษาเขาหรือ เจ้าจะพิพากษาเขาหรือ จงให้เขาทั้งหลายทราบถึงการกระทำอันน่าสะอิดสะเอียนของบรรพบุรุษของเขา

20:4 Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers:

20:5 และจงกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันนั้นเมื่อเราเลือกสรรอิสราเอลไว้ เราปฏิญาณต่อเชื้อสายแห่งวงศ์วานยาโคบ โดยสำแดงตัวเราให้เขารู้จักในแผ่นดินอียิปต์ เมื่อเราปฏิญาณกับเขาว่า เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า

20:5 And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God;

20:6 ในวันนั้น เราปฏิญาณต่อเขาว่า เราจะนำเขาออกจากแผ่นดินอียิปต์ไปยังแผ่นดินที่เราหาให้เขาทั้งหลาย เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เป็นแผ่นดินที่มีสง่าราศีที่สุดในแผ่นดินทั้งหลาย

20:6 In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands:

20:7 และเรากล่าวแก่เขาว่า เจ้าทุกคนจงทิ้งสิ่งที่น่าสะอิดสะเอียนซึ่งนัยน์ตาของเจ้าทั้งหลายกำลังเพลิดเพลินอยู่นั้นเสีย อย่ากระทำตัวของเจ้าให้มลทินไปด้วยรูปเคารพของอียิปต์ เราคือพระเยโฮวาห์พระเจ้าของเจ้า

20:7 Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God.

20:8 แต่เขาทั้งหลายได้กบฏต่อเราและไม่ยอมฟังเรา เขาทั้งหลายไม่ได้ทิ้งสิ่งที่น่าสะอิดสะเอียนซึ่งนัยน์ตาของเขาเพลิดเพลินอยู่นั้นทุกคน ทั้งเขาก็มิได้ละทิ้งรูปเคารพของอียิปต์ แล้วเราก็คิดว่า เราจะระบายความกริ้วของเราออกเหนือเขา และให้ความโกรธของเรามีต่อเขาในท่ามกลางแผ่นดินอียิปต์จนมอดลง

20:8 But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.

20:9 แต่เราก็กระทำโดยเห็นแก่นามของเราเอง เพื่อไม่ให้ชื่อนั้นมลทินต่อหน้าประชาชาติซึ่งเขาอาศัยอยู่ เราจึงได้สำแดงตัวของเราท่ามกลางสายตาของเขาให้เขารู้จัก ในการที่เรานำคนอิสราเอลออกมาจากแผ่นดินอียิปต์

20:9 But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.

20:10 ดังนั้น เราจึงนำเขาออกจากแผ่นดินอียิปต์ และนำเขาเข้ามาในถิ่นทุรกันดาร

20:10 Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness.

20:11 เราให้กฎเกณฑ์ของเราแก่เขา และสำแดงคำตัดสินของเราให้เขารู้ ซึ่งถ้ามนุษย์ได้รักษาไว้ก็จะดำรงชีวิตอยู่ได้

20:11 And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them.

20:12 ยิ่งกว่านั้นอีก เราได้ให้สะบาโตของเราแก่เขา เป็นหมายสำคัญระหว่างเราและเขาทั้งหลาย เพื่อเขาจะทราบว่าเราคือพระเยโฮวาห์ เป็นผู้กระทำให้เขาบริสุทธิ์

20:12 Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them.

20:13 แต่วงศ์วานอิสราเอลได้กบฏต่อเราในถิ่นทุรกันดาร เขามิได้ดำเนินตามกฎเกณฑ์ของเรา แต่ได้ดูหมิ่นคำตัดสินของเรา ซึ่งถ้ามนุษย์คนหนึ่งคนใดปฏิบัติตาม เขาก็จะดำรงชีวิตอยู่ได้ด้วยกฎเกณฑ์และคำตัดสินเหล่านั้น และเขาได้กระทำให้วันสะบาโตของเรามัวหมองอย่างยิ่ง เราจึงกล่าวว่า เราจะเทความเดือดดาลของเราออกเหนือเขาในถิ่นทุรกันดารเพื่อผลาญเขาเสีย

20:13 But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them.

20:14 แต่เราก็กระทำโดยเห็นแก่นามของเราเอง เพื่อไม่ให้ชื่อนั้นมลทินต่อหน้าประชาชาติทั้งหลาย ซึ่งเราได้นำคนอิสราเอลออกมาท่ามกลางสายตาของเขา

20:14 But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out.

20:15 ยิ่งกว่านั้นอีก เราได้ปฏิญาณต่อเขาในถิ่นทุรกันดารว่า เราจะไม่นำเขาเข้ามาในแผ่นดินซึ่งเราได้ให้แก่เขา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เป็นแผ่นดินที่มีสง่าราศีที่สุดในแผ่นดินทั้งหลาย

20:15 Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;

20:16 เพราะเขาดูหมิ่นคำตัดสินของเรา และไม่ดำเนินตามกฎเกณฑ์ของเรา และได้กระทำให้วันสะบาโตของเรามัวหมอง เพราะว่าจิตใจของเขาไปติดตามรูปเคารพของเขา

20:16 Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols.

20:17 ถึงกระนั้นก็ดี นัยน์ตาของเราก็ยังปรานีเขา และเรามิได้ทำลายเขา หรือกระทำให้เขาจบสิ้นลงในถิ่นทุรกันดารนั้น

20:17 Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness.

20:18 แต่เราพูดกับลูกหลานของเขาในถิ่นทุรกันดารนั้นว่า อย่าดำเนินตามกฎเกณฑ์ของบรรพบุรุษของเจ้า หรือรักษาคำตัดสินของเขา หรือกระทำตัวเจ้าให้มลทินไปด้วยรูปเคารพของเขา

20:18 But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:

20:19 เราคือพระเยโฮวาห์เป็นพระเจ้าของเจ้า จงดำเนินตามกฎเกณฑ์ของเรา และจงรักษาคำตัดสินของเรา และประพฤติตาม

20:19 I am the LORD your God; walk in my statutes, and keep my judgments, and do them;

20:20 และนับถือบรรดาสะบาโตของเรา เพื่อจะเป็นหมายสำคัญระหว่างเรากับเจ้า เพื่อเจ้าจะทราบว่าเราคือพระเยโฮวาห์เป็นพระเจ้าของเจ้า

20:20 And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God.

20:21 แต่ลูกหลานเหล่านั้นก็กบฏต่อเรา เขาทั้งหลายมิได้ดำเนินตามกฎเกณฑ์ของเรา และไม่รักษาคำตัดสินของเราเพื่อจะประพฤติตาม ซึ่งถ้ามนุษย์คนหนึ่งคนใดปฏิบัติตามก็จะดำรงชีวิตอยู่ได้ด้วยกฎเกณฑ์และคำตัดสินเหล่านั้น เขาได้กระทำให้บรรดาวันสะบาโตของเรามัวหมอง เราจึงกล่าวว่า เราจะเทความเดือดดาลของเราออกเหนือเขา และให้ความโกรธของเราที่มีต่อเขาที่ในถิ่นทุรกันดารบรรลุลงเสียที

20:21 Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.

20:22 แต่เราได้หดมือของเราไว้ และกระทำโดยเห็นแก่นามของเราเอง เพื่อไม่ให้นามนั้นมลทินท่ามกลางสายตาของประชาชาติทั้งหลาย ซึ่งเราได้นำชนอิสราเอลออกมาท่ามกลางสายตาของเขา

20:22 Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.

20:23 ยิ่งกว่านั้นอีก เราได้ปฏิญาณต่อเขาทั้งหลายในถิ่นทุรกันดารว่า เราจะให้กระจัดกระจายไปในท่ามกลางประชาชาติ และกระจายเขาไปอยู่ตามประเทศต่างๆ

20:23 I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;

20:24 เพราะว่าเขามิได้กระทำตามคำตัดสินของเรา แต่ได้ดูหมิ่นกฎเกณฑ์ของเรา และกระทำให้วันสะบาโตทั้งหลายของเรามัวหมอง และนัยน์ตาของเขาก็ติดตามรูปเคารพแห่งบรรพบุรุษของเขา

20:24 Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols.

20:25 ยิ่งกว่านั้นอีก เราได้ให้กฎเกณฑ์ที่ไม่ดีและให้คำตัดสินซึ่งตามนั้นเขาจะดำรงชีวิตไม่ได้

20:25 Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;

20:26 และเราก็ได้ให้เขามลทินไปด้วยของถวายของเขาเอง โดยให้เขาถวายบุตรหัวปีให้ลุยไฟ เพื่อเราจะกระทำให้เขารกร้างไป เพื่อให้เขาทราบว่าเราคือพระเยโฮวาห์

20:26 And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD.

20:27 เพราะฉะนั้น บุตรแห่งมนุษย์เอ๋ย จงพูดกับวงศ์วานอิสราเอลและกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในเรื่องนี้บรรพบุรุษของเจ้าก็ได้หมิ่นประมาทเราอีก โดยกระทำการละเมิดต่อเรา

20:27 Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.

20:28 เพราะว่าเมื่อเราได้นำเขาเข้ามาในแผ่นดินที่เราปฏิญาณว่าจะให้เขานั้นแล้ว เมื่อเขาเห็นเนินเขาสูง ณ ที่ใด หรือเห็นต้นไม้ใบดกที่ไหน เขาก็ถวายเครื่องบูชาอันเป็นที่ให้เคืองใจเรา ณ ที่นั่น เขาถวายกลิ่นที่พึงใจ และเขาเทเครื่องดื่มบูชาออกที่นั่น

20:28 For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.

20:29 เราได้ถามเขาว่า ปูชนียสถานสูงซึ่งเจ้าเข้าไปนั้นคืออะไร และเขาจึงเรียกชื่อที่นั่นว่า บามาห์ สืบเนื่องมาจนทุกวันนี้

20:29 Then I said unto them, What is the high place whereunto ye go? And the name thereof is called Bamah unto this day.

20:30 เพราะฉะนั้นจงกล่าวแก่วงศ์วานอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้ากระทำตัวให้มลทินไปตามอย่างบรรพบุรุษของเจ้า และเล่นชู้กับสิ่งที่น่าสะอิดสะเอียนของเขาหรือ

20:30 Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?

20:31 เมื่อเจ้าถวายของบูชาและถวายบุตรชายให้ลุยไฟ เจ้าได้กระทำตัวให้มลทินด้วยบรรดารูปเคารพของเจ้าจนทุกวันนี้ โอ วงศ์วานอิสราเอลเอ๋ย เราจะให้เจ้ามาถามเราหรือ องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เราจะไม่ให้เจ้ามาถามเราฉันนั้น

20:31 For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you.

20:32 อะไรอยู่ในใจของเจ้าจะไม่เกิดขึ้นได้เลย คือความคิดที่ว่า ‘ให้เราเป็นเหมือนประชาชาติทั้งหลาย ให้เป็นเหมือนครอบครัวต่างๆในประเทศทั่วไป คือให้เราปรนนิบัติไม้และศิลา’

20:32 And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.

หลังจากยุคเจ็ดปีอิสราเอลจะได้รับการชำระล้าง
20:33 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เราจะครอบครองเหนือเจ้าแน่นอนฉันนั้น ด้วยมือที่มีฤทธิ์ และด้วยแขนที่เหยียดออก และด้วยความพิโรธที่เทลงมา

Purging of Israel after the Tribulation
20:33 As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:

20:34 เราจะนำเจ้าออกมาจากชนชาติทั้งหลาย และจะรวบรวมเจ้าออกมาจากประเทศทั้งปวงซึ่งเจ้าต้องกระจัดกระจายกันไปอยู่นั้น ด้วยมือที่มีฤทธิ์ และด้วยแขนที่เหยียดออก และด้วยความพิโรธที่เทลงมา

20:34 And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.

20:35 และเราจะนำเจ้าเข้าไปในถิ่นทุรกันดารแห่งชนชาติทั้งหลาย และที่นั่นเราจะเข้าสู่การพิพากษากับเจ้าหน้าต่อหน้า

20:35 And I will bring you into the wilderness of the people, and there will I plead with you face to face.

20:36 เราเข้าสู่การพิพากษากับบรรพบุรุษของเจ้าในถิ่นทุรกันดารแห่งแผ่นดินอียิปต์อย่างไร องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราจะเข้าสู่การพิพากษากับเจ้าอย่างนั้น

20:36 Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.

20:37 เราจะให้เจ้าลอดไปใต้คทา และเราจะให้เจ้าเข้าพันธสัญญา

20:37 And I will cause you to pass under the rod, and I will bring you into the bond of the covenant:

20:38 เราจะชำระพวกกบฏเสียจากท่ามกลางเจ้า ทั้งผู้ละเมิดต่อเรา เราจะนำเขาออกจากแผ่นดินที่เขาไปอาศัยอยู่นั้น แต่เขาจะไม่ได้เข้าไปในแผ่นดินอิสราเอล แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์

20:38 And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD.

20:39 เดี๋ยวนี้ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ วงศ์วานอิสราเอลเอ๋ย ฝ่ายเจ้าทั้งหลายทุกคนจงไปปรนนิบัติรูปเคารพของเจ้าเดี๋ยวนี้ และต่อไปถ้าเจ้าไม่ฟังเรา แต่ชื่ออันบริสุทธิ์ของเรานั้นเจ้าอย่ากระทำให้มลทินอีกด้วยของถวายและด้วยรูปเคารพของเจ้า

20:39 As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols.

20:40 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ด้วยว่าบนภูเขาบริสุทธิ์ของเรา คือภูเขาสูงของอิสราเอล บรรดาวงศ์วานทั้งหมดของอิสราเอลจะปรนนิบัติเราในแผ่นดินนั้น เราจะโปรดเขา ณ ที่นั่น ณ ที่นั่นเราจะเรียกของถวายของเจ้า และผลรุ่นแรกแห่งเครื่องบูชาของเจ้า กับเครื่องถวายบูชาอันบริสุทธิ์ทั้งสิ้นของเจ้า

20:40 For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.

20:41 เมื่อเรานำเจ้าออกมาจากชาติทั้งหลาย และรวบรวมเจ้าออกมาจากประเทศที่เจ้ากระจัดกระจายไปอยู่นั้น เราจะโปรดเจ้าดั่งเป็นกลิ่นที่พอใจของเรา และเราจะสำแดงความบริสุทธิ์ของเราท่ามกลางเจ้าต่อหน้าต่อตาประชาชาติทั้งหลาย

20:41 I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen.

20:42 และเจ้าจะทราบว่าเราคือพระเยโฮวาห์ ในเมื่อเรานำเจ้าเข้าในแผ่นดินอิสราเอล อันเป็นประเทศซึ่งเราปฏิญาณไว้ว่าจะให้แก่บรรพบุรุษของเจ้า

20:42 And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers.

20:43 ณ ที่นั่นเจ้าจะระลึกถึงวิถีทางและการกระทำทั้งสิ้นของเจ้า ซึ่งได้กระทำให้เจ้าเป็นมลทิน และในสายตาของเจ้าเองเจ้าจะเกลียดชังตัวของเจ้า เพราะความชั่วทั้งหลายซึ่งเจ้าได้กระทำนั้น

20:43 And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.

20:44 โอ วงศ์วานอิสราเอลเอ๋ย เมื่อเราได้กระทำกับเจ้าด้วยเห็นแก่นามของเรา มิใช่ตามทางอันชั่วของเจ้า หรือตามการกระทำที่เสื่อมทรามของเจ้า แล้วเจ้าจึงจะทราบว่าเราคือพระเยโฮวาห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

20:44 And ye shall know that I am the LORD, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.

คำอุปมาเรื่องถิ่นใต้
20:45 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

Parable of the South Field
20:45 Moreover the word of the LORD came unto me, saying,

20:46 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าไปทางทิศใต้และเทศนากล่าวโทษพวกถิ่นใต้ จงพยากรณ์ต่อแดนป่าไม้ที่ในถิ่นใต้

20:46 Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field;

20:47 จงกล่าวแก่ป่าไม้แห่งถิ่นใต้ว่า จงฟังพระวจนะของพระเยโฮวาห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะก่อไฟไว้ในเจ้า มันจะเผาผลาญต้นไม้เขียวและต้นไม้แห้งทุกต้นที่อยู่ในเจ้าเสีย จะดับเปลวเพลิงอันลุกโพลงนั้นไม่ได้ และดวงหน้าทุกหน้าตั้งแต่ทิศใต้จนทิศเหนือจะถูกไฟลวก

20:47 And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.

20:48 เนื้อหนังทั้งสิ้นจะเห็นว่าเราคือพระเยโฮวาห์ผู้ได้ก่อไฟนั้น ผู้ใดจะดับก็ไม่ได้”

20:48 And all flesh shall see that I the LORD have kindled it: it shall not be quenched.

20:49 แล้วข้าพเจ้าจึงกล่าวว่า “องค์พระผู้เป็นเจ้าพระเจ้า เจ้าข้า เขาทั้งหลายกำลังกล่าวถึงข้าพระองค์ว่า เขาไม่ใช่เป็นคนสร้างคำอุปมาดอกหรือ”

20:49 Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?


เอเสเคียล 21 / Ezekiel 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ดาบของพระเยโฮวาห์
21:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

The Sword of the Lord
21:1 And the word of the LORD came unto me, saying,

21:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้เยรูซาเล็ม และเทศนากล่าวโทษสถานบริสุทธิ์ทั้งหลาย และจงพยากรณ์กล่าวโทษแผ่นดินอิสราเอล

21:2 Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel,

21:3 และกล่าวแก่แผ่นดินอิสราเอลว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราเป็นปฏิปักษ์กับเจ้า และเราจะชักดาบของเราออกจากฝัก และเราจะขจัดทั้งคนชอบธรรมและคนชั่วออกจากเจ้าเสีย

21:3 And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked.

21:4 ดังนั้นจงดูเถิดว่าเราจะตัดเอาทั้งคนชอบธรรมและคนชั่วออกจากเจ้าเสีย เพราะฉะนั้นดาบของเราจะออกจากฝักไปต่อสู้เนื้อหนังทั้งสิ้นจากทิศใต้ถึงทิศเหนือ

21:4 Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:

21:5 เพื่อเนื้อหนังทั้งสิ้นจะทราบว่าเราคือพระเยโฮวาห์ได้ชักดาบของเราออกจากฝักแล้ว และจะไม่เก็บใส่ฝักอีก

21:5 That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more.

21:6 บุตรแห่งมนุษย์เอ๋ย เพราะฉะนั้นจงถอนหายใจ ถอนหายใจด้วยความระทมใจและความขมขื่นต่อหน้าต่อตาเขาทั้งหลาย

21:6 Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.

21:7 และเมื่อเขาทั้งหลายกล่าวแก่เจ้าว่า ‘ทำไมเจ้าถอนหายใจ’ เจ้าจงกล่าวว่า ‘เพราะเรื่องข่าวนั้น เมื่อข่าวนั้นมาถึงหัวใจทุกดวงจะละลายและมือทั้งสิ้นจะอ่อนเปลี้ยไป และบรรดาจิตวิญญาณจะแน่นิ่งไป และหัวเข่าทุกเข่าจะอ่อนเปลี้ยดั่งน้ำ ดูเถิด ข่าวนั้นมาถึงและจะสำเร็จ’ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

21:7 And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.

พระเจ้าทรงลับดาบของพระองค์ให้คม
21:8 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

God Sharpens His Sword
21:8 Again the word of the LORD came unto me, saying,

21:9 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดาบเล่มหนึ่ง ดาบเล่มหนึ่งซึ่งเขาลับให้คม และขัดมันด้วย

21:9 Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:

21:10 ลับให้คมเพื่อจะเข่นฆ่า ขัดมันไว้เพื่อจะให้วาววับ เราจะร่าเริงหรือ ดาบนั้นได้ประมาทไม้เรียวแห่งบุตรชายของเรา เหมือนต้นไม้ทุกอย่าง

21:10 It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.

21:11 เพราะฉะนั้นจึงมอบดาบให้ขัดมัน เพื่อจะถือไว้ได้ ดาบนั้นคมแล้วและขัดมัน เพื่อจะมอบไว้ในมือของผู้ฆ่า

21:11 And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.

21:12 บุตรแห่งมนุษย์เอ๋ย จงร้องไห้และคร่ำครวญเถิด เพราะเป็นเรื่องต่อสู้กับประชาชนของเรา และต่อสู้กับบรรดาเจ้านายของอิสราเอล ความหวาดผวาเพราะเหตุดาบนั้นจะอยู่เหนือประชาชนของเรา เพราะฉะนั้นจงตีที่โคนขาของเจ้าเถิด

21:12 Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.

21:13 เพราะมีการทดลอง และอะไรเล่าถ้าดาบได้ดูหมิ่นไม้เรียวนั้น ก็จะไม่มีอีก องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้

21:13 Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD.

21:14 บุตรแห่งมนุษย์เอ๋ย เพราะฉะนั้นจงพยากรณ์เถิด จงตบมือและปล่อยให้ดาบลงมาสองครั้ง เออ สามครั้ง คือดาบสำหรับคนเหล่านั้นที่จะถูกฆ่า เป็นดาบของพวกผู้ยิ่งใหญ่ที่ถูกฆ่า ซึ่งได้เข้าไปในห้องส่วนตัว

21:14 Thou therefore, son of man, prophesy, and smite thine hands together, and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.

21:15 เพื่อว่าใจของเขาจะละลาย และเพื่อซากปรักหักพังของเขาจะทวีคูณขึ้นอีก เราได้จ่อดาบนั้นไปที่ประตูเมืองทั้งหลายของเขาแล้ว เออ ทำให้วาววับ เขาใส่ฝักเพื่อจะเข่นฆ่า

21:15 I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.

21:16 รวมกันเข้ามา ไปทางขวาเรียงแถว แล้วไปทางซ้าย ไม่ว่าหน้าของเจ้ามุ่งไปทางไหน

21:16 Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.

21:17 เราจะตบมือของเราด้วย และเราจะระบายความโกรธของเราจนหมด เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว”

21:17 I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it.

จะไม่มีกษัตริย์ในอิสราเอลจนกว่าพระผู้ช่วยให้รอดเสด็จมา
21:18 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

No King until the Savior Comes
21:18 The word of the LORD came unto me again, saying,

21:19 “บุตรแห่งมนุษย์เอ๋ย จงขีดทางไว้สองทางให้ดาบแห่งกษัตริย์บาบิโลนเข้ามา ทั้งสองทางให้ออกมาจากแผ่นดินเดียวกัน และจงทำป้ายบอกทาง จงทำไว้ที่หัวถนนที่เข้าไปหากรุง

21:19 Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.

21:20 ทำทางหนึ่งให้ดาบมายังรับบาห์แห่งคนอัมโมน และมายังยูดาห์ในเยรูซาเล็มเมืองที่มีกำแพง

21:20 Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced.

21:21 เพราะว่ากษัตริย์บาบิโลนยืนอยู่ที่ทางแพร่ง อยู่ที่หัวถนนสองถนน กำหนดหาคำทำนาย ท่านเขย่าลูกธนู และปรึกษาเทราฟิม ท่านมองดูที่ตับ

21:21 For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.

21:22 ในมือข้างขวา ท่านมีสลากเยรูซาเล็ม เพื่อตั้งนายทหาร เพื่อจะให้อ้าปากในการฆ่า เพื่อส่งเสียงตะโกน เพื่อวางเครื่องทะลวงกำแพงเข้าที่ประตูเมือง เพื่อก่อเชิงเทินและก่อกำแพงล้อม

21:22 At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort.

21:23 และจะเป็นเหมือนคำทำนายเท็จสำหรับคนเหล่านั้นในสายตาของเขา คือคนเหล่านั้นที่ให้สัตย์ปฏิญาณแล้ว แต่ท่านจะระลึกถึงความชั่วช้า เพื่อเขาทั้งหลายจะถูกจับเอาไป

21:23 And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.

21:24 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าเจ้าได้กระทำความชั่วช้าของเจ้าให้เราระลึกได้ โดยการละเมิดของเจ้าที่เผยออก จนบาปของเจ้าปรากฏในการกระทำทั้งสิ้นของเจ้า เราได้ระลึกถึงเจ้า เจ้าจึงต้องถูกจับเอาไปด้วยมือ

21:24 Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand.

21:25 และเจ้า ผู้ชั่วที่ลามกคือเจ้านายอิสราเอลเอ๋ย ผู้ที่วันกำหนดมาถึงแล้ว คือเวลาแห่งการลงโทษความชั่วช้าครั้งสุดท้าย

21:25 And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end,

21:26 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงปลดผ้าโพก และถอดมงกุฎออกเสีย สิ่งต่างๆจะไม่คงอยู่อย่างที่เคยเป็น ให้ยกย่องคนที่ต่ำขึ้น และให้กดคนที่สูงลง

21:26 Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high.

21:27 เราจะกระทำให้เป็นที่พังทลาย พังทลาย พังทลาย และจะไม่มีเลยจนกว่าผู้มีสิทธิ์อันชอบธรรมจะมาถึง และเราจะประทานให้แก่ท่านผู้นั้น

21:27 I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.

21:28 บุตรแห่งมนุษย์เอ๋ย และเจ้าจงพยากรณ์และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้เกี่ยวกับคนอัมโมน และเกี่ยวกับเรื่องน่าตำหนิของเขาทั้งหลายว่า ดาบเล่มหนึ่ง ดาบเล่มหนึ่งถูกชักออก เขาขัดมันเพื่อการเข่นฆ่า เขาให้มันดื่มโลหิตเพราะมันวาววับ

21:28 And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering:

21:29 ขณะเมื่อเขาเห็นนิมิตเท็จมาบอกท่าน ขณะเมื่อเขาให้คำทำนายมุสาแก่ท่าน เพื่อจะวางท่านไว้บนคอของผู้ชั่วที่ถูกฆ่า เวลากำหนดของเขามาถึงแล้ว คือเวลาแห่งการลงโทษความชั่วช้าครั้งสุดท้าย

21:29 Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.

21:30 เราจะให้ดาบกลับเข้าฝักอีกหรือ เราจะพิพากษาเจ้าในสถานที่ที่เจ้าถูกสร้างขึ้น ในแผ่นดินดั้งเดิมของเจ้า

21:30 Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.

21:31 เราจะเทความกริ้วของเราเหนือเจ้า และเราจะพ่นเจ้าด้วยไฟแห่งความพิโรธของเรา และเราจะมอบเจ้าไว้ในมือของคนเขลา ผู้มีฝีมือในการทำลาย

21:31 And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy.

21:32 เจ้าจะเป็นฟืนไว้ใส่ไฟ โลหิตของเจ้าจะอยู่กลางแผ่นดิน จะไม่มีใครจดจำเจ้าไว้อีก เพราะเราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว”

21:32 Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.


เอเสเคียล 22 / Ezekiel 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บรรดาความบาปของอิสราเอล
22:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

Many Sins of Israel
22:1 Moreover the word of the LORD came unto me, saying,

22:2 “บุตรแห่งมนุษย์เอ๋ย ตัวเจ้าจะพิพากษาหรือ เจ้าจะพิพากษาเมืองที่แปดเปื้อนด้วยโลหิตนั้นหรือ เจ้าจงสำแดงให้เมืองนั้นเห็นสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของเธอ

22:2 Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.

22:3 เจ้าจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า นี่เป็นเมืองที่ทำให้โลหิตตกอยู่ที่กลางตนเองเพื่อให้เวลากำหนดของตนมาถึง และเป็นเมืองที่ทำรูปเคารพไว้ให้ตัวมลทินไป

22:3 Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.

22:4 เจ้ามีความชั่วด้วยโลหิตที่เจ้ากระทำให้ตกนั้น และมลทินไปด้วยรูปเคารพที่เจ้ากระทำไว้ และเจ้าได้นำให้เวลาของเจ้าเข้ามาใกล้ เวลากำหนดแห่งปีของเจ้ามาถึงแล้ว เพราะฉะนั้นเราจึงกระทำเจ้าให้เป็นที่ประณามกันแก่ประชาชาติ และเป็นที่เย้ยหยันแก่ประเทศทั้งหลาย

22:4 Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries.

22:5 ผู้ที่อยู่ใกล้และที่อยู่ไกลเจ้าจะเย้ยหยันเจ้า ผู้เป็นเมืองที่เสียชื่อและเต็มด้วยความโกลาหล

22:5 Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.

22:6 ดูเถิด เจ้านายแห่งอิสราเอล ทุกคนซึ่งอยู่ในเจ้าก็โน้มไปในทางที่ทำให้โลหิตตกตามอำนาจของเขา

22:6 Behold, the princes of Israel, every one were in thee to their power to shed blood.

22:7 บิดามารดาถูกเหยียดหยามอยู่ในเจ้า คนต่างด้าวที่อาศัยอยู่ก็ถูกเบียดเบียนอยู่ท่ามกลางเจ้า ลูกกำพร้าพ่อและหญิงม่ายก็ถูกข่มเหงอยู่ในเจ้า

22:7 In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow.

22:8 เจ้าได้ดูหมิ่นสิ่งบริสุทธิ์ของเรา และลบหลู่วันสะบาโตทั้งหลายของเรา

22:8 Thou hast despised mine holy things, and hast profaned my sabbaths.

22:9 ในเจ้ามีคนกล่าวร้ายเพื่อจะทำให้โลหิตตก และมีคนในเจ้าที่รับประทานบนภูเขา มีคนกระทำอุจาดลามกท่ามกลางเจ้า

22:9 In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.

22:10 ในเจ้ามีชายบางคนได้เห็นความเปลือยของบิดาเขา ในเจ้ามีคนที่กระทำหยามเกียรติผู้หญิงที่ยังมีมลทินเพราะมีประจำเดือน

22:10 In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.

22:11 คนหนึ่งกระทำการอันน่าสะอิดสะเอียนกับภรรยาของเพื่อนบ้าน อีกคนหนึ่งกระทำให้ลูกสะใภ้ของตนเป็นมลทินอย่างชั่วช้าลามก และอีกคนหนึ่งในพวกเจ้ากระทำหยามเกียรติน้องสาวของเขาเอง คือลูกสาวของบิดาของตน

22:11 And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter.

22:12 ในเจ้ามีคนรับสินบนเพื่อกระทำให้โลหิตตก เจ้าเอาดอกเบี้ยและเอาเงินเพิ่มและทำกำไรจากเพื่อนบ้านของเจ้าโดยการบีบบังคับ และเจ้าได้ลืมเราเสีย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

22:12 In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD.

22:13 ดูเถิด เพราะฉะนั้นเราได้ฟาดมือของเราลงบนผลกำไรอธรรมที่เจ้าได้ และลงบนโลหิตที่อยู่ในหมู่พวกเจ้าทั้งหลาย

22:13 Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.

22:14 ใจเจ้าจะทนได้หรือ และมือของเจ้าจะแข็งแรงอยู่หรือ ในวันที่เราจะเอาเรื่องกับเจ้า เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว และเราจะกระทำ

22:14 Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it.

22:15 เราจะให้เจ้ากระจัดกระจายไปในหมู่ประชาชาติ และกระจายเข้าไปตามประเทศต่างๆ และเราจะเผาเอาความโสโครกออกจากเจ้าเสีย

22:15 And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.

22:16 เจ้าจะได้มรดกของเจ้าเพราะตัวเจ้าเองท่ามกลางสายตาของประชาชาติ และเจ้าจะรู้ว่าเราคือพระเยโฮวาห์”

22:16 And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD.

อิสราเอลเป็นขี้โลหะ (ความโสโครก) ในเตาหลอม
22:17 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

Israel Like Dross (Impurity) in the Furnace
22:17 And the word of the LORD came unto me, saying,

22:18 “บุตรแห่งมนุษย์เอ๋ย สำหรับเราวงศ์วานอิสราเอลกลายเป็นขี้โลหะ เขาทั้งสิ้นเป็นทองสัมฤทธิ์ ดีบุก เหล็ก และตะกั่วในเตาหลอม เขาเป็นขี้โลหะเงินไปหมด

22:18 Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver.

22:19 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าเจ้าเป็นขี้โลหะไปเสียทั้งสิ้นแล้ว เพราะฉะนั้น ดูเถิด เราจะรวบรวมเจ้าไว้ท่ามกลางเยรูซาเล็ม

22:19 Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.

22:20 อย่างที่คนเขารวบรวมเงิน ทองสัมฤทธิ์และเหล็ก และตะกั่วและดีบุกไว้ในเตาหลอม เพื่อเอาไฟเป่าให้มันละลาย ดังนั้นเราจะรวบรวมเจ้าด้วยความกริ้วและด้วยความพิโรธของเรา และเราจะใส่เจ้ารวมไว้ให้เจ้าละลาย

22:20 As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.

22:21 เราจะรวบรวมเจ้า และเอาเพลิงแห่งความพิโรธของเราพ่นเจ้า และเจ้าจะละลายอยู่ท่ามกลางนั้น

22:21 Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst thereof.

22:22 เงินละลายอยู่ในเตาหลอมฉันใด เจ้าทั้งหลายจะละลายอยู่ท่ามกลางเพลิงฉันนั้น และเจ้าจะทราบว่า เราคือพระเยโฮวาห์ได้เทความกริ้วของเราลงเหนือเจ้า”

22:22 As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you.

บรรดาปุโรหิต เจ้านาย ผู้พยากรณ์และประชาชนได้กระทำบาปแล้ว
22:23 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

Priests, Princes, Prophets and People Have Sinned
22:23 And the word of the LORD came unto me, saying,

22:24 “บุตรแห่งมนุษย์เอ๋ย จงพูดกับแผ่นดินนั้นว่า เจ้าเป็นแผ่นดินที่ไม่ได้รับการชำระ หรือฝนมิได้ชะในวันแห่งพระพิโรธ

22:24 Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation.

22:25 มีการวางแผนร้ายระหว่างพวกผู้พยากรณ์ท่ามกลางแผ่นดินนั้น เป็นเหมือนสิงโตคำรามฉีกเหยื่ออยู่ เขาทั้งหลายกินชีวิตมนุษย์ เขาริบทรัพย์สมบัติและสิ่งประเสริฐไป เขาได้กระทำให้เกิดหญิงม่ายมีขึ้นมากมายท่ามกลางแผ่นดินนั้น

22:25 There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof.

22:26 ปุโรหิตของเขาได้ละเมิดราชบัญญัติของเรา และได้ลบหลู่สิ่งบริสุทธิ์ของเรา เขามิได้แยกแยะความแตกต่างระหว่างสิ่งที่บริสุทธิ์และสิ่งสามัญ เขามิได้แสดงให้เห็นความแตกต่างระหว่างของมลทินและของสะอาด เขาได้ซ่อนนัยน์ตาของเขาไว้จากวันสะบาโตของเรา ดังนั้นแหละเราจึงถูกลบหลู่ท่ามกลางเขาทั้งหลาย

22:26 Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.

22:27 เจ้านายในท่ามกลางแผ่นดินเป็นเหมือนสุนัขป่าที่ฉีกเหยื่อ ทำให้โลหิตตก ทำลายชีวิตเพื่อจะเอากำไรที่อสัตย์

22:27 Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain.

22:28 และผู้พยากรณ์ของแผ่นดินนั้นก็ฉาบด้วยปูนขาว ให้เขาเห็นนิมิตเท็จ และให้คำทำนายมุสาแก่เขา โดยกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้’ ในเมื่อพระเยโฮวาห์มิได้ตรัสเลย

22:28 And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.

22:29 ประชาชนแห่งแผ่นดินกระทำการบีบคั้นและกระทำโจรกรรม เออ เขาบีบบังคับคนยากจนและคนขัดสน และบีบคั้นคนต่างด้าวอย่างอยุติธรรม

22:29 The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully.

22:30 และเราก็แสวงหาสักคนหนึ่งในพวกเขาซึ่งจะสร้างรั้วต้นไม้และยืนอยู่ในช่องโหว่ต่อหน้าเราเพื่อแผ่นดินนั้น เพื่อเราจะมิได้ทำลายมันเสีย แต่ก็หาไม่ได้สักคนเดียว

22:30 And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.

22:31 ฉะนั้นเราจึงเทความกริ้วของเราลงเหนือเขา เราได้เผาผลาญเขาด้วยเพลิงพิโรธของเรา เราได้ตอบสนองตามการประพฤติของเขาเหนือศีรษะเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

22:31 Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.


เอเสเคียล 23 / Ezekiel 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำอุปมาเรื่องพี่สาวน้องสาวสองคน
23:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

The Parable of Two Sisters
23:1 The word of the LORD came again unto me, saying,

23:2 “บุตรแห่งมนุษย์เอ๋ย มีผู้หญิงสองคน เป็นบุตรสาวมารดาเดียวกัน

23:2 Son of man, there were two women, the daughters of one mother:

23:3 เธอเล่นชู้ในอียิปต์ เธอเล่นชู้ตั้งแต่สาวๆ ณ ที่นั้นถันของเธอถูกเคล้าคลึง และอกพรหมจารีของเธอก็ถูกจับต้อง

23:3 And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.

23:4 คนพี่ชื่อโอโฮลาห์และโอโฮลีบาห์เป็นชื่อน้องสาว ทั้งสองมาเป็นของเรา ทั้งสองเกิดบุตรชายหญิง เรื่องชื่อนั้น โอโฮลาห์คือสะมาเรีย และโอโฮลีบาห์คือเยรูซาเล็ม

23:4 And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.

23:5 โอโฮลาห์เล่นชู้เมื่อเธอเป็นของเรา เธอลุ่มหลงพวกคนรักของเธอ คืออัสซีเรียเพื่อนบ้านของเธอ

23:5 And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours,

23:6 ซึ่งแต่งกายสีม่วง และเป็นเจ้าเมืองและผู้บังคับบัญชา ทุกคนเป็นชายหนุ่มที่พึงปรารถนา พลม้าขี่ม้า

23:6 Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.

23:7 เธอเล่นชู้กับคนเหล่านี้ ซึ่งเป็นบุคคลที่คัดเลือกแล้วของอัสซีเรียทุกคน และเธอก็กระทำตัวให้เป็นมลทินด้วยรูปเคารพของทุกคนที่เธอลุ่มหลงนั้น

23:7 Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.

23:8 เธอมิได้เลิกการเล่นชู้ซึ่งเธอได้นำมาจากอียิปต์ เพราะว่าเมื่อยังสาวอยู่คนหนุ่มก็เข้านอนกับเธอ และจับต้องอกพรหมจารีของเธอ และเทราคะของเขาให้แก่เธอ

23:8 Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.

23:9 เพราะฉะนั้นเราจึงมอบเธอให้ตกอยู่ในมือพวกคนรักของเธอ คือในมือคนอัสซีเรียซึ่งเธอลุ่มหลงนั้น

23:9 Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.

23:10 ผู้เหล่านี้เผยความเปลือยเปล่าของเธอ เขาจับบุตรชายหญิงของเธอ และฆ่าเธอเสียด้วยดาบ เธอจึงเป็นคำเยาะเย้ยท่ามกลางผู้หญิงทั้งหลาย ในเมื่อได้พิพากษาลงโทษเธอแล้ว

23:10 These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.

23:11 เมื่อโอโฮลีบาห์น้องสาวของเธอเห็นเช่นนั้น เธอก็ทรามเสียยิ่งกว่าพี่สาวในเรื่องการลุ่มหลง และในการเล่นชู้ซึ่งทรามเสียยิ่งกว่าพี่สาว

23:11 And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.

23:12 เธอลุ่มหลงอัสซีเรียเพื่อนบ้านของเธอ เจ้าเมืองและผู้บังคับบัญชา ซึ่งแต่งเกราะเต็ม พลม้าขี่ม้า ทุกคนเป็นชายหนุ่มที่พึงปรารถนา

23:12 She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.

23:13 และเราเห็นว่าเธอมีมลทินเสียแล้ว เธอทั้งสองก็เดินทางเดียวกัน

23:13 Then I saw that she was defiled, that they took both one way,

23:14 แต่เธอยังเล่นชู้ยิ่งขึ้น เมื่อเธอเห็นรูปคนอยู่บนผนัง เป็นรูปคนเคลเดียเขียนด้วยสีแดงเข้ม

23:14 And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion,

23:15 มีเข็มขัดคาดเอว มีผ้าโพกศีรษะชายห้อยอยู่ ทุกคนเป็นเหมือนนายทหาร เป็นรูปชาวบาบิโลน ซึ่งแผ่นดินเดิมของเขาคือเคลเดีย

23:15 Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:

23:16 เมื่อเธอเห็นรูปนั้นก็ลุ่มหลงเขาเสียแล้ว และส่งผู้สื่อสารไปหาเขาที่เคลเดีย

23:16 And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.

23:17 ชาวบาบิโลนก็มาหาเธอถึงเตียงรัก และเขาก็กระทำให้เธอเป็นมลทินด้วยราคะของเขา หลังจากที่เธอโสโครกกับเขาแล้ว จิตใจเธอก็เบื่อหน่าย

23:17 And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them.

23:18 เมื่อเธอได้ทำการเล่นชู้เสียอย่างเปิดเผย และเธอสำแดงความเปลือยเปล่าของเธอ จิตใจเราก็เบื่อหน่ายเธอ อย่างที่จิตใจเราเบื่อหน่ายพี่สาวของเธอ

23:18 So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.

23:19 ถึงกระนั้นเธอยังทวีการเล่นชู้ของเธอขึ้นอีก โดยหวนระลึกถึงเมื่อครั้งยังสาวอยู่ เมื่อเธอเล่นชู้อยู่ในแผ่นดินอียิปต์

23:19 Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.

23:20 เธอลุ่มหลงชู้ของเธอที่นั่น ลำเนื้อของเขาก็เหมือนของลา และของของเขาก็เหมือนของม้า

23:20 For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.

23:21 ดังนี้แหละ เจ้าก็อาลัยในราคะเมื่อเจ้ายังสาวอยู่ เมื่อคนอียิปต์จับต้องอกของเจ้า และเคล้าคลึงหัวนมสาวของเจ้า”

23:21 Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.

23:22 เพราะฉะนั้น โอ โอโฮลีบาห์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “ดูเถิด เราจะเร้าคนรักที่จิตใจเจ้าเบื่อหน่ายแล้วนั้นให้มาสู้เจ้า และเราจะนำเขามาสู้เจ้าจากทุกด้าน

23:22 Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;

23:23 มีคนบาบิโลน และคนเคลเดียทั้งสิ้น เปโขดและโชอา และโคอา ทั้งคนอัสซีเรียทั้งสิ้นด้วย เป็นคนหนุ่มที่พึงปรารถนา เจ้าเมือง ผู้บังคับบัญชาทั้งสิ้น เป็นนายทหารและผู้มีชื่อเสียง ทุกคนขี่ม้า

23:23 The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.

23:24 เขาจะมาต่อสู้เจ้า มีรถรบ เกวียนและล้อเลื่อน และชนชาติทั้งหลายเป็นอันมาก เขาจะตั้งตนต่อสู้เจ้าทุกด้าน ด้วยดั้งและโล่ และหมวกเหล็ก และเราจะมอบการพิพากษาต่อหน้าเขา และเขาทั้งหลายจะพิพากษาเจ้าตามหลักการพิพากษาของเขาทั้งหลาย

23:24 And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments.

23:25 และเราจะมุ่งความร้อนรนของเราต่อสู้เจ้า และเขาจะกระทำกับเจ้าด้วยความเกรี้ยวกราด เขาจะตัดจมูกและตัดหูของเจ้าออกเสีย และผู้ที่รอดตายจะล้มลงด้วยดาบ เขาจะจับบุตรชายและบุตรสาวของเจ้า และคนที่รอดตายของเจ้าจะถูกเผาด้วยไฟ

23:25 And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.

23:26 เขาจะถอดเอาเสื้อของเจ้าออก และนำเอาเครื่องรูปพรรณงามๆของเจ้าไปเสีย

23:26 They shall also strip thee out of thy clothes, and take away thy fair jewels.

23:27 เราจะให้ราคะและการเล่นชู้ซึ่งเจ้านำมาจากแผ่นดินอียิปต์สูญสิ้นลง เพื่อเจ้าจะมิได้เงยหน้าขึ้นดูคนอียิปต์ และระลึกถึงเขาอีกต่อไป

23:27 Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.

23:28 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะมอบเจ้าไว้ในมือของผู้ที่เจ้าเกลียดชัง ในมือของผู้เหล่านั้นที่จิตใจเจ้าเบื่อหน่าย

23:28 For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated:

23:29 และเขาทั้งหลายจะกระทำกับเจ้าด้วยความเกลียดชัง และจะริบเอาบรรดาผลแห่งการงานของเจ้าไปเสีย และจะทิ้งเจ้าไว้ให้เปลือยเปล่าและล่อนจ้อน จะต้องเปิดเผยความเปลือยเปล่า ราคะและการเล่นชู้ของเจ้า

23:29 And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.

23:30 เราจะกระทำสิ่งเหล่านี้แก่เจ้า เพราะเจ้าเล่นชู้ตามประชาชาติ และเพราะเจ้ากระทำตัวของเจ้าให้มัวหมองไปด้วยรูปเคารพของเขาทั้งหลาย

23:30 I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols.

23:31 เจ้าดำเนินตามทางแห่งพี่สาวของเจ้า เพราะฉะนั้นเราจะมอบถ้วยของเธอใส่มือเจ้า

23:31 Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand.

23:32 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้าจะต้องดื่มจากถ้วยของพี่สาวเจ้า ซึ่งลึกและใหญ่ เจ้าจะเป็นที่หัวเราะเยาะและถูกสบประมาทเพราะถ้วยนั้นจุมาก

23:32 Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.

23:33 เจ้าจะเต็มไปด้วยความมึนเมาและความเศร้าโศกเสียใจ ด้วยถ้วยแห่งความน่าสะพรึงกลัวและการรกร้างว่างเปล่า ถ้วยแห่งสะมาเรียพี่สาวของเจ้า

23:33 Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.

23:34 เจ้าจะดื่มและดื่มจนเกลี้ยง เจ้าจะแทะเศษถ้วยและฉีกอกของเจ้าเสีย เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

23:34 Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD.

23:35 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้าลืมเราและเหวี่ยงเราไปไว้เบื้องหลังเจ้าเสีย เพราะฉะนั้นเจ้าจงรับโทษราคะและการเล่นชู้ของเจ้าเถิด”

23:35 Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.

23:36 พระเยโฮวาห์ตรัสกับข้าพเจ้ายิ่งกว่านั้นอีกว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าจะพิพากษาโอโฮลาห์และโอโฮลีบาห์หรือ จงประกาศให้เขาทราบถึงการกระทำอันน่าสะอิดสะเอียนของเขา

23:36 The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;

23:37 เพราะว่าเธอได้กระทำการล่วงประเวณี และโลหิตอยู่ในมือของเธอ เธอกระทำการล่วงประเวณีกับรูปเคารพของเธอ และเธอยังถวายบุตรชายซึ่งเธอบังเกิดให้แก่เรานั้นให้ลุยไฟเพื่อเผาผลาญเขาเสีย

23:37 That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.

23:38 ยิ่งกว่านั้นอีก เธอได้กระทำเช่นนี้แก่เรา คือเธอได้กระทำให้สถานบริสุทธิ์ของเราเป็นมลทินในวันเดียวกัน และลบหลู่วันสะบาโตของเรา

23:38 Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.

23:39 คือขณะเมื่อเธอฆ่าลูกของเธอเป็นเครื่องบูชารูปเคารพ ในวันนั้นเธอก็เข้ามาในสถานบริสุทธิ์ของเรา และกระทำสถานที่นั้นให้เป็นมลทิน ดูเถิด เธอกระทำสิ่งเหล่านี้ในนิเวศของเรา

23:39 For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house.

23:40 ยิ่งกว่านั้นอีก เธอยังได้ให้ไปหาผู้ชายมาจากเมืองไกล คือเธอใช้ผู้สื่อสารไปหา และดูเถิด เขาก็มา เธอก็ชำระตัวของเธอ เธอทาตาของเธอ และแต่งกายของเธอด้วยเครื่องประดับ เพื่อคนเหล่านั้น

23:40 And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments,

23:41 เธอนั่งอยู่บนตั่งอันสูงศักดิ์ มีโต๊ะวางอยู่ข้างหน้า ซึ่งเป็นโต๊ะที่เจ้าได้วางเครื่องหอมและน้ำมันของเรา

23:41 And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.

23:42 เสียงของประชาชนที่ปล่อยตัวก็ดังอยู่กับเธอพร้อมกับคนสามัญ เขานำคนเส-บามาจากถิ่นทุรกันดารด้วย และเขาเอากำไลมือสวมที่มือของผู้หญิง และสวมมงกุฎงามๆบนศีรษะของเธอทั้งสอง

23:42 And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.

23:43 เราจึงกล่าวเรื่องเธอ ผู้ที่ร่วงโรยโดยการล่วงประเวณีว่า เขายังเล่นชู้กับเธอหรือ และเธอยังเล่นชู้กับเขาหรือ

23:43 Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?

23:44 เพราะชายเหล่านั้นยังเข้าหาเธอ อย่างเดียวกับผู้ชายเข้าหาหญิงที่เป็นโสเภณี ดังนั้นเขาก็เข้าหาโอโฮลาห์กับโอโฮลีบาห์ซึ่งเป็นหญิงมีราคะ

23:44 Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.

23:45 แต่คนชอบธรรมจะพิพากษาเธอด้วยคำพิพากษาอันควรตกแก่หญิงผู้ล่วงประเวณี และด้วยคำพิพากษาอันควรตกแก่หญิงผู้กระทำให้โลหิตตก เพราะเธอเป็นหญิงล่วงประเวณี และเพราะโลหิตอยู่ในมือของเธอ

23:45 And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.

23:46 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงนำกองทัพมาสู้กับเธอทั้งสองนี้ และเราจะมอบเธอไว้แก่ความครั่นคร้ามและการถูกริบ

23:46 For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled.

23:47 และกองทัพจะเอาหินขว้างเธอ และฆ่าเธอเสียด้วยดาบ เขาจะฆ่าบุตรชายหญิงของเธอ และเผาเรือนทั้งหลายของเธอเสียด้วยไฟ

23:47 And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.

23:48 ดังนี้แหละ เราจะให้ราคะในแผ่นดินนั้นสูญสิ้นเสียที เพื่อผู้หญิงทั้งหลายจะได้รับความตักเตือนและไม่ประพฤติราคะอย่างที่เจ้าได้กระทำแล้วนั้น

23:48 Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.

23:49 ส่วนราคะของเจ้านั้นเจ้าจะต้องรับโทษ และเจ้าจะต้องรับโทษเรื่องการบูชารูปเคารพอย่างบาปหนาของเจ้า และเจ้าจะทราบว่าเราคือองค์พระผู้เป็นเจ้าพระเจ้า”

23:49 And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.


เอเสเคียล 24 / Ezekiel 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำอุปมาเรื่องหม้อน้ำที่ต้มอยู่
24:1 เมื่อวันที่สิบเดือนที่สิบปีที่เก้า พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

The Parable of the Boiling Pot
24:1 Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying,

24:2 “บุตรแห่งมนุษย์เอ๋ย จงเขียนชื่อของวันนี้ไว้ วันนี้ทีเดียว กษัตริย์บาบิโลนล้อมเยรูซาเล็มในวันนี้เอง

24:2 Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day.

24:3 และจงกล่าวคำอุปมาแก่วงศ์วานที่มักกบฏ และพูดกับเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงตั้งหม้อไว้ ตั้งไว้ซิ เทน้ำใส่หม้อด้วย

24:3 And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it:

24:4 ใส่ชิ้นเนื้อเข้าไป เอาชิ้นเนื้อดีๆ คือเนื้อโคนขาและเนื้อสันขาหน้า เลือกกระดูกดีมาใส่ให้เต็ม

24:4 Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.

24:5 จงเลือกแกะที่ดีที่สุดมาตัวหนึ่ง ใช้กระดูกเหล่านั้นเป็นฟืนไว้ใต้นั้น จงต้มให้ดี เพื่อเคี่ยวกระดูกที่อยู่ในนั้นด้วย

24:5 Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.

24:6 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่กรุงที่ชุ่มโลหิต วิบัติแก่หม้อที่ขึ้นสนิมข้างในและซึ่งสนิมมิได้หลุดออกมา จงเอาเนื้อออกทีละชิ้นๆ อย่าจับสลากเลย

24:6 Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.

24:7 เพราะว่าโลหิตที่เธอกระทำให้ตกนั้นยังอยู่ท่ามกลางเธอ เธอวางไว้บนหิน เธอมิได้เทลงดิน เพื่อเอาฝุ่นกลบไว้

24:7 For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;

24:8 เราได้วางโลหิตที่เธอทำให้ตกนั้นไว้บนก้อนหิน เพื่อมิให้ปิดโลหิตนั้นไว้ เพื่อเร้าความพิโรธ และทำการแก้แค้น

24:8 That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.

24:9 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่กรุงที่ชุ่มโลหิต เราจะกระทำให้กองไฟนั้นใหญ่ขึ้นด้วย

24:9 Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.

24:10 จงสุมฟืนเข้าไปและก่อไฟขึ้น ต้มเนื้อให้ดี แล้วปรุงแต่งให้อร่อย และปล่อยกระดูกให้ไหม้

24:10 Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.

24:11 และวางหม้อเปล่าไว้บนถ่าน เพื่อให้ทองสัมฤทธิ์นั้นร้อนและไหม้ ให้ความโสโครกละลายเสียในนั้น ให้สนิมของมันไหม้ไฟ

24:11 Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.

24:12 เธอกระทำตัวของเธอเหนื่อยด้วยการมุสาต่างๆ สนิมที่หนาของเธอก็ไม่หลุดออกไปจากเธอ สนิมนั้นจะต้องอยู่ในไฟ

24:12 She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.

24:13 ราคะของเจ้าโสโครก เพราะว่าเราได้ชำระเจ้าแล้ว แต่เจ้าไม่ชำระตัว เจ้าจะไม่ถูกชำระจากความโสโครกของเจ้าอีกต่อไป จนกว่าเราจะระบายความเกรี้ยวกราดของเราออกเหนือเจ้าจนหมด

24:13 In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.

24:14 เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว จะเป็นไปอย่างนั้น เราจะกระทำเช่นนั้น เราจะไม่ถอยกลับ เราจะไม่สงวนไว้ และเราจะไม่เปลี่ยนใจ เขาจะพิพากษาเจ้าตามวิธีการและการกระทำของเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

24:14 I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.

ภรรยาของเอเสเคียลเสียชีวิต
24:15 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

The Death of Ezekiel's Wife
24:15 Also the word of the LORD came unto me, saying,

24:16 “บุตรแห่งมนุษย์เอ๋ย ดูเถิด เราจะเอาสิ่งที่พอตาของเจ้าไปเสียจากเจ้าด้วยการประหารเสียแล้ว ถึงกระนั้นเจ้าก็อย่าคร่ำครวญหรือร้องไห้ หรือให้น้ำตาตก

24:16 Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.

24:17 จงอดกลั้น ไม่คร่ำครวญเถิด อย่าไว้ทุกข์ให้คนที่ตาย จงโพกผ้าของเจ้า และสวมรองเท้าของเจ้า อย่าปิดริมฝีปากหรือรับประทานอาหารของมนุษย์”

24:17 Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.

24:18 ดังนั้นข้าพเจ้าจึงพูดกับประชาชนตอนเช้า และภรรยาของข้าพเจ้าก็สิ้นชีวิตตอนเย็น รุ่งเช้าขึ้นข้าพเจ้าก็กระทำอย่างที่ข้าพเจ้ารับพระบัญชา

24:18 So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.

24:19 ประชาชนก็ถามข้าพเจ้าว่า “ท่านจะไม่บอกเราทั้งหลายหรือว่า สิ่งนี้มีความหมายอะไรแก่เรา ซึ่งท่านกระทำเช่นนี้”

24:19 And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?

24:20 แล้วข้าพเจ้าก็พูดกับเขาว่า “พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

24:20 Then I answered them, The word of the LORD came unto me, saying,

24:21 จงกล่าวแก่วงศ์วานอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะลบหลู่สถานบริสุทธิ์ของเราอันเป็นความล้ำเลิศในอำนาจของเจ้า ความปรารถนาแห่งตาของเจ้า และสิ่งที่จิตวิญญาณของเจ้าห่วงใย บุตรชายหญิงของเจ้าซึ่งเจ้าทิ้งไว้เบื้องหลังจะล้มลงด้วยดาบ

24:21 Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.

24:22 และเจ้าทั้งหลายจะกระทำอย่างที่เรากระทำ เจ้าจะไม่ปิดริมฝีปาก หรือรับประทานอาหารของมนุษย์

24:22 And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.

24:23 ผ้าโพกจะอยู่บนศีรษะของเจ้า และรองเท้าจะอยู่ที่เท้าของเจ้า เจ้าจะไม่ไว้ทุกข์หรือร้องไห้ แต่เจ้าจะทรุดลงเพราะความชั่วช้าของเจ้า และจะโอดครวญแก่กันและกัน

24:23 And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another.

24:24 เอเสเคียลจะเป็นเครื่องหมายสำคัญแก่เจ้าทั้งหลาย ดังนี้เขาได้กระทำสิ่งใด เจ้าจะกระทำอย่างนั้นทุกอย่าง เมื่อเหตุการณ์เหล่านี้มาถึง เจ้าจะได้ทราบว่า เราคือองค์พระผู้เป็นเจ้าพระเจ้า

24:24 Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD.

24:25 และเจ้า บุตรแห่งมนุษย์เอ๋ย ในวันที่เราเอาที่กำบังเข้มแข็งของเขาทั้งหลายออกไป อันเป็นความร่าเริงและเป็นสง่าราศีของเขา สิ่งที่พอตาของเขาทั้งหลาย และสิ่งที่ใจของเขาปรารถนา ทั้งบุตรชายและบุตรสาวของเขา

24:25 Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,

24:26 ในวันนั้น ผู้หนีภัยจะมาหาเจ้า เพื่อจะรายงานข่าวให้เจ้าได้ยินเอง

24:26 That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears?

24:27 ในวันนั้น ปากของเจ้าจะหายใบ้ต่อหน้าผู้หนีภัย และเจ้าจะพูดและจะไม่เป็นใบ้อีกต่อไป ดังนั้นเจ้าจะเป็นหมายสำคัญสำหรับเขา และเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์”

24:27 In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.


เอเสเคียล 25 / Ezekiel 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การพิพากษาลงโทษคนอัมโมน
25:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

Judgment upon the Ammonites
25:1 The word of the LORD came again unto me, saying,

25:2 “บุตรแห่งมนุษย์เอ๋ย มุ่งหน้าของเจ้าไปยังคนอัมโมน และจงพยากรณ์กล่าวโทษเขา

25:2 Son of man, set thy face against the Ammonites, and prophesy against them;

25:3 จงกล่าวแก่คนอัมโมนว่า จงฟังพระวจนะขององค์พระผู้เป็นเจ้าพระเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้ากล่าวว่า ‘อ้าฮา’ เหนือสถานบริสุทธิ์ของเราเมื่อที่นั้นถูกลบหลู่ และเหนือแผ่นดินอิสราเอลเมื่อแผ่นดินนั้นรกร้างไป และเหนือวงศ์วานยูดาห์เมื่อต้องตกไปเป็นเชลย

25:3 And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;

25:4 เพราะฉะนั้น ดูเถิด เราจะมอบเจ้าให้แก่ประชาชนทางทิศตะวันออกให้เป็นกรรมสิทธิ์ เขาจะตั้งปราสาททั้งหลายท่ามกลางเจ้า และสร้างที่อยู่ของเขาท่ามกลางเจ้า เขาทั้งหลายจะรับประทานผลไม้ของเจ้า และจะดื่มน้ำนมของเจ้า

25:4 Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.

25:5 เราจะกระทำให้เมืองรับบาห์เป็นคอกสำหรับอูฐ และทำให้ที่ของคนอัมโมนเป็นที่นอนลงสำหรับฝูงแพะแกะ แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์

25:5 And I will make Rabbah a stable for camels, and the Ammonites a couchingplace for flocks: and ye shall know that I am the LORD.

25:6 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้าได้ตบมือและกระทืบเท้าและปีติด้วยใจคิดร้ายต่อแผ่นดินอิสราเอล

25:6 For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;

25:7 เพราะฉะนั้น ดูเถิด เราได้ยื่นมือของเราออกต่อสู้เจ้า และจะมอบเจ้าไว้แก่ประชาชนทั้งหลายให้เป็นของริบ และเราจะตัดเจ้าออกเสียจากชนชาติทั้งหลาย และเราจะกระทำให้เจ้าพินาศไปจากประเทศต่างๆ เราจะทำลายเจ้า แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์

25:7 Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.

การพิพากษาลงโทษคนโมอับ
25:8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะโมอับและเสอีร์กล่าวว่า ‘ดูเถิด วงศ์วานยูดาห์ก็เหมือนประชาชาติอื่นๆทั้งสิ้น’

Judgment upon Moab
25:8 Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen;

25:9 เพราะฉะนั้น ดูเถิด เราจะเปิดไหล่เขาโมอับจนไม่มีเมืองเหลือ คือเมืองของเขาจากด้านนั้น สง่าราศีของประเทศนั้น คือเมืองเบธเยชิโมท เมืองบาอัลเมโอนและเมืองคีริยาธาอิม

25:9 Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Bethjeshimoth, Baalmeon, and Kiriathaim,

25:10 เราจะมอบเมืองเหล่านั้นให้แก่ประชาชนทางทิศตะวันออกพร้อมกับคนอัมโมนให้เป็นกรรมสิทธิ์ เพื่อว่าจะไม่มีใครนึกถึงคนอัมโมนอีกในท่ามกลางประชาชาติ

25:10 Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.

25:11 และเราจะพิพากษาลงโทษโมอับ แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์

25:11 And I will execute judgments upon Moab; and they shall know that I am the LORD.

การพิพากษาลงโทษคนเอโดม
25:12 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าเอโดมได้ประพฤติอย่างแก้แค้นต่อวงศ์วานของยูดาห์ และได้กระทำความชั่วนักหนาในการที่แก้แค้นเขา

Judgment upon Edom
25:12 Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;

25:13 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า เราจะเหยียดมือของเราออกเหนือเอโดมด้วย และจะตัดคนและสัตว์ออกเสียจากเมืองนั้น และเราจะกระทำให้เมืองนั้นรกร้างตั้งแต่เมืองเทมาน และชาวเมืองเดดานก็จะล้มลงด้วยดาบ

25:13 Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.

25:14 และเราจะวางการแก้แค้นของเราลงเหนือเมืองเอโดมด้วยมือของอิสราเอลประชาชนของเรา และเขาจะกระทำตามความกริ้วและความพิโรธของเราในเมืองเอโดม และเขาจะทราบถึงการแก้แค้นของเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

25:14 And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.

การพิพากษาลงโทษคนฟีลิสเตีย
25:15 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าคนฟีลิสเตียได้กระทำอย่างแก้แค้น และทำการแก้แค้นด้วยใจคิดร้ายหมายทำลาย เพราะเกลียดชังแต่หนหลัง

Judgment upon the Philistines
25:15 Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;

25:16 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะเหยียดมือของเราออกเหนือคนฟีลิสเตีย และเราจะตัดคนเคเรธีออก และทำลายคนที่เหลืออยู่ตามฝั่งทะเลนั้นเสีย

25:16 Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.

25:17 เราจะกระทำการแก้แค้นใหญ่ยิ่งเหนือเขาด้วยการติเตียนอย่างรุนแรง แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์ เมื่อเราได้วางการแก้แค้นของเราไว้เหนือเขา”

25:17 And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.


เอเสเคียล 26 / Ezekiel 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การพิพากษาลงโทษที่จะมาสู่เมืองไทระ
26:1 อยู่มาในวันต้นเดือนปีที่สิบเอ็ด พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

Judgment Coming upon Tyre
26:1 And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying,

26:2 “บุตรแห่งมนุษย์เอ๋ย เพราะว่าเมืองไทระได้พูดเกี่ยวพันกับเยรูซาเล็มว่า ‘อ้าฮา ประตูเมืองของชนชาติทั้งหลายหักเสียแล้ว มันเปิดกว้างไว้รับข้า มันร้างเปล่าแล้ว ข้าจะบริบูรณ์ขึ้น’

26:2 Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:

26:3 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ดูเถิด โอ เมืองไทระเอ๋ย เราเป็นปฏิปักษ์กับเจ้า และจะนำประชาชาติเป็นอันมากมาต่อสู้เจ้า ดังทะเลกระทำให้คลื่นของมันขึ้นมา

26:3 Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up.

26:4 เขาทั้งหลายจะทำลายกำแพงเมืองไทระ และพังทลายหอคอยของเมืองนั้นเสีย และเราจะขูดดินเสียจากเมืองนั้น กระทำให้อยู่บนยอดของศิลา

26:4 And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.

26:5 เมืองนั้นจะเป็นที่สำหรับตากอวนอยู่กลางทะเล เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าได้ตรัส และเมืองนั้นจะเป็นของปล้นแห่งบรรดาประชาชาติ

26:5 It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations.

26:6 และพวกธิดาของเมืองนี้ซึ่งอยู่บนแผ่นดินใหญ่จะต้องถูกฆ่าเสียด้วยดาบ แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์

26:6 And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD.

26:7 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะนำเนบูคัดเนสซาร์กษัตริย์บาบิโลน ผู้เป็นจอมกษัตริย์มายังเมืองไทระจากทิศเหนือ พร้อมทั้งม้าและรถรบกับพลม้าและกองทหารกับคนมากมาย

26:7 For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.

26:8 ท่านจะฆ่าธิดาของเจ้าบนแผ่นดินใหญ่เสียด้วยดาบ ท่านจะก่อกำแพงล้อมเจ้าไว้และก่อเชิงเทินทำด้วยดั้งต่อสู้กับเจ้า

26:8 He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.

26:9 ท่านจะตั้งเครื่องทะลวงต่อสู้กับกำแพงของเจ้า และท่านจะเอาขวานของท่านฟันหอคอยของเจ้าลง

26:9 And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.

26:10 ม้าของท่านมากมายจนฝุ่นม้าตลบคลุมเจ้าไว้ กำแพงเมืองของเจ้าจะสั่นสะเทือนด้วยเสียงพลม้าและล้อเลื่อนและรถรบ เมื่อท่านจะยกเข้าประตูเมืองของเจ้า อย่างกับคนเดินเข้าเมืองเมื่อเมืองนั้นแตกแล้ว

26:10 By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.

26:11 ท่านจะย่ำที่ถนนทั้งปวงของเจ้าด้วยกีบม้า ท่านจะฆ่าชนชาติของเจ้าเสียด้วยดาบ และเสาอันแข็งแรงของเจ้าจะล้มลงถึงดิน

26:11 With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.

26:12 ทรัพย์สมบัติของเจ้าเขาทั้งหลายจะเอาเป็นของริบ และสินค้าของเจ้าเขาจะเอามาเป็นของปล้น เขาจะพังกำแพงของเจ้าลง และจะทำลายบ้านอันพึงใจของเจ้าเสีย หิน ไม้ และดินของเจ้านั้นเขาจะโยนทิ้งเสียกลางน้ำ

26:12 And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.

26:13 เสียงเพลงของเจ้านั้นเราก็จะให้หยุด และเสียงพิณเขาคู่ของเจ้าจะไม่ได้ยินอีก

26:13 And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.

26:14 เราจะกระทำให้อยู่บนยอดของศิลา เจ้าจะเป็นสถานที่สำหรับตากอวน จะไม่มีใครสร้างเจ้าขึ้นใหม่เลย เพราะเราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

26:14 And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD.

26:15 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่เมืองไทระว่า เกาะต่างๆจะมิได้สั่นสะเทือนด้วยเสียงที่เจ้าล้ม เมื่อผู้บาดเจ็บร้องครวญคราง เมื่อการเข่นฆ่าได้เกิดอยู่ท่ามกลางเจ้าหรือ

26:15 Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?

26:16 แล้วเจ้านายทั้งสิ้นที่ทะเลจะก้าวลงมาจากบัลลังก์และเปลื้องเครื่องทรงออก และปลดเครื่องแต่งตัวที่ปักออกเสีย และจะเอาความสั่นกลัวมาเป็นเครื่องทรง จะประทับอยู่บนพื้นดินและสั่นอยู่ทุกขณะและหวาดกลัวเพราะเจ้า

26:16 Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.

26:17 ท่านเหล่านี้จะเปล่งเสียงบทคร่ำครวญเรื่องเจ้า และกล่าวแก่เจ้าว่า ‘ผู้มีพลเมืองเป็นชาวกะลาสีเอ๋ย เจ้าถูกทำลายแล้ว เจ้าเป็นเมืองที่มีชื่อเสียง เจ้าเป็นเมืองแข็งกล้าอยู่ที่ทะเล ทั้งเจ้าและชาวเมืองของเจ้า ว่าถึงคนที่นั่นแล้วเจ้าให้เขากลัว

26:17 And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!

26:18 บัดนี้ เกาะทั้งหลายก็จะสั่นสะเทือนในวันที่เจ้าล้มลง เออ บรรดาเกาะที่อยู่ในทะเลก็จะกลัวเพราะเจ้าสิ้นไปเสีย’

26:18 Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.

26:19 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อเราจะกระทำให้เจ้าเป็นเมืองรกร้างเหมือนอย่างเมืองที่ไม่มีคนอาศัย เมื่อเราจะนำทะเลลึกมาท่วมเจ้า และน้ำมากหลายจะคลุมเจ้าไว้

26:19 For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;

26:20 เมื่อเราจะนำเจ้าลงไปพร้อมกับคนเหล่านั้นที่ลงไปยังปากแดนคนตายไปอยู่กับคนสมัยเก่า และจะปล่อยให้เจ้าอยู่ที่โลกบาดาล ในสถานที่ที่โดดเดี่ยวอ้างว้างมาแต่โบราณ พร้อมกับผู้ที่ลงไปยังปากแดนคนตาย เพื่อว่าจะไม่มีใครอาศัยอยู่ในเจ้า และเราจะตั้งสง่าราศีในแผ่นดินของคนเป็น

26:20 When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;

26:21 เราจะกระทำให้เจ้าเป็นที่น่าครั่นคร้าม จะไม่มีเจ้าอีกแล้ว ถึงใครจะมาหาเจ้า เขาจะมาหาเจ้าไม่พบอีกต่อไปเป็นนิตย์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

26:21 I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.


เอเสเคียล 27 / Ezekiel 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บทคร่ำครวญเรื่องเมืองไทระ (วว 18:1-24)
27:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

Lamentation over Tyre (Rev. 18:1-24)
27:1 The word of the LORD came again unto me, saying,

27:2 “เจ้าบุตรแห่งมนุษย์เอ๋ย จงเปล่งเสียงบทคร่ำครวญเรื่องเมืองไทระ

27:2 Now, thou son of man, take up a lamentation for Tyrus;

27:3 และจงกล่าวแก่เมืองไทระ โอ ผู้อยู่ที่ทางเข้าสู่ทะเลเอ๋ย เป็นพ่อค้าแห่งชนชาติทั้งหลายที่อยู่ตามเกาะต่างๆ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ เมืองไทระเอ๋ย เจ้าได้กล่าวว่า ‘ข้านี้มีความงดงามพร้อมสรรพ’

27:3 And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty.

27:4 พรมแดนของเจ้าอยู่ที่กลางทะเล ผู้ก่อสร้างได้กระทำให้ความงดงามของเจ้าพร้อมสรรพ

27:4 Thy borders are in the midst of the seas, thy builders have perfected thy beauty.

27:5 กระดานเรือของเจ้าทั้งสิ้นเขาทำด้วยไม้สนสามใบมาจากเสนีร์ เขาเอาไม้สนสีดาร์มาจากเลบานอนทำเป็นเสากระโดงให้เจ้า

27:5 They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee.

27:6 เอาไม้โอ๊กแห่งเมืองบาชานมาทำเป็นกรรเชียงของเจ้า หมู่คนอาเชอร์ทำแท่นฝังด้วยงาช้างซึ่งมาจากเกาะคิทธิม

27:6 Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.

27:7 ส่วนใบของเจ้านั้น ทำด้วยผ้าป่านปักเนื้อละเอียดจากอียิปต์ ส่วนสิ่งที่คลุมไว้เหนือเจ้านั้น เป็นสีฟ้าสีม่วงมาจากเกาะต่างๆแห่งเมืองเอลีชาห์

27:7 Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.

27:8 ชาวเมืองไซดอนและเมืองอารวัดเป็นฝีกรรเชียงของเจ้า โอ ไทระ นักปราชญ์ของเจ้าอยู่ในเจ้า เขาเป็นต้นหนของเจ้า

27:8 The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.

27:9 ผู้ใหญ่ของเมืองเกบาลและนักปราชญ์ของเมืองนี้ก็อยู่ในเจ้าเป็นช่างไม้ประจำเรือให้เจ้า บรรดาเรือทะเลทั้งสิ้นพร้อมกะลาสีก็อยู่ในเจ้าเพื่อแลกเปลี่ยนสินค้ากับเจ้า

27:9 The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.

27:10 ชาวเปอร์เซีย และลูด และพูต ก็อยู่ในกองทัพของเจ้า เขาทั้งหลายเป็นทหารของเจ้า เขาแขวนโล่และหมวกเหล็กในเจ้า เขากระทำให้เจ้ามีสง่า

27:10 They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.

27:11 ชาวอารวัดพร้อมกับทหารของเจ้าอยู่บนกำแพงโดยรอบ ชาวกามัดอยู่ในหอคอยของเจ้า เขาแขวนโล่ไว้ตามกำแพงของเจ้าโดยรอบ เขากระทำให้ความงามของเจ้าพร้อมสรรพ

27:11 The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.

27:12 ทารชิชไปมาค้าขายกับเจ้าเพราะเจ้ามีทรัพยากรมากมายหลายชนิด เขาเอาเงิน เหล็ก ดีบุก และตะกั่วมาแลกเปลี่ยนกับสินค้าของเจ้า

27:12 Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.

27:13 เมืองยาวาน ทูบัลและเมเชค ค้าขายกับเจ้า เขาแลกเปลี่ยนคนและภาชนะทองสัมฤทธิ์กับสินค้าของเจ้า

27:13 Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.

27:14 วงศ์วานโทการมาห์เอาม้า ม้าศึกและล่อมาแลกกับสินค้าของเจ้า

27:14 They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.

27:15 ชาวเดดานทำการค้าขายกับเจ้า เกาะต่างๆเป็นอันมากเป็นตลาดประจำของเจ้า เขานำงาช้างและไม้มะเกลือมาเป็นค่าของสินค้า

27:15 The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.

27:16 เมืองซีเรียไปมาค้าขายกับเจ้าเพราะเจ้ามีสินค้าอุดม เขาเอามรกต ผ้าสีม่วง ผ้าปัก ป่านเนื้อละเอียด หินปะการังและโมรามาแลกกับสิ้นค้าของเจ้า

27:16 Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.

27:17 ยูดาห์และแผ่นดินอิสราเอลก็ค้าขายกับเจ้า เขาเอาข้าวสาลีเมืองมินนิทและเมืองปานาง น้ำผึ้ง น้ำมัน พิมเสน มาแลกกับสินค้าของเจ้า

27:17 Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm.

27:18 ดามัสกัสไปมาค้าขายกับเจ้าเพราะเจ้ามีสินค้าอุดม เพราะทรัพยากรมากมายหลายชนิดของเจ้า มีเหล้าองุ่นเฮลโบน และขนแกะขาว

27:18 Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.

27:19 ดานและยาวานมาแลกกับสินค้าของเจ้า เขาเอาเหล็กหล่อ การบูร ตะไคร้มาแลกกับสินค้าของเจ้า

27:19 Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.

27:20 เมืองเดดานค้าขายกับเจ้าในเรื่องเสื้อผ้าอันมีค่าสำหรับเหล่ารถรบ

27:20 Dedan was thy merchant in precious clothes for chariots.

27:21 เมืองอาระเบียและเจ้านายทั้งหลายของเมืองเคดาร์ เป็นพ่อค้าขาประจำในเรื่องลูกแกะ แกะผู้ แพะ เขาไปมาค้าขายกับเจ้าในเรื่องเหล่านี้

27:21 Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants.

27:22 พ่อค้าทั้งหลายของเมืองเชบาและเมืองราอามาห์ก็ค้าขายกับเจ้า เขาเอาเครื่องเทศชนิดดีๆทั้งสิ้นและเพชรพลอยทุกชนิด และทองคำมาแลกสินค้ากับเจ้า

27:22 The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.

27:23 เมืองฮาราน คานเนห์และเอเดน พ่อค้าทั้งหลายของเมืองเชบา อัสชูร และคิลมาดก็ค้าขายกับเจ้า

27:23 Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.

27:24 เมืองเหล่านี้ทำการค้าขายกับเจ้าในตลาดของเจ้าในเรื่องเครื่องแต่งกายอย่างดีวิเศษ เสื้อสีฟ้าและเสื้อปัก และพรมทำด้วยด้ายสีต่างๆมัดไว้แน่นด้วยด้ายฟั่น

27:24 These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.

27:25 กำปั่นทั้งหลายของเมืองทารชิชบรรทุกสินค้าของเจ้า ดังนั้น เจ้าจึงบริบูรณ์และรุ่งโรจน์อย่างมากในท้องทะเล

27:25 The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.

27:26 ฝีกรรเชียงของเจ้านำเจ้าออกไปที่ในทะเลลึก ลมตะวันออกทำให้เจ้าอับปางในท้องทะเล

27:26 Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.

27:27 ทรัพย์สินของเจ้า ของขายของเจ้า สินค้าของเจ้า ลูกเรือของเจ้า และต้นหนของเจ้า ช่างไม้ประจำของเจ้า ผู้ค้าสินค้าของเจ้า นักรบทั้งสิ้นของเจ้าผู้อยู่ในเจ้าพร้อมกับพรรคพวกทั้งสิ้นของเจ้าที่อยู่ท่ามกลางเจ้า จะจมลงในท้องทะเลในวันล่มจมของเจ้า

27:27 Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.

27:28 แผ่นดินจะสั่นสะท้านเมื่อได้ยินเสียงโวยวายของต้นหนของเจ้า

27:28 The suburbs shall shake at the sound of the cry of thy pilots.

27:29 บรรดาผู้ที่ถือกรรเชียง พวกลูกเรือและบรรดาต้นหนแห่งทะเลจะลงมาจากเรือของเขา มายืนอยู่บนฝั่ง

27:29 And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;

27:30 และจะพิลาปร่ำไห้เพราะเจ้า และจะร้องไห้หนักหนา เขาจะเหวี่ยงฝุ่นขึ้นศีรษะของเขา และจะกลิ้งเกลือกอยู่ที่กองขี้เถ้า

27:30 And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:

27:31 เขาจะโกนผมเพราะเจ้าและเอาผ้ากระสอบคาดเอวไว้ เขาจะร้องไห้เพราะเจ้าด้วยจิตใจอันขมขื่นกับไว้ทุกข์หนัก

27:31 And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.

27:32 ในการพิลาปร่ำไห้นั้น เขาจะเปล่งเสียงบทคร่ำครวญเพื่อเจ้าและได้ร้องทุกข์เพื่อเจ้าว่า ‘มีเมืองใดหรือที่ถูกทำลายเหมือนเมืองไทระ ในท่ามกลางทะเล

27:32 And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?

27:33 เมื่อสินค้าของเจ้ามาจากทะเลก็กระทำให้ชนชาติทั้งหลายเป็นอันมากพอใจ เจ้าได้กระทำให้บรรดากษัตริย์แห่งโลกมั่งคั่ง ด้วยสมบัติและสินค้าอันอุดมของเจ้า

27:33 When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.

27:34 ในเมื่อเจ้าอับปางเสียด้วยทะเลในห้วงน้ำลึก สินค้าของเจ้าและพรรคพวกทั้งหลายของเจ้าจะได้จมลงพร้อมกับเจ้า

27:34 In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.

27:35 พวกชาวเกาะต่างๆทั้งสิ้นจะตกตะลึงเพราะเจ้า กษัตริย์ทั้งหลายของพวกเขาจะเกรงกลัวยิ่งนัก สีพระพักตร์ของพระองค์ก็ดูวิตกกังวล

27:35 All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.

27:36 พ่อค้าท่ามกลางชนชาติทั้งหลายจะเย้ยหยันเจ้า เจ้าจะเป็นสิ่งที่น่าหวาดผวา และจะไม่ดำรงอยู่อีกต่อไปเป็นนิตย์’”

27:36 The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.


เอเสเคียล 28 / Ezekiel 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การติเตียนเจ้าเมืองไทระ
28:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

Princes of Tyre Rebuked
28:1 The word of the LORD came again unto me, saying,

28:2 “บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่เจ้าเมืองไทระว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะใจของเจ้าผยองขึ้นและเจ้าได้กล่าวว่า ‘ข้าเป็นพระเจ้า ข้านั่งอยู่ในที่นั่งแห่งพระเจ้าในท้องทะเล’ แต่เจ้าเป็นเพียงมนุษย์ มิใช่พระเจ้า แม้เจ้าจะยึดถือใจของเจ้าว่าเป็นใจของพระเจ้า

28:2 Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God:

28:3 ดูเถิด เจ้าฉลาดกว่าดาเนียลจริง ไม่มีความลับอันใดที่ซ่อนให้พ้นเจ้าได้

28:3 Behold, thou art wiser than Daniel; there is no secret that they can hide from thee:

28:4 เจ้าหาทรัพย์สมบัติมาสำหรับตนโดยสติปัญญาและความเข้าใจของเจ้า และได้รวบรวมทองคำและเงินมาไว้ในคลังของเจ้า

28:4 With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:

28:5 ด้วยสติปัญญายิ่งใหญ่ในการค้าของเจ้า เจ้าได้ทวีทรัพย์สมบัติของเจ้าขึ้น และจิตใจของเจ้าก็ผยองขึ้นในทรัพย์สมบัติของเจ้า

28:5 By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:

28:6 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้ายึดถือใจของเจ้าว่าเป็นใจของพระเจ้า

28:6 Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God;

28:7 เพราะฉะนั้น ดูเถิด เราจะนำคนต่างด้าวมาสู้เจ้า เป็นชนชาติที่ทารุณในบรรดาประชาชาติ เขาทั้งหลายจะชักดาบออกต่อสู้กับความงามแห่งสติปัญญาของเจ้า และเขาจะกระทำให้ความปราดเปรื่องของเจ้าเป็นมลทิน

28:7 Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.

28:8 เขาทั้งหลายจะดันเจ้าลงไปที่ในปากแดนคนตาย และเจ้าจะตายอย่างคนที่ถูกฆ่าในท้องทะเล

28:8 They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.

28:9 เจ้ายังจะกล่าวอีกหรือ ว่า ‘ข้าเป็นพระเจ้า’ ต่อหน้าคนที่ฆ่าเจ้า ถึงเจ้าเป็นเพียงมนุษย์ มิใช่พระเจ้า อยู่ในมือของคนที่ฆ่าเจ้า

28:9 Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.

28:10 เจ้าจะตายอย่างคนที่มิได้เข้าสุหนัตตาย โดยมือของคนต่างด้าว เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าได้ตรัส”

28:10 Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.

28:11 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

28:11 Moreover the word of the LORD came unto me, saying,

28:12 “บุตรแห่งมนุษย์เอ๋ย จงเปล่งเสียงบทคร่ำครวญเพื่อกษัตริย์เมืองไทระ และจงกล่าวแก่ท่านว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้าเป็นตราแห่งความสมบูรณ์แบบ เต็มด้วยสติปัญญา และมีความงามอย่างพร้อมสรรพ

28:12 Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.

28:13 เจ้าเคยอยู่ในเอเดน พระอุทยานของพระเจ้า เพชรพลอยทุกอย่างเป็นเสื้อของเจ้า คือทับทิม บุษราคัม เพชร พลอยเขียว พลอยสีน้ำข้าว และหยก ไพทูรย์ มรกต พลอยสีแดงเข้มและทองคำ ความเชี่ยวชาญแห่งรำมะนาและปี่ของเจ้าได้จัดเตรียมไว้ในวันที่สร้างเจ้าขึ้นมา

28:13 Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.

28:14 เจ้าเป็นเครูบผู้พิทักษ์ที่ได้เจิมตั้งไว้ เราได้ตั้งเจ้าไว้ เจ้าเคยอยู่บนภูเขาบริสุทธิ์แห่งพระเจ้า และเจ้าเคยเดินอยู่ท่ามกลางศิลาเพลิง

28:14 Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.

28:15 เจ้าก็ปราศจากตำหนิในวิธีการทั้งหลายของเจ้า ตั้งแต่วันที่เจ้าได้ถูกสร้างขึ้นมาจนพบความชั่วช้าในตัวเจ้า

28:15 Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.

28:16 ในความอุดมสมบูรณ์แห่งการค้าของเจ้านั้น เจ้าก็เต็มด้วยการทารุณ เจ้ากระทำบาป ดังนั้น โอ เครูบผู้พิทักษ์เอ๋ย เราจะขับเจ้าออกไปจากภูเขาแห่งพระเจ้าดุจสิ่งมลทิน และเราจะกำจัดเจ้าเสียจากท่ามกลางศิลาเพลิง

28:16 By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.

28:17 จิตใจของเจ้าผยองขึ้นเพราะความงามของเจ้า เจ้ากระทำให้สติปัญญาของเจ้าเสื่อมทรามลง เพราะเห็นแก่ความปราดเปรื่องของเจ้า เราจะเหวี่ยงเจ้าลงที่ดิน เราจะตีแผ่เจ้าต่อหน้ากษัตริย์ทั้งหลาย เพื่อท่านทั้งหลายเหล่านั้นจะมองดูเจ้า

28:17 Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.

28:18 เจ้ากระทำให้สถานบริสุทธิ์ของเจ้าเป็นมลทิน โดยความชั่วช้าเป็นอันมากของเจ้า ในการค้าอันชั่วช้าของเจ้า เหตุฉะนั้นเราจะนำไฟออกมาจากท่ามกลางเจ้า ไฟจะเผาผลาญเจ้า เราจะกระทำให้เจ้าเป็นเถ้าถ่านไปบนแผ่นดินโลกท่ามกลางสายตาของคนทั้งปวงที่มองดูเจ้าอยู่

28:18 Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.

28:19 บรรดาผู้ที่รู้จักเจ้าท่ามกลางชนชาติทั้งหลาย เขาจะตกตะลึงเพราะเจ้า เจ้าจะสิ้นสูญลงอย่างน่าครั่นคร้าม และจะไม่ดำรงอยู่อีกต่อไปเป็นนิตย์”

28:19 All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.

การพิพากษาลงโทษเมืองไซดอน
28:20 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

Judgment upon Zidon
28:20 Again the word of the LORD came unto me, saying,

28:21 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าต่อสู้ไซดอน และพยากรณ์กล่าวโทษเมืองนั้น

28:21 Son of man, set thy face against Zidon, and prophesy against it,

28:22 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ ไซดอนเอ๋ย เราเป็นปฏิปักษ์กับเจ้า เราจะสำแดงสง่าราศีของเราท่ามกลางเจ้า และเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์ เมื่อเราทำการพิพากษาลงโทษในเมืองนั้น และสำแดงความบริสุทธิ์ของเราในเมืองนั้น

28:22 And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her.

28:23 เพราะเราจะส่งโรคระบาดเข้ามาในเมืองนั้น และส่งโลหิตเข้ามาในถนนของเมืองนั้น คนที่ถูกบาดเจ็บจะล้มลงท่ามกลางเมืองนั้น ล้มลงด้วยดาบที่อยู่รอบเมืองนั้นทุกด้าน แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์

28:23 For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.

28:24 และส่วนวงศ์วานอิสราเอลนั้น จะไม่มีหนามย่อยที่ทิ่มแทง หรือมีหนามใหญ่มายอกอีก ท่ามกลางคนทั้งปวงซึ่งได้เคยกระทำแก่เขาด้วยความดูหมิ่น แล้วเขาจะทราบว่าเราคือองค์พระผู้เป็นเจ้าพระเจ้า

28:24 And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD.

พระเจ้าจะทรงรวบรวมวงศ์วานอิสราเอล
28:25 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อเราจะรวบรวมวงศ์วานอิสราเอลจากชนชาติทั้งหลาย ซึ่งเขาได้กระจัดกระจายไปอยู่ท่ามกลางนั้น และเมื่อเราจะสำแดงความบริสุทธิ์ของเราท่ามกลางเขาท่ามกลางสายตาของประชาชาติทั้งหลายแล้ว เขาทั้งหลายจะได้อาศัยอยู่ในแผ่นดินของเขาเอง ซึ่งเราได้มอบให้แก่ยาโคบผู้รับใช้ของเรา

Israel to Be Regathered
28:25 Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.

28:26 และเขาทั้งหลายจะอาศัยอยู่ในที่นั้นอย่างปลอดภัย เออ เขาจะสร้างบ้านเรือนและปลูกสวนองุ่น เมื่อเรากระทำการพิพากษาลงโทษคนทั้งหลายที่อยู่รอบเขา ผู้ได้กระทำต่อเขาด้วยความดูหมิ่นนั้น เขาทั้งหลายจะอาศัยอยู่ด้วยความมั่นใจ แล้วเขาทั้งหลายจะทราบว่า เราคือพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย”

28:26 And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.


เอเสเคียล 29 / Ezekiel 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทรงสัญญาว่าจะพิพากษาลงโทษอียิปต์
29:1 เมื่อวันที่สิบสองเดือนสิบในปีที่สิบ พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

Judgment Promised against Egypt
29:1 In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying,

29:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้ฟาโรห์กษัตริย์แห่งอียิปต์ พยากรณ์กล่าวโทษกษัตริย์และอียิปต์ทั้งสิ้น

29:2 Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:

29:3 พูดไปเถิดและกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราเป็นปฏิปักษ์กับเจ้า ฟาโรห์กษัตริย์แห่งอียิปต์ ผู้เป็นพญานาคมหึมา นอนอยู่กลางแม่น้ำทั้งหลายของมัน ผู้กล่าวว่า ‘แม่น้ำของข้าก็เป็นของข้า ข้าสร้างมันขึ้นเพื่อตัวของข้าเอง’

29:3 Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself.

29:4 เราจะเอาเบ็ดเกี่ยวขากรรไกรของเจ้า และจะกระทำให้ปลาในแม่น้ำทั้งหลายของเจ้าติดกับเกล็ดของเจ้า และเราจะลากเจ้าขึ้นมาจากกลางแม่น้ำทั้งหลายของเจ้า และบรรดาปลาในแม่น้ำทั้งหลายของเจ้าจะติดอยู่กับเกล็ดของเจ้า

29:4 But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.

29:5 เราจะเหวี่ยงเจ้าเข้าไปในถิ่นทุรกันดาร ทั้งตัวเจ้าและบรรดาปลาในแม่น้ำทั้งหลายของเจ้า เจ้าจะตกลงที่พื้นทุ่ง จะไม่มีใครรวบรวมและฝังเจ้าไว้ เราได้มอบเจ้าไว้ให้เป็นอาหารของสัตว์ป่าดินและของนกในอากาศ

29:5 And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.

29:6 แล้วคนที่อยู่ในอียิปต์ทั้งสิ้นจะทราบว่า เราคือพระเยโฮวาห์ เพราะเจ้าเป็นไม้เท้าอ้อของวงศ์วานอิสราเอล

29:6 And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel.

29:7 เมื่อเขาเอามือจับเจ้า เจ้าก็หัก และบาดบ่าของเขาทุกคน และเมื่อเขาพิงเจ้า เจ้าก็โค่น และกระทำให้บั้นเอวของเขาทุกคนสั่นหมด

29:7 When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.

29:8 ดังนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะนำดาบมาเหนือเจ้า และตัดมนุษย์และสัตว์ให้ขาดจากเจ้าเสีย

29:8 Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.

29:9 แผ่นดินอียิปต์จะเป็นที่รกร้างและถูกทิ้งไว้เสียเปล่า แล้วเขาทั้งหลายจะทราบว่า เราคือพระเยโฮวาห์ เพราะเขาได้กล่าวว่า ‘แม่น้ำเป็นของข้า และข้าสร้างมันขึ้นมา’

29:9 And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it.

29:10 เหตุฉะนั้น ดูเถิด เราจะต่อสู้กับเจ้า และกับแม่น้ำทั้งหลายของเจ้า เราจะกระทำให้แผ่นดินอียิปต์ถูกทิ้งไว้เสียเปล่าและรกร้างอย่างสิ้นเชิง ตั้งแต่หอคอยแห่งสิเอเนไกลไปจนถึงพรมแดนเอธิโอเปีย

29:10 Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia.

29:11 จะไม่มีเท้ามนุษย์ข้ามแผ่นดินนั้น และจะไม่มีตีนสัตว์ข้ามแผ่นดินนั้น จะไม่มีใครอาศัยอยู่ถึงสี่สิบปี

29:11 No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.

29:12 และเราจะกระทำให้แผ่นดินอียิปต์เป็นที่รกร้างท่ามกลางประเทศทั้งหลายที่รกร้างนั้น และหัวเมืองของมันจะรกร้างอยู่สี่สิบปีท่ามกลางหัวเมืองทั้งหลายที่ถูกทิ้งไว้เสียเปล่า เราจะให้คนอียิปต์กระจัดกระจายไปท่ามกลางประชาชาติ และจะกระจายเขาไปตามประเทศต่างๆ

29:12 And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.

29:13 ถึงอย่างนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อสิ้นสี่สิบปีแล้ว เราจะรวบรวมคนอียิปต์จากท่ามกลางชนชาติทั้งหลายซึ่งเขากระจัดกระจายไปอยู่ด้วยนั้น

29:13 Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:

29:14 และเราจะให้อียิปต์กลับสู่สภาพเดิม และนำเขากลับมายังแผ่นดินปัทโรส ซึ่งเป็นแผ่นดินดั้งเดิมของเขา และเขาทั้งหลายจะเป็นราชอาณาจักรต่ำต้อยที่นั่น

29:14 And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.

29:15 จะเป็นราชอาณาจักรที่ต่ำต้อยที่สุดในบรรดาราชอาณาจักรทั้งหลาย และจะไม่เคยยกตนขึ้นเหนือประชาชาติทั้งหลายอีกเลย เพราะเราจะทำให้เขาเป็นราชอาณาจักรเล็กจนไม่สามารถจะปกครองประชาชาติอื่นได้

29:15 It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.

29:16 และจะไม่เป็นที่วางใจของวงศ์วานอิสราเอลอีก อันทำให้สำนึกถึงความชั่วช้าของเขาเมื่อหันไปพึ่งพาอียิปต์นี้ แล้วเขาจะทราบว่าเราคือ องค์พระผู้เป็นเจ้าพระเจ้า”

29:16 And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD.

29:17 ต่อมาเมื่อวันที่หนึ่ง เดือนที่หนึ่ง ในปีที่ยี่สิบเจ็ด พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

29:17 And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying,

29:18 “บุตรแห่งมนุษย์เอ๋ย เนบูคัดเนสซาร์ กษัตริย์แห่งบาบิโลนได้ให้กองทัพมาสู้รบกับเมืองไทระอย่างหนัก จนศีรษะทุกศีรษะล้าน และบ่าทุกบ่าก็ถลอก ถึงกระนั้นท่านเองหรือกองทัพของท่านก็ไม่ได้อะไรไปจากไทระอันเป็นค่าแรงซึ่งท่านได้กระทำต่อเมืองนั้น

29:18 Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:

29:19 เหตุฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะมอบแผ่นดินอียิปต์ไว้กับเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน และท่านจะเอาคนเป็นอันมากของเขาไปและริบข้าวของไป และปล้นเอาไปเป็นค่าจ้างกองทัพของท่าน

29:19 Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.

29:20 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราได้มอบแผ่นดินอียิปต์ให้ไว้แก่ท่าน เพื่อเป็นค่าแรงงานซึ่งเขาทั้งหลายได้กระทำเพื่อเรา

29:20 I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD.

29:21 ในวันนั้นเราจะกระทำให้มีเขางอกขึ้นมาที่วงศ์วานอิสราเอล และเราจะให้เจ้าอ้าปากพูดท่ามกลางเขาทั้งหลาย แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์”

29:21 In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.


เอเสเคียล 30 / Ezekiel 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

วันแห่งพระเยโฮวาห์ พระเจ้าทรงลงโทษอียิปต์
30:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

The Day of the Lord: Egypt's Punishment
30:1 The word of the LORD came again unto me, saying,

30:2 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงพิลาปร่ำไรเถิดว่า ‘อนิจจาหนอวันนั้น’

30:2 Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day!

30:3 เพราะวันนั้นใกล้เข้ามาแล้ว วันแห่งพระเยโฮวาห์ใกล้เข้ามา จะเป็นวันมีเมฆ เป็นเวลาที่กำหนดของประชาชาติ

30:3 For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen.

30:4 ดาบเล่มหนึ่งจะมาเหนืออียิปต์ และความแสนระทมจะอยู่ในเอธิโอเปีย เมื่อคนที่ถูกฆ่าจะล้มในอียิปต์ และพวกเขาจะเอาคนเป็นอันมากของประเทศนั้นไปเสีย และรากฐานของเมืองนั้นก็จะถูกทลายลง

30:4 And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.

30:5 เอธิโอเปีย และพูต และลูด และคนที่ปะปนกันทั้งปวง และชับ และประชาชนแห่งแผ่นดินนั้นที่อยู่ในสันนิบาตจะล้มลงพร้อมกับเขาด้วยดาบ

30:5 Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.

30:6 พระเยโฮวาห์ตรัสดังนี้ว่า ผู้เหล่านั้นที่สนับสนุนอียิปต์จะล่มจม และอานุภาพอันผยองของมันจะลงมา และจากหอคอยแห่งสิเอเน เขาจะล้มลงภายในประเทศนั้นด้วยดาบ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

30:6 Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.

30:7 และมันจะรกร้างอยู่ท่ามกลางประเทศทั้งหลายที่รกร้าง และหัวเมืองของมันจะอยู่ท่ามกลางหัวเมืองทั้งหลายที่ถูกทิ้งไว้เสียเปล่านั้น

30:7 And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.

30:8 และเขาจะทราบว่าเราคือพระเยโฮวาห์ เมื่อเราวางเพลิงที่อียิปต์ และผู้ช่วยทั้งหมดของมันก็ทลายแล้ว

30:8 And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed.

30:9 และในวันนั้นทูตจะลงเรือไปจากเรา เพื่อจะกระทำให้คนเอธิโอเปียที่เลินเล่ออยู่นั้นครั่นคร้าม ความแสนระทมจะมาถึงเขาเหล่านั้น เหมือนในวันกำหนดของอียิปต์ เพราะ ดูเถิด วันนั้นมาถึงจริงๆ

30:9 In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.

30:10 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะกระทำให้คนเป็นอันมากของอียิปต์สิ้นสุดลง ด้วยมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน

30:10 Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.

30:11 ตัวท่านพร้อมกับชนชาติของท่านคือชนชาติที่ทารุณที่สุดในบรรดาประชาชาติ จะถูกนำเข้ามาเพื่อทำลายแผ่นดินนั้น และเขาจะชักดาบออกต่อสู้อียิปต์ กระทำให้แผ่นดินเต็มไปด้วยคนที่ถูกฆ่า

30:11 He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.

30:12 และเราจะกระทำให้แม่น้ำทั้งหลายแห้งไป เราจะขายแผ่นดินนั้นไว้ในมือของคนชั่ว เราจะกระทำให้แผ่นดินและสารพัดที่อยู่บนแผ่นดินนั้นร้างเปล่าโดยมือของคนต่างด้าว เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว

30:12 And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it.

30:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะทำลายรูปเคารพ และจะกระทำให้ปฏิมากรที่ในเมืองโนฟสิ้นสุดลง และจะไม่มีจ้าวจากแผ่นดินอียิปต์อีก ดังนั้นเราจะใส่ความยำเกรงไว้ในแผ่นดินอียิปต์

30:13 Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.

30:14 เราจะกระทำให้ปัทโรสเป็นที่รกร้าง และจะวางเพลิงในโศอัน และจะกระทำการพิพากษาเมืองโน

30:14 And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.

30:15 เราจะเทความเดือดดาลของเราลงบนเมืองสีนซึ่งเป็นขุมกำลังของอียิปต์ และจะตัดเหล่าฝูงชนออกเสียจากเมืองโน

30:15 And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.

30:16 และเราจะวางเพลิงในอียิปต์ เมืองสีนจะอยู่ในมหันตทุกข์ เมืองโนจะแตกและเมืองโนฟจะมีปรปักษ์ในเวลากลางวัน

30:16 And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.

30:17 ชายฉกรรจ์ของเมืองอาเวนและเมืองพีเบเสทจะล้มลงด้วยดาบ และเมืองนั้นจะตกไปเป็นเชลย

30:17 The young men of Aven and of Pibeseth shall fall by the sword: and these cities shall go into captivity.

30:18 ที่เมืองทาปานเหสกลางวันจะมืดเมื่อเราทำลายแอกของอียิปต์ และอานุภาพอันผยองของเมืองนั้นจะสิ้นสุดลง จะมีเมฆมาคลุมเมืองนั้นไว้และเหล่าธิดาของเมืองนั้นจะตกไปเป็นเชลย

30:18 At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.

30:19 เราจะกระทำการพิพากษาลงโทษอียิปต์ดังนี้แหละ แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์”

30:19 Thus will I execute judgments in Egypt: and they shall know that I am the LORD.

พระเจ้าทรงช่วยบาบิโลนและสู้กับอียิปต์
30:20 ต่อมาเมื่อวันที่เจ็ด เดือนที่หนึ่ง ในปีที่สิบเอ็ด พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

God for Babylon and against Pharaoh
30:20 And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying,

30:21 “บุตรแห่งมนุษย์เอ๋ย เราได้กระทำให้แขนของฟาโรห์กษัตริย์แห่งอียิปต์หัก และดูเถิด ไม่มีผู้ใดพันแขนให้ ไม่มีผู้ใดเอาผ้ามาพันแขนเพื่อจะรักษาให้หาย เพื่อให้เข้มแข็งที่จะถือดาบได้อีก

30:21 Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.

30:22 เหตุฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราเป็นปฏิปักษ์กับฟาโรห์กษัตริย์แห่งอียิปต์ เราจะหักแขนของเขา ทั้งแขนที่ยังแข็งแรงและแขนที่หักแล้วนั้น เราจะกระทำให้ดาบหลุดจากมือของเขา

30:22 Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.

30:23 เราจะให้คนอียิปต์กระจัดกระจายไปอยู่ท่ามกลางประชาชาติ และจะกระจายเขาไปตามประเทศต่างๆ

30:23 And I will scatter the Egyptians among the nations, and will disperse them through the countries.

30:24 และเราจะเสริมกำลังแขนของกษัตริย์แห่งบาบิโลน และเอาดาบของเราใส่มือให้ แต่เราจะหักแขนของฟาโรห์ และเขาจะคร่ำครวญต่อหน้าท่านอย่างคนถูกบาดเจ็บเจียนจะตาย

30:24 And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man.

30:25 เราจะเสริมกำลังแขนของกษัตริย์แห่งบาบิโลน แต่แขนของฟาโรห์จะตก แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์ เมื่อเราเอาดาบของเราใส่มือของกษัตริย์แห่งบาบิโลน ท่านจะยื่นมันออกต่อสู้แผ่นดินอียิปต์

30:25 But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.

30:26 และเราจะให้คนอียิปต์กระจัดกระจายไปอยู่ท่ามกลางประชาชาติ และกระจายเข้าไปตามประเทศต่างๆ แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์”

30:26 And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.


เอเสเคียล 31 / Ezekiel 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำพยากรณ์กล่าวโทษฟาโรห์ เปรียบเสมือนปฏิปักษ์ต่อพระคริสต์
31:1 และอยู่มา เมื่อวันที่หนึ่งเดือนที่สาม ในปีที่สิบเอ็ด พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

Prophecies against Pharaoh: Type of the Antichrist
31:1 And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying,

31:2 “บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่ฟาโรห์กษัตริย์แห่งอียิปต์และแก่หมู่นิกรของท่านว่า ในความเป็นใหญ่เป็นโตของท่านนั้น ท่านเหมือนผู้ใด

31:2 Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?

31:3 ดูเถิด คนอัสซีเรียเปรียบได้กับไม้สนสีดาร์ในเลบานอน มีกิ่งงามและมีใบร่มและสูงมาก ยอดอยู่ที่ท่ามกลางกิ่งไม้หนาทึบ

31:3 Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.

31:4 สายน้ำทำให้มันใหญ่ขึ้น น้ำลึกทำให้มันงอกสูง พร้อมกับมีแม่น้ำของสายน้ำลึกนั้นไหลรอบที่ที่ปลูกมันไว้ และก่อให้เกิดสายน้ำเล็กๆ จากแม่น้ำลึกแยกออกไปทั่วต้นไม้ทั้งสิ้นในทุ่งนั้น

31:4 The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent out her little rivers unto all the trees of the field.

31:5 ดังนั้นมันจึงสูงเหนือต้นไม้ในป่าทั้งหลาย กิ่งไม้ก็แตกใหญ่และก้านก็ยาว เพราะน้ำมากหลายเมื่อให้งอก

31:5 Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.

31:6 นกในอากาศทั้งสิ้นได้มาทำรังอยู่ในกิ่งของมัน สัตว์ป่าทุ่งทั้งสิ้นตกลูกออกมาอยู่ใต้ก้าน และประชาชาติใหญ่โตทั้งสิ้นอาศัยอยู่ใต้ร่มของมัน

31:6 All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.

31:7 มันก็งดงามด้วยความใหญ่ยิ่งของมัน ด้วยความยาวแห่งก้านของมัน เพราะรากของมันหยั่งลึกลงไปยังน้ำอุดม

31:7 Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.

31:8 ต้นสนสีดาร์ที่อยู่ในอุทยานของพระเจ้าก็ซ่อนมันไว้ไม่ได้ ต้นสนสามใบก็ยังไม่เปรียบปานกิ่งใหญ่ของมัน ต้นเกาลัดก็ไม่เปรียบปานกิ่งของมัน ไม่มีไม้ต้นใดในอุทยานของพระเจ้าที่มีความงามเหมือนมัน

31:8 The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chesnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.

31:9 เราได้กระทำให้มันงามด้วยกิ่งก้านมากมายของมัน ต้นไม้ทั้งสิ้นในสวนเอเดนก็อิจฉามัน คือต้นไม้ซึ่งอยู่ในอุทยานของพระเจ้า

31:9 I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him.

31:10 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่ามันสูงและชูยอดของมันขึ้นอยู่ท่ามกลางกิ่งไม้หนาทึบ และจิตใจของมันก็เย่อหยิ่งเพราะความสูงของมัน

31:10 Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height;

31:11 เราจึงมอบมันไว้ในมือของผู้หนึ่งที่ทรงอานุภาพในบรรดาประชาชาติ ท่านนั้นจะจัดการกับมันเป็นแน่ เราได้ไล่มันออกเพราะความชั่วร้ายของมัน

31:11 I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.

31:12 คนต่างด้าว คือชนชาติที่น่ากลัวในบรรดาประชาชาติ ได้โค่นมันลงและทิ้งไว้ กิ่งของมันตกลงบนภูเขาทั้งหลายและในหุบเขาทั้งสิ้น และก้านของมันก็หักอยู่ตามแม่น้ำลำธารทั้งสิ้นของแผ่นดินนั้น และบรรดาชนชาติทั้งหลายในแผ่นดินโลกก็ลงไปเสียจากร่มเงาของมันและทิ้งมันไว้

31:12 And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.

31:13 นกในอากาศทั้งสิ้นจะอาศัยอยู่บนสิ่งปรักหักพังของมัน และสัตว์ป่าทุ่งทั้งปวงจะอยู่บนก้านของมัน

31:13 Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:

31:14 ที่เป็นเช่นนี้ก็เพื่อบรรดาต้นไม้ที่อยู่ริมน้ำจะไม่งอกขึ้นสูงนัก หรือชูยอดขึ้นท่ามกลางกิ่งไม้หนาทึบ และเพื่อไม่ให้บรรดาต้นไม้ที่ดูดน้ำขึ้นสูงอย่างนั้นได้ เพราะว่ามันทั้งหลายต้องมอบให้แก่ความตาย มอบให้แก่โลกบาดาล ท่ามกลางบุตรทั้งหลายของมนุษย์กับผู้ที่ได้ลงไปยังปากแดนคนตาย

31:14 To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.

31:15 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันที่มันลงไปยังแดนคนตาย เรากระทำให้บาดาลคลุมตัวไว้ทุกข์ให้มัน และยับยั้งแม่น้ำของมันไว้ และน้ำเป็นอันมากจะหยุดยั้ง เราคลุมเลบานอนไว้ให้กลุ้มอยู่เพื่อมัน และต้นไม้ในทุ่งนาทั้งสิ้นจะสลบเพราะมัน

31:15 Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.

31:16 เรากระทำให้ประชาชาติสั่นสะเทือนด้วยเสียงที่มันล้ม เมื่อเราเหวี่ยงมันลงไปที่นรกพร้อมกับบรรดาผู้ที่ลงไปยังปากแดน และต้นไม้ทั้งสิ้นในเอเดน ต้นไม้ที่คัดเลือกแล้วและต้นไม้ที่ดีที่สุดของเลบานอน ต้นไม้ทุกต้นที่ดื่มน้ำจะได้รับความเล้าโลมที่ในโลกบาดาล

31:16 I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.

31:17 ประชาชาติเหล่านี้จะลงไปยังนรกกับเขาด้วย ไปอยู่กับบรรดาผู้ที่ถูกฆ่าด้วยดาบ เออ คือบรรดาผู้ที่เป็นเหมือนแขนของเขา ที่อยู่ใต้ร่มของเขาท่ามกลางประชาชาติ

31:17 They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.

31:18 ดังนี้ เจ้าเหมือนผู้ใดในเรื่องสง่าราศีและความเป็นใหญ่ท่ามกลางต้นไม้แห่งเอเดน เจ้าจะถูกนำลงมาพร้อมกับต้นไม้แห่งเอเดนไปยังโลกบาดาล เจ้าจะนอนอยู่ท่ามกลางผู้ที่มิได้เข้าสุหนัต พร้อมกับผู้ที่ถูกฆ่าด้วยดาบ นี่คือฟาโรห์และบรรดาหมู่นิกรทั้งสิ้นของท่าน องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้”

31:18 To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.


เอเสเคียล 32 / Ezekiel 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บทคร่ำครวญเรื่องฟาโรห์
32:1 ต่อมาเมื่อวันที่หนึ่ง เดือนที่สิบสอง ในปีที่สิบสอง พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

Lamentation over Pharaoh
32:1 And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying,

32:2 “บุตรแห่งมนุษย์เอ๋ย จงเปล่งเสียงบทคร่ำครวญเรื่องฟาโรห์กษัตริย์แห่งอียิปต์ และกล่าวให้ท่านฟังดังนี้ว่า ท่านเหมือนสิงโตหนุ่มท่ามกลางประชาชาติ แต่ท่านเป็นเหมือนปลาวาฬในทะเลทั้งหลาย ท่านเผ่นออกมาในแม่น้ำทั้งหลายของท่าน เอาเท้าของท่านกวนน้ำและกระทำแม่น้ำของมันให้มลทินไป

32:2 Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.

32:3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะกางข่ายของเราคลุมท่านโดยกองทัพชนชาติทั้งหลายเป็นอันมาก และเขาเหล่านั้นจะลากท่านขึ้นมาด้วยอวนของเรา

32:3 Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.

32:4 และเราจะทิ้งท่านไว้บนแผ่นดิน และเราจะเหวี่ยงท่านลงบนพื้นทุ่ง และจะกระทำให้นกทั้งสิ้นในอากาศมาจับอยู่บนท่าน และเราจะให้สัตว์ทั่วทั้งโลกได้อิ่มหนำด้วยตัวท่าน

32:4 Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.

32:5 เราจะเอาเนื้อของท่านเกลี่ยไว้บนภูเขา และถมหุบเขาด้วยศพของท่าน

32:5 And I will lay thy flesh upon the mountains, and fill the valleys with thy height.

32:6 เราจะให้แผ่นดินถึงแม้ภูเขาชุ่มโชกด้วยเลือดกำลังไหลของท่าน และห้วยจะเต็มไปด้วยท่าน

32:6 I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.

32:7 เมื่อเราดับท่าน เราจะคลุมฟ้าสวรรค์ไว้ และกระทำให้ดวงดาวมืดไป เราจะเอาเมฆบังดวงอาทิตย์ และดวงจันทร์จะไม่ทอแสง

32:7 And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.

32:8 แสงสุกใสทั้งสิ้นแห่งสวรรค์นั้นเราจะกระทำให้มืดอยู่เหนือท่าน และวางความมืดไว้เหนือแผ่นดินของท่าน องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

32:8 All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.

32:9 เมื่อเราทำลายท่านท่ามกลางประชาชาติในประเทศซึ่งท่านไม่รู้จักนั้น เราจะกระทำให้จิตใจของชนชาติทั้งหลายเป็นอันมากลำบาก

32:9 I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.

32:10 เออ เมื่อเราแกว่งดาบของเราต่อหน้าเขาทั้งหลาย เราจะกระทำให้ชนชาติทั้งหลายเป็นอันมากแลตะลึงที่ท่าน และกษัตริย์ของเขาทั้งหลายจะสะทกสะท้านเพราะท่าน ในวันที่ท่านล้มลงนั้น เขาทั้งหลายจะตัวสั่นทุกขณะจิตทั่วกันเพราะห่วงชีวิตของตนเอง

32:10 Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.

32:11 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดาบของกษัตริย์แห่งบาบิโลนจะมาเหนือท่าน

32:11 For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.

32:12 เราจะทำให้หมู่นิกรของท่านล้มลงด้วยดาบของผู้มีกำลัง ทุกคนก็ล้วนเป็นที่ทารุณที่สุดในบรรดาประชาชาติ เขาจะนำความทะเยอทะยานของอียิปต์ให้มาถึงที่สิ้นสุด และหมู่นิกรทั้งสิ้นของมันจะพินาศ

32:12 By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.

32:13 เราจะทำลายสัตว์ของเมืองนั้นทั้งสิ้น จากข้างน้ำมากหลายและไม่มีเท้ามนุษย์คนใดกระทำให้น้ำนั้นขุ่นอีก กีบสัตว์ก็จะไม่กระทำให้น้ำนั้นขุ่นอีกเช่นกัน

32:13 I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.

32:14 แล้วเราจะทำให้น้ำของเขาทั้งหลายลึก และกระทำให้แม่น้ำทั้งหลายของเขาไหลไปเหมือนน้ำมันไหล องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

32:14 Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.

32:15 เมื่อเรากระทำให้แผ่นดินอียิปต์รกร้าง และประเทศนั้นจะขาดสิ่งที่เคยอุดมสมบูรณ์ เมื่อเราฟาดฟันคนทั้งปวงที่อาศัยอยู่ในประเทศนั้น แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์

32:15 When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD.

32:16 นี่เป็นบทคร่ำครวญที่จะร้องคร่ำครวญ เหล่าธิดาแห่งประชาชาติจะร้องบทนั้น เขาจะร้องเรื่องอียิปต์และหมู่นิกรของอียิปต์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

32:16 This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.

บทคร่ำครวญเรื่องหมู่นิกรอียิปต์
32:17 ต่อมาเมื่อวันที่สิบห้า เดือนที่สิบสอง ในปีที่สิบสอง พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

Lamentation over Egyptian People
32:17 It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying,

32:18 “บุตรแห่งมนุษย์เอ๋ย จงพิลาปร่ำไห้เพื่อคนเป็นอันมากของอียิปต์ และจงส่งเขาลงไป ทั้งตัวเขาและเหล่าธิดาแห่งประชาชาติที่โอ่อ่าไปยังโลกบาดาล ไปยังบรรดาคนเหล่านั้นที่ไปยังปากแดนคนตายแล้ว

32:18 Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.

32:19 ในเรื่องความงาม ท่านงามล้ำกว่าผู้ใดๆหรือ จงลงไป ไปนอนกับผู้ที่ไม่ได้เข้าสุหนัต

32:19 Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.

32:20 เขาทั้งหลายจะล้มลงกลางบรรดาผู้ที่ถูกฆ่าด้วยดาบ มีดาบกำหนดไว้แล้ว จงลากอียิปต์ไปเสียพร้อมกับหมู่นิกรทั้งสิ้นของเขา

32:20 They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.

32:21 เหล่าชายฉกรรจ์ในบรรดาผู้ที่แกล้วกล้าจะพูดเรื่องของเขากับผู้ช่วยของเขาจากกลางนรกว่า ‘เขาได้ลงมาแล้ว เขานอนอยู่ คือคนที่ไม่ได้เข้าสุหนัต ที่ถูกฆ่าด้วยดาบ’

32:21 The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.

32:22 อัสซูรก็อยู่ที่นั่นรวมทั้งคณะ มีหลุมศพอยู่รอบตัว ทุกคนถูกฆ่าและล้มลงด้วยดาบ

32:22 Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:

32:23 ที่ฝังศพของคนเหล่านี้อยู่ที่แดนมรณาส่วนที่ไกลที่สุด และคณะของเธอก็อยู่รอบหลุมฝังศพของเธอ ทุกคนถูกฆ่า ล้มลงด้วยดาบ เป็นพวกที่ให้เกิดความครั่นคร้ามในแผ่นดินของคนเป็น

32:23 Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.

32:24 เอลามก็อยู่ที่นั่น ทั้งหมู่นิกรทั้งสิ้นก็อยู่รอบหลุมศพของเธอ ทุกคนถูกฆ่า และล้มลงด้วยดาบ ผู้ลงไปสู่โลกบาดาลโดยไม่เข้าสุหนัต เป็นพวกที่ให้เกิดความครั่นคร้ามในแผ่นดินของคนเป็น และเขาต้องทนรับความอับอายขายหน้ากับผู้ที่ลงไปปากแดนคนตาย

32:24 There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.

32:25 เขาได้ทำที่ให้เธอนอนในหมู่พวกผู้ที่ถูกฆ่าพร้อมกับหมู่นิกรทั้งสิ้นของเธอ มีหลุมศพอยู่รอบตัว เป็นผู้ที่ไม่ได้เข้าสุหนัตทุกคน ถูกฆ่าด้วยดาบ เพราะว่าเขาให้เกิดความครั่นคร้ามในแผ่นดินของคนเป็น และเขาต้องทนรับความอับอายขายหน้ากับผู้ที่ลงไปยังปากแดนคนตาย เขามีที่อยู่ในหมู่พวกผู้ถูกฆ่า

32:25 They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.

32:26 เมเชคกับทูบัลก็อยู่ที่นั่น ทั้งหมู่นิกรทั้งสิ้นของเธอ หลุมศพของเธอทั้งสองอยู่รอบเขา เป็นผู้ที่ไม่เข้าสุหนัตทุกคน ถูกฆ่าด้วยดาบ เพราะเขาให้เกิดความครั่นคร้ามในแผ่นดินของคนเป็น

32:26 There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.

32:27 เขาทั้งหลายจะไม่ได้นอนอยู่กับผู้แกล้วกล้าในจำพวกที่ไม่ได้เข้าสุหนัตที่ได้ล้มลง ลงไปยังนรกพร้อมกับยุทโธปกรณ์ของเขา ผู้ซึ่งมีดาบวางไว้ใต้ศีรษะของเขา และความชั่วช้าก็อยู่บนกระดูกของเขา เพราะว่าเขาให้ผู้แกล้วกล้าครั่นคร้ามอยู่ในแผ่นดินของคนเป็น

32:27 And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.

32:28 ดังนั้นท่านจะต้องถูกหักในหมู่พวกผู้ที่ไม่ได้เข้าสุหนัต และนอนอยู่กับคนเหล่านั้นที่ถูกฆ่าด้วยดาบ

32:28 Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.

32:29 เอโดมก็อยู่ที่นั่น คือบรรดากษัตริย์และบรรดาเจ้านายทั้งหลายของเธอ แม้ว่าเขาทั้งหลายมีอานุภาพ เขายังถูกนำมาวางไว้กับบรรดาคนเหล่านั้นที่ถูกฆ่าด้วยดาบ เขาจะนอนอยู่กับผู้ที่ไม่ได้เข้าสุหนัต กับบรรดาคนที่ได้ลงไปยังปากแดนคนตาย

32:29 There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.

32:30 เจ้านายจากทิศเหนือก็อยู่ที่นั่นอยู่กันหมด คนไซดอนทั้งหมด ผู้ที่ลงไปด้วยความอายพร้อมกับผู้ที่ถูกฆ่า เพราะเหตุความครั่นคร้ามทั้งสิ้นซึ่งเขาได้กระทำขึ้นด้วยกำลังของเขา เขานอนอยู่ที่นั่นไม่เข้าสุหนัตพร้อมกับผู้ที่ถูกฆ่าด้วยดาบ และทนรับความอับอายขายหน้ากับบรรดาผู้ที่ลงไปยังปากแดนคนตาย

32:30 There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.

32:31 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เมื่อฟาโรห์เห็นพวกเหล่านั้นแล้ว ท่านก็จะเบาใจในเรื่องหมู่นิกรทั้งสิ้นของท่าน ฟาโรห์และหมู่นิกรทั้งสิ้นของท่านถูกฆ่าด้วยดาบ

32:31 Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD.

32:32 เพราะเราได้ให้เกิดความครั่นคร้ามในแผ่นดินของคนเป็น เพราะฉะนั้นเขาจะถูกวางไว้ท่ามกลางผู้ไม่เข้าสุหนัต พร้อมกับผู้เหล่านั้นที่ถูกฆ่าด้วยดาบ ทั้งฟาโรห์และหมู่นิกรทั้งสิ้นของท่าน องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

32:32 For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.


เอเสเคียล 33 / Ezekiel 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หน้าที่ของยามเฝ้าจิตวิญญาณ คือจงตักเตือนคนชั่ว
33:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

The Watchman's Duty: Warn the Wicked
33:1 Again the word of the LORD came unto me, saying,

33:2 “บุตรแห่งมนุษย์เอ๋ย จงพูดกับชนชาติของเจ้าและกล่าวแก่เขาว่า เมื่อเรานำดาบมาเหนือแผ่นดิน ถ้าประชาชนในแผ่นดินนั้นตั้งชายคนหนึ่งจากพวกเขาและให้เป็นยาม

33:2 Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman:

33:3 และถ้าเขาเห็นดาบมาเหนือแผ่นดินจึงเป่าแตรและตักเตือนประชาชน

33:3 If when he seeth the sword come upon the land, he blow the trumpet, and warn the people;

33:4 เมื่อคนหนึ่งคนใดได้ยินเสียงแตรและไม่นำพาต่อเสียงตักเตือน ถ้าดาบนั้นมาพาเอาคนนั้นไปเสีย ให้โลหิตของคนนั้นตกบนศีรษะของคนนั้นเอง

33:4 Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head.

33:5 คือเขาได้ยินเสียงแตร และไม่นำพาต่อเสียงตักเตือน ให้โลหิตของคนนั้นตกอยู่บนคนนั้นเอง แต่ผู้ที่ได้นำพาต่อเสียงตักเตือนแล้วเขาจะได้ช่วยชีวิตของตนเองให้รอดพ้น

33:5 He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.

33:6 แต่ถ้าคนยามเห็นดาบมาแล้วและไม่เป่าแตร ประชาชนจึงไม่ได้รับเสียงตักเตือน และดาบก็มาพาคนหนึ่งคนใดไปเสีย คนนั้นถูกนำไปด้วยเรื่องความชั่วช้าของเขา แต่เราจะเรียกร้องโลหิตของเขาจากมือของยาม

33:6 But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.

33:7 ฉะนี้แหละ เจ้า โอ บุตรแห่งมนุษย์เอ๋ย เราได้ตั้งเจ้าให้เป็นคนยามสำหรับวงศ์วานอิสราเอล ฉะนั้นเจ้าจงฟังถ้อยคำจากปากของเรา และจงกล่าวคำตักเตือนจากเราให้แก่เขา

33:7 So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.

33:8 เมื่อเรากล่าวแก่คนชั่วว่า โอ คนชั่วเอ๋ย เจ้าจะต้องตายแน่ ถ้าเจ้ามิได้กล่าวคำตักเตือนให้คนชั่วกลับจากทางของเขา คนชั่วนั้นจะต้องตายเพราะความชั่วช้าของเขา แต่เราจะเรียกร้องโลหิตของเขาจากมือของเจ้า

33:8 When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.

33:9 แต่ถ้าเจ้าได้ตักเตือนคนชั่วให้หันกลับจากทางของเขาแล้ว ถ้าเขาไม่หันกลับจากทางของเขา เขาจะตายเพราะความชั่วช้าของเขา แต่เจ้าได้ช่วยชีวิตของเจ้าเองให้รอดพ้นแล้ว

33:9 Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.

33:10 ฉะนั้น โอ เจ้า บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่วงศ์วานอิสราเอล พวกเจ้าเคยกล่าวดังนี้ว่า ‘ถ้าการละเมิดและความบาปทั้งหลายของเราอยู่เหนือเรา และเราก็ค่อยๆวอดวายไปเพราะสิ่งเหล่านี้ เราจะดำรงชีวิตอยู่ได้อย่างไร’

33:10 Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?

33:11 จงกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เราไม่พอใจในความตายของคนชั่วฉันนั้น แต่พอใจในการที่คนชั่วหันจากทางของเขาและมีชีวิตอยู่ จงหันกลับ จงหันกลับจากทางชั่วของเจ้า โอ วงศ์วานอิสราเอลเอ๋ย เจ้ายอมตายทำไม

33:11 Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?

33:12 เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงกล่าวแก่ชนชาติของเจ้าว่า ความชอบธรรมของผู้ชอบธรรมจะไม่ช่วยเขาให้พ้นในวันที่เขาละเมิด ส่วนความชั่วของคนชั่วนั้นจะไม่กระทำให้เขาล้มลงในวันที่เขาหันกลับจากความชั่วของเขา และคนชอบธรรมจะไม่ดำรงชีวิตอยู่ได้ด้วยความชอบธรรมในวันที่เขากระทำบาป

33:12 Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.

33:13 แม้เราจะได้กล่าวแก่คนชอบธรรมว่า เขาจะมีชีวิตอยู่แน่ ถ้าเขายังวางใจในความชอบธรรมของเขา และกระทำความชั่วช้า การกระทำทั้งหลายที่ชอบธรรมของเขาย่อมไม่อยู่ในความทรงจำอีกเลย แต่เขาจะต้องตายเพราะความชั่วช้าซึ่งเขาได้กระทำไว้

33:13 When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.

33:14 อีกประการหนึ่ง แม้เราจะได้กล่าวแก่คนชั่วว่า ‘เจ้าจะต้องตายแน่’ ถ้าเขาหันกลับจากบาปของเขา มากระทำความยุติธรรมและความชอบธรรม

33:14 Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;

33:15 ถ้าคนชั่วได้คืนของประกัน ขโมยอะไรของเขามาก็คืนเสีย และดำเนินตามกฎเกณฑ์แห่งชีวิต ไม่กระทำความชั่วช้าเลย เขาจะดำรงชีวิตอยู่แน่ เขาไม่ต้องตาย

33:15 If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.

33:16 บาปซึ่งเขาได้กระทำมาแล้ว จะไม่จดจำนำมากล่าวโทษเขา เขาได้กระทำความยุติธรรมและความชอบธรรม เขาจะดำรงชีวิตแน่

33:16 None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.

33:17 แต่ชนชาติของเจ้ายังกล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ ในเมื่อวิธีการของเขาเองไม่ยุติธรรม

33:17 Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.

33:18 เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของเขาและกระทำความชั่วช้า เขาจะต้องตายเพราะความชั่วช้านั้น

33:18 When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby.

33:19 แต่ถ้าคนชั่วหันกลับจากความชั่วของเขาและกระทำความยุติธรรมและความชอบธรรม เขาจะดำรงชีวิตอยู่ได้โดยเหตุนั้น

33:19 But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.

33:20 เจ้ายังกล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ โอ วงศ์วานอิสราเอลเอ๋ย เราจะพิพากษาเจ้าตามการประพฤติของเจ้าแต่ละคน”

33:20 Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.

33:21 และอยู่มา เมื่อวันที่ห้า เดือนที่สิบ ในปีที่สิบสอง ซึ่งเราได้ถูกกวาดไปเป็นเชลย ชายคนหนึ่งหนีมาจากกรุงเยรูซาเล็มมาหาข้าพเจ้ากล่าวว่า “เมืองนั้นแตกเสียแล้ว”

33:21 And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.

33:22 ในเวลาเย็นก่อนที่ผู้ลี้ภัยมา พระหัตถ์ของพระเยโฮวาห์ได้มาอยู่เหนือข้าพเจ้า และพระองค์ทรงเปิดปากของข้าพเจ้าทันเวลาที่ชายคนนั้นมาถึงในตอนเช้า ดังนั้นปากของข้าพเจ้าจึงเปิดออก ข้าพเจ้าก็ไม่ได้เป็นใบ้ต่อไป

33:22 Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.

33:23 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

33:23 Then the word of the LORD came unto me, saying,

33:24 “บุตรแห่งมนุษย์เอ๋ย ชาวเมืองที่อาศัยอยู่ในที่ร้างเปล่าในแผ่นดินอิสราเอลกล่าวเรื่อยๆว่า ‘อับราฮัมเป็นแต่ชายคนเดียว และยังถือกรรมสิทธิ์ที่ดินนี้ แต่พวกเราหลายคนด้วยกัน คงต้องประทานแผ่นดินนั้นให้เป็นกรรมสิทธิ์แก่เรา’

33:24 Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.

33:25 เพราะฉะนั้น จงกล่าวแก่เขาทั้งหลายว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้ารับประทานเนื้อพร้อมเลือด เจ้าเงยหน้าขึ้นนมัสการรูปเคารพของเจ้าและทำให้โลหิตตก แล้วเจ้ายังจะเอากรรมสิทธิ์ที่ดินนี้อีกหรือ

33:25 Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?

33:26 เจ้ายืนอยู่ด้วยดาบของเจ้า เจ้ากระทำการอันน่าสะอิดสะเอียน และเจ้าทุกคนได้กระทำให้ภรรยาของเพื่อนบ้านเป็นมลทิน แล้วเจ้าจะเอากรรมสิทธิ์ที่ดินนี้หรือ

33:26 Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land?

33:27 จงกล่าวเช่นนี้แก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เรามีชีวิตอยู่แน่ฉันใด บรรดาคนที่อยู่ในที่ร้างเปล่าจะต้องล้มลงด้วยดาบ และคนที่อยู่ที่พื้นทุ่ง เราจะมอบให้เป็นอาหารแก่สัตว์ป่า และบรรดาคนเหล่านั้นที่อยู่ในที่กำบังเข้มแข็งและอยู่ในถ้ำจะตายด้วยโรคระบาด

33:27 Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.

33:28 และเราจะกระทำให้แผ่นดินนั้นรกร้างที่สุด และความหยิ่งผยองในอานุภาพของแผ่นดินนั้นจะสูญสิ้นไป ภูเขาแห่งอิสราเอลจะรกร้างจนไม่มีคนเดินผ่าน

33:28 For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.

33:29 แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์ เมื่อเราได้กระทำให้แผ่นดินนั้นรกร้างที่สุด เพราะเหตุจากการอันน่าสะอิดสะเอียนทั้งสิ้นของเขาซึ่งเขาได้กระทำนั้น

33:29 Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed.

33:30 เจ้า บุตรแห่งมนุษย์เอ๋ย ชนชาติของเจ้าที่พูดเรื่องเจ้าข้างกำแพงเมืองและตามประตูบ้าน พูดต่อกันและกันกับพี่น้องของตนว่า ‘มาเถิด มาฟังเสียงพระวจนะซึ่งออกมาจากพระเยโฮวาห์’

33:30 Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.

ประชาชนประพฤติอย่างคนหน้าซื่อใจคด
33:31 และเข้ามาหาเจ้าอย่างที่ชาวตลาดมา และเขามานั่งข้างหน้าเจ้าอย่างประชาชนของเรา เขาฟังคำพูดของเจ้า แต่เขาไม่ยอมกระทำตาม เพราะว่าเขาแสดงความรักมากด้วยปากของเขา แต่จิตใจของเขามุ่งอยู่ตามความโลภของเขา

Hypocrisy of the People
33:31 And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness.

33:32 และ ดูเถิด เจ้าเป็นเหมือนคนร้องเพลงรักแก่เขา มีเสียงไพเราะและเล่นดนตรีเก่ง เพราะเขาฟังคำพูดของเจ้า แต่เขาไม่ยอมกระทำตาม

33:32 And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.

33:33 และเมื่อการเช่นนี้เป็นมา (ดูเถิด ก็จะมา) เขาทั้งหลายจะทราบว่ามีผู้พยากรณ์อยู่ในหมู่พวกเขา”

33:33 And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.


เอเสเคียล 34 / Ezekiel 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำตักเตือนสำหรับพวกผู้พยากรณ์ที่รักเงิน
34:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

Warning to Money Serving Prophets
34:1 And the word of the LORD came unto me, saying,

34:2 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์กล่าวโทษบรรดาผู้เลี้ยงแกะแห่งอิสราเอล จงพยากรณ์และกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสแก่พวกผู้เลี้ยงแกะดังนี้ว่า วิบัติแก่ผู้เลี้ยงแกะแห่งอิสราเอล ผู้เลี้ยงตัวเอง ผู้เลี้ยงแกะย่อมเลี้ยงแกะมิใช่หรือ

34:2 Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?

34:3 เจ้ารับประทานไขมัน เจ้าคลุมกายของเจ้าด้วยขนแกะ เจ้าฆ่าแกะตัวอ้วนๆ แต่เจ้าหาได้เลี้ยงแกะไม่

34:3 Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.

34:4 ตัวที่อ่อนเพลียเจ้าก็ไม่เสริมกำลัง ตัวที่เจ็บเจ้าก็ไม่รักษา ตัวที่กระดูกหักเจ้าก็มิได้พันผ้า ตัวที่ถูกขับไล่ออกไปเจ้าก็มิได้ไปตามกลับมา ตัวที่หายไปเจ้าก็มิได้เสาะหา และเจ้าได้ปกครองเขาด้วยการบังคับและด้วยการข่มขี่เบียดเบียน

34:4 The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.

34:5 ดังนั้นมันจึงกระจัดกระจายไปหมด เพราะว่าไม่มีผู้เลี้ยงแกะ และเมื่อมันกระจัดกระจายไป มันก็ตกเป็นอาหารของสัตว์ป่าทั้งปวงในทุ่ง

34:5 And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.

34:6 แกะของเราก็เที่ยวไปตามภูเขาทั้งหมด และตามเนินเขาสูงทุกแห่ง เออ แกะของเราก็กระจายไปทั่วพื้นพิภพ ไม่มีใครเที่ยวค้น ไม่มีใครเสาะหามัน

34:6 My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.

34:7 เพราะฉะนั้น ท่านทั้งหลายผู้เป็นผู้เลี้ยงแกะ จงฟังพระวจนะของพระเยโฮวาห์

34:7 Therefore, ye shepherds, hear the word of the LORD;

34:8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เพราะแกะของเรากลายเป็นเหยื่อ และแกะของเรากลายเป็นอาหารของสัตว์ป่าทุ่งทั้งสิ้น เพราะไม่มีผู้เลี้ยงแกะ และเพราะผู้เลี้ยงแกะของเราไม่เที่ยวค้นหาแกะของเรา แต่ผู้เลี้ยงแกะนั้นเลี้ยงตัวเอง และไม่ได้เลี้ยงแกะของเรา

34:8 As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;

34:9 เพราะฉะนั้น โอ ท่านทั้งหลายผู้เป็นผู้เลี้ยงแกะ จงฟังพระวจนะของพระเยโฮวาห์

34:9 Therefore, O ye shepherds, hear the word of the LORD;

34:10 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราเป็นปฏิปักษ์กับผู้เลี้ยงแกะ และเราจะเรียกร้องเอาแกะของเราจากมือของเขา และให้เขายับยั้งการเลี้ยงแกะของเขา ผู้เลี้ยงแกะจะไม่ได้เลี้ยงตัวเองอีกต่อไป เราจะช่วยแกะของเราให้พ้นจากปากของเขา เพื่อมิให้แกะเป็นอาหารของเขา

34:10 Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.

อาณาจักรของดาวิดจะตั้งขึ้นเหนืออิสราเอลในอนาคต
34:11 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราคือเราเองจะค้นหาแกะของเรา และจะเที่ยวหามัน

Davidic Kingdom to Be Restored over Israel
34:11 For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out.

34:12 ดังผู้เลี้ยงแกะเที่ยวหาฝูงแกะในวันที่เขาอยู่ท่ามกลางแกะของเขาที่กระจัดกระจายไป เราจะเที่ยวหาแกะของเราดังนั้น และเราจะช่วยเขาให้พ้นจากสถานที่ทั้งหลายซึ่งเขาได้กระจัดกระจายไปอยู่ในวันมีเมฆและมีความมืดทึบ

34:12 As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.

34:13 เราจะนำเขาออกมาจากชนชาติทั้งหลาย และรวบรวมเขามาจากประเทศต่างๆ และจะนำเขามาไว้ในแผ่นดินของเขาเอง และเราจะเลี้ยงเขาบนภูเขาแห่งอิสราเอล ใกล้ห้วยทั้งหลายและในท้องถิ่นทุกแห่งที่มีคนอาศัยในประเทศนั้น

34:13 And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.

34:14 เราจะเลี้ยงเขาในลานหญ้าอย่างดี และคอกของเขาจะอยู่บนบรรดาภูเขาสูงแห่งอิสราเอล ณ ที่นั่น เขาจะนอนลงในคอกที่ดี และเขาจะหากินอยู่บนลานหญ้าอุดมบนภูเขาแห่งอิสราเอล

34:14 I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.

34:15 ตัวเราเองจะเป็นผู้เลี้ยงแกะของเรา เราจะกระทำให้เขานอนลง องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

34:15 I will feed my flock, and I will cause them to lie down, saith the Lord GOD.

34:16 เราจะเที่ยวหาแกะที่หาย และเราจะนำแกะที่ถูกขับไล่ออกไปกลับมาอีก และเราจะพันผ้าให้แกะที่กระดูกหัก และเราจะเสริมกำลังแกะที่อ่อนเพลีย แต่ตัวที่อ้วนและเข้มแข็งเราจะทำลาย เราจะเลี้ยงเขาด้วยความยุติธรรม

34:16 I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.

34:17 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ เจ้าทั้งหลายผู้เป็นฝูงแพะแกะของเราเอ๋ย ดูเถิด เราจะพิพากษาระหว่างแกะกับแกะ ระหว่างแกะผู้กับแพะผู้

34:17 And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats.

34:18 ที่จะหากินในลานหญ้าอย่างดีนั้นยังไม่พออีกหรือ เจ้าจึงต้องเอาเท้าเหยียบลานหญ้าที่เหลืออยู่ของเจ้า และดื่มน้ำจากแหล่งน้ำที่ลึกยังไม่พอหรือ จึงเอาเท้าของเจ้ากวนน้ำที่เหลืออยู่ให้ขุ่น

34:18 Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet?

34:19 แกะของเราจะต้องกินสิ่งที่เท้าของเจ้าย่ำ และดื่มสิ่งที่เท้าของเจ้าทำให้ขุ่นหรือ

34:19 And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.

34:20 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสแก่เขาดังนี้ว่า ดูเถิด เรา คือเราเอง จะพิพากษาระหว่างแกะอ้วนกับแกะผอม

34:20 Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.

34:21 เพราะเจ้าเอาสีข้างและบ่าดันและผลักแกะตัวอ่อนเพลียด้วยเขาของเจ้า เจ้าทำให้เขากระจายไปต่างถิ่น

34:21 Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;

34:22 เราจึงจะช่วยฝูงแพะแกะของเราให้รอด เขาจะไม่เป็นเหยื่ออีกต่อไป และเราจะพิพากษาระหว่างแกะกับแกะ

34:22 Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.

34:23 และเราจะตั้งผู้เลี้ยงแกะผู้หนึ่งไว้เหนือเขา คือดาวิดผู้รับใช้ของเรา และท่านจะเลี้ยงเขาทั้งหลาย ท่านจะเลี้ยงเขาและจะเป็นผู้เลี้ยงของเขา

34:23 And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.

34:24 และเราคือพระเยโฮวาห์จะเป็นพระเจ้าของเขา และดาวิดผู้รับใช้ของเราจะเป็นเจ้านายท่ามกลางเขา เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว

34:24 And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it.

34:25 เราจะกระทำพันธสัญญาสันติสุขกับเขา และจะกำจัดสัตว์ร้ายเสียจากแผ่นดิน เขาจะอาศัยอยู่ในถิ่นทุรกันดารอย่างปลอดภัย และนอนอยู่ในป่าไม้

34:25 And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.

34:26 และเราจะกระทำให้เขากับสถานที่รอบๆเนินเขาของเราเป็นแหล่งพระพร เราจะส่งฝนลงมาให้ตามฤดูกาล เป็นห่าฝนแห่งพระพร

34:26 And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing.

34:27 ต้นไม้ที่ในทุ่งจะบังเกิดผล และพิภพจะบังเกิดผลประโยชน์ และเขาจะอยู่อย่างปลอดภัยในแผ่นดินของเขา และเขาจะทราบว่าเราคือพระเยโฮวาห์ ในเมื่อเราหักคานแอกของเขาเสีย และช่วยเขาให้พ้นจากมือของผู้ที่กักเขาให้เป็นทาส

34:27 And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them.

34:28 เขาจะไม่เป็นเหยื่อของประชาชาติอีกต่อไป หรือสัตว์ป่าดินก็จะไม่กินเขา และเขาจะอยู่อย่างปลอดภัย ไม่มีผู้ใดกระทำให้เขากลัว

34:28 And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid.

34:29 และเราจะจัดหาไร่นาอันมีชื่อให้แก่เขา เพื่อเขาจะไม่ถูกผลาญด้วยความอดอยากในแผ่นดินนั้นต่อไปอีก ไม่ต้องทนรับความอับอายขายหน้าจากประชาชาติ

34:29 And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.

34:30 และเขาจะทราบว่าเราคือพระเยโฮวาห์พระเจ้าของเขาสถิตกับเขา และเขาคือวงศ์วานอิสราเอลเป็นประชาชนของเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

34:30 Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD.

34:31 เจ้าทั้งหลายเป็นแกะของเรา เป็นแกะในลานหญ้าของเรา เจ้าทั้งหลายเป็นมนุษย์และเราเป็นพระเจ้าของเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

34:31 And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.


เอเสเคียล 35 / Ezekiel 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ภูเขาเสอีร์จะเป็นที่ร้างเปล่า
35:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

Mount Seir to Become Desolate
35:1 Moreover the word of the LORD came unto me, saying,

35:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้ภูเขาเสอีร์ และพยากรณ์ต่อมัน

35:2 Son of man, set thy face against mount Seir, and prophesy against it,

35:3 และกล่าวแก่มันว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ ภูเขาเสอีร์เอ๋ย เราต่อสู้กับเจ้า และเราจะเหยียดมือของเราต่อสู้เจ้า และเราจะกระทำให้เจ้ารกร้างที่สุด

35:3 And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.

35:4 เราจะกระทำให้หัวเมืองของเจ้าถูกทิ้งไว้เสียเปล่าและเจ้าจะเป็นที่รกร้าง และเจ้าจะทราบว่าเราคือพระเยโฮวาห์

35:4 I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD.

35:5 เพราะเจ้าพยาบาทอยู่เป็นนิตย์ และให้โลหิตของประชาชนอิสราเอลไหลออกด้วยอำนาจของดาบในเวลาพิบัติของเขา ในเวลาที่ความชั่วช้าของเขาสิ้นสุดลง

35:5 Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:

35:6 องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า เพราะฉะนั้น เรามีชีวิตอยู่แน่ฉันใด เราจะเตรียมเจ้าเพื่อรับโทษแห่งการให้โลหิตตก และโลหิตจะไล่ตามเจ้า เพราะเจ้ามิได้เกลียดชังเรื่องโลหิต เพราะฉะนั้นโลหิตจึงจะไล่ตามเจ้าไป

35:6 Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee.

35:7 ดังนั้นเราจะกระทำให้ภูเขาเสอีร์รกร้างที่สุด และเราจะตัดผู้ที่ผ่านออกมาและผู้ที่กลับเข้าไปเสียจากมัน

35:7 Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.

35:8 ภูเขาของเขานั้น เราจะให้มีผู้ที่ถูกฆ่าเต็มไปหมด ผู้ที่ถูกฆ่าด้วยดาบจะล้มลงตามเนินเขาของเจ้า ตามหุบเขาของเจ้า และในห้วยทั้งสิ้นของเจ้า

35:8 And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.

35:9 เราจะกระทำเจ้าให้เป็นที่รกร้างอยู่เนืองนิตย์ และหัวเมืองของเจ้าจะไม่กลับคืนมาอีก แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์

35:9 I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD.

35:10 เพราะเจ้ากล่าวว่า ‘ประชาชาติทั้งสองนี้และประเทศทั้งสองนี้จะต้องเป็นของเรา เราจะเอาเขามาเป็นกรรมสิทธิ์’ ถึงแม้พระเยโฮวาห์สถิตอยู่ที่นั่น

35:10 Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:

35:11 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เราจะกระทำต่อเจ้าตามความกริ้วและความอิจฉาของเจ้า ซึ่งเจ้าสำแดงเพราะความเกลียดชังของเจ้าซึ่งมีต่อเขา เมื่อเราพิพากษาเจ้า เราจึงจะสำแดงตัวของเราในหมู่พวกเขาให้เขารู้จัก

35:11 Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.

35:12 และเจ้าจะทราบว่า เราคือพระเยโฮวาห์ และทราบว่าเราได้ยินคำหมิ่นประมาททั้งปวงของเจ้า ซึ่งเจ้าได้พูดต่อภูเขาทั้งหลายแห่งอิสราเอลว่า ‘มันถูกทิ้งไว้ให้รกร้าง มันถูกมอบไว้ให้เราเผาผลาญเสีย’

35:12 And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.

35:13 ด้วยปากของเจ้า เจ้าเบ่งตัวเจ้าต่อสู้เรา และว่าเราอีกมากหลาย เราได้ยินแล้ว

35:13 Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them.

35:14 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อแผ่นดินโลกทั้งสิ้นชื่นชมยินดี เราจะกระทำเจ้าให้รกร้างไป

35:14 Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.

35:15 เจ้าได้ชื่นชมยินดีต่อมรดกแห่งวงศ์วานอิสราเอลเพราะมันเป็นที่รกร้างฉันใด เราจะกระทำแก่เจ้าฉันนั้น โอ ภูเขาเสอีร์เอ๋ย รวมทั้งเอโดมทั้งหมด ทั้งหมดเลย เจ้าจะต้องเป็นที่รกร้าง แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์”

35:15 As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.


เอเสเคียล 36 / Ezekiel 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ภูเขาทั้งหลายแห่งอิสราเอลจะกลับคืนให้เป็นดังเดิม
36:1 “เจ้า บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์ต่อภูเขาทั้งหลายแห่งอิสราเอลว่า ภูเขาแห่งอิสราเอลเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์

Mountains of Israel to See Restoration
36:1 Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:

36:2 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะศัตรูกล่าวถึงเจ้าว่า ‘อ้าฮา แม้แต่ที่สูงโบราณเหล่านั้นได้ตกเป็นกรรมสิทธิ์ของเราแล้ว’

36:2 Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession:

36:3 เพราะฉะนั้นจงพยากรณ์และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าเขากระทำให้เจ้ารกร้าง และกลืนเจ้าเสียทุกด้านเพื่อเจ้าจะได้ตกเป็นกรรมสิทธิ์ของชนชาติที่เหลืออยู่นั้น และริมฝีปากของพวกช่างพูดก็เอาเรื่องของเจ้าไปนินทา เป็นที่เสื่อมเสียชื่อเสียงในหมู่ประชาชน

36:3 Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:

36:4 ภูเขาทั้งหลายแห่งอิสราเอลเอ๋ย เพราะฉะนั้นจงฟังพระวจนะขององค์พระผู้เป็นเจ้าพระเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่ภูเขาและเนินเขา แม่น้ำและหุบเขา ที่ที่ถูกทิ้งไว้เสียเปล่าและรกร้าง และหัวเมืองที่ถูกละทิ้ง ซึ่งได้กลายเป็นเหยื่อและเป็นที่เย้ยหยันแก่ประชาชาติที่เหลืออยู่รอบๆนั้น

36:4 Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about;

36:5 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ด้วยความหวงแหนอย่างเดือดดาลของเรา เราพูดกล่าวโทษประชาชาติที่เหลืออยู่ และแก่เอโดมทั้งสิ้นผู้ที่มอบแผ่นดินของเราให้แก่ตนเองให้เป็นกรรมสิทธิ์ ด้วยความร่าเริงอย่างเต็มใจ และใจประมาทหมิ่นอย่างที่สุด เพื่อเขาจะได้ไล่คนแผ่นดินนั้นออกไป เพื่อจะได้ปล้นเอาไปเสีย

36:5 Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.

36:6 เพราะฉะนั้นจงกล่าวคำพยากรณ์เกี่ยวกับแผ่นดินอิสราเอล และจงกล่าวแก่ภูเขาและเนินเขา แก่ห้วยและหุบเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราพูดด้วยความหวงแหนและความพิโรธของเรา เพราะเจ้าได้ทนรับความอับอายขายหน้าจากประชาชาติ

36:6 Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:

36:7 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า เราปฏิญาณว่า ประชาชาติที่อยู่รอบเจ้านั้นจะทนรับความอับอายขายหน้า

36:7 Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.

36:8 โอ ภูเขาทั้งหลายแห่งอิสราเอลเอ๋ย แต่เจ้าจะแตกกิ่งของเจ้าออกมา และออกผลให้แก่อิสราเอลประชาชนของเรา เพราะไม่ช้าเขาจะได้กลับมา

36:8 But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.

36:9 เพราะ ดูเถิด เราอยู่ฝ่ายเจ้า เราจะหันมาหาเจ้า และเจ้าจะถูกไถและถูกหว่าน

36:9 For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown:

36:10 และเราจะทวีคนให้แก่เจ้า คือบรรดาวงศ์วานอิสราเอลทั่วหมด หัวเมืองจะมีคนมาอาศัยอยู่ และสถานที่ร้างเปล่าจะถูกสร้างขึ้นใหม่

36:10 And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded:

36:11 เราจะทวีทั้งคนและสัตว์ให้แก่เจ้า จะเพิ่มขึ้นและมีลูกดก และเราจะกระทำให้เจ้ามีคนอาศัยอยู่อย่างในกาลก่อน และจะเป็นประโยชน์แก่เจ้ามากกว่าแต่ก่อน แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์

36:11 And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD.

36:12 เออ เราจะให้คนดำเนินบนเจ้า คืออิสราเอลประชาชนของเราด้วย และเขาทั้งหลายจะได้เจ้าเป็นกรรมสิทธิ์ และเจ้าจะเป็นมรดกของเขา และเจ้าจะไม่เอาลูกของเขาไปอีก

36:12 Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.

36:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะคนกล่าวแก่เจ้าว่า ‘เจ้ากินคนและเจ้าได้เอาลูกของประชาชาติของเจ้าไป’

36:13 Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations;

36:14 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เพราะฉะนั้นเจ้าจะไม่กินคน และจะไม่เอาลูกของเจ้าจากประชาชาติของเจ้าไปอีกเลย

36:14 Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.

36:15 เราจะไม่ให้เจ้าได้ยินคำประมาทหมิ่นของประชาชาติต่างๆอีก และเจ้าไม่ต้องทนรับความอับอายขายหน้าของชนชาติทั้งหลายอีกเลย และไม่ต้องกระทำให้ประชาชาติของเจ้าสะดุดอีกเลย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

36:15 Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.

อิสราเอลที่กระจัดกระจายไปแล้วจะกลับคืนมาและรับความรอด
36:16 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

Scattered Israel to Be Regathered and Saved
36:16 Moreover the word of the LORD came unto me, saying,

36:17 “บุตรแห่งมนุษย์เอ๋ย เมื่อวงศ์วานอิสราเอลได้มาอาศัยอยู่ในแผ่นดินของตน เขากระทำให้แผ่นดินเป็นมลทินด้วยวิถีและการกระทำของเขา ความประพฤติของเขาที่มีต่อหน้าเราก็เหมือนมลทินอันเกิดจากระดู

36:17 Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.

36:18 เพราะฉะนั้นเราจึงระบายความกริ้วของเราออกเหนือเขาด้วยเรื่องโลหิตซึ่งเขาได้กระทำให้ตกบนแผ่นดิน ด้วยเรื่องรูปเคารพซึ่งเขากระทำให้แผ่นดินนั้นเป็นมลทิน

36:18 Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it:

36:19 เราจึงให้เขากระจัดกระจายไปท่ามกลางประชาชาติ และเขาถูกกระจายไปตามประเทศต่างๆ เราพิพากษาเขาตามวิถีและการกระทำของเขา

36:19 And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.

36:20 แต่เมื่อเขามายังบรรดาประชาชาติ เขาจะมาที่ไหนก็ตาม เขาได้ลบหลู่นามบริสุทธิ์ของเรา ซึ่งคนกล่าวขวัญถึงเขาว่า ‘คนเหล่านี้เป็นประชาชนของพระเยโฮวาห์ ถึงกระนั้นเขายังต้องออกไปจากแผ่นดินของพระองค์’

36:20 And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land.

36:21 แต่เรายังสงสารนามบริสุทธิ์ของเรา ซึ่งวงศ์วานอิสราเอลได้ลบหลู่ท่ามกลางประชาชาติซึ่งเขาตกไปอยู่นั้น

36:21 But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went.

36:22 เพราะฉะนั้นจงกล่าวแก่วงศ์วานอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ วงศ์วานอิสราเอลเอ๋ย เรากำลังจะกระทำอยู่แล้ว ไม่ใช่เพื่อเห็นแก่เจ้า แต่เพราะเห็นแก่นามบริสุทธิ์ของเรา ซึ่งเจ้าได้ลบหลู่ท่ามกลางประชาชาติซึ่งเจ้าเข้าไปอยู่นั้น

36:22 Therefore say unto the house of Israel, Thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went.

36:23 และเราจะชำระให้นามที่ยิ่งใหญ่ของเราบริสุทธิ์ ซึ่งเป็นนามที่ถูกลบหลู่ท่ามกลางประชาชาติ และซึ่งเจ้าได้ลบหลู่ท่ามกลางเขา และประชาชาติจะทราบว่า เราคือพระเยโฮวาห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ เมื่อเราสำแดงความบริสุทธิ์ของเราท่ามกลางเจ้าต่อหน้าต่อตาเขาทั้งหลาย

36:23 And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.

36:24 เพราะว่าเราจะเอาเจ้าออกมาจากท่ามกลางประชาชาติและรวบรวมเจ้ามาจากทุกประเทศ และจะนำเจ้าเข้ามาในแผ่นดินของเจ้าเอง

36:24 For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.

36:25 เราจะเอาน้ำสะอาดพรมเจ้า และเจ้าจะสะอาดพ้นจากมลทินทั้งหลายของเจ้า และเราจะชำระเจ้าจากรูปเคารพทั้งหลายของเจ้า

36:25 Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.

36:26 เราจะให้ใจใหม่แก่เจ้าด้วย และเราจะบรรจุจิตวิญญาณใหม่ไว้ในเจ้า เราจะนำใจหินออกไปเสียจากเนื้อของเจ้า และจะให้ใจเนื้อแก่เจ้าด้วย

36:26 A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh.

36:27 และเราจะใส่วิญญาณของเราภายในเจ้า และกระทำให้เจ้าดำเนินตามกฎเกณฑ์ของเรา และเจ้าจะรักษาคำตัดสินของเราและกระทำตาม

36:27 And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.

36:28 และเจ้าจะอาศัยอยู่ในแผ่นดินซึ่งเราให้แก่บรรพบุรุษของเจ้า และเจ้าจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเจ้า

36:28 And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.

36:29 เราจะช่วยเจ้าให้พ้นมลทินทั้งหลายของเจ้า และเราจะเรียกข้าวมา และจะกระทำให้อุดมสมบูรณ์ และจะไม่ให้เจ้าเกิดการกันดารอาหารเลย

36:29 I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.

36:30 เราจะกระทำให้ผลของต้นไม้และไร่นาอุดมสมบูรณ์ เพื่อเจ้าจะไม่ต้องทนรับความอับอายขายหน้าเพราะการกันดารอาหารท่ามกลางประชาชาติอีกเลย

36:30 And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.

36:31 แล้วเจ้าจะระลึกถึงวิถีทางที่ชั่วของเจ้า และการกระทำที่ไม่ดีของเจ้า แล้วเจ้าจะเกลียดตัวเจ้าในสายตาของเจ้าเอง เพราะความชั่วช้าของเจ้าและเพราะการกระทำอันน่าสะอิดสะเอียนของเจ้า

36:31 Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations.

36:32 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ที่เรากระทำนั้นมิใช่เพราะเห็นแก่เจ้า ขอให้เจ้าทราบเสีย โอ วงศ์วานอิสราเอลเอ๋ย จงอับอายและขายหน้าด้วยเรื่องทางของเจ้าเถิด

36:32 Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.

36:33 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันที่เราชำระเจ้าให้หมดจากความชั่วช้าทั้งสิ้นของเจ้านั้น เราจะกระทำให้เจ้าอาศัยอยู่ในบรรดาหัวเมือง และสถานที่ทิ้งร้างจะได้สร้างขึ้นใหม่

36:33 Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.

36:34 แผ่นดินที่รกร้างจะได้รับการไถแทนที่จะเป็นที่รกร้างดังที่ปรากฏต่อสายตาของคนทั้งหลายที่ผ่านไปมา

36:34 And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.

36:35 และเขาทั้งหลายจะกล่าวว่า ‘แผ่นดินนี้ที่เคยรกร้างกลายเป็นอย่างสวนเอเดน หัวเมืองที่ถูกทิ้งไว้เสียเปล่าและรกร้างและปรักหักพัง เดี๋ยวนี้ก็มีกำแพงล้อมรอบและมีคนอาศัย’

36:35 And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited.

36:36 แล้วประชาชาติที่เหลืออยู่รอบๆ เจ้าจะทราบว่า เรา พระเยโฮวาห์ ได้สร้างที่ปรักหักพังเหล่านี้ขึ้นใหม่ และปลูกพืชในที่รกร้างนั้น เรา พระเยโฮวาห์ ได้ลั่นวาจาไว้แล้ว และเราจะกระทำเช่นนั้น

36:36 Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it.

36:37 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะให้วงศ์วานอิสราเอลขอให้เรากระทำสิ่งนี้ให้ด้วย คือให้เพิ่มคนอย่างเพิ่มฝูงแพะแกะ

36:37 Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock.

36:38 ฝูงแพะแกะอันบริสุทธิ์ และฝูงแพะแกะที่เยรูซาเล็มระหว่างเทศกาลตามกำหนดของเธอเป็นอย่างไร เมืองที่ถูกทิ้งร้างจะเต็มไปด้วยฝูงคนอย่างนั้น แล้วเขาจะทราบว่า เราคือพระเยโฮวาห์”

36:38 As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.


เอเสเคียล 37 / Ezekiel 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หว่างเขาที่มีกระดูกแห้ง
37:1 พระหัตถ์ของพระเยโฮวาห์มาอยู่เหนือข้าพเจ้า และพระองค์ทรงนำข้าพเจ้าออกมาด้วยพระวิญญาณของพระเยโฮวาห์ และวางข้าพเจ้าไว้ที่กลางหว่างเขาซึ่งมีกระดูกเต็มไปหมด

The Valley of Dry Bones
37:1 The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones,

37:2 และพระองค์ทรงพาข้าพเจ้าไปเที่ยวในหมู่กระดูกเหล่านั้น และดูเถิด มีกระดูกที่หว่างเขานั้นมากมายเหลือเกิน และดูเถิด เป็นกระดูกแห้งทีเดียว

37:2 And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.

37:3 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย กระดูกเหล่านี้จะมีชีวิตได้ไหม” และข้าพเจ้าทูลตอบว่า “โอ องค์พระผู้เป็นเจ้าพระเจ้าเจ้าข้า พระองค์ก็ทรงทราบอยู่แล้ว”

37:3 And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest.

37:4 พระองค์ตรัสกับข้าพเจ้าอีกว่า “จงพยากรณ์ต่อกระดูกเหล่านี้ และกล่าวแก่มันว่า โอ กระดูกแห้งเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์

37:4 Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD.

37:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่กระดูกเหล่านี้ว่า ดูเถิด เราจะกระทำให้ลมหายใจเข้าไปในเจ้า และเจ้าจะมีชีวิต

37:5 Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live:

37:6 และเราจะวางเส้นเอ็นไว้บนเจ้าและจะกระทำให้เนื้อมีมาบนเจ้า แล้วเอาหนังคลุมเจ้าและบรรจุลมหายใจในเจ้าและเจ้าจะมีชีวิต แล้วเจ้าจะทราบว่า เราคือพระเยโฮวาห์”

37:6 And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD.

37:7 ข้าพเจ้าก็พยากรณ์ดังที่ข้าพเจ้าได้รับบัญชา เมื่อข้าพเจ้าพยากรณ์อยู่นั้นก็มีเสียง และดูเถิด เป็นเสียงกรุกกริก กระดูกเหล่านั้นก็เข้ามาหากันตามที่ของมัน

37:7 So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.

37:8 และเมื่อข้าพเจ้ามองดู ดูเถิด ก็เห็นมีเอ็นบนมัน และเนื้อก็มาที่กระดูก และหนังก็มาหุ้มกระดูกไว้ แต่ไม่มีลมหายใจในนั้น

37:8 And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.

37:9 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “จงพยากรณ์แก่ลมหายใจ บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์เถิด จงกล่าวแก่ลมหายใจว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ ลมหายใจเอ๋ย จงมาจากลมทั้งสี่มาหายใจเข้าไปในคนที่ถูกฆ่าเหล่านี้เพื่อให้เขามีชีวิต”

37:9 Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.

37:10 ดังนั้นข้าพเจ้าก็พยากรณ์ดังที่พระองค์ทรงบัญชาแก่ข้าพเจ้า และลมหายใจก็เข้ามาในกระดูกและกระดูกก็มีชีวิต แล้วก็ยืนขึ้น เป็นกองทัพใหญ่โตจริงๆ

37:10 So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.

ชนชาติอิสราเอลจะมีชีวิตอีก
37:11 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย กระดูกเหล่านี้คือวงศ์วานอิสราเอลทั้งสิ้น ดูเถิด เขาทั้งหลายกล่าวว่า ‘กระดูกของเราแห้ง และความหวังของเราก็สิ้นไป เราได้ถูกตัดส่วนของเราออกเสีย’

The Nation to Live Again
37:11 Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.

37:12 เพราะฉะนั้น จงพยากรณ์และกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ ประชาชนของเราเอ๋ย เราจะเปิดหลุมฝังศพของเจ้า และยกเจ้าออกมาจากหลุมฝังศพของเจ้า และจะนำเจ้ากลับมายังแผ่นดินอิสราเอล

37:12 Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel.

37:13 โอ ประชาชนของเราเอ๋ย เจ้าจะทราบว่า เราคือพระเยโฮวาห์ ในเมื่อเราเปิดหลุมศพของเจ้า และยกเจ้าออกมาจากหลุมศพของเจ้า

37:13 And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves,

37:14 และเราจะบรรจุวิญญาณของเราไว้ในเจ้า และเจ้าจะมีชีวิต และเราจะวางเจ้าไว้ในแผ่นดินของเจ้า แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว และเราได้กระทำ พระเยโฮวาห์ตรัสดังนี้แหละ”

37:14 And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.

ยูดาห์กับอิสราเอลจะรวมกันอีก
37:15 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า

Judah and Israel Reunited
37:15 The word of the LORD came again unto me, saying,

37:16 “ยิ่งกว่านั้น เจ้า บุตรแห่งมนุษย์เอ๋ย จงเอาไม้มาอันหนึ่งเขียนลงว่า ‘สำหรับยูดาห์ และสำหรับชนอิสราเอลที่สังคมกับยูดาห์’ จงเอาไม้มาอีกอันหนึ่งเขียนลงว่า ‘สำหรับโยเซฟ ไม้ของเอฟราอิม และวงศ์วานอิสราเอลทั้งสิ้นที่สังคมกับโยเซฟ’

37:16 Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions:

37:17 และเอาไม้ทั้งสองมารวมกันเข้าเป็นอันเดียว เพื่อเป็นไม้อันเดียวในมือของเจ้า

37:17 And join them one to another into one stick; and they shall become one in thine hand.

37:18 และเมื่อชนชาติของเจ้ากล่าวแก่เจ้าว่า ‘ท่านจะไม่สำแดงให้เราทราบหรือว่า ไม้นี้หมายความว่ากระไร’

37:18 And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these?

37:19 จงกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะเอาไม้ของโยเซฟ ซึ่งอยู่ในมือของเอฟราอิม และตระกูลอิสราเอลที่สังคมกับเขา และเราจะเอาไม้ของยูดาห์มารวมเข้าด้วย และกระทำให้เป็นไม้อันเดียวกัน เพื่อให้เป็นไม้อันเดียวในมือของเรา

37:19 Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.

37:20 และไม้ซึ่งเจ้าเขียนไว้นั้นจะอยู่ในมือของเจ้าต่อหน้าต่อตาเขา

37:20 And the sticks whereon thou writest shall be in thine hand before their eyes.

37:21 แล้วจงกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะนำคนอิสราเอลมาจากท่ามกลางประชาชาติ ซึ่งเขาได้เข้าไปอยู่ด้วยนั้น และจะรวบรวมเขามาจากทุกด้านและนำเขามายังแผ่นดินของเขาเอง

37:21 And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land:

37:22 และเราจะกระทำให้เขาเป็นประชาชาติเดียวในแผ่นดินนั้นที่บนภูเขาทั้งหลายแห่งอิสราเอล และจะมีกษัตริย์แต่พระองค์เดียวปกครองอยู่เหนือเขาทั้งสิ้น เขาจะไม่เป็นสองประชาชาติอีกต่อไป และจะไม่แยกเป็นสองราชอาณาจักรอีกต่อไป

37:22 And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all:

37:23 เขาจะไม่กระทำตัวให้เป็นมลทินด้วยรูปเคารพและสิ่งที่น่าสะอิดสะเอียนของเขา หรือด้วยการละเมิดใดๆของเขาต่อไปอีก แต่เราจะช่วยเขาให้พ้นจากบรรดาที่อาศัยซึ่งเขากระทำบาปนั้น และจะชำระเขา และเขาจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเขา

37:23 Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.

37:24 ดาวิดผู้รับใช้ของเราจะเป็นกษัตริย์เหนือเขาทั้งหลาย และเขาทุกคนจะมีผู้เลี้ยงผู้เดียว เขาทั้งหลายจะดำเนินตามคำตัดสินของเรา และรักษากฎเกณฑ์ของเรา และกระทำตาม

37:24 And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.

37:25 เขาทั้งหลายจะอาศัยอยู่ในแผ่นดินซึ่งบรรพบุรุษของเจ้าอาศัยอยู่ ซึ่งเราได้ให้แก่ยาโคบผู้รับใช้ของเรา ตัวเขาและลูกหลานของเขาจะอาศัยอยู่ที่นั่นเป็นนิตย์ และดาวิดผู้รับใช้ของเราจะเป็นเจ้าของเขาเป็นนิตย์

37:25 And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever.

37:26 เราจะกระทำพันธสัญญาสันติภาพกับเขา จะเป็นพันธสัญญานิรันดร์แก่เขา และเราจะตั้งเขาไว้และให้เขาทวีขึ้น และเราจะวางสถานบริสุทธิ์ของเราไว้ท่ามกลางเขาเป็นนิตย์

37:26 Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.

37:27 พลับพลาของเราจะอยู่กับเขา เออ เราจะเป็นพระเจ้าของเขาและเขาจะเป็นประชาชนของเรา

37:27 My tabernacle also shall be with them: yea, I will be their God, and they shall be my people.

37:28 แล้วประชาชาติทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์กระทำให้อิสราเอลเป็นสุทธิพิเศษชาติ ในเมื่อสถานบริสุทธิ์ของเราอยู่ท่ามกลางเขาเป็นนิตย์”

37:28 And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.


เอเสเคียล 38 / Ezekiel 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

โกกและมาโกกจะมาสู้รบกับอิสราเอล
38:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

Gog and Magog to Come against Israel
38:1 And the word of the LORD came unto me, saying,

38:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้โกกแห่งแผ่นดินมาโกก เจ้าองค์สำคัญของเมเชคและทูบัล และจงพยากรณ์กล่าวโทษเขา

38:2 Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,

38:3 จงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ โกกเอ๋ย เราเป็นปฏิปักษ์กับเจ้า ผู้เป็นเจ้าองค์สำคัญแห่งเมเชคและทูบัล

38:3 And say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

38:4 เราจะให้เจ้าหันกลับ และเอาเบ็ดเกี่ยวขากรรไกรของเจ้า และเราจะนำเจ้าออกมาพร้อมทั้งกองทัพทั้งสิ้นของเจ้า ทั้งม้าและพลม้า สวมเครื่องรบครบทุกคน เป็นกองทัพใหญ่ มีดั้งและโล่ ถือดาบทุกคน

38:4 And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:

38:5 เปอร์เซีย เอธิโอเปีย และพูตอยู่กับเขาด้วย ทุกคนมีโล่และหมวกเหล็ก

38:5 Persia, Ethiopia, and Libya with them; all of them with shield and helmet:

38:6 โกเมอร์และกองทัพทั้งสิ้นของเขา วงศ์วานโทการมาห์จากส่วนเหนือสุด พร้อมกับกองทัพทั้งสิ้นของเขา มีชนชาติทั้งหลายเป็นอันมากอยู่กับเจ้า

38:6 Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee.

38:7 เจ้าและบรรดากองทัพซึ่งประชุมอยู่กับเจ้า จงเตรียมตัวพร้อมและให้พร้อมไว้เสมอ และจงเป็นยามเฝ้าเขาทั้งหลาย

38:7 Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.

38:8 เมื่อล่วงไปหลายวันแล้วเจ้าจะต้องถูกเรียกตัว ในปีหลังๆเจ้าจะยกเข้าไปต่อสู้กับแผ่นดินซึ่งได้คืนมาจากดาบ เป็นแผ่นดินที่ประชาชนรวบรวมกันมาจากชนชาติหลายชาติอยู่ที่บนภูเขาอิสราเอล ซึ่งได้เคยเป็นที่ทิ้งร้างอยู่เนืองนิตย์ ประชาชนของแผ่นดินนั้นออกมาจากชนชาติอื่นๆ บัดนี้อาศัยอยู่อย่างปลอดภัยแล้วทั้งสิ้น

38:8 After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them.

38:9 เจ้าจะรุกออกไป มาเหมือนพายุ เจ้าจะเป็นเหมือนเมฆคลุมแผ่นดิน ทั้งเจ้าและกองทัพทั้งสิ้นของเจ้าและชนชาติทั้งหลายเป็นอันมากที่อยู่กับเจ้า

38:9 Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.

38:10 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ต่อมาในเวลานั้นจะบังเกิดความคิดในใจของเจ้า และเจ้าจะคิดแผนการชั่ว

38:10 Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought:

38:11 และเจ้าจะกล่าวว่า ‘เราจะยกกองทัพไปยังแผ่นดินที่ชนบทไม่มีกำแพงล้อม เราจะโจมตีประชาชนที่สงบซึ่งอาศัยอยู่อย่างปลอดภัย ทุกคนอาศัยอยู่โดยไม่มีกำแพง ไม่มีดาล ไม่มีประตู’

38:11 And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,

38:12 เพื่อชิงข้าวของปล้นเอาไปและเพื่อชิงเหยื่อ คือเพื่อจะหันมือของเจ้ากลับมายังที่รกร้างซึ่งขณะนี้มีคนอาศัยอยู่ และมายังประชาชนซึ่งรวบรวมจากบรรดาประชาชาติที่ได้สัตว์ใช้งานและข้าวของ คือผู้อาศัยอยู่ท่ามกลางแผ่นดินนั้น

38:12 To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.

38:13 เชบาและเดดานและบรรดาพ่อค้าแห่งทารชิช และสิงโตหนุ่มทั้งหลายในเมืองนั้นจะกล่าวแก่เจ้าว่า ‘ท่านมาเพื่อจะชิงข้าวของหรือ ท่านชุมนุมกองทัพเพื่อจะปล้น เพื่อจะขนเอาเงินและทองไป ขนเอาสัตว์และข้าวของไป เพื่อจะชิงของมากมายหรือ’

38:13 Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?

38:14 เพราะฉะนั้น บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวกับโกกว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันนั้นเมื่ออิสราเอลประชาชนของเราอาศัยอยู่อย่างปลอดภัยแล้ว เจ้าจะมิได้รู้หรือ

38:14 Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it?

38:15 เจ้าจะมาจากที่ของเจ้าซึ่งอยู่ส่วนเหนือที่สุด ทั้งเจ้าและชนชาติทั้งหลายเป็นอันมากที่อยู่กับเจ้า ทุกคนขี่ม้าเป็นกองทัพมหึมา เป็นกองทัพทรงกำลังยิ่งนัก

38:15 And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:

38:16 เจ้าจะมาต่อสู้อิสราเอลประชาชนของเรา เหมือนอย่างเมฆคลุมแผ่นดินในกาลภายหน้า เราจะนำเจ้ามาต่อสู้กับแผ่นดินของเรา เพื่อประชาชาติทั้งหลายจะรู้จักเรา โอ โกกเอ๋ย ในเมื่อเราสำแดงความบริสุทธิ์ของเราท่ามกลางเจ้าต่อหน้าต่อตาเขา

38:16 And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.

พระเจ้าจะทรงชนะโกก
38:17 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้าเป็นผู้นั้นหรือผู้ที่ในสมัยก่อนเราได้พูดถึงโดยผู้พยากรณ์ของอิสราเอลผู้รับใช้ของเรา ผู้ซึ่งในสมัยนั้นได้พยากรณ์อยู่หลายปีว่า เราจะนำเจ้ามาต่อสู้กับเขา

Triumph over Gog
38:17 Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?

38:18 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า แต่ต่อมาในเวลานั้นเมื่อโกกจะยกมาต่อสู้กับแผ่นดินอิสราเอล ความพิโรธของเราจะพลุ่งขึ้นต่อหน้าเรา

38:18 And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face.

38:19 เพราะเราขอประกาศด้วยความหวงแหนและด้วยความพิโรธดั่งเพลิงพลุ่งของเราว่า ในวันนั้นจะมีการสั่นสะเทือนใหญ่ยิ่งในแผ่นดินอิสราเอล

38:19 For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;

38:20 ดังนั้นปลาที่ทะเลและนกในอากาศ และสัตว์ป่าทุ่งและบรรดาสัตว์เลื้อยคลานที่คลานอยู่บนแผ่นดิน และประชาชนทั้งสิ้นที่อยู่บนพื้นพิภพจะสั่นสะเทือนต่อหน้าเรา ภูเขาจะพังทลายลง และหน้าผาจะพัง และกำแพงทุกแห่งจะล้มลงที่ดิน

38:20 So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.

38:21 เราจะร้องถึงภูเขาทั้งหลายของเราเรียกดาบมาต่อสู้กับโกก องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ และดาบของทุกคนจะต่อสู้กับพี่น้องของเขา

38:21 And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.

38:22 เราจะพิพากษาลงโทษเขาด้วยโรคระบาดและโลหิตตก เราจะให้ฝนตกอย่างน้ำไหลเชี่ยว ทั้งลูกเห็บและไฟ และไฟกำมะถันตกใส่เขาและกองทัพของเขาและชนชาติทั้งหลายเป็นอันมากที่อยู่กับเขา

38:22 And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone.

38:23 ดังนั้นเราจะสำแดงความยิ่งใหญ่ของเราและชำระตัวของเราให้บริสุทธิ์ และเราจะเป็นที่รู้จักท่ามกลางสายตาของประชาชาติเป็นอันมาก แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์”

38:23 Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.


เอเสเคียล 39 / Ezekiel 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

สุสานของมาโกกจะอยู่ทั่วแผ่นดินอิสราเอล
39:1 “เพราะฉะนั้น เจ้า บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์กล่าวโทษโกก และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ โกกเอ๋ย เราเป็นปฏิปักษ์กับเจ้า ผู้เป็นเจ้าองค์สำคัญแห่งเมเชคและทูบัล

Graves for Magog to Fill Israel
39:1 Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

39:2 เราจะให้เจ้าหันกลับ และเจ้าจะเหลือแค่หนึ่งในหกส่วน และให้เจ้าขึ้นมาจากส่วนเหนือที่สุด และให้เจ้าเข้าไปต่อสู้ภูเขาทั้งหลายแห่งอิสราเอล

39:2 And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel:

39:3 แล้วเราจะตีคันธนูให้หลุดจากมือซ้ายของเจ้า และเราจะให้ลูกธนูตกจากมือขวาของเจ้า

39:3 And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.

39:4 เจ้าจะล้มลงบนภูเขาแห่งอิสราเอล ทั้งเจ้าและกองทัพทั้งสิ้นของเจ้า และชนชาติทั้งหลายที่อยู่กับเจ้า เราจะมอบเจ้าให้เป็นอาหารแก่เหยี่ยวทุกชนิดและแก่สัตว์ป่าทุ่ง

39:4 Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.

39:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เจ้าจะล้มลงบนพื้นทุ่ง เพราะเราได้ลั่นวาจาแล้ว

39:5 Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD.

39:6 เราจะส่งเพลิงมาเหนือมาโกก และท่ามกลางผู้ที่อาศัยอยู่อย่างไร้กังวลตามเกาะต่างๆ และเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์

39:6 And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD.

39:7 และเราจะกระทำให้นามบริสุทธิ์ของเราเป็นที่รู้จักในท่ามกลางอิสราเอลประชาชนของเรา เราจะไม่ยอมให้อิสราเอลทำให้นามบริสุทธิ์ของเรามัวหมองอีกต่อไป และประชาชาติจะทราบว่า เราคือพระเยโฮวาห์ องค์บริสุทธิ์ในอิสราเอล

39:7 So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel.

39:8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ดูเถิด มาแล้ว และจะเป็นอย่างนั้น คือวันนั้นซึ่งเราได้ลั่นวาจาไว้

39:8 Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken.

39:9 แล้วบรรดาคนเหล่านั้นที่อาศัยอยู่ในบรรดาหัวเมืองอิสราเอลจะออกไป และจะเอาไฟสุมเครื่องอาวุธเผาเสียคือโล่และดั้ง คันธนูและลูกธนู หอกยาวและหอกซัด และเขาจะเอาไฟสุมเป็นเวลาเจ็ดปี

39:9 And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:

39:10 เพราะฉะนั้น เขาไม่จำเป็นจะต้องเอาฟืนมาจากทุ่งนาหรือตัดฟืนมาจากป่า เพราะเขาจะก่อไฟด้วยเครื่องอาวุธ และเขาทั้งหลายจะแย่งชิงผู้ที่แย่งชิงเขา และจะปล้นผู้ที่ปล้นเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

39:10 So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD.

39:11 ต่อมาในวันนั้น เราจะให้โกกมีสุสานอยู่ในอิสราเอล คือหุบเขาของคนเดินผ่านไปมา ซึ่งอยู่ทางทิศตะวันออกของทะเล มันจะปิดจมูกของคนเดินผ่านไปมา เพราะว่าโกกและหมู่นิกรทั้งสิ้นของท่านจะถูกฝังไว้ที่นั่น เขาจะเรียกกันว่า หุบเขาฮาโมนโกก

39:11 And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamongog.

39:12 วงศ์วานอิสราเอลจะฝังเขาทั้งหลายอยู่ถึงเจ็ดเดือน เพื่อจะทำให้แผ่นดินนั้นสะอาด

39:12 And seven months shall the house of Israel be burying of them, that they may cleanse the land.

39:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ประชาชนทุกคนแห่งแผ่นดินจะฝังเขาทั้งหลาย ในวันนั้นเมื่อเราสำแดงสง่าราศีของเรา ประชาชนนั้นจะได้รับเกียรติเพราะการฝังศพนั้น

39:13 Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD.

39:14 เขาทั้งหลายจะตั้งคนให้เดินผ่านไปมาในแผ่นดินเรื่อยไป ให้ฝังศพคนเหล่านั้นที่เหลืออยู่บนพื้นแผ่นดิน เพื่อจะทำแผ่นดินให้สะอาด เขาจะออกตรวจค้นเมื่อสิ้นเจ็ดเดือนแล้ว

39:14 And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.

39:15 เมื่อคนเหล่านั้นผ่านไปมาในแผ่นดิน ถ้าใครเห็นกระดูกคนเข้า เขาจะเอาเครื่องหมายปักไว้ข้างกระดูกนั้น จนกว่าคนฝังจะมาฝังเขาไว้ในหุบเขาฮาโมนโกก

39:15 And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamongog.

39:16 หัวเมืองหนึ่งชื่อ ฮาโมนาห์ ก็อยู่ที่นั่นด้วย เขาจะทำให้แผ่นดินสะอาดดังนี้แหละ

39:16 And also the name of the city shall be Hamonah. Thus shall they cleanse the land.

39:17 เจ้า บุตรแห่งมนุษย์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงพูดกับนกทุกชนิดและพูดกับเหล่าสัตว์ป่าทุ่งว่า ‘จงชุมนุมและมาเถิด รวมกันมาจากทุกด้านมายังการเลี้ยงสักการบูชา ซึ่งเราได้ฆ่าเพื่อเจ้า เป็นการเลี้ยงสักการบูชาใหญ่บนภูเขาทั้งหลายแห่งอิสราเอล และเจ้าจะกินเนื้อและดื่มโลหิต

39:17 And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.

39:18 เจ้าจะกินเนื้อของผู้แกล้วกล้า และดื่มโลหิตของเจ้านายแห่งพิภพ ของแกะผู้ ของลูกแกะ และของแพะกับของวัวผู้ ทั้งสิ้นนี้เป็นสัตว์อ้วนพีแห่งเมืองบาชาน

39:18 Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.

39:19 และเจ้าจะกินไขมันจนเจ้าอิ่มหนำ และดื่มโลหิตจนเจ้าจะเมา ณ การเลี้ยงสักการบูชาซึ่งเราได้ฆ่าเพื่อเจ้า

39:19 And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.

39:20 ดังนั้นเจ้าจะอิ่มหนำที่สำรับของเราด้วยม้าและผู้ขับขี่ ทั้งผู้แกล้วกล้า และบรรดานักรบ’ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

39:20 Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.

39:21 และเราจะตั้งสง่าราศีของเราไว้ในหมู่ประชาชาติทั้งหลาย และประชาชาติทั้งสิ้นจะเห็นการพิพากษาลงโทษของเราซึ่งเราได้กระทำ และเห็นมือของเราซึ่งเราวางไว้บนเขาทั้งหลาย

39:21 And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.

39:22 ตั้งแต่วันนั้นเป็นต้นไป วงศ์วานอิสราเอลจะทราบว่า เราคือพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย

39:22 So the house of Israel shall know that I am the LORD their God from that day and forward.

39:23 และประชาชาติทั้งหลายจะทราบว่า วงศ์วานอิสราเอลได้ถูกกวาดไปเป็นเชลยเพราะเหตุความชั่วช้าของเขา เพราะเขาได้ละเมิดต่อเรา ดังนั้นเราจึงซ่อนหน้าของเราเสียจากเขา และมอบเขาไว้ในมือพวกศัตรูของเขา เขาจึงล้มลงด้วยดาบสิ้นทุกคน

39:23 And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword.

39:24 เราได้กระทำต่อความโสโครกและการละเมิดของเขาทั้งหลาย และเราซ่อนหน้าของเราเสียจากเขาทั้งหลาย

39:24 According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them.

อิสราเอลจะกลับสู่สภาพเดิม
39:25 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า บัดนี้เราจะให้ยาโคบกลับสู่สภาพเดิม และจะมีความกรุณาต่อวงศ์วานอิสราเอลทั้งสิ้น และเราจะหวงแหนนามบริสุทธิ์ของเรา

Captive Israel to Be Restored and Converted
39:25 Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;

39:26 เมื่อเขาทั้งหลายมาอาศัยอยู่อย่างปลอดภัยในแผ่นดิน โดยไม่มีผู้ใดกระทำให้เขาหวาดกลัว เขาทั้งหลายจะทนรับความอับอายขายหน้าของเขา ทั้งการละเมิดซึ่งเขาทั้งหลายได้เคยประพฤติต่อเรา

39:26 After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.

39:27 เมื่อเราได้นำเขากลับมาจากชนชาติทั้งหลาย และรวบรวมเขามาจากแผ่นดินศัตรูของเขา และเมื่อเราสำแดงความบริสุทธิ์ของเราท่ามกลางเขาทั้งหลายท่ามกลางสายตาของประชาชาติเป็นอันมาก

39:27 When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations;

39:28 แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์พระเจ้าของเขา เพราะเราได้ส่งให้เขาถูกกวาดไปเป็นเชลยอยู่ท่ามกลางบรรดาประชาชาติ แล้วก็รวบรวมเขาเข้ามาในแผ่นดินของเขาทั้งหลาย เราจะไม่ปล่อยให้สักคนหนึ่งในพวกเขาเหลืออยู่ท่ามกลางบรรดาประชาชาติอีกเลย

39:28 Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.

39:29 และเราจะไม่ซ่อนหน้าของเราไว้จากเขาทั้งหลายอีกเลย เมื่อเราเทวิญญาณของเราเหนือวงศ์วานอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

39:29 Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.


เอเสเคียล 40 / Ezekiel 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทูตสวรรค์ที่ถือไม้วัด
40:1 เมื่อปีที่ยี่สิบห้าที่เราได้ถูกกวาดไปเป็นเชลยนั้น ในต้นปีเมื่อวันที่สิบของเดือน ในปีที่สิบสี่หลังจากที่เขาชนะกรุงนั้น ในวันนั้นทีเดียวพระหัตถ์ของพระเยโฮวาห์มาอยู่เหนือข้าพเจ้าและทรงนำข้าพเจ้ามา

Angel with Measuring Rod
40:1 In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither.

40:2 ในนิมิตแห่งพระเจ้าพระองค์ทรงนำข้าพเจ้ามาถึงแผ่นดินอิสราเอล และพระองค์ทรงวางข้าพเจ้าไว้บนภูเขาสูงมาก ซึ่งตรงนั้นทางทิศใต้มีสิ่งก่อสร้างเหมือนเมืองหนึ่ง

40:2 In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south.

40:3 เมื่อพระองค์ทรงนำข้าพเจ้ามา ณ ที่นั่น ดูเถิด มีชายคนหนึ่ง ปรากฏการณ์ของเขาคล้ายทองสัมฤทธิ์ มีเชือกป่านเส้นหนึ่งและไม้วัดอันหนึ่งอยู่ในมือ และท่านยืนอยู่ที่หอประตู

40:3 And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.

40:4 และชายผู้นั้นกล่าวแก่ข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงมองดูด้วยตาเองเถิด และจงฟังด้วยหูของเจ้า และจงเอาใจใส่กับสิ่งทั้งสิ้นที่เราจะสำแดงให้แก่เจ้า เพราะว่าที่นำเจ้ามาที่นี่ก็เพื่อจะสำแดงให้แก่เจ้า สิ่งทั้งสิ้นที่เจ้าเห็นนั้น จงประกาศแก่วงศ์วานอิสราเอล”

40:4 And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.

การวัดพระวิหารแห่งอนาคต
40:5 และดูเถิด มีกำแพงล้อมอยู่รอบบริเวณนอกของพระนิเวศ และในมือของชายผู้นั้นมีไม้วัดยาวหกศอก แต่ละศอกยาวเท่ากับศอกคืบ ดังนั้นท่านจึงวัดความหนาของกำแพงได้หนึ่งไม้วัด และความสูงได้หนึ่งไม้วัด

The Future Temple Measured
40:5 And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed.

40:6 แล้วท่านเข้าไปตามหอประตูซึ่งหันหน้าไปทิศตะวันออกขึ้นไปตามบันได และวัดธรณีหอประตูได้ลึกหนึ่งไม้วัดและอีกธรณีหนึ่งได้ลึกหนึ่งไม้วัด

40:6 Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.

40:7 และห้องยามยาวหนึ่งไม้วัด และกว้างหนึ่งไม้วัด และที่ว่างระหว่างห้องยามเหล่านั้นยาวห้าศอก และธรณีหอประตูที่อยู่ริมมุขที่หอประตูตอนปลายชั้นในได้หนึ่งไม้วัด

40:7 And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.

40:8 แล้วท่านก็วัดมุขของหอประตูตอนปลายชั้นในได้หนึ่งไม้วัด

40:8 He measured also the porch of the gate within, one reed.

40:9 และท่านก็วัดมุขของหอประตูได้แปดศอก และเสามุขนั้นสองศอก และมุขของหอประตูอยู่ที่ตอนปลายข้างใน

40:9 Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.

40:10 แต่ละด้านของหอประตูตะวันออกมีห้องยามอยู่สามห้อง ห้องทั้งสามมีขนาดเดียวกัน และเสาที่อยู่ทั้งสองข้างก็มีขนาดเดียวกัน

40:10 And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.

40:11 แล้วท่านจึงวัดความกว้างช่องเปิดของทางเข้าหอประตูได้สิบศอก และความยาวของหอประตูสิบสามศอก

40:11 And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits.

40:12 หน้าห้องยามนั้นมีเครื่องกั้นด้านละหนึ่งศอก และห้องยามนั้นยาวด้านละหกศอก

40:12 The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.

40:13 แล้วท่านก็วัดหอประตูจากหลังคาของห้องยามห้องหนึ่งไปยังหลังคาของห้องยามอีกห้องหนึ่ง ได้กว้างยี่สิบห้าศอก จากทางเข้าหนึ่งไปยังอีกทางเข้าหนึ่ง

40:13 He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.

40:14 และท่านทำเสาทั้งหลายได้หกสิบศอก และรอบหอประตูมีลานไปถึงเสา

40:14 He made also posts of threescore cubits, even unto the post of the court round about the gate.

40:15 วัดจากข้างหน้าหอประตูตรงทางเข้าไปยังปลายมุขชั้นในของหอประตูได้ห้าสิบศอก

40:15 And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.

40:16 ตามหอประตูนั้นมีหน้าต่างรอบ ค่อยๆแคบเข้าไปข้างในทั้งในเสาและในห้องยามและมุขก็มีหน้าต่างอยู่รอบข้างในเหมือนกัน ที่เสามีต้นอินทผลัม

40:16 And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.

40:17 แล้วท่านนำข้าพเจ้าออกมาที่ลานชั้นนอก และดูเถิด มีห้องหลายห้องและมีพื้นหินทำไว้รอบลาน มีห้องสามสิบห้องหันหน้าเข้าหาพื้นหิน

40:17 Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement.

40:18 และพื้นหินนั้นมีอยู่ตามด้านข้างทางเข้าหอประตู เท่ากับความยาวของหอประตู นี่เป็นพื้นหินตอนล่าง

40:18 And the pavement by the side of the gates over against the length of the gates was the lower pavement.

40:19 แล้วท่านก็วัดความกว้างจากหน้าหอประตูข้างล่างไปยังหน้าลานข้างในด้านนอกได้หนึ่งร้อยศอก อยู่ทั้งทางตะวันออกและทางเหนือ

40:19 Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.

40:20 ส่วนหอประตูแห่งลานนอกหันหน้าไปทางเหนือ ท่านก็วัดความยาวและความกว้างของมัน

40:20 And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof.

40:21 ห้องยามด้านละสามห้อง กับเสาและมุขมีขนาดเดียวกับหอประตูแรก ยาวห้าสิบศอก กว้างยี่สิบห้าศอก

40:21 And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.

40:22 หน้าต่าง มุข ต้นอินทผลัมของหอประตูนี้มีขนาดเดียวกับของหอประตูซึ่งหันหน้าไปทางทิศตะวันออก และมีบันไดเจ็ดขั้นนำขึ้นไปถึง และมุขนั้นอยู่ข้างใน

40:22 And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.

40:23 ตรงข้ามกับประตูซึ่งอยู่ข้างเหนือเช่นเดียวกับประตูที่อยู่ข้างตะวันออก มีประตูเปิดไปสู่ลานชั้นใน และท่านก็วัดจากประตูหนึ่งไปยังอีกประตูหนึ่งได้หนึ่งร้อยศอก

40:23 And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.

40:24 และท่านได้นำข้าพเจ้าตรงไปยังทิศใต้ และดูเถิด มีหอประตูทางทิศใต้หนึ่งหอประตู ท่านก็วัดเสาและวัดมุข ก็มีขนาดเดียวกับที่อื่น

40:24 After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.

40:25 มีหน้าต่างที่หอประตูและที่มุขโดยรอบเหมือนหน้าต่างที่อื่น ยาวห้าสิบศอกและกว้างยี่สิบห้าศอก

40:25 And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.

40:26 มีบันไดเจ็ดขั้นนำขึ้นไปถึง และมุขนั้นอยู่ข้างใน มีต้นอินทผลัมอยู่ที่เสาด้านละต้น

40:26 And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.

40:27 และมีประตูหนึ่งอยู่ทางทิศใต้ของลานชั้นใน และท่านก็วัดจากประตูหนึ่งไปยังอีกประตูหนึ่งตรงไปทางทิศใต้ ได้หนึ่งร้อยศอก

40:27 And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.

40:28 แล้วท่านนำข้าพเจ้ามายังลานชั้นในโดยประตูทิศใต้ และท่านก็วัดประตูทิศใต้ มีขนาดอย่างเดียวกับประตูอื่นๆ

40:28 And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;

40:29 ห้องยาม เสา และมุขของหอประตูนี้มีขนาดเดียวกับที่อื่น มีหน้าต่างที่หอประตูและที่มุขโดยรอบ ยาวห้าสิบศอกและกว้างยี่สิบห้าศอก

40:29 And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

40:30 มีมุขอยู่รอบยาวยี่สิบห้าศอก กว้างห้าศอก

40:30 And the arches round about were five and twenty cubits long, and five cubits broad.

40:31 มุขนั้นหันหน้าสู่ลานชั้นนอก มีต้นอินทผลัมอยู่ที่เสา และบันไดนี้มีแปดขั้น

40:31 And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.

40:32 แล้วท่านก็พาข้าพเจ้ามาที่ลานชั้นในด้านตะวันออก และท่านก็วัดหอประตูขนาดเดียวกับหอประตูอื่น

40:32 And he brought me into the inner court toward the east: and he measured the gate according to these measures.

40:33 ห้องยาม เสา และมุขของหอประตูนี้มีขนาดเดียวกันกับที่อื่น มีหน้าต่างที่หอประตูและที่มุขโดยรอบ ยาวห้าสิบศอกและกว้างยี่สิบห้าศอก

40:33 And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

40:34 มุขของด้านนี้หันหน้าสู่ลานชั้นนอก และมีต้นอินทผลัมอยู่ที่เสาด้านละต้น และบันไดนี้มีแปดขั้น

40:34 And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

40:35 แล้วท่านก็นำข้าพเจ้ามายังประตูเหนือ แล้วท่านก็วัดหอประตูนั้นมีขนาดเดียวกับหอประตูอื่น

40:35 And he brought me to the north gate, and measured it according to these measures;

40:36 ห้องยาม เสา และมุขของหอประตูนี้มีขนาดเดียวกันกับที่อื่น มีหน้าต่างโดยรอบ ยาวห้าสิบศอกและกว้างยี่สิบห้าศอก

40:36 The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.

40:37 มุขของด้านนี้หันหน้าสู่ลานชั้นนอก และมีต้นอินทผลัมอยู่ที่เสาด้านละต้น และบันไดนี้มีแปดขั้น

40:37 And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

40:38 มีห้องๆหนึ่งและมีทางเข้าอยู่ที่เสาของหอประตู เป็นที่ล้างเครื่องเผาบูชา

40:38 And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering.

40:39 และที่มุมของหอประตูมีโต๊ะด้านละสองโต๊ะ บนนี้สำหรับฆ่าเครื่องเผาบูชา เครื่องบูชาไถ่บาป และเครื่องบูชาไถ่การละเมิด

40:39 And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering.

40:40 และทางด้านนอก ทางที่เขาขึ้นไปถึงทางเข้าหอประตูเหนือมีโต๊ะสองโต๊ะ อีกด้านหนึ่งของมุมของหอประตูมีโต๊ะสองโต๊ะ

40:40 And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.

40:41 มีโต๊ะอยู่ข้างนี้สี่โต๊ะ และมีโต๊ะอยู่ข้างนั้นข้างๆหอประตูสี่โต๊ะ เป็นแปดโต๊ะด้วยกัน ซึ่งเขาใช้เป็นที่ฆ่าเครื่องสัตวบูชา

40:41 Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.

40:42 มีโต๊ะสี่โต๊ะทำด้วยหินสกัดสำหรับเครื่องเผาบูชา ยาวหนึ่งศอกคืบและกว้างหนึ่งศอกคืบ สูงหนึ่งศอก สำหรับวางเครื่องมือซึ่งเขาใช้ฆ่าเครื่องเผาบูชา และเครื่องสัตวบูชา

40:42 And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.

40:43 มีตะขอยาวคืบหนึ่งติดอยู่ข้างในโดยรอบ บนโต๊ะนี้เขาวางเนื้อของเครื่องบูชา

40:43 And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.

ห้องสำหรับพวกนักร้องและปุโรหิต
40:44 ข้างนอกหอประตูชั้นใน ในลานชั้นในมีห้องสำหรับพวกนักร้อง ซึ่งอยู่ข้างหอประตูเหนือ หันหน้าไปทิศใต้ อีกห้องหนึ่งอยู่ข้างหอประตูตะวันออก หันหน้าไปทิศเหนือ

Rooms for Singers and Priests
40:44 And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.

40:45 และท่านบอกข้าพเจ้าว่า “ห้องนี้ซึ่งหันหน้าไปทางทิศใต้สำหรับปุโรหิตผู้ดูแลพระนิเวศ

40:45 And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house.

40:46 และห้องซึ่งหันหน้าไปทางเหนือ สำหรับปุโรหิตผู้ดูแลแท่นบูชา ปุโรหิตเหล่านี้เป็นบุตรชายของศาโดกในบรรดาบุตรชายของเลวี ที่เข้ามาใกล้พระเยโฮวาห์เพื่อจะปรนนิบัติพระองค์”

40:46 And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him.

40:47 และท่านก็วัดลาน ได้ยาวหนึ่งร้อยศอก และกว้างหนึ่งร้อยศอกเป็นสี่เหลี่ยมจตุรัส และแท่นบูชาอยู่ข้างหน้าพระนิเวศ

40:47 So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.

มุขของพระวิหาร
40:48 แล้วท่านนำข้าพเจ้ามาที่มุขของพระนิเวศและวัดเสาของมุขได้ห้าศอกทั้งสองด้าน และหอประตูก็กว้างด้านละสามศอก

The Temple Porch
40:48 And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.

40:49 มุขนั้นยาวยี่สิบศอกและกว้างสิบเอ็ดศอก และท่านนำข้าพเจ้าทางบันไดไปถึงที่นั้น และมีเสาอยู่ข้างเสาทั้งสองข้าง

40:49 The length of the porch was twenty cubits, and the breadth eleven cubits; and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.


เอเสเคียล 41 / Ezekiel 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำบรรยายถึงพระวิหาร
41:1 ภายหลังท่านนำข้าพเจ้ามาถึงพระวิหาร และได้วัดเสา กว้างด้านละหกศอก ซึ่งเท่ากับความกว้างของพลับพลา

The Temple Described
41:1 Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.

41:2 และส่วนกว้างของทางเข้านั้นสิบศอก และกำแพงข้างทางเข้าด้านละห้าศอก และท่านก็วัดความยาวของพระวิหารได้สี่สิบศอก กว้างยี่สิบศอก

41:2 And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits.

41:3 แล้วท่านก็เข้าไปข้างในและวัดเสาของทางเข้าได้สองศอก ทางเข้านั้นหกศอก และส่วนกว้างของทางเข้านั้นเจ็ดศอก

41:3 Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.

41:4 และท่านก็วัดความยาวของห้องได้ยี่สิบศอก กว้างยี่สิบศอก พ้นพระวิหารออกไป และท่านบอกข้าพเจ้าว่า “นี่เป็นที่บริสุทธิ์ที่สุด”

41:4 So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.

41:5 แล้วท่านก็วัดกำแพงพระนิเวศได้หนาหกศอก และห้องระเบียงนั้นกว้างสี่ศอก อยู่รอบพระนิเวศทุกด้าน

41:5 After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.

41:6 ห้องระเบียงนั้นเป็นห้องสามชั้นซ้อนกัน มีชั้นละสามสิบห้อง มีหยักบ่าอยู่รอบกำแพงพระนิเวศ ใช้เป็นที่หนุนห้องระเบียง เพื่อไม่ให้ห้องระเบียงอาศัยกำแพงพระนิเวศ

41:6 And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house.

41:7 ห้องระเบียงนั้นยิ่งสูงขึ้นไปก็ยิ่งกว้างออก ตามส่วนขยายของหยักบ่าจากห้องหนึ่งซ้อนอยู่บนอีกห้องหนึ่งโดยรอบ ที่ข้างพระนิเวศมีบันไดนำขึ้นข้างบน ดังนี้แหละผู้ใดที่ขึ้นไปจากห้องต่ำที่สุดถึงห้องบนก็ต้องลอดผ่านห้องกลาง

41:7 And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.

41:8 ข้าพเจ้ายังเห็นอีกว่า พระนิเวศนั้นมียกพื้นอยู่โดยรอบ ฐานของห้องระเบียงวัดได้หนึ่งไม้วัดเต็ม ยาวหกศอก

41:8 I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits.

41:9 ผนังด้านนอกของห้องระเบียงหนาห้าศอก และส่วนที่ว่างคือสถานที่ของห้องระเบียงที่อยู่ข้างในนั้น

41:9 The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.

41:10 ระหว่างห้องระเบียงแต่ละห้องมีความกว้างยี่สิบศอกโดยรอบพระนิเวศทุกด้าน

41:10 And between the chambers was the wideness of twenty cubits round about the house on every side.

41:11 และประตูของห้องระเบียงนั้นเปิดเข้าไปในส่วนบนยกพื้นที่ว่าง ประตูหนึ่งหันไปทางเหนือ และอีกประตูหนึ่งหันไปทางใต้ ความกว้างของส่วนที่ว่างนั้นคือห้าศอกโดยรอบ

41:11 And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.

41:12 ตึกที่หันหน้ามายังสนามของพระนิเวศทางด้านตะวันตกนั้นกว้างเจ็ดสิบศอก และผนังของตึกหนาห้าศอกโดยรอบและยาวเก้าสิบศอก

41:12 Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.

41:13 แล้วท่านก็วัดพระนิเวศได้ยาวหนึ่งร้อยศอก สนามและตึกพร้อมกับผนังยาวหนึ่งร้อยศอก

41:13 So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long;

41:14 ความกว้างด้านตะวันออกของด้านหน้าของพระนิเวศทั้งของสนาม ยาวหนึ่งร้อยศอก

41:14 Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.

41:15 แล้วท่านก็วัดความยาวของตึกซึ่งหันหน้าไปสู่สนามซึ่งอยู่ด้านหลัง พร้อมทั้งผนังข้างๆ ยาวหนึ่งร้อยศอก ห้องโถงของพระวิหารนั้นและลานของมุข

41:15 And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;

41:16 ทั้งธรณีประตู หน้าต่างและผนังรอบทั้งสามชั้นซึ่งอยู่ตรงข้ามประตู บุไม้โดยรอบตั้งแต่พื้นถึงหน้าต่าง และหน้าต่างนี้ก็คลุมไว้

41:16 The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered;

41:17 จนถึงที่อยู่เหนือประตู ถึงแม้เป็นห้องชั้นในและข้างนอก และบนผนังโดยรอบที่ห้องชั้นในและห้องโถง ก็กระทำโดยการวัด

41:17 To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.

41:18 พระนิเวศนั้นมีรูปเครูบและรูปต้นอินทผลัม และรูปต้นอินทผลัมอยู่ระหว่างเครูบทุกรูป เครูบทุกตนมีสองหน้า

41:18 And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces;

41:19 หน้าของผู้ชายตรงต้นอินทผลัมที่อยู่ข้างหนึ่ง และหน้าของสิงโตหนุ่มตรงต้นอินทผลัมที่อยู่อีกข้างหนึ่ง มีรูปอย่างนี้รอบพระนิเวศทั้งหมด

41:19 So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.

41:20 จากพื้นถึงที่เหนือประตู มีรูปเครูบและรูปต้นอินทผลัมแกะอยู่ที่ผนังพระวิหาร

41:20 From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.

41:21 ฝ่ายเสาประตูของพระวิหารนั้นสี่เหลี่ยมข้างหน้าสถานบริสุทธิ์ รูปร่างของตัวนั้นก็เหมือนรูปร่างของอีกตัวหนึ่ง

41:21 The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.

41:22 แท่นบูชาทำด้วยไม้สูงสามศอกยาวสองศอก ทั้งมุม ความยาว และที่ผนังทำด้วยไม้ ท่านบอกข้าพเจ้าว่า “นี่เป็นโต๊ะซึ่งอยู่ต่อพระพักตร์ของพระเยโฮวาห์”

41:22 The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD.

41:23 พระวิหารและสถานบริสุทธิ์มีประตูคู่แห่งละคู่

41:23 And the temple and the sanctuary had two doors.

41:24 ประตูเหล่านั้นมีสองบาน คือบานเหวี่ยงสองบาน ประตูหนึ่งมีสองบาน และอีกประตูหนึ่งมีสองบาน

41:24 And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.

41:25 และบนประตูของพระวิหาร มีเครูบและต้นอินทผลัมแกะไว้ เช่นเดียวกับที่แกะไว้บนผนัง มีพลับพลาไม้อยู่ที่หน้ามุขข้างนอก

41:25 And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without.

41:26 มีหน้าต่างและมีต้นอินทผลัมอยู่ทั้งสองข้างที่บนผนังด้านข้างมุข ทั้งห้องระเบียงพระนิเวศและพลับพลา

41:26 And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.


เอเสเคียล 42 / Ezekiel 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ห้องต่างๆของพระวิหาร
42:1 แล้วท่านพาข้าพเจ้ามาถึงลานชั้นนอก ตรงทิศเหนือ และท่านนำข้าพเจ้ามาถึงห้องซึ่งอยู่ตรงข้ามกับสนาม และตรงข้ามกับตึกทางด้านทิศเหนือ

Chambers of the Temple
42:1 Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north.

42:2 ความยาวของตึกที่อยู่หน้าประตูทางด้านเหนือนั้นเป็นหนึ่งร้อยศอก และกว้างห้าสิบศอก

42:2 Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.

42:3 ติดต่อกับส่วนยี่สิบศอกซึ่งเป็นส่วนของลานชั้นใน หันหน้าเข้าสู่พื้นหินซึ่งเป็นส่วนของลานข้างนอก เป็นระเบียงซ้อนระเบียงสามชั้น

42:3 Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories.

42:4 และข้างหน้าห้องมีทางเข้าข้างในกว้างสิบศอก ยาวหนึ่งศอก บรรดาประตูห้องเหล่านี้อยู่ทางด้านเหนือ

42:4 And before the chambers was a walk of ten cubits breadth inward, a way of one cubit; and their doors toward the north.

42:5 ห้องข้างบนแคบกว่า เพราะระเบียงเหล่านี้สูงกว่าระเบียงห้องชั้นล่าง และชั้นกลางในตึกนั้น

42:5 Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.

42:6 เพราะว่าเป็นห้องสามชั้น และไม่มีเสารองเหมือนเสาที่ลานข้างนอก เพราะฉะนั้นห้องชั้นบนจึงร่นเข้าไปกว่าพื้นมากกว่าห้องชั้นล่างและชั้นกลาง

42:6 For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.

42:7 และมีผนังข้างนอกขนานกับห้อง ตรงไปยังลานข้างนอก ตรงข้ามกับห้อง ยาวห้าสิบศอก

42:7 And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits.

42:8 เพราะว่าห้องที่ลานข้างนอกยาวห้าสิบศอก และดูเถิด ส่วนห้องเหล่านั้นที่ตรงข้ามกับพระวิหารยาวหนึ่งร้อยศอก

42:8 For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits.

42:9 ใต้ห้องเหล่านั้นมีทางเข้าอยู่ด้านตะวันออก ถ้าเข้าไปจากลานข้างนอก

42:9 And from under these chambers was the entry on the east side, as one goeth into them from the utter court.

42:10 ตรงที่ผนังด้านนอกเริ่มต้น ด้านตะวันออกก็เช่นเดียวกัน ตรงข้ามกับสนามและตรงข้ามกับตึกมีห้องหลายห้อง

42:10 The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.

42:11 ทางเดินอยู่หน้าห้องคล้ายกับห้องทางทิศเหนือ ยาวและกว้างขนาดเดียวกัน มีทางออก แผนผังและประตูอย่างเดียวกัน

42:11 And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.

42:12 ข้างล่างห้องทิศใต้มีทางเข้าอยู่ด้านตะวันออกที่ที่เข้ามาตามทางเดิน ตรงข้ามมีผนังแบ่ง

42:12 And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.

42:13 แล้วท่านกล่าวแก่ข้าพเจ้าว่า “ห้องด้านเหนือและห้องด้านใต้ตรงข้ามสนามเป็นห้องบริสุทธิ์ ที่ปุโรหิตผู้เข้าใกล้พระเยโฮวาห์จะรับประทานของถวายอันบริสุทธิ์ที่สุด เขาจะวางของถวายอันบริสุทธิ์ที่สุดนั้นไว้ที่นั่น และธัญญบูชา เครื่องบูชาไถ่บาป เครื่องบูชาไถ่การละเมิดเพราะว่าที่นั่นบริสุทธิ์

42:13 Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy.

42:14 เมื่อปุโรหิตเข้าไปในที่บริสุทธิ์ เขาจะไม่ออกไปจากที่บริสุทธิ์เข้าสู่ลานข้างนอก แต่จะปลดเครื่องแต่งกายที่เขาสวมปฏิบัติหน้าที่วางไว้ที่นั่นเพราะสิ่งเหล่านี้บริสุทธิ์ เขาจะต้องสวมเครื่องแต่งกายอื่นก่อนที่เขาจะเข้าไปสู่ส่วนที่มีไว้สำหรับประชาชน”

42:14 When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.

42:15 เมื่อท่านได้วัดข้างในบริเวณพระนิเวศเสร็จแล้ว ท่านก็นำข้าพเจ้าออกมาทางประตูซึ่งหันหน้าไปทางทิศตะวันออก และวัดบริเวณพระนิเวศโดยรอบ

42:15 Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about.

42:16 ท่านวัดด้านตะวันออกด้วยไม้วัดได้ห้าร้อยศอกตามไม้วัดโดยรอบ

42:16 He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about.

42:17 แล้วท่านก็หันมาวัดทางด้านเหนือได้ห้าร้อยศอกตามไม้วัดโดยรอบ

42:17 He measured the north side, five hundred reeds, with the measuring reed round about.

42:18 แล้วท่านก็หันมาวัดด้านใต้ได้ห้าร้อยศอกตามไม้วัด

42:18 He measured the south side, five hundred reeds, with the measuring reed.

42:19 แล้วท่านก็หันมาด้านตะวันตกแล้ววัดได้ห้าร้อยศอกตามไม้วัด

42:19 He turned about to the west side, and measured five hundred reeds with the measuring reed.

42:20 ท่านวัดทั้งสี่ด้าน มีกำแพงล้อมรอบยาวห้าร้อยศอก กว้างห้าร้อยศอก เป็นที่แบ่งระหว่างสถานบริสุทธิ์กับสถานที่สามัญ

42:20 He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.


เอเสเคียล 43 / Ezekiel 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระวิหารเต็มด้วยสง่าราศีของพระเจ้า
43:1 ภายหลังท่านนำข้าพเจ้ามายังประตู คือประตูที่หันหน้าไปทิศตะวันออก

The Glory of God to Fill the Temple
43:1 Afterward he brought me to the gate, even the gate that looketh toward the east:

43:2 และ ดูเถิด สง่าราศีของพระเจ้าแห่งอิสราเอลมาจากทิศตะวันออก และพระสุรเสียงของพระองค์ก็เหมือนเสียงน้ำมากหลาย และพิภพก็รุ่งโรจน์ด้วยสง่าราศีของพระองค์

43:2 And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory.

43:3 และนิมิตที่ข้าพเจ้าเห็นนั้นก็เหมือนกับนิมิตซึ่งข้าพเจ้าเห็นเมื่อพระองค์เสด็จมาทำลายเมืองนั้น และเหมือนกับนิมิตซึ่งข้าพเจ้าได้เห็นที่ริมแม่น้ำเคบาร์ และข้าพเจ้าก็ซบหน้าของข้าพเจ้าลงถึงดิน

43:3 And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.

43:4 และสง่าราศีของพระเยโฮวาห์ได้เข้าไปในพระนิเวศทางประตูที่หันไปทางทิศตะวันออก

43:4 And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east.

43:5 พระวิญญาณก็ยกข้าพเจ้าขึ้น และนำข้าพเจ้ามาที่ลานชั้นใน และดูเถิด สง่าราศีของพระเยโฮวาห์ก็เต็มพระนิเวศ

43:5 So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house.

43:6 ขณะที่ชายคนนั้นยังยืนอยู่ที่ข้างข้าพเจ้า ข้าพเจ้าได้ยินพระองค์ตรัสกับข้าพเจ้าดังออกมาจากพระนิเวศ

43:6 And I heard him speaking unto me out of the house; and the man stood by me.

ราชบัลลังก์ของพระเยซูคริสต์ในพระวิหาร
43:7 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย บัลลังก์ของเราและสถานที่วางเท้าของเราอยู่ที่นี่ เป็นที่ที่เราจะอยู่ท่ามกลางชนชาติอิสราเอลเป็นนิตย์ และวงศ์วานอิสราเอลจะไม่กระทำให้นามบริสุทธิ์ของเราเป็นมลทินอีก โดยตัวของเขาทั้งหลายเองหรือกษัตริย์ของเขาทั้งหลาย ด้วยการเล่นชู้ของเขาทั้งหลาย และด้วยศพของกษัตริย์ของเขาทั้งหลายในปูชนียสถานสูง

Christ's Throne in the Temple
43:7 And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.

43:8 โดยการวางธรณีประตูของเขาทั้งหลายไว้ข้างธรณีประตูทั้งหลายของเรา โดยการตั้งเสาประตูของเขาทั้งหลายไว้ข้างเสาประตูทั้งหลายของเรา มีเพียงผนังกั้นไว้ระหว่างเรากับเขาทั้งหลายเท่านั้น เขาได้กระทำให้นามบริสุทธิ์ของเราเป็นมลทินด้วยการอันน่าสะอิดสะเอียนของเขาซึ่งเขาทั้งหลายได้กระทำ ดังนั้นเราจึงเผาผลาญเขาเสียด้วยความกริ้วของเรา

43:8 In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger.

43:9 บัดนี้ให้เขาทิ้งการเล่นชู้ทั้งหลายของเขาและศพของกษัตริย์ทั้งหลายของเขาให้ห่างไกลจากเรา และเราจะอยู่ท่ามกลางเขาทั้งหลายเป็นนิตย์

43:9 Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.

43:10 เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงบรรยายแก่วงศ์วานอิสราเอลให้ทราบถึงพระนิเวศ เพื่อว่าเขาจะได้ละอายในเรื่องความชั่วช้าของเขา และให้เขาทั้งหลายวัดแบบแผน

43:10 Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.

43:11 และถ้าเขาละอายในสิ่งทั้งหลายที่เขากระทำมาแล้ว จงสำแดงภาพแผนผังทางออกทางเข้า และลักษณะทั้งสิ้นของพระนิเวศนั้น และจงให้เขาทราบถึงกฎเกณฑ์ ลักษณะและกฎทั้งสิ้นของพระนิเวศ จงเขียนลงไว้ท่ามกลางสายตาของเขา เพื่อเขาจะได้รักษาลักษณะและกฎเกณฑ์ทั้งสิ้นของพระนิเวศ และกระทำตาม

43:11 And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them.

43:12 ต่อไปนี้เป็นกฎของพระนิเวศ คือบริเวณโดยรอบที่อยู่บนยอดภูเขาจะเป็นที่บริสุทธิ์ที่สุด ดูเถิด นี่เป็นกฎของพระนิเวศ

43:12 This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.

การวัดแท่นบูชา
43:13 ต่อไปนี้เป็นขนาดของแท่นบูชาวัดเป็นศอก ศอกหนึ่งคือความยาวหนึ่งศอกกับหนึ่งคืบ ตอนฐานสูงหนึ่งศอก และกว้างหนึ่งศอก ที่ขอบมีริมคืบหนึ่ง และความสูงของแท่นบูชาเป็นดังนี้

The Altar Measured
43:13 And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.

43:14 จากตอนฐานที่อยู่บนดินมาถึงข้างล่างสูงสองศอก กว้างหนึ่งศอก จากขั้นเล็กไปถึงขั้นใหญ่สูงสี่ศอก กว้างหนึ่งศอก

43:14 And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.

43:15 และเตาของแท่นนั้นสี่ศอก และจากเตาแท่นมีเชิงงอนยื่นขึ้นสี่เชิง

43:15 So the altar shall be four cubits; and from the altar and upward shall be four horns.

43:16 เตาแท่นนั้นเป็นสี่เหลี่ยมจตุรัส ยาวสิบสองศอก กว้างสิบสองศอก

43:16 And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.

43:17 ขั้นข้างเตาก็สี่เหลี่ยมจตุรัสเหมือนกัน ยาวสิบสี่ศอก กว้างสิบสี่ศอก ยกริมรอบกว้างครึ่งศอก ฐานกว้างศอกหนึ่งโดยรอบ บันไดแท่นบูชาหันหน้าไปทางทิศตะวันออก”

43:17 And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.

43:18 และท่านพูดกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ต่อไปนี้เป็นกฎของแท่นบูชาในวันที่สร้างเสร็จแล้ว เพื่อจะถวายเครื่องเผาบูชา และเพื่อจะพรมด้วยเลือด

43:18 And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.

จงถวายเครื่องบูชาอีก
43:19 ท่านจงมอบวัวหนุ่มตัวหนึ่งเป็นเครื่องบูชาไถ่บาปแก่ปุโรหิตคนเลวีเชื้อสายศาโดก ผู้ที่เข้ามาใกล้เพื่อปรนนิบัติเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

Offerings to Be Made Again
43:19 And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering.

43:20 เจ้าจงเอาเลือดวัวนั้นบ้างใส่ไว้ที่เชิงงอนทั้งสี่ของแท่น และมุมทั้งสี่ของขั้นข้างเตา และที่ยกริมโดยรอบ ทำดังนี้แหละท่านจะได้ชำระแท่นและทำการลบมลทินของแท่นนั้นไว้

43:20 And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.

43:21 ท่านจงเอาวัวผู้ซึ่งเป็นเครื่องบูชาไถ่บาป และปุโรหิตจะเผามันเสียในที่ที่กำหนดไว้ซึ่งเป็นที่ของพระนิเวศภายนอกสถานบริสุทธิ์

43:21 Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary.

43:22 และในวันที่สองท่านจงถวายลูกแพะตัวผู้ที่ปราศจากตำหนิเป็นเครื่องบูชาไถ่บาป และพวกปุโรหิตจะชำระแท่นบูชา อย่างที่ชำระด้วยวัวผู้

43:22 And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.

43:23 เมื่อท่านได้ชำระแท่นเสร็จแล้ว ท่านจงถวายวัวหนุ่มปราศจากตำหนิและแกะผู้ที่ปราศจากตำหนิจากฝูง

43:23 When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.

43:24 ท่านจงนำมาถวายต่อพระพักตร์พระเยโฮวาห์ และปุโรหิตจะเอาเกลือพรมลงบนนั้น และจะถวายเป็นเครื่องเผาบูชาแด่พระเยโฮวาห์

43:24 And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD.

43:25 ท่านจงเตรียมแพะตัวหนึ่งเป็นเครื่องบูชาไถ่บาปทุกวันจนครบเจ็ดวัน และพวกปุโรหิตจะเตรียมวัวหนุ่มและแกะผู้ที่ปราศจากตำหนิจากฝูงด้วย

43:25 Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.

43:26 เขาทั้งหลายจะต้องทำการลบมลทินแท่นบูชาอยู่เจ็ดวันจึงจะชำระเสร็จ และจะสถาปนาตนเองไว้

43:26 Seven days shall they purge the altar and purify it; and they shall consecrate themselves.

43:27 และเมื่อเขากระทำครบตามกำหนดเหล่านี้แล้ว ตั้งแต่วันที่แปดเป็นต้นไปปุโรหิตจะต้องถวายเครื่องเผาบูชาของท่านและเครื่องสันติบูชาของท่านที่บนแท่นนั้น และเราจะโปรดปรานเจ้าทั้งหลาย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

43:27 And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.


เอเสเคียล 44 / Ezekiel 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ประตูตะวันออกเฉพาะเจ้านายองค์นั้น
44:1 แล้วท่านก็นำข้าพเจ้ากลับมาตามทางของประตูของสถานบริสุทธิ์ห้องนอก ซึ่งหันหน้าไปทางตะวันออก และประตูนั้นปิดอยู่

Eastern Gate for the Prince
44:1 Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut.

44:2 พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “ประตูนี้จะปิดอยู่เรื่อยไป อย่าให้เปิดและไม่ให้ใครเข้าไปทางนี้ เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้เสด็จเข้าไปทางนี้ เพราะฉะนั้นจึงให้ปิดไว้

44:2 Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut.

44:3 เฉพาะเจ้านายเท่านั้น คือเจ้านาย ท่านจะประทับเสวยพระกระยาหารต่อพระพักตร์พระเยโฮวาห์ในประตูนี้ได้ ท่านจะต้องเข้ามาทางมุขของหอประตูและต้องออกไปตามทางเดียวกัน”

44:3 It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.

พระนิเวศเต็มไปด้วยสง่าราศีของพระเจ้า
44:4 แล้วท่านก็นำข้าพเจ้ามาตามทางของประตูเหนือมาที่ข้างหน้าพระนิเวศ และข้าพเจ้ามองดู และดูเถิด สง่าราศีของพระเยโฮวาห์ก็เต็มพระนิเวศของพระเยโฮวาห์ และข้าพเจ้าก็ซบหน้าลงถึงดิน

God's Glory Fills the House
44:4 Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.

44:5 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงตั้งใจให้ดี ทุกสิ่งที่เราจะบอกเจ้าเกี่ยวกับกฎทั้งสิ้นของพระนิเวศของพระเยโฮวาห์ และราชบัญญัติทั้งสิ้นของพระนิเวศนั้น จงดูด้วยตาของเจ้า และฟังด้วยหูของเจ้า และจดจำเรื่องทางเข้าพระนิเวศและทางออกจากสถานบริสุทธิ์ให้ดี

44:5 And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.

44:6 แล้วจงบอกแก่วงศ์วานที่มักกบฏ คือวงศ์วานอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ วงศ์วานอิสราเอลเอ๋ย ขอให้การที่น่าสะอิดสะเอียนทั้งสิ้นของเจ้าสิ้นสุดเสียทีเถิด

44:6 And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations,

44:7 คือการที่เจ้าพาคนต่างด้าวที่มิได้เข้าสุหนัตทางจิตใจและมิได้เข้าสุหนัตทางเนื้อหนังเข้ามาในสถานบริสุทธิ์ของเรา กระทำให้สถานนั้น คือพระนิเวศของเรามัวหมอง เมื่อเจ้าถวายอาหารของเราแก่เรา คือไขมันและเลือด สิ่งเหล่านี้ได้ทำลายพันธสัญญาของเราด้วยการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้า

44:7 In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.

44:8 และเจ้ามิได้ดูแลรักษาสิ่งบริสุทธิ์ของเรา แต่เจ้าได้ตั้งคนเฝ้าให้ดูแลรักษาอยู่ในสถานบริสุทธิ์ของเรา เพื่อประโยชน์แก่ตัวเจ้าเอง

44:8 And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.

พวกปุโรหิตของพระวิหารในอนาคต
44:9 องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า อย่าให้คนต่างด้าวที่มิได้เข้าสุหนัตทางจิตใจและมิได้เข้าสุหนัตทางเนื้อหนัง คือชนต่างด้าวทั้งสิ้นที่อยู่ท่ามกลางชนชาติอิสราเอลเข้าไปในสถานบริสุทธิ์ของเรา

Priests of the Future Temple
44:9 Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.

44:10 แต่คนเลวีผู้ที่ได้ไปไกลจากเรา หลงไปจากเราไปติดตามรูปเคารพของเขาเมื่อคนอิสราเอลหลงไปนั้น จะต้องได้รับโทษความชั่วช้าของตน

44:10 And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity.

44:11 เขาทั้งหลายจะต้องปรนนิบัติอยู่ในสถานบริสุทธิ์ของเรา ตรวจตราดูอยู่ที่ประตูพระนิเวศ และปฏิบัติอยู่ในพระนิเวศ เขาจะฆ่าเครื่องเผาบูชาและเครื่องสัตวบูชาให้ประชาชน และเขาจะต้องคอยเฝ้าประชาชน เพื่อจะรับใช้เขาทั้งหลาย

44:11 Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.

44:12 เพราะเขาทั้งหลายได้ปรนนิบัติประชาชนอยู่หน้ารูปเคารพของเขา จึงทำให้วงศ์วานอิสราเอลตกอยู่ในความชั่วช้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เพราะฉะนั้นเราจึงได้ปฏิญาณด้วยเรื่องเขาทั้งหลายว่า เขาทั้งหลายจะต้องได้รับโทษความชั่วช้าของเขา

44:12 Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity.

44:13 อย่าให้เขาทั้งหลายเข้ามาใกล้เรา เพื่อจะรับใช้เราในตำแหน่งปุโรหิต หรือเข้ามาใกล้สิ่งบริสุทธิ์ใดๆของเราในที่บริสุทธิ์ที่สุดนั้น แต่เขาต้องทนรับความอับอายขายหน้า และการอันน่าสะอิดสะเอียนทั้งหลายซึ่งเขาได้กระทำนั้น

44:13 And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed.

44:14 แต่ถึงกระนั้นเราจะกำหนดให้เขาเป็นผู้ดูแลพระนิเวศ ให้กระทำบริการทั้งสิ้นและกระทำสิ่งที่ต้องกระทำในพระนิเวศนั้นทั้งสิ้น

44:14 But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.

44:15 แต่ปุโรหิตคนเลวี บรรดาบุตรชายของศาโดก ผู้ยังดูแลสถานบริสุทธิ์ของเรา เมื่อคนอิสราเอลหลงไปจากเรานั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ให้เขาเข้ามาใกล้เราเพื่อปรนนิบัติเรา และให้คอยรับใช้เรา ที่จะถวายไขมันและเลือด

44:15 But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD:

44:16 เขาจะเข้ามาในสถานบริสุทธิ์ของเราได้ และให้เขาเข้ามาใกล้โต๊ะของเราเพื่อจะปรนนิบัติเรา และให้เขารักษาคำกำชับของเรา

44:16 They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.

44:17 ต่อมาเมื่อเขาเข้าประตูลานชั้นในนั้น ให้เขาสวมเสื้อผ้าป่าน อย่าให้เขามีสิ่งใดที่ทำด้วยขนแกะเลยขณะเมื่อเขาทำการปรนนิบัติอยู่ที่ประตูลานชั้นใน และอยู่ข้างใน

44:17 And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.

44:18 ให้เขาสวมมาลาป่านไว้เหนือศีรษะ และสวมกางเกงผ้าป่านเพียงเอว อย่าให้เขาคาดตัวด้วยสิ่งใดที่ให้มีเหงื่อ

44:18 They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat.

44:19 และเมื่อเขาออกไปยังลานนอก คือไปยังลานนอกเพื่อไปหาประชาชน ให้เขาเปลื้องเสื้อผ้าชุดที่ปรนนิบัติงานนั้นออกเสีย และวางไว้เสียในห้องบริสุทธิ์ แล้วจึงสวมเสื้อผ้าอื่น เกรงว่าเขาจะนำความบริสุทธิ์ศักดิ์สิทธิ์ไปติดต่อกับประชาชนด้วยเสื้อผ้าของเขา

44:19 And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.

44:20 อย่าให้เขาโกนศีรษะหรือปล่อยให้มวยผมยาว ให้เขาเพียงแต่ขลิบผมบนศีรษะของเขาเท่านั้น

44:20 Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.

44:21 เมื่อปุโรหิตเข้าไปในลานชั้นในจะดื่มเหล้าองุ่นไม่ได้

44:21 Neither shall any priest drink wine, when they enter into the inner court.

44:22 อย่าให้ปุโรหิตแต่งงานกับหญิงม่ายหรือหญิงที่ถูกหย่าแล้ว แต่ให้แต่งงานกับหญิงพรหมจารีจากเชื้อสายแห่งวงศ์วานอิสราเอล หรือหญิงม่ายซึ่งเป็นหญิงม่ายของปุโรหิต

44:22 Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.

44:23 เขาทั้งหลายจะต้องสั่งสอนประชาชนของเราถึงความแตกต่างระหว่างของบริสุทธิ์และของสามัญ และกระทำให้เขาสังเกตแยกแยะระหว่างของมลทินกับของสะอาดได้

44:23 And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean.

44:24 ถ้ามีคดี เขาจะต้องกระทำหน้าที่ผู้พิพากษา และเขาจะต้องพิพากษาตามคำตัดสินของเรา ในบรรดางานเทศกาลตามกำหนดของเรานั้นเขาจะต้องรักษาราชบัญญัติและกฎเกณฑ์ของเรา และเขาจะต้องรักษาวันสะบาโตทั้งหลายของเราให้บริสุทธิ์

44:24 And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths.

44:25 อย่าให้เขากระทำตัวให้เป็นมลทินด้วยเข้าไปใกล้ผู้ตาย เว้นแต่เป็นบิดาหรือมารดาหรือบุตรชายหรือบุตรสาว หรือพี่น้องผู้ชายหรือพี่น้องผู้หญิงที่ไม่มีสามี ก็จะกระทำตัวให้เป็นมลทินได้

44:25 And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.

44:26 หลังจากที่เขารับการชำระแล้ว มีกำหนดอีกเจ็ดวัน

44:26 And after he is cleansed, they shall reckon unto him seven days.

44:27 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ในวันที่เขาเข้าไปในสถานบริสุทธิ์ คือที่ลานชั้นในเพื่อจะปรนนิบัติอยู่ในสถานบริสุทธิ์ เขาจะต้องถวายเครื่องบูชาไถ่บาปเสียก่อน

44:27 And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD.

44:28 นั่นจะเป็นมรดกของเขา เราเป็นมรดกของเขา และเจ้าจะไม่ต้องให้เขาถือกรรมสิทธิ์ใดๆในอิสราเอล เราเป็นกรรมสิทธิ์ของเขา

44:28 And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.

44:29 ให้เขารับประทานเครื่องธัญญบูชา เครื่องบูชาไถ่บาป และเครื่องบูชาไถ่การละเมิด และทุกสิ่งที่ถวายไว้ในอิสราเอลจะเป็นของเขาทั้งหลาย

44:29 They shall eat the meat offering, and the sin offering, and the trespass offering; and every dedicated thing in Israel shall be theirs.

44:30 และผลไม้ดีที่สุดของผลไม้รุ่นแรกทุกชนิดและของถวายทุกชนิดจากเครื่องถวายบูชาทั้งสิ้นของเจ้าจะเป็นของบรรดาปุโรหิตทั้งหลาย เจ้าจงมอบแป้งเปียกผลแรกของเจ้าให้แก่ปุโรหิต เพื่อว่าพระพรจะมีอยู่เหนือครัวเรือนของเจ้า

44:30 And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house.

44:31 ปุโรหิตจะต้องไม่รับประทานสิ่งใดๆ ไม่ว่าจะเป็นนกหรือสัตว์ที่ตายเองหรือถูกฉีกกัดตาย”

44:31 The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.


เอเสเคียล 45 / Ezekiel 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บริเวณที่ตั้งไว้เฉพาะพระเจ้าและพระวิหาร
45:1 “เมื่อเจ้าแบ่งแผ่นดินเป็นกรรมสิทธิ์โดยการจับสลากนั้น เจ้าจงถวายที่ดินส่วนหนึ่งไว้เพื่อพระเยโฮวาห์ให้เป็นตำบลบริสุทธิ์ ยาวสองหมื่นห้าพันศอก และกว้างหนึ่งหมื่นศอก จะเป็นที่บริสุทธิ์ตลอดบริเวณนั้น

An Area Set Aside for God and the Temple
45:1 Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.

45:2 ในบริเวณนี้ให้มีที่สี่เหลี่ยมจตุรัสแปลงหนึ่งยาวห้าร้อยกว้างห้าร้อยศอกสำหรับสถานบริสุทธิ์ ให้มีบริเวณว่างไว้โดยรอบอีกห้าสิบศอก

45:2 Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof.

45:3 ในตำบลบริสุทธิ์นั้น เจ้าจงวัดส่วนหนึ่งออก ยาวสองหมื่นห้าพันศอก กว้างหนึ่งหมื่นศอก ในบริเวณนี้ให้เป็นที่ตั้งของสถานบริสุทธิ์ และของที่บริสุทธิ์ที่สุด

45:3 And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place.

45:4 ให้เป็นส่วนแผ่นดินที่บริสุทธิ์ ให้เป็นของปุโรหิต ผู้ปรนนิบัติอยู่ในสถานบริสุทธิ์ และเข้าใกล้พระเยโฮวาห์เพื่อจะปรนนิบัติพระองค์ ให้เป็นที่สำหรับปลูกบ้านเรือนของเขาและเป็นที่บริสุทธิ์สำหรับสถานบริสุทธิ์

45:4 The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary.

45:5 อีกส่วนหนึ่งซึ่งยาวสองหมื่นห้าพันศอกและกว้างหนึ่งหมื่นศอกนั้นเป็นที่ของคนเลวี ผู้ปรนนิบัติอยู่ที่พระนิเวศ ให้เป็นกรรมสิทธิ์ของเขา ให้มีห้องยี่สิบห้อง

45:5 And the five and twenty thousand of length, and the ten thousand of breadth, shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.

45:6 ใกล้ๆกับส่วนที่ตั้งไว้เป็นตำบลบริสุทธิ์นั้น เจ้าจะต้องกำหนดที่ดินผืนหนึ่งกว้างห้าพันศอก ยาวสองหมื่นห้าพันศอก ให้เป็นกรรมสิทธิ์ของเมือง ให้เป็นของวงศ์วานอิสราเอลทั้งหมด

45:6 And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.

ที่ดินสำหรับเจ้านาย
45:7 แผ่นดินทั้งสองข้างของตำบลบริสุทธิ์และส่วนของเมืองนั้น ให้ยกเป็นที่ดินของเจ้านายเคียงข้างกับตำบลบริสุทธิ์ และส่วนของเมืองด้านตะวันตกและตะวันออกมีส่วนยาวเท่ากับส่วนที่ยกให้คนตระกูลหนึ่ง ยืดออกไปตามทางตะวันตกและทางตะวันออกของเขตแดนแผ่นดิน

A Portion for the Prince
45:7 And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.

45:8 ให้เป็นส่วนของเจ้านายในอิสราเอล และเจ้านายของเราจะไม่บีบคั้นประชาชนของเราอีก แต่เจ้านายเหล่านั้นจะยอมให้วงศ์วานอิสราเอลได้แผ่นดินที่เหลือตามส่วนตระกูลของตน

45:8 In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes.

45:9 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ บรรดาเจ้านายแห่งอิสราเอลเอ๋ย พอเสียทีเถิด จงทิ้งการทารุณและการบีบคั้นเสีย และกระทำความยุติธรรมและความเที่ยงธรรม องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า จงเลิกการขับไล่ประชาชนของเราให้ออกจากที่ดินอันเป็นกรรมสิทธิ์ของเขาเสีย

45:9 Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.

45:10 เจ้าจงมีตาชั่งเที่ยงตรง เอฟาห์เที่ยงตรงและบัทที่เที่ยงตรง

45:10 Ye shall have just balances, and a just ephah, and a just bath.

45:11 เอฟาห์และบัทนั้นให้เป็นขนาดเดียวกัน บัทหนึ่งจุหนึ่งในสิบของโฮเมอร์ และเอฟาห์ก็จุหนึ่งในสิบของโฮเมอร์ ให้โฮเมอร์เป็นเครื่องวัดมาตรฐาน

45:11 The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.

45:12 เชเขลหนึ่งมียี่สิบเก-ราห์ มาเนของเจ้าก็ให้มียี่สิบเชเขล ยี่สิบห้าเชเขลและสิบห้าเชเขล

45:12 And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.

45:13 ต่อไปนี้เป็นกำหนดของถวายที่เจ้าทั้งหลายจะต้องถวาย คือข้าวสาลีโฮเมอร์หนึ่งให้ถวายหนึ่งในหกเอฟาห์ ข้าวบาร์เลย์โฮเมอร์หนึ่งให้ถวายหนึ่งในหกของเอฟาห์

45:13 This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:

45:14 และส่วนกำหนดประจำของน้ำมัน คือน้ำมันหนึ่งบัท น้ำมันโคระหนึ่งถวายหนึ่งในสิบของบัท โคระก็เหมือนโฮเมอร์จุสิบบัท เพราะสิบบัทเท่ากับโฮเมอร์

45:14 Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:

45:15 แกะฝูงสองร้อยตัวก็ให้ถวายตัวหนึ่ง จากทุ่งเลี้ยงสัตว์อันอุดมของอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า นี่แหละเป็นของถวายสำหรับธัญญบูชา เครื่องเผาบูชา และสันติบูชาเพื่อทำการลบมลทินให้เขาทั้งหลาย

45:15 And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD.

45:16 ให้ประชาชนทั้งสิ้นแห่งแผ่นดินนี้มอบของถวายเหล่านี้แก่เจ้านายแห่งอิสราเอล

45:16 All the people of the land shall give this oblation for the prince in Israel.

45:17 ให้เป็นหน้าที่ของเจ้านายที่จะจัดเครื่องเผาบูชา ธัญญบูชา เครื่องดื่มบูชา ณ งานเทศกาลทั้งหลายในวันขึ้นค่ำและสะบาโต ในงานเทศกาลที่กำหนดไว้ของวงศ์วานอิสราเอลทั้งสิ้น ให้เขาจัดเครื่องบูชาไถ่บาป ธัญญบูชา เครื่องเผาบูชา และสันติบูชา เพื่อกระทำการลบบาปให้แก่วงศ์วานอิสราเอล

45:17 And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.

45:18 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันที่หนึ่งของเดือนที่หนึ่ง เจ้าจงเอาวัวหนุ่มที่ปราศจากตำหนิตัวหนึ่ง และเจ้าจงชำระสถานบริสุทธิ์เสีย

45:18 Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:

45:19 ให้ปุโรหิตเอาเลือดของเครื่องบูชาไถ่บาปมาบ้างและจงประพรมที่เสาประตูพระนิเวศ ที่ขั้นสี่มุมของแท่นบูชา และบนเสาประตูของลานชั้นใน

45:19 And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.

45:20 ในวันที่เจ็ดของเดือนนั้นเจ้าจงกระทำเช่นเดียวกัน เพื่อผู้หนึ่งผู้ใดที่กระทำบาปด้วยความพลั้งเผลอหรือความรู้เท่าไม่ถึงการ เพื่อว่าเจ้าจะได้กระทำการลบมลทินพระนิเวศ

45:20 And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house.

45:21 ในวันที่สิบสี่ของเดือนต้น เจ้าจงฉลองเทศกาลปัสกา จงรับประทานขนมปังไร้เชื้อตลอดเทศกาลเจ็ดวัน

45:21 In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.

45:22 ในวันนั้นให้เจ้านายจัดหาวัวหนุ่มตัวหนึ่งสำหรับตนเองและประชาชนทั้งสิ้นแห่งแผ่นดิน เพื่อเป็นเครื่องบูชาไถ่บาป

45:22 And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.

45:23 และในเจ็ดวันที่มีเทศกาลเลี้ยงให้เจ้านายจัดหาวัวหนุ่มเจ็ดตัวกับแกะผู้เจ็ดตัวที่ปราศจากตำหนิ ให้เป็นเครื่องเผาบูชาแด่พระเยโฮวาห์ทุกๆวันตลอดเจ็ดวันนั้น และจัดหาลูกแพะผู้ตัวหนึ่งทุกวันให้เป็นเครื่องบูชาไถ่บาป

45:23 And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering.

45:24 และให้เจ้านายจัดหาธัญญบูชาเอฟาห์หนึ่งคู่กับวัวผู้หนึ่ง และเอฟาห์หนึ่งคู่กับแกะผู้หนึ่ง และน้ำมันหนึ่งฮินต่อแป้งทุกเอฟาห์

45:24 And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah.

45:25 ในวันที่สิบห้าของเดือนที่เจ็ด และในเทศกาลเลี้ยงทั้งเจ็ดวัน ให้ท่านจัดหาของเช่นเดียวกันสำหรับเป็นเครื่องบูชาไถ่บาป เครื่องเผาบูชา ธัญญบูชา และเครื่องน้ำมัน”

45:25 In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.


เอเสเคียล 46 / Ezekiel 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เจ้านายกับประชาชนนมัสการพร้อมกัน
46:1 “องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ประตูลานชั้นในที่หันหน้าไปทิศตะวันออกนั้นให้ปิดอยู่ในวันทำงานหกวัน แต่ในวันสะบาโตนั้นให้เปิด และในวันขึ้นค่ำหนึ่งก็ให้เปิด

When Prince and People Worship
46:1 Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.

46:2 ฝ่ายเจ้านายนั้นจะเข้ามาจากข้างนอกทางมุขของหอประตู และจะมายืนอยู่ที่เสาประตู และพวกปุโรหิตจะเตรียมเครื่องเผาบูชา และเครื่องสันติบูชาของท่าน และท่านจะนมัสการอยู่ที่ธรณีประตู แล้วท่านจะออกไป แต่อย่าปิดประตูนั้นจนกว่าจะถึงเวลาเย็น

46:2 And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.

46:3 เช่นเดียวกันประชาชนแห่งแผ่นดินจะนมัสการต่อพระพักตร์พระเยโฮวาห์ตรงที่ทางเข้าประตูนั้น ในวันสะบาโตและในวันขึ้นค่ำ

46:3 Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.

46:4 เครื่องเผาบูชาที่เจ้านายจะถวายแด่พระเยโฮวาห์ในวันสะบาโตนั้น คือลูกแกะปราศจากตำหนิหกตัว และแกะผู้ปราศจากตำหนิตัวหนึ่ง

46:4 And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish.

46:5 และธัญญบูชาที่คู่กับแกะผู้นั้นคือแป้งเอฟาห์หนึ่ง และธัญญบูชาที่คู่กับลูกแกะนั้นก็สุดแท้แต่ที่ท่านสามารถจะถวายได้ พร้อมกับน้ำมันฮินหนึ่งต่อแป้งหนึ่งเอฟาห์

46:5 And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.

46:6 ในวันขึ้นค่ำท่านจะถวายวัวหนุ่มปราศจากตำหนิตัวหนึ่ง และลูกแกะหกตัวกับแกะผู้ตัวหนึ่ง ซึ่งต้องปราศจากตำหนิ

46:6 And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.

46:7 ส่วนธัญญบูชานั้นท่านจะจัดแป้งหนึ่งเอฟาห์คู่กับวัวผู้ตัวนั้น และหนึ่งเอฟาห์คู่กับแกะผู้ตัวหนึ่ง และคู่กับลูกแกะ ท่านจะจัดตามที่สามารถจัดได้ พร้อมกับน้ำมันหนึ่งฮินต่อแป้งหนึ่งเอฟาห์

46:7 And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.

46:8 เมื่อเจ้านายเข้ามาท่านจะเข้าไปทางมุขของหอประตูและกลับออกไปตามทางเดียวกันนั้น

46:8 And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.

46:9 เมื่อประชาชนแห่งแผ่นดินเข้ามาต่อพระพักตร์พระเยโฮวาห์ ณ เทศกาลเลี้ยงตามกำหนด ผู้ที่เข้ามาทางประตูเหนือเพื่อนมัสการจะต้องกลับออกไปทางประตูใต้ และผู้ที่เข้ามาทางประตูใต้จะต้องกลับออกไปทางประตูเหนือ อย่าให้ใครกลับทางประตูตามที่เขาเข้ามา แต่ให้ทุกคนออกตรงไปข้างหน้า

46:9 But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.

46:10 เมื่อประชาชนเข้าไป เจ้านายจะเข้าไปพร้อมกันด้วย และเมื่อประชาชนออกไป เจ้านายจะออกไปด้วย

46:10 And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.

46:11 ธัญญบูชาที่ใช้ ณ เทศกาลเลี้ยงและเทศกาลที่กำหนดนั้น ให้เป็นเอฟาห์หนึ่งคู่กับวัวหนุ่มตัวหนึ่ง และคู่กับแกะผู้ก็เอฟาห์หนึ่ง และคู่กับลูกแกะก็ตามแต่ท่านสามารถจะถวายได้ พร้อมกับน้ำมันฮินหนึ่งต่อแป้งเอฟาห์หนึ่ง

46:11 And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.

46:12 เมื่อเจ้านายถวายเครื่องบูชาตามใจสมัคร จะเป็นเครื่องเผาบูชา หรือสันติบูชาเป็นเครื่องบูชาตามใจสมัครถวายแด่พระเยโฮวาห์ ให้เปิดประตูที่หันหน้าไปทางทิศตะวันออกให้ท่านและท่านจะเตรียมเครื่องเผาบูชาและสันติบูชาของท่าน อย่างที่ท่านทำในวันสะบาโต แล้วท่านจะออกไป เมื่อท่านออกไปแล้วก็ให้ปิดประตูเสีย

46:12 Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.

46:13 เจ้าจะจัดการหาลูกแกะตัวหนึ่งอายุหนึ่งขวบปราศจากตำหนิถวายเป็นเครื่องเผาบูชาแด่พระเยโฮวาห์เป็นประจำวัน เจ้าจะจัดหาทุกๆเช้า

46:13 Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning.

46:14 และเจ้าจะจัดหาเครื่องธัญญบูชาคู่กันทุกๆเช้าหนึ่งในหกของเอฟาห์ และน้ำมันหนึ่งในสามของฮิน เพื่อคลุกแป้งให้ชุ่มให้เป็นธัญญบูชาแด่พระเยโฮวาห์ นี่เป็นระเบียบเนืองนิตย์

46:14 And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD.

46:15 ดังนี้แหละจะต้องจัดหาลูกแกะและเครื่องธัญญบูชาพร้อมกับน้ำมันทุกๆเช้า เพื่อเป็นเครื่องเผาบูชาเนืองนิตย์

46:15 Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.

46:16 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ถ้าเจ้านายนำเอาส่วนหนึ่งของมรดกของท่านมามอบให้แก่บุตรชายเป็นของขวัญ ก็ให้ของนั้นตกเป็นของบุตรชายของท่านโดยมรดกนั้นเป็นทรัพย์สินของเขาตามมรดก

46:16 Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance.

46:17 แต่ถ้าท่านนำเอาส่วนหนึ่งของมรดกของท่านมามอบให้คนใช้ของท่านคนหนึ่งเป็นของขวัญ ของนั้นจะเป็นของคนใช้นั้นจนถึงปีอิสรภาพ แล้วของนั้นจะกลับมาเป็นของเจ้านาย เฉพาะบุตรชายของท่านเท่านั้นที่จะเก็บส่วนมรดกของท่านมาเป็นของขวัญได้

46:17 But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them.

46:18 ยิ่งกว่านั้นอีกเจ้านายจะยึดสิ่งใดอันเป็นมรดกของประชาชนไม่ได้โดยไล่ประชาชนออกไปจากทรัพย์สินที่ดินของเขา แต่ท่านจะต้องมอบทรัพย์สินของท่านเองให้เป็นมรดกแก่บุตรชายของท่าน เพื่อว่าจะไม่มีประชาชนของเราสักคนหนึ่งที่ต้องถูกขับไล่จากกรรมสิทธิ์ของตน”

46:18 Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.

46:19 แล้วท่านก็นำข้าพเจ้ามาตามทางเข้าซึ่งอยู่ข้างประตู มายังห้องบริสุทธิ์แถวเหนือ ซึ่งเป็นของปุโรหิต ดูเถิด มีสถานที่แห่งหนึ่งอยู่ทั้งสองข้างทางทิศตะวันตก

46:19 After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.

สถานที่สำหรับการต้มและปิ้งเครื่องบูชาต่างๆ
46:20 และท่านกล่าวแก่ข้าพเจ้าว่า “นี่เป็นสถานที่ซึ่งปุโรหิตจะต้องต้มเครื่องบูชาไถ่การละเมิดและเครื่องบูชาไถ่บาป และเป็นที่ซึ่งเขาจะปิ้งธัญญบูชา เพื่อจะไม่ต้องนำออกไปในลานชั้นนอก อันเป็นการที่จะนำความบริสุทธิ์ศักดิ์สิทธิ์ไปถึงประชาชน”

Where Offerings Are Boiled and Baked
46:20 Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people.

46:21 แล้วท่านจึงนำข้าพเจ้าออกมาที่ลานชั้นนอก และพาข้าพเจ้าไปที่มุมทั้งสี่ของลานนั้น และดูเถิด ที่มุมลานทุกมุมก็มีลานอยู่ลานหนึ่ง

46:21 Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.

46:22 คือที่มุมทั้งสี่ของลาน มีลานเล็กๆยาวสี่สิบศอก กว้างสามสิบศอก ลานทั้งสี่ขนาดเดียวกัน

46:22 In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.

46:23 ภายในรอบลานทั้งสี่นั้นมีสิ่งที่ก่อด้วยปูนเป็นแถว มีเตาอยู่ที่ก้นของสิ่งที่ก่อนั้นโดยรอบ

46:23 And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about.

46:24 แล้วท่านจึงกล่าวแก่ข้าพเจ้าว่า “ที่เหล่านี้เป็นที่สำหรับการต้ม ซึ่งผู้ปรนนิบัติอยู่ที่พระนิเวศจะต้มเครื่องสัตวบูชาของประชาชน”

46:24 Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.


เอเสเคียล 47 / Ezekiel 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

แม่น้ำที่ไหลออกจากพระนิเวศของพระเจ้า (ศคย 14:8-9; วว 22:1-2)
47:1 ภายหลังท่านก็นำข้าพเจ้ากลับมาที่ประตูพระนิเวศ และดูเถิด มีน้ำไหลออกมาจากใต้ธรณีประตูพระนิเวศตรงไปทางทิศตะวันออก เพราะพระนิเวศหันหน้าไปทางทิศตะวันออก และน้ำไหลลงมาจากข้างล่าง ทางด้านขวาของพระนิเวศ ทิศใต้ของแท่นบูชา

A River Flowing from the House of God (Zech. 14:8-9; Rev. 22:1-2)
47:1 Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar.

47:2 แล้วท่านจึงนำข้าพเจ้าออกมาทางประตูเหนือ และนำข้าพเจ้าอ้อมไปภายนอกถึงประตูชั้นนอก ซึ่งหันหน้าไปทางตะวันออก และดูเถิด น้ำนั้นออกมาทางด้านขวา

47:2 Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side.

47:3 ชายผู้นั้นได้เดินไปทางตะวันออกมีเชือกวัดอยู่ในมือ ท่านวัดได้หนึ่งพันศอก แล้วนำข้าพเจ้าลุยน้ำไป และน้ำลึกเพียงตาตุ่ม

47:3 And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.

47:4 แล้วท่านก็วัดได้อีกหนึ่งพัน แล้วนำข้าพเจ้าลุยน้ำไปและน้ำลึกถึงเข่า แล้วท่านก็วัดได้อีกหนึ่งพัน แล้วนำข้าพเจ้าลุยน้ำไป น้ำนั้นลึกเพียงเอว

47:4 Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.

47:5 ภายหลังท่านก็วัดได้อีกหนึ่งพัน และกลายเป็นแม่น้ำที่ข้าพเจ้าลุยข้ามไม่ได้ เพราะน้ำนั้นขึ้นแล้วลึกพอที่จะว่ายได้ เป็นแม่น้ำที่ลุยข้ามไม่ได้

47:5 Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.

47:6 และท่านพูดกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าเห็นสิ่งนี้หรือ” แล้วท่านก็พาข้าพเจ้ากลับมาตามฝั่งแม่น้ำ

47:6 And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.

47:7 ขณะเมื่อข้าพเจ้ากลับ ดูเถิด ข้าพเจ้าเห็นต้นไม้มากมายอยู่ที่ฝั่งแม่น้ำทั้งสองฟาก

47:7 Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.

47:8 และท่านพูดกับข้าพเจ้าว่า “น้ำนี้ไหลตรงไปทางท้องถิ่นตะวันออก และไหลลงไปถึงทะเลทราย แล้วลงไปถึงทะเล และเมื่อน้ำไหลออกมานั้นไปถึงน้ำทะเล น้ำนั้นก็กลับจืดดี

47:8 Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed.

47:9 ต่อมาแม่น้ำนั้นไปถึงที่ไหน ทุกสิ่งที่มีชีวิตซึ่งแหวกว่ายไปมาก็จะมีชีวิตได้ และที่นั่นมีปลามากมายเพราะว่าน้ำนี้ไปถึงที่นั่นน้ำทะเลก็จืด เพราะฉะนั้นแม่น้ำไปถึงไหน ทุกสิ่งก็มีชีวิต

47:9 And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.

47:10 ต่อมาชาวประมงก็จะยืนอยู่ที่ข้างทะเล จากเอนเกดีถึงเอนเอกลาอิม จะเป็นที่สำหรับตากอวน ปลาในที่นั่นจะมีหลายชนิด เหมือนปลาในทะเลใหญ่ คือจะมีมากมาย

47:10 And it shall come to pass, that the fishers shall stand upon it from Engedi even unto Eneglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.

47:11 แต่ที่เป็นบึงและหนองน้ำจะไม่จืด ต้องทิ้งไว้ให้เป็นเกลือ

47:11 But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt.

47:12 ตามฝั่งทั้งสองฟากแม่น้ำ จะมีต้นไม้ทุกชนิดที่ใช้เป็นอาหาร ใบของมันจะไม่เหี่ยวและผลของมันจะไม่วาย แต่จะเกิดผลใหม่ทุกเดือน เพราะว่าน้ำสำหรับต้นไม้นั้นไหลจากสถานบริสุทธิ์ ผลไม้นั้นใช้เป็นอาหารและใบก็ใช้เป็นยา”

47:12 And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.

เขตแดนของแผ่นดิน (ปฐก 15:18-21)
47:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “นี่เป็นเขตแดนซึ่งเจ้าจะใช้แบ่งแผ่นดินสำหรับเป็นมรดกท่ามกลางอิสราเอลทั้งสิบสองตระกูล โยเซฟจะได้สองส่วน

Boundaries of the Land (Gen. 15:18-21)
47:13 Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions.

47:14 และเจ้าจงแบ่งให้เท่าๆกัน เราปฏิญาณที่จะมอบให้แก่บรรพบุรุษของเจ้า และแผ่นดินนี้จะตกแก่เจ้าเป็นมรดกของเจ้า

47:14 And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance.

47:15 ต่อไปนี้เป็นเขตแดนของแผ่นดินนี้ ด้านทิศเหนือจากทะเลใหญ่ไปตามทางเมืองเฮทโลน และต่อไปถึงเมืองเศดัด

47:15 And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;

47:16 เมืองฮามัท เมืองเบโรธาห์ เมืองสิบราอิม ซึ่งอยู่ระหว่างพรมแดนเมืองดามัสกัสกับพรมแดนเมืองฮามัท จนถึงเมืองฮาเซอร์ฮัททิโคน ซึ่งอยู่ที่พรมแดนเมืองเฮาราน

47:16 Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazarhatticon, which is by the coast of Hauran.

47:17 ดังนั้น เขตแดนจะยื่นจากทะเลถึงเมืองฮาซาเรโนน ซึ่งอยู่ที่พรมแดนด้านเหนือของเมืองดามัสกัส ทางทิศเหนือมีพรมแดนของเมืองฮามัท นี่เป็นแดนด้านเหนือ

47:17 And the border from the sea shall be Hazarenan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.

47:18 ทางด้านตะวันออก เขตแดนจะยื่นจากเมืองเฮารานและดามัสกัส ระหว่างกิเลอาดกับแผ่นดินอิสราเอล เรื่อยไปตามแม่น้ำจอร์แดน ไปถึงทะเลด้านตะวันออก ท่านทั้งหลายจงวัด นี่เป็นเขตด้านตะวันออก

47:18 And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side.

47:19 ทางด้านใต้เขตแดนจะยื่นจากทามาร์จนถึงน้ำแห่งการโต้เถียงในคาเดช แล้วเรื่อยไปตามแม่น้ำถึงทะเลใหญ่ นี่เป็นเขตด้านใต้

47:19 And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward.

47:20 ทางด้านตะวันตก ทะเลใหญ่เป็นเขตแดนเรื่อยไปจนถึงตำบลที่อยู่ตรงข้ามทางเข้าเมืองฮามัท นี่เป็นเขตแดนด้านตะวันตก

47:20 The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.

47:21 ดังนั้น เจ้าจงแบ่งแผ่นดินนี้ท่ามกลางเจ้าตามตระกูลอิสราเอล

47:21 So shall ye divide this land unto you according to the tribes of Israel.

47:22 ต่อมาเจ้าทั้งหลายจงแบ่งแผ่นดินเป็นมรดกของตัวเจ้าทั้งหลายโดยการจับสลาก และสำหรับคนต่างด้าวผู้อาศัยอยู่ท่ามกลางเจ้า และบังเกิดลูกหลานอยู่ท่ามกลางเจ้า เขาทั้งหลายจะมีสัญชาติอิสราเอล ให้เขาได้รับส่วนมรดกท่ามกลางตระกูลอิสราเอลพร้อมกับเจ้าทั้งหลาย

47:22 And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.

47:23 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ต่อมาคนต่างด้าวจะอยู่ในเขตของคนตระกูลใดก็ได้ เจ้าจงกำหนดที่ดินให้เป็นมรดกของเขาที่นั่น”

47:23 And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.


เอเสเคียล 48 / Ezekiel 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การแบ่งที่ดินให้แต่ละตระกูล (ยชว 13:1--19:51)
48:1 “ต่อไปนี้เป็นชื่อของตระกูลต่างๆตั้งต้นที่พรมแดนด้านเหนือจากทะเลไปตามทางเฮทโลน ถึงทางเข้าเมืองฮามัทจนถึงฮาเซอเรโนน ซึ่งอยู่ทางพรมแดนด้านเหนือของดามัสกัส ติดเมืองฮามัท และยื่นจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนดาน

Divisions for the Tribes (Josh. 13:1--19:51)
48:1 Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazarenan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan.

48:2 ประชิดกับเขตแดนของดานจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนอาเชอร์

48:2 And by the border of Dan, from the east side unto the west side, a portion for Asher.

48:3 ประชิดกับเขตแดนของอาเชอร์จากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนนัฟทาลี

48:3 And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.

48:4 ประชิดกับเขตแดนของนัฟทาลีจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนมนัสเสห์

48:4 And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh.

48:5 ประชิดกับเขตแดนของมนัสเสห์จากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนเอฟราอิม

48:5 And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim.

48:6 ประชิดกับเขตแดนเอฟราอิมจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนรูเบน

48:6 And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.

48:7 ประชิดกับเขตแดนรูเบนจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนยูดาห์

48:7 And by the border of Reuben, from the east side unto the west side, a portion for Judah.

48:8 ประชิดกับเขตแดนยูดาห์จากด้านตะวันออกไปถึงด้านตะวันตก จะเป็นส่วนซึ่งเจ้าจะต้องแยกไว้ต่างหาก กว้างสองหมื่นห้าพันศอก และยาวเท่ากับส่วนของคนตระกูลหนึ่ง จากด้านตะวันออกไปถึงด้านตะวันตก เป็นที่มีสถานบริสุทธิ์อยู่กลาง

48:8 And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.

48:9 ส่วนซึ่งเจ้าทั้งหลายจะแยกไว้เพื่อพระเยโฮวาห์นั้นให้มีด้านยาวสองหมื่นห้าพันศอก และด้านกว้างหนึ่งหมื่น

48:9 The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth.

ส่วนแบ่งสำหรับพวกปุโรหิตกับคนเลวี
48:10 นี่จะเป็นส่วนแบ่งของส่วนบริสุทธิ์ คือปุโรหิตจะได้ส่วนแบ่งวัดจากทางด้านเหนือยาวสองหมื่นห้าพันศอก ทางด้านตะวันตกกว้างหนึ่งหมื่นศอก ทางด้านตะวันออกกว้างหนึ่งหมื่นศอก ทางด้านใต้ยาวสองหมื่นห้าพันศอก มีสถานบริสุทธิ์ของพระเยโฮวาห์อยู่กลาง

God's Area Set Aside for Priests and Levites
48:10 And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof.

48:11 ส่วนนี้ให้เป็นส่วนของปุโรหิตที่ชำระไว้ให้บริสุทธิ์ บุตรชายของศาโดก ผู้ได้รักษาคำสั่งของเรา ผู้ที่มิได้หลงไปเมื่อประชาชนอิสราเอลหลง ดังที่คนเลวีได้หลงไปนั้น

48:11 It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.

48:12 และให้ที่ดินนี้ตกแก่เขาทั้งหลายเป็นส่วนหนึ่งจากส่วนถวายของแผ่นดิน เป็นสถานที่บริสุทธิ์ที่สุด ประชิดกับเขตแดนของคนเลวี

48:12 And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.

48:13 เคียงข้างกับเขตแดนของปุโรหิตนั้นให้คนเลวีมีส่วนแบ่งยาวสองหมื่นห้าพันศอก กว้างหนึ่งหมื่นศอก ส่วนยาวทั้งสิ้นจะเป็นสองหมื่นห้าพันศอกและส่วนกว้างหนึ่งหมื่น

48:13 And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.

48:14 อย่าให้เขาขายหรือแลกเปลี่ยนส่วนหนึ่งส่วนใดเลย อย่าให้เขาเปลี่ยนกรรมสิทธิ์ของที่ดินดีนี้ เพราะเป็นส่วนบริสุทธิ์แด่พระเยโฮวาห์

48:14 And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD.

48:15 ส่วนที่เหลืออยู่ซึ่งกว้างห้าพันศอกและยาวสองหมื่นห้าพันศอกนั้น ให้เป็นที่สามัญของเมืองคือใช้เป็นที่อยู่อาศัย และเป็นชานเมือง ให้ตัวนครอยู่ท่ามกลางนั้น

48:15 And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof.

48:16 ต่อไปนี้เป็นขนาดของด้านต่างๆ ด้านเหนือสี่พันห้าร้อยศอก ด้านใต้สี่พันห้าร้อยศอก ด้านตะวันออกสี่พันห้าร้อย และด้านตะวันตกสี่พันห้าร้อย

48:16 And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.

48:17 นครนั้นจะต้องมีทุ่งหญ้า ทิศเหนือสองร้อยห้าสิบศอก ทิศใต้สองร้อยห้าสิบ และทิศตะวันออกสองร้อยห้าสิบ และทิศตะวันตกสองร้อยห้าสิบ

48:17 And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.

48:18 ด้านยาวส่วนที่เหลืออยู่เคียงข้างกับส่วนบริสุทธิ์นั้น ทิศตะวันออกยาวหนึ่งหมื่นศอก และทิศตะวันตกยาวหนึ่งหมื่น และให้อยู่เคียงข้างกับส่วนบริสุทธิ์ พืชผลที่ได้ในส่วนนี้ให้เป็นอาหารของคนงานในนครนั้น

48:18 And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.

48:19 คนงานของนครนั้นซึ่งมาจากอิสราเอลทุกตระกูลให้เขาเป็นคนไถที่แปลงนี้

48:19 And they that serve the city shall serve it out of all the tribes of Israel.

48:20 ส่วนเต็มซึ่งเจ้าจะต้องแบ่งแยกไว้นั้นให้เป็นสี่เหลี่ยมจตุรัสด้านละสองหมื่นห้าพันศอก นั่นคือส่วนบริสุทธิ์รวมกับส่วนของตัวนคร

48:20 All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.

ส่วนแบ่งสำหรับเจ้านาย
48:21 ส่วนที่เหลืออยู่ทั้งสองข้างของส่วนบริสุทธิ์และส่วนของตัวนคร ให้ตกเป็นของเจ้านาย ยื่นจากส่วนบริสุทธิ์ซึ่งยาวสองหมื่นห้าพันศอกไปยังพรมแดนตะวันออก และทางด้านตะวันตกจากสองหมื่นห้าพันศอกไปยังพรมแดนตะวันตก ส่วนนี้ให้ตกเป็นของเจ้านาย จะเป็นส่วนบริสุทธิ์ และสถานบริสุทธิ์ของพระนิเวศนั้นอยู่ท่ามกลาง

A Portion for the Prince
48:21 And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.

48:22 นอกจากส่วนที่ตกเป็นของคนเลวีและส่วนของนครนั้น ซึ่งอยู่กลางส่วนอันตกเป็นของเจ้านาย ระหว่างเขตแดนยูดาห์และเขตแดนเบนยามิน ให้เป็นส่วนของเจ้านายทั้งหมด

48:22 Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.

48:23 ตระกูลคนที่เหลืออยู่นั้น จากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนเบนยามิน

48:23 As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.

48:24 ประชิดกับเขตแดนของเบนยามินจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนสิเมโอน

48:24 And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.

48:25 ประชิดกับเขตแดนของสิเมโอนจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนอิสสาคาร์

48:25 And by the border of Simeon, from the east side unto the west side, Issachar a portion.

48:26 ประชิดกับเขตแดนของอิสสาคาร์จากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนเศบูลุน

48:26 And by the border of Issachar, from the east side unto the west side, Zebulun a portion.

48:27 ประชิดกับเขตแดนของเศบูลุนจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนกาด

48:27 And by the border of Zebulun, from the east side unto the west side, Gad a portion.

48:28 ประชิดกับเขตแดนของกาดทางทิศใต้เขตแดนนั้นจะยื่นจากเมืองทามาร์ ถึงน้ำแห่งการโต้เถียงในคาเดช แล้วเรื่อยไปตามแม่น้ำถึงทะเลใหญ่

48:28 And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea.

48:29 นี่เป็นแผ่นดินซึ่งเจ้าจะแบ่งให้เป็นมรดกแก่ตระกูลต่างๆของอิสราเอลโดยการจับสลาก นี่เป็นส่วนต่างๆของเขาทั้งหลาย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

48:29 This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.

นครและประตูต่างๆ (วว 21:10-17)
48:30 ต่อไปนี้เป็นทางออกของนครทางด้านเหนือซึ่งวัดได้สี่พันห้าร้อยศอก

The City and Its Gates (Rev. 21:10-17)
48:30 And these are the goings out of the city on the north side, four thousand and five hundred measures.

48:31 ประตูนครนั้นตั้งชื่อตามชื่อตระกูลคนอิสราเอล มีประตูสามประตูทางด้านเหนือ ประตูของรูเบน ประตูของยูดาห์ ประตูของเลวี

48:31 And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.

48:32 ทางด้านตะวันออกซึ่งยาวสี่พันห้าร้อยศอก มีสามประตู ประตูของโยเซฟ ประตูของเบนยามิน ประตูของดาน

48:32 And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.

48:33 ทางด้านใต้ซึ่งวัดได้สี่พันห้าร้อยศอก มีประตูสามประตู ประตูของสิเมโอน ประตูของอิสสาคาร์ ประตูของเศบูลุน

48:33 And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.

48:34 ทางด้านตะวันตกซึ่งยาวสี่พันห้าร้อยศอก มีประตูสามประตู ประตูของกาด ประตูของอาเชอร์ ประตูของนัฟทาลี

48:34 At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.

48:35 วัดรอบนครนั้นได้หนึ่งหมื่นแปดพันศอก ตั้งแต่นี้ไปนครนี้จะมีชื่อว่า พระเยโฮวาห์สถิตที่นั่น”

48:35 It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.


ดานิเอล 1 / Daniel 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ดาเนียลถูกนำไปเป็นเชลยในบาบิโลน
1:1 ในปีที่สามของรัชกาลเยโฮยาคิมกษัตริย์ของยูดาห์ เนบูคัดเนสซาร์กษัตริย์ของบาบิโลนเสด็จมายังกรุงเยรูซาเล็ม และทรงล้อมเมืองไว้

Daniel Carried into Babylonian Captivity
1:1 In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.

1:2 และองค์พระผู้เป็นเจ้าทรงมอบเยโฮยาคิมกษัตริย์ของยูดาห์ไว้ในหัตถ์ของพระองค์ท่าน พร้อมทั้งเครื่องใช้บางชิ้นแห่งพระนิเวศของพระเจ้า และพระองค์ท่านก็นำของเหล่านั้นมายังแผ่นดินชินาร์มายังนิเวศแห่งพระของพระองค์ท่าน และทรงบรรจุเครื่องใช้เหล่านั้นไว้ในคลังของพระของพระองค์ท่าน

1:2 And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god.

1:3 แล้วกษัตริย์นั้นก็ทรงบัญชาให้อัชเปนัสหัวหน้าขันทีของพระองค์ท่าน ให้นำคนอิสราเอลบางคน ทั้งเชื้อพระวงศ์และเชื้อสายของเจ้านาย

1:3 And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes;

1:4 พวกหนุ่มๆที่ปราศจากตำหนิ มีรูปร่างงามและเชี่ยวชาญในสรรพปัญญา กอปรด้วยความรู้และเข้าใจในสรรพวิทยา กับสามารถที่จะรับราชการในพระราชวัง และทรงให้สอนวิชาและภาษาของคนเคลเดียให้เขาทั้งหลาย

1:4 Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans.

1:5 กษัตริย์ทรงให้นำอาหารสูงซึ่งกษัตริย์เสวย และเหล้าองุ่นซึ่งพระองค์ท่านดื่มให้แก่เขาเหล่านั้นตามกำหนดทุกวัน ทรงให้เขาทั้งหลายรับการเลี้ยงดูอยู่สามปี เมื่อครบกำหนดเวลานั้นแล้วทรงให้เขารับใช้ต่อพระพักตร์กษัตริย์

1:5 And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.

1:6 ในบรรดาคนยูดาห์นั้นมีดาเนียล ฮานันยาห์ มิชาเอล และอาซาริยาห์

1:6 Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:

1:7 และท่านหัวหน้าขันทีจึงตั้งชื่อให้ใหม่ ดาเนียลนั้นให้เรียกว่าเบลเทชัสซาร์ ฮานันยาห์เรียกว่าชัดรัค มิชาเอลเรียกว่าเมชาค และอาซาริยาห์เรียกว่าเอเบดเนโก

1:7 Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abednego.

ความตั้งใจของดาเนียล
1:8 แต่ดาเนียลตั้งใจไว้ว่าจะไม่กระทำตัวให้เป็นมลทินด้วยอาหารสูงของกษัตริย์ หรือด้วยเหล้าองุ่นซึ่งพระองค์ดื่ม เพราะฉะนั้นเขาจึงขอหัวหน้าขันทีให้ยอมเขาที่ไม่กระทำตัวให้เป็นมลทิน

Daniel's Determination
1:8 But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.

1:9 และพระเจ้าทรงให้หัวหน้าขันทีชอบและเวทนาดาเนียล

1:9 Now God had brought Daniel into favour and tender love with the prince of the eunuchs.

1:10 และหัวหน้าขันทีจึงกล่าวแก่ดาเนียลว่า “ข้าเกรงว่ากษัตริย์เจ้านายของข้าผู้ทรงกำหนดอาหารและเครื่องดื่มของเจ้า ทอดพระเนตรเห็นว่า พวกเจ้ามีหน้าซูบซีดกว่าบรรดาคนหนุ่มๆอายุรุ่นราวคราวเดียวกัน เจ้าก็จะกระทำให้ศีรษะของข้าเข้าสู่อันตรายเพราะกษัตริย์”

1:10 And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king.

1:11 แล้วดาเนียลจึงกล่าวแก่มหาดเล็กผู้ที่หัวหน้าขันทีกำหนดให้ดูแลดาเนียล ฮานันยาห์ มิชาเอล และอาซาริยาห์ ว่า

1:11 Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,

1:12 “ขอท่านจงทดลองผู้รับใช้ของท่านสักสิบวัน ขอให้เขานำผักมาให้เรากินและน้ำมาให้เราดื่ม

1:12 Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.

1:13 แล้วให้ท่านตรวจดูหน้าตาของเราทั้งหลายเบื้องหน้าท่านและตรวจดูหน้าตาของบรรดาอนุชนผู้รับประทานอาหารสูงของกษัตริย์ และเมื่อท่านเห็นอย่างไรแล้วจงกระทำแก่ผู้รับใช้ของท่านอย่างนั้นเถิด”

1:13 Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants.

1:14 เขาก็ยอมทำตามคนเหล่านั้นในเรื่องนี้และทดลองเขาอยู่สิบวัน

1:14 So he consented to them in this matter, and proved them ten days.

1:15 เมื่อครบสิบวันแล้วหน้าตาของคนเหล่านั้นดีกว่า และเนื้อหนังก็อ้วนท้วนสมบูรณ์กว่าบรรดาอนุชนที่รับประทานอาหารสูงของกษัตริย์

1:15 And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat.

1:16 ดังนั้นมหาดเล็กจึงนำอาหารสูงส่วนของเขาทั้งหลายและเหล้าองุ่นซึ่งเขาทั้งหลายควรจะได้ดื่มนั้นไปเสีย และให้ผักแก่เขา

1:16 Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.

1:17 ฝ่ายอนุชนทั้งสี่คนนี้ พระเจ้าทรงประทานสรรพวิทยา และความชำนาญในเรื่องวิชาทั้งปวงและปัญญา และดาเนียลเข้าใจในนิมิตและความฝันทุกประการ

1:17 As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.

1:18 พอสิ้นกำหนดเวลาที่กษัตริย์ทรงบัญชาให้นำเขาทั้งหลายเข้าเฝ้า หัวหน้าขันทีจึงนำเขาทั้งหลายเข้ามาเฝ้าเนบูคัดเนสซาร์

1:18 Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.

1:19 และกษัตริย์ก็ทรงสัมภาษณ์เขา ในบรรดาอนุชนเหล่านั้นไม่พบสักคนหนึ่งที่เหมือนดาเนียล ฮานันยาห์ มิชาเอลและอาซาริยาห์ เพราะฉะนั้นเขาจึงได้รับใช้ต่อพระพักตร์กษัตริย์

1:19 And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.

1:20 ในบรรดาเรื่องราวอันเกี่ยวกับปัญญาและความเข้าใจ ซึ่งกษัตริย์ตรัสถามเขาทั้งหลาย ทรงเห็นว่าเขาทั้งหลายดีกว่าพวกโหร และพวกหมอดู ซึ่งอยู่ในอาณาจักรทั้งสิ้นของพระองค์สิบเท่า

1:20 And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm.

1:21 และดาเนียลก็ได้รับราชการเรื่อยมาจนปีแรกแห่งรัชกาลกษัตริย์ไซรัส

1:21 And Daniel continued even unto the first year of king Cyrus.


ดานิเอล 2 / Daniel 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

พระสุบินของกษัตริย์เนบูคัดเนสซาร์
2:1 ในปีที่สองแห่งรัชกาลเนบูคัดเนสซาร์ เนบูคัดเนสซาร์ทรงพระสุบิน พระทัยของพระองค์ก็ทรงเป็นทุกข์ บรรทมไม่หลับ

The Dream of King Nebuchadnezzar
2:1 And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him.

2:2 แล้วกษัตริย์จึงทรงบัญชาให้มีหมายเรียกพวกโหร พวกหมอดู พวกนักวิทยาคม และคนเคลเดียเข้าทูลกษัตริย์ให้รู้เรื่องพระสุบิน เขาทั้งหลายก็เข้ามาเฝ้ากษัตริย์

2:2 Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.

2:3 และกษัตริย์ตรัสกับเขาว่า “เราได้ฝัน และจิตใจของเราก็เป็นทุกข์ อยากรู้ว่าฝันว่ากระไร”

2:3 And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.

2:4 แล้วคนเคลเดียจึงกราบทูลกษัตริย์เป็นภาษาของคนซีเรียว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์ ขอทรงเล่าพระสุบินให้แก่พวกผู้รับใช้ของพระองค์ แล้วเหล่าข้าพระองค์จะได้ถวายคำแก้พระสุบิน”

2:4 Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation.

2:5 กษัตริย์ทรงตอบคนเคลเดียว่า “เราจำความฝันนั้นไม่ได้แล้ว ถ้าเจ้าไม่ให้เรารู้ความฝันพร้อมทั้งคำแก้ฝัน เจ้าจะถูกหั่นเป็นชิ้นๆ และบ้านเรือนของเจ้าจะต้องเป็นกองขยะ

2:5 The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.

2:6 แต่ถ้าเจ้าสำแดงความฝันและคำแก้ฝันให้เรา เจ้าจะได้รับของขวัญ รางวัล และเกียรติยศใหญ่ยิ่ง ฉะนั้นจงสำแดงความฝันและคำแก้ฝันให้เรา”

2:6 But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.

2:7 เขาทั้งหลายกราบทูลคำรบสองว่า “ขอกษัตริย์เล่าพระสุบินแก่พวกผู้รับใช้ของพระองค์ และเหล่าข้าพระองค์จะถวายคำแก้พระสุบิน พระเจ้าข้า”

2:7 They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.

2:8 กษัตริย์ทรงตอบว่า “เรารู้เป็นแน่แล้วว่า เจ้าพยายามจะถ่วงเวลาไว้ เพราะเจ้าเห็นว่าเราจำความฝันนั้นไม่ได้แล้ว

2:8 The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.

2:9 แต่ถ้าเจ้าไม่ให้เรารู้ความฝัน ก็มีคำตัดสินเจ้าอยู่ข้อเดียว เพราะเจ้าทั้งหลายตกลงที่จะพูดเท็จและพูดทุจริตต่อหน้าเรา จนจะมีอะไรเปลี่ยนแปลงไป เพราะฉะนั้นเจ้าจงบอกความฝันให้แก่เรา แล้วเราจึงจะรู้ว่าเจ้าจะถวายคำแก้ความฝันให้เราได้”

2:9 But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.

2:10 คนเคลเดียจึงกราบทูลต่อพระพักตร์กษัตริย์ว่า “ไม่มีบุรุษคนใดในพิภพที่จะสำแดงเรื่องกษัตริย์ได้ เพราะฉะนั้นไม่มีกษัตริย์ เจ้านายหรือผู้ปกครองคนใดไต่ถามสิ่งเหล่านี้จากโหร หรือหมอดู หรือคนเคลเดีย

2:10 The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.

2:11 สิ่งซึ่งกษัตริย์ตรัสถามนั้นยากและไม่มีผู้ใดจะสำแดงแด่กษัตริย์ได้นอกจากพระ ผู้ซึ่งมิได้อยู่กับมนุษย์”

2:11 And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.

2:12 เพราะเรื่องนี้กษัตริย์จึงทรงกริ้วและเกรี้ยวกราดนักและรับสั่งให้ฆ่าพวกนักปราชญ์ทั้งหมดของบาบิโลนเสีย

2:12 For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.

2:13 เพราะฉะนั้นจึงมีพระราชกฤษฎีกาประกาศไปว่าให้ฆ่านักปราชญ์เสียทั้งหมด เขาจึงเที่ยวหาดาเนียลและพรรคพวกเพื่อจะฆ่าเสีย

2:13 And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.

พรรคพวกของดาเนียลอธิษฐานขอสติปัญญา
2:14 แล้วดาเนียลก็ตอบอารีโอคหัวหน้าราชองครักษ์ผู้ที่ออกไปเที่ยวฆ่านักปราชญ์ของบาบิโลน ด้วยถ้อยคำแยบคายและปรีชาสามารถ

Jewish Lads Pray for Wisdom
2:14 Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon:

2:15 ท่านถามอารีโอคหัวหน้าว่า “ไฉนพระราชกฤษฎีกาของกษัตริย์จึงเร่งร้อนเล่า” แล้วอารีโอคก็เล่าเรื่องให้ดาเนียลทราบ

2:15 He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel.

2:16 แล้วดาเนียลก็เข้าไปเฝ้าและกราบทูลกษัตริย์ขอให้กำหนดเวลาเพื่อท่านจะถวายคำแก้พระสุบินแด่กษัตริย์

2:16 Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.

2:17 แล้วดาเนียลก็กลับไปเรือนของท่าน และแจ้งเรื่องให้ฮานันยาห์ มิชาเอล และอาซาริยาห์สหายของท่านฟัง

2:17 Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:

2:18 และบอกเขาให้ขอพระกรุณาแห่งพระเจ้าแห่งฟ้าสวรรค์เรื่องความลึกลับนี้ เพื่อดาเนียลและสหายของท่านจะไม่พินาศพร้อมกับบรรดานักปราชญ์อื่นๆของบาบิโลน

2:18 That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.

พระเจ้าทรงสำแดงให้ดาเนียลทราบความหมายของพระสุบิน
2:19 ในนิมิตกลางคืนทรงเผยความลึกลับนั้นแก่ดาเนียล แล้วดาเนียลก็ถวายสาธุการแด่พระเจ้าแห่งฟ้าสวรรค์

God Shows Daniel the Meaning of the Dream
2:19 Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven.

2:20 ดาเนียลกล่าวว่า “สาธุการแด่พระนามของพระเจ้าเป็นนิตย์สืบไป เพราะปัญญาและฤทธานุภาพเป็นของพระองค์

2:20 Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:

2:21 พระองค์ทรงเปลี่ยนวาระและฤดูกาล พระองค์ทรงถอดกษัตริย์และทรงตั้งกษัตริย์ขึ้นใหม่ พระองค์ทรงประทานปัญญาแก่นักปราชญ์ และทรงประทานความรู้แก่ผู้ที่มีความเข้าใจ

2:21 And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding:

2:22 พระองค์ทรงเผยสิ่งที่ลึกซึ้งและลี้ลับ พระองค์ทรงทราบสิ่งที่อยู่ในความมืด และความสว่างก็อยู่กับพระองค์

2:22 He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him.

2:23 โอ พระเจ้าแห่งบรรพบุรุษของข้าพระองค์ ข้าพระองค์ขอโมทนาและสรรเสริญพระองค์ ผู้ทรงประทานปัญญาและกำลังแก่ข้าพระองค์ สิ่งนั้นที่พวกข้าพระองค์ทูลขอ พระองค์ก็ทรงให้ข้าพระองค์รู้แล้ว เพราะพระองค์ได้ทรงสำแดงเรื่องของกษัตริย์ให้แจ้งแก่พวกข้าพระองค์”

2:23 I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.

2:24 แล้วดาเนียลก็เข้าไปหาอารีโอคผู้ซึ่งกษัตริย์แต่งตั้งให้ฆ่านักปราชญ์แห่งบาบิโลน ท่านได้เข้าไปและกล่าวแก่อารีโอคว่าดังนี้ “ขออย่าฆ่านักปราชญ์แห่งบาบิโลน ขอโปรดนำตัวข้าพเจ้าเข้าไปเฝ้ากษัตริย์ และข้าพเจ้าจะถวายคำแก้ฝันแด่กษัตริย์”

2:24 Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.

2:25 แล้วอารีโอคก็รีบนำตัวดาเนียลเข้าเฝ้ากษัตริย์ และกราบทูลพระองค์ว่า “ข้าพระองค์ได้พบชายคนหนึ่งในหมู่พวกที่ถูกกวาดเป็นเชลยมาจากยูดาห์ ชายผู้นี้จะให้กษัตริย์ทรงรู้คำแก้พระสุบินได้”

2:25 Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.

2:26 กษัตริย์จึงตรัสแก่ดาเนียลผู้ชื่อว่าเบลเทชัสซาร์ว่า “เจ้าสามารถที่จะให้เรารู้ถึงความฝันที่เราได้ฝันนั้นและคำแก้ได้หรือ”

2:26 The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?

2:27 ดาเนียลกราบทูลต่อพระพักตร์กษัตริย์ว่า “ไม่มีนักปราชญ์ หรือหมอดู หรือโหร หรือหมอดูฤกษ์ยามสำแดงความลึกลับซึ่งกษัตริย์ไต่ถามแด่พระองค์ได้

2:27 Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king;

2:28 แต่มีพระเจ้าองค์หนึ่งในสวรรค์ผู้ทรงเผยความลึกลับทั้งหลาย และพระองค์ทรงให้กษัตริย์เนบูคัดเนสซาร์รู้ถึงสิ่งซึ่งจะบังเกิดขึ้นในวาระภายหลัง พระสุบินของพระองค์และนิมิตที่ผุดขึ้นในพระเศียรของพระองค์บนพระแท่นนั้นเป็นดังนี้ พระเจ้าข้า

2:28 But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;

2:29 โอ ข้าแต่กษัตริย์ ขณะเมื่อพระองค์บรรทมอยู่บนพระแท่น พระดำริในเรื่องซึ่งจะบังเกิดมาภายหลังได้ผุดขึ้น และพระองค์นั้นผู้ทรงเผยความลึกลับก็ทรงให้พระองค์รู้ถึงสิ่งที่จะบังเกิดมา

2:29 As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.

2:30 ฝ่ายข้าพระองค์ ซึ่งทรงเผยความลึกลับนี้แก่ข้าพระองค์นั้น มิใช่เพราะข้าพระองค์มีปัญญามากกว่าผู้มีชีวิตทั้งหลาย แต่เพื่อกษัตริย์จะทรงรู้คำแก้พระสุบิน และเพื่อพระองค์จะทรงรู้พระดำริในพระทัยของพระองค์

2:30 But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.

ปฏิมากรในพระสุบินของกษัตริย์เนบูคัดเนสซาร์
2:31 โอ ข้าแต่กษัตริย์ พระองค์ทอดพระเนตร และดูเถิด มีปฏิมากรขนาดใหญ่ ปฏิมากรนี้ใหญ่และสุกใสยิ่งนัก ตั้งอยู่ต่อเบื้องพระพักตร์พระองค์ และรูปร่างก็น่ากลัว

Nebuchadnezzar's Dreamed Image
2:31 Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible.

2:32 เศียรของปฏิมากรนี้เป็นทองคำเนื้อดี อกและแขนเป็นเงิน ท้องและโคนขาเป็นทองสัมฤทธิ์

2:32 This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,

2:33 ขาเป็นเหล็ก เท้าเป็นเหล็กปนดิน

2:33 His legs of iron, his feet part of iron and part of clay.

2:34 ขณะเมื่อพระองค์ทอดพระเนตร มีหินก้อนหนึ่งถูกตัดออกมามิใช่ด้วยมือ กระทบปฏิมากรที่เท้าอันเป็นเหล็กปนดิน กระทำให้แตกเป็นชิ้นๆ

2:34 Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.

2:35 แล้วส่วนเหล็ก ส่วนดิน ส่วนทองสัมฤทธิ์ ส่วนเงินและส่วนทองคำ ก็แตกเป็นชิ้นๆพร้อมกัน กลายเป็นเหมือนแกลบจากลานนวดข้าวในฤดูร้อน ลมก็พัดพาเอาไป จึงหาร่องรอยไม่พบเสียเลย แต่ก้อนหินที่กระทบปฏิมากรนั้นกลายเป็นภูเขาใหญ่จนเต็มพิภพ

2:35 Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.

2:36 นี่เป็นพระสุบิน พระเจ้าข้า บัดนี้เหล่าข้าพระองค์ขอกราบทูลคำแก้พระสุบินต่อพระพักตร์กษัตริย์

2:36 This is the dream; and we will tell the interpretation thereof before the king.

กรุงบาบิโลนของกษัตริย์เนบูคัดเนสซาร์ คืออาณาจักรโลกแห่งแรก
2:37 โอ ข้าแต่กษัตริย์ กษัตริย์จอมกษัตริย์ทั้งหลาย ซึ่งพระเจ้าแห่งฟ้าสวรรค์ได้ทรงประทานราชอาณาจักร อานุภาพ ฤทธิ์เดชและสง่าราศี

Nebuchadnezzar's Babylon - the First World Empire
2:37 Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.

2:38 และได้ทรงมอบไว้ในหัตถ์พระองค์ท่าน ซึ่งบุตรทั้งหลายของมนุษย์ สัตว์ในทุ่งนาและนกในอากาศ ไม่ว่ามันจะอาศัยอยู่ ณ ที่ใดๆให้แก่พระองค์ กระทำให้พระองค์ปกครองมันได้ทั้งหมด เศียรทองคำนั้นคือพระองค์เอง

2:38 And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold.

อาณาจักรโลกแห่งที่สองและสาม คือมีเดียเปอร์เซียและกรีก
2:39 ต่อจากพระองค์ไปจะมีราชอาณาจักรด้อยกว่าพระองค์ และยังมีราชอาณาจักรที่สาม เป็นทองสัมฤทธิ์ ซึ่งจะปกครองอยู่ทั่วพิภพ

Second and Third World Empires: Medo-Persia and Greece
2:39 And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.

อาณาจักรโลกแห่งที่สี่ คือโรม
2:40 และจะมีราชอาณาจักรที่สี่แข็งแรงดั่งเหล็ก เพราะเหล็กตีสิ่งทั้งหลายให้หักเป็นชิ้นๆและปราบสิ่งทั้งปวงลงได้ ราชอาณาจักรนั้นจะหัก และทุบสิ่งทั้งปวงเหล่านี้ดังเหล็กซึ่งทุบให้แหลก

Rome's World Empire
2:40 And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.

2:41 ดั่งที่พระองค์ทอดพระเนตรเท้าและนิ้วเท้า เท้าเป็นดินช่างหม้อบ้างเหล็กบ้าง จะเป็นราชอาณาจักรประสม แต่ความแข็งแกร่งของเหล็กจะยังอยู่ในนั้นบ้าง ดังที่พระองค์ทอดพระเนตรเหล็กปนดินเหนียว

2:41 And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.

2:42 และนิ้วเท้าเป็นเหล็กปนดินฉันใด ราชอาณาจักรนั้นจึงแข็งแรงบ้างเปราะบ้างฉันนั้น

2:42 And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.

2:43 ดังที่พระองค์ทอดพระเนตรเหล็กปนดินเหนียว ราชอาณาจักรจะปนกันด้วยเชื้อสายของมนุษย์ แต่จะไม่ยึดกันแน่นไว้ได้อย่างเดียวกับที่เหล็กไม่ประสมเข้ากับดิน

2:43 And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.

หลังจากอาณาจักรโรมคืนมาใหม่แล้ว อาณาจักรของพระคริสต์จะตั้งขึ้น
2:44 และในสมัยของกษัตริย์เหล่านั้น พระเจ้าแห่งฟ้าสวรรค์จะทรงสถาปนาราชอาณาจักรหนึ่ง ซึ่งไม่มีวันทำลายเสียได้ หรือราชอาณาจักรนั้นจะไม่ตกไปแก่ชนชาติอื่น ราชอาณาจักรนั้นจะกระทำให้บรรดาราชอาณาจักรเหล่านี้แตกเป็นชิ้นๆถึงอวสาน และราชอาณาจักรนั้นจะตั้งมั่นอยู่เป็นนิตย์

Christ's Kingdom after the Restored Roman Empire
2:44 And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.

2:45 ดังที่พระองค์ทอดพระเนตรก้อนหินถูกตัดออกจากภูเขามิใช่ด้วยมือ และก้อนหินนั้นได้กระทำให้เหล็ก ทองสัมฤทธิ์ ดิน เงิน และทองคำแตกเป็นชิ้นๆ พระเจ้ายิ่งใหญ่ได้ทรงให้กษัตริย์รู้ว่าอะไรจะบังเกิดมาภายหลังนี้ พระสุบินนั้นเที่ยงแท้และคำแก้พระสุบินก็แน่นอน”

2:45 Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.

กษัตริย์พระราชทานยศชั้นสูงให้แก่ดาเนียล
2:46 แล้วกษัตริย์เนบูคัดเนสซาร์ก็ทรงกราบลงและเคารพดาเนียล และมีพระบัญชาให้นำเครื่องบูชาและเครื่องหอมมาถวายดาเนียล

Daniel Promoted to Rule
2:46 Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.

2:47 กษัตริย์ตรัสกับดาเนียลว่า “แน่นอนทีเดียว พระเจ้าของท่านเป็นพระเจ้าของพระทั้งหลาย และทรงเป็นองค์พระผู้เป็นเจ้าของกษัตริย์ทั้งปวง ทรงเป็นผู้เผยความลึกลับเพราะท่านสามารถที่จะเผยความลึกลับนี้ได้”

2:47 The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.

2:48 ฝ่ายกษัตริย์ก็พระราชทานยศชั้นสูง และของพระราชทานยิ่งใหญ่เป็นอันมากแก่ดาเนียล และแต่งตั้งให้เป็นผู้ครอบครองหมดเมืองบาบิโลน และเป็นประธานใหญ่ของนักปราชญ์ทั้งสิ้นแห่งบาบิโลน

2:48 Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.

2:49 ดาเนียลก็กราบทูลขอต่อกษัตริย์และพระองค์ทรงตั้งให้ชัดรัค เมชาคและเอเบดเนโกเป็นผู้จัดราชการในเมืองบาบิโลน แต่ดาเนียลยังคงอยู่ในราชสำนัก

2:49 Then Daniel requested of the king, and he set Shadrach, Meshach, and Abednego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.


ดานิเอล 3 / Daniel 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ปฏิมากรรูปใหญ่ของกษัตริย์เนบูคัดเนสซาร์
3:1 กษัตริย์เนบูคัดเนสซาร์ได้สร้างปฏิมากรรูปหนึ่งด้วยทองคำ สูงหกสิบศอก กว้างหกศอก ทรงตั้งไว้ ณ ที่ราบดูรา ในเมืองบาบิโลน

Nebuchadnezzar's Giant Idol
3:1 Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.

3:2 แล้วกษัตริย์เนบูคัดเนสซาร์รับสั่งให้ประชุมอุปราช ข้าหลวงภาค ผู้ว่าราชการเมือง ผู้พิพากษา นายคลัง มนตรี ตุลาการ และบรรดาเจ้าหน้าที่ทั้งหลายของหัวเมือง ให้เข้ามาในงานฉลองปฏิมากรซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น

3:2 Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.

3:3 แล้วอุปราช ข้าหลวงภาค ผู้ว่าราชการเมือง ผู้พิพากษา นายคลัง มนตรี ตุลาการ และบรรดาเจ้าหน้าที่ทั้งหลายของหัวเมืองได้เข้ามาประชุมเพื่องานฉลองปฏิมากร ซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น และเขาทั้งหลายก็มายืนอยู่หน้าปฏิมากรซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น

3:3 Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.

3:4 และโฆษกก็ประกาศเสียงดังว่า “โอ บรรดาชนชาติ ประชาชาติทั้งปวงและภาษาทั้งหลาย มีพระบัญชาแก่ท่านทั้งหลายว่า

3:4 Then an herald cried aloud, To you it is commanded, O people, nations, and languages,

3:5 เมื่อท่านได้ยินเสียงแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่ ปี่ถุง และเครื่องดนตรีทุกชนิด ให้ท่านทั้งหลายกราบลงนมัสการปฏิมากรทองคำ ซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งไว้

3:5 That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:

3:6 ผู้ใดที่มิได้กราบลงนมัสการก็ให้โยนผู้นั้นทันทีเข้าไปในเตาที่ไฟลุกอยู่”

3:6 And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.

3:7 เพราะฉะนั้นพอประชาชนได้ยินเสียงแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่และเครื่องดนตรีทุกชนิด บรรดาชนชาติ ประชาชาติทั้งปวงและภาษาทั้งหลาย ก็กราบลงนมัสการปฏิมากรทองคำซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งไว้

3:7 Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.

คนยิวสามคนไม่ยอมกราบลงนมัสการปฏิมากรทองคำ
3:8 เพราะฉะนั้น ในครั้งนั้นพวกเคลเดียบางคนมาเข้าเฝ้า และฟ้องพวกยิวด้วยใจคิดร้าย

Three Hebrew Children Refuse to Bow Down to the Idol
3:8 Wherefore at that time certain Chaldeans came near, and accused the Jews.

3:9 เขาทั้งหลายกราบทูลกษัตริย์เนบูคัดเนสซาร์ว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์

3:9 They spake and said to the king Nebuchadnezzar, O king, live for ever.

3:10 โอ ข้าแต่กษัตริย์ พระองค์ทรงออกกฤษฎีกาแล้วว่า ทุกคนผู้ได้ยินเสียงแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่ ปี่ถุง และเครื่องดนตรีทุกชนิด ก็ให้กราบลงนมัสการปฏิมากรทองคำ

3:10 Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:

3:11 และผู้ใดที่ไม่กราบลงนมัสการก็ให้โยนเข้าไปในเตาที่ไฟลุกอยู่

3:11 And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.

3:12 มียิวบางคนที่พระองค์ได้แต่งตั้งให้จัดราชการในเมืองบาบิโลน คือชัดรัค เมชาค และเอเบดเนโก โอ ข้าแต่กษัตริย์ คนเหล่านี้ไม่เชื่อฟังพระองค์ เขามิได้ปฏิบัติพระของพระองค์ หรือนมัสการปฏิมากรทองคำซึ่งพระองค์ได้ทรงตั้งไว้”

3:12 There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abednego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.

3:13 แล้วเนบูคัดเนสซาร์ก็ทรงกริ้วจัดและเดือดพล่าน มีรับสั่งให้นำตัวชัดรัค เมชาค และเอเบดเนโกเข้ามา แล้วเขาก็นำคนเหล่านี้เข้ามาเฝ้ากษัตริย์

3:13 Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abednego. Then they brought these men before the king.

3:14 เนบูคัดเนสซาร์ทรงกล่าวแก่เขาว่า “โอ ชัดรัค เมชาค และเอเบดเนโกเอ๋ย เป็นความจริงหรือไม่ที่เจ้ามิได้ปรนนิบัติพระของเรา หรือนมัสการปฏิมากรทองคำซึ่งเราได้ตั้งไว้

3:14 Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abednego, do not ye serve my gods, nor worship the golden image which I have set up?

3:15 บัดนี้ถ้าเจ้าพร้อมใจแล้ว พอเจ้าได้ยินเสียงแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่ ปี่ถุง และเครื่องดนตรีทุกชนิด เจ้าจงกราบลงนมัสการปฏิมากรซึ่งเราได้สร้างไว้ แต่ถ้าเจ้าไม่นมัสการ จะต้องโยนเจ้าทันทีเข้าไปในเตาที่ไฟลุกอยู่ และผู้ใดเล่าจะเป็นพระเจ้าที่จะช่วยให้เจ้าพ้นจากมือของเราได้”

3:15 Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?

3:16 ชัดรัค เมชาค และเอเบดเนโกกราบทูลกษัตริย์ว่า “โอ ข้าแต่เนบูคัดเนสซาร์ ข้าพระองค์ทั้งหลายไม่จำเป็นจะต้องตอบพระองค์ในเรื่องนี้

3:16 Shadrach, Meshach, and Abednego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter.

3:17 ถ้าพระเจ้าของพวกข้าพระองค์ผู้ซึ่งพวกข้าพระองค์ปรนนิบัติ สามารถช่วยพวกข้าพระองค์ให้พ้นจากเตาที่ไฟลุกอยู่ โอ ข้าแต่กษัตริย์ พระองค์ก็จะทรงช่วยพวกข้าพระองค์ให้พ้นพระหัตถ์ของพระองค์

3:17 If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.

3:18 แต่ถ้าไม่เป็นเช่นนั้น โอ ข้าแต่กษัตริย์ ขอพระองค์ทรงทราบว่า พวกข้าพระองค์จะไม่ปรนนิบัติพระของพระองค์ หรือนมัสการปฏิมากรทองคำซึ่งพระองค์ได้ทรงตั้งขึ้น”

3:18 But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.

คนยิวที่สัตย์ซื่ออยู่ในเตาไฟอย่างปลอดภัย
3:19 แล้วเนบูคัดเนสซาร์ทรงเกรี้ยวกราดยิ่งนัก พระพักตร์ของพระองค์ก็เปลี่ยนไปไม่พอพระทัยชัดรัค เมชาค และเอเบดเนโก พระองค์จึงรับสั่งให้ทำเตาไฟให้ร้อนกว่าที่เคยอีกเจ็ดเท่า

The Faithful Jews Are Safe in the Great Furnace
3:19 Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abednego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.

3:20 และพระองค์รับสั่งให้บางคนที่มีกำลังมากที่สุดในกองทัพมามัดชัดรัค เมชาค และเอเบดเนโก และให้โยนเขาเข้าไปในเตาที่ไฟลุกอยู่

3:20 And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abednego, and to cast them into the burning fiery furnace.

3:21 แล้วคนเหล่านี้ก็ถูกมัดไว้ทั้งเสื้อ กางเกง หมวก และเครื่องแต่งกายอื่นๆ และเขาก็ถูกโยนเข้าไปในเตาที่ไฟลุกอยู่

3:21 Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.

3:22 ฉะนั้นเพราะว่าคำรับสั่งของกษัตริย์นั้นเข้มงวดมากและเตาไฟก็ร้อนจัด เปลวไฟจึงได้ฆ่าคนที่โยนชัดรัค เมชาค และเอเบดเนโก

3:22 Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abednego.

3:23 และชายทั้งสามนี้ คือชัดรัค เมชาค และเอเบดเนโกก็ตกลงไปกลางเตาไฟที่ลุกอยู่ทั้งยังมัดอยู่

3:23 And these three men, Shadrach, Meshach, and Abednego, fell down bound into the midst of the burning fiery furnace.

3:24 ขณะนั้นกษัตริย์เนบูคัดเนสซาร์ประหลาดพระทัยทรงลุกขึ้นโดยฉับพลัน พระองค์ตรัสกับองคมนตรีของพระองค์ว่า “เรามัดสามคนโยนเข้าไปกลางไฟมิใช่หรือ” เขาทูลตอบกษัตริย์ว่า “โอ ข้าแต่กษัตริย์ จริงพระเจ้าข้า”

3:24 Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.

3:25 พระองค์ตรัสตอบว่า “ดูเถิด เราเห็นสี่คนถูกปล่อย กำลังเดินอยู่กลางไฟ และเขาทั้งหลายก็ไม่เป็นอันตราย และรูปร่างของคนที่สี่นั้นคล้ายคลึงกับพระบุตรของพระเจ้า”

3:25 He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God.

เนบูคัดเนสซาร์ถวายเกียรติยศแด่พระเจ้า
3:26 แล้วเนบูคัดเนสซาร์เสด็จมาใกล้ประตูเตาที่ไฟลุกอยู่นั้น ทรงกล่าวว่า “ชัดรัค เมชาค และเอเบดเนโก ผู้รับใช้ของพระเจ้าสูงสุด จงออกมาเถิด จงมาที่นี่” แล้วชัดรัค เมชาค และเอเบดเนโกก็เดินออกมาจากกลางไฟ

Nebuchadnezzar Honors the True God
3:26 Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abednego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abednego, came forth of the midst of the fire.

3:27 ฝ่ายอุปราช ข้าหลวงภาค ผู้ว่าราชการเมือง และองคมนตรีของกษัตริย์ก็ห้อมล้อมเข้ามา เห็นว่าไฟไม่มีอำนาจอะไรเหนือร่างกายของคนเหล่านี้ ผมที่ศีรษะของเขาก็ไม่ไหม้เกรียม เสื้อก็มิได้เป็นอันตราย ไม่มีกลิ่นไฟที่ตัวเขาทั้งหลายเลย

3:27 And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them.

3:28 เนบูคัดเนสซาร์ตรัสว่า “สาธุการแด่พระเจ้าของชัดรัค เมชาค และเอเบดเนโก ผู้ได้ส่งทูตสวรรค์ของพระองค์มาช่วยผู้รับใช้ของพระองค์ให้พ้น ผู้วางใจในพระองค์ กระทำให้พระบัญชาของกษัตริย์เหลวไป และยอมพลีร่างกายของเขาเสียดีกว่าที่จะปรนนิบัติและนมัสการพระอื่น นอกจากพระเจ้าของเขาเอง

3:28 Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abednego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.

3:29 เพราะฉะนั้นเราจึงออกกฤษฎีกาว่า ชนชาติ ประชาชาติ หรือภาษาใดๆที่กล่าวมิดีมิร้ายต่อพระเจ้าของชัดรัค เมชาค และเอเบดเนโก จะถูกหั่นเป็นชิ้นๆ และบ้านเรือนของเขาจะต้องเป็นกองขยะ เพราะว่าไม่มีพระเจ้าอื่นที่จะสามารถช่วยให้พ้นในทางนี้ได้”

3:29 Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abednego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort.

3:30 แล้วกษัตริย์ได้ทรงเลื่อนยศให้ชัดรัค เมชาค และเอเบดเนโกสูงขึ้นอีกในเมืองบาบิโลน

3:30 Then the king promoted Shadrach, Meshach, and Abednego, in the province of Babylon.


ดานิเอล 4 / Daniel 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

เนบูคัดเนสซาร์กล่าวถึงความสัมพันธ์ของพระองค์กับพระเจ้า
4:1 เรา กษัตริย์เนบูคัดเนสซาร์ ขอประกาศแก่บรรดาชนชาติ ประชาชาติทั้งปวง และภาษาทั้งหลาย ซึ่งอาศัยอยู่บนพิภพทั้งสิ้นว่า สันติสุขจงมีแก่ท่านทั้งหลายอย่างทวีคูณ

Nebuchadnezzar Reports God's Dealing with Him
4:1 Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

4:2 เราเห็นสมควรที่จะแสดงหมายสำคัญและการมหัศจรรย์ ซึ่งพระเจ้าสูงสุดได้ทรงกระทำแก่เรา

4:2 I thought it good to shew the signs and wonders that the high God hath wrought toward me.

4:3 หมายสำคัญของพระองค์ใหญ่ยิ่งสักเท่าใด การมหัศจรรย์ของพระองค์กอปรด้วยฤทธานุภาพปานใด อาณาจักรของพระองค์เป็นอาณาจักรถาวรเป็นนิตย์ และราชอาณาจักรของพระองค์นั้นดำรงอยู่ทุกชั่วอายุ

4:3 How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.

เนบูคัดเนสซาร์ทรงนิมิตเห็นต้นไม้ใหญ่
4:4 ตัวเรา คือ เนบูคัดเนสซาร์อยู่เป็นผาสุกในนิเวศของเรา และมีความเจริญอยู่ในวังของเรา

Nebuchadnezzar's Vision of a Great Tree
4:4 I Nebuchadnezzar was at rest in mine house, and flourishing in my palace:

4:5 เราฝันเห็นเรื่องซึ่งกระทำให้เรากลัว ขณะเมื่อเรานอนอยู่บนที่นอนความคิดและนิมิตอันผุดขึ้นในศีรษะของเราเป็นเหตุให้เราตกใจ

4:5 I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.

4:6 เราจึงออกกฤษฎีกาเรียกนักปราชญ์แห่งบาบิโลนทั้งสิ้นมาหาเราเพื่อให้แก้ความฝันให้แก่เรา

4:6 Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.

4:7 พวกโหร พวกหมอดู และคนเคลเดีย และหมอดูฤกษ์ยามก็เข้ามาเฝ้า เราก็เล่าความฝันแก่เขา แต่เขาทั้งหลายแก้ฝันให้เราไม่ได้

4:7 Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.

4:8 ในที่สุดดาเนียลก็เข้ามาเฝ้าเรา เขามีชื่อว่าเบลเทชัสซาร์ ตามนามพระของเรา เขามีวิญญาณของพระผู้บริสุทธิ์ เราก็เล่าความฝันให้เขาฟังว่า

4:8 But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods: and before him I told the dream, saying,

4:9 “โอ เบลเทชัสซาร์ หัวหน้าของพวกโหร เพราะเราทราบว่าวิญญาณของพระผู้บริสุทธิ์อยู่ในท่าน และไม่มีความล้ำลึกใดๆที่จะให้ท่านแก้ยาก จงบอกนิมิตทั้งหลายในความฝันที่เราได้เห็น และตีความนิมิตเหล่านั้นให้แก่เรา

4:9 O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.

4:10 นิมิตที่ผุดขึ้นในศีรษะของเราเมื่อนอนอยู่บนที่นอน ดูเถิด เราได้เห็นต้นไม้ท่ามกลางพิภพ มันสูงมาก

4:10 Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.

4:11 ต้นไม้เติบโตและแข็งแรง ยอดของมันขึ้นไปถึงฟ้าสวรรค์ และประจักษ์ไปถึงที่สุดปลายพิภพ

4:11 The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:

4:12 ใบก็งดงามและผลก็อุดม และจากต้นไม้นั้น มีอาหารให้แก่ชีวิตทั้งปวง สัตว์ป่าที่ในทุ่งนาอาศัยอยู่ใต้ร่มของมัน และนกในอากาศก็อาศัยอยู่ที่กิ่งก้านของมัน และเนื้อหนังทั้งหลายก็เลี้ยงตนอยู่ด้วยมัน

4:12 The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.

4:13 ในนิมิตที่ผุดขึ้นในศีรษะของเราเมื่อเราอยู่บนที่นอน ดูเถิด เราได้เห็นผู้พิทักษ์ องค์บริสุทธิ์ลงมาจากฟ้าสวรรค์

4:13 I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;

4:14 ท่านเปล่งเสียงและพูดดังนี้ว่า ‘จงฟันต้นไม้และตัดกิ่งทั้งหลายของมันออกเสีย สะบัดให้ใบของมันร่วงออกแล้วให้ผลของมันกระจายไป ให้สัตว์ป่าหนีไปเสียจากใต้ต้น และให้นกหนีไปเสียจากกิ่งของมัน

4:14 He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:

4:15 แต่จงปล่อยให้ตอรากติดอยู่ในดิน มีปลอกเหล็กและทองสัมฤทธิ์สวมไว้ ให้อยู่ท่ามกลางหญ้าอ่อนในทุ่งนา ให้เปียกน้ำค้างจากฟ้าสวรรค์ ให้เขามีส่วนอยู่กับสัตว์ป่าในหญ้าที่พื้นดิน

4:15 Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:

4:16 ให้จิตใจของเขาเปลี่ยนเสียจากจิตใจมนุษย์ แล้วมอบใจสัตว์ป่าให้แก่เขา และปล่อยให้เป็นอยู่อย่างนั้นจนครบเจ็ดวาระ

4:16 Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.

4:17 คำพิพากษานั้นเป็นคำสั่งของผู้พิทักษ์ คำตัดสินนั้นเป็นวาทะขององค์บริสุทธิ์ เพื่อผู้มีชีวิตอยู่จะได้ทราบว่าท่านผู้สูงสุดทรงปกครองอยู่เหนือราชอาณาจักรของมนุษย์ และประทานราชอาณาจักรนั้นแก่ผู้ที่พระองค์จะประทาน และตั้งผู้ที่ด้อยที่สุดให้อยู่เหนือ’

4:17 This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.

4:18 ความฝันนี้ตัวเราคือกษัตริย์เนบูคัดเนสซาร์ได้เห็นและ โอ เบลเทชัสซาร์ ท่านจงกล่าวคำแก้ฝันเถิด เพราะพวกนักปราชญ์ทั้งสิ้นแห่งราชอาณาจักรของเราไม่สามารถที่จะให้คำแก้ความฝันแก่เรา แต่ท่านสามารถ เพราะวิญญาณของพระผู้บริสุทธิ์อยู่ในตัวท่าน”

4:18 This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.

อาณาจักรของเนบูคัดเนสซาร์จะถูกตัดออก
4:19 แล้วดาเนียล ผู้มีชื่อว่าเบลเทชัสซาร์ ก็งงงันอยู่ชั่วโมงหนึ่ง ความคิดของท่านก็กระทำให้ท่านตกใจ กษัตริย์ตรัสว่า “เบลเทชัสซาร์เอ๋ย อย่าให้ความฝันหรือคำแก้ความฝันกระทำให้ท่านตกใจเลย” เบลเทชัสซาร์ทูลตอบว่า “เจ้านายของข้าพระองค์ ขอให้ความฝันนั้นเป็นเรื่องของผู้ที่เกลียดชังพระองค์เถิด และขอให้คำแก้ความฝันนั้นตกแก่ปฏิปักษ์ของพระองค์

Nebuchadnezzar's Kingdom to Be Cut Down
4:19 Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.

4:20 ต้นไม้ที่พระองค์ทอดพระเนตร ซึ่งเติบโตขึ้นและแข็งแรง จนยอดขึ้นไปถึงฟ้าสวรรค์ ประจักษ์ไปทั่วพิภพทั้งสิ้น

4:20 The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;

4:21 ใบของมันก็งดงามและผลก็อุดม และจากต้นนั้นมีอาหารให้แก่ชีวิตทั้งปวง สัตว์ป่าในทุ่งนามาพึ่งร่มอยู่ใต้ต้น และนกในอากาศก็มาอาศัยอยู่ที่กิ่ง

4:21 Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:

4:22 โอ ข้าแต่กษัตริย์ นี่คือพระองค์เอง ผู้ทรงเจริญและเข้มแข็ง ความยิ่งใหญ่ของพระองค์ได้เจริญ และขึ้นไปถึงฟ้าสวรรค์ และราชอาณาจักรของพระองค์ก็ไปถึงสุดปลายพิภพ

4:22 It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.

4:23 และที่กษัตริย์ทอดพระเนตรผู้พิทักษ์คือองค์บริสุทธิ์ลงมาจากฟ้าสวรรค์ และพูดว่า ‘จงฟันต้นไม้และทำลายเสีย แต่จงปล่อยให้ตอรากติดอยู่ในดิน มีปลอกเหล็กและทองสัมฤทธิ์สวมไว้ ให้อยู่ท่ามกลางหญ้าอ่อนในทุ่งนา ให้เปียกน้ำค้างจากฟ้าสวรรค์ ให้เขามีส่วนอยู่กับสัตว์ป่า และปล่อยให้อยู่อย่างนั้นจนครบเจ็ดวาระ’

4:23 And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;

4:24 โอ ข้าแต่กษัตริย์ ต่อไปนี้เป็นคำแก้พระสุบิน เป็นพระราชกฤษฎีกามาจากผู้สูงสุด ซึ่งมาถึงกษัตริย์เจ้านายของข้าพระองค์

4:24 This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:

4:25 ว่าพระองค์จะทรงถูกขับไล่ไปเสียจากท่ามกลางมนุษย์ และพระองค์จะอยู่กับสัตว์ในทุ่งนา พระองค์จะต้องเสวยหญ้าอย่างกับวัว และจะให้พระองค์เปียกน้ำค้างจากฟ้าสวรรค์ จะเป็นอยู่อย่างนั้นจนครบเจ็ดวาระ จนกว่าพระองค์จะทราบว่า ผู้สูงสุดนั้นทรงปกครองราชอาณาจักรของมนุษย์ และพระองค์จะประทานราชอาณาจักรนั้นแก่ผู้ที่พระองค์ทรงปรารถนา

4:25 That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

4:26 และที่ทรงมีพระบัญชาให้เหลือตอรากต้นไม้นั้นไว้ก็หมายความว่า ราชอาณาจักรจะยังเป็นของพระองค์ ตั้งแต่พระองค์ทรงทราบว่าสวรรค์ปกครอง

4:26 And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.

4:27 โอ ข้าแต่กษัตริย์ เพราะฉะนั้นขอทรงรับคำกราบทูลของข้าพระองค์ ขอพระองค์ทรงเลิกทำบาปเสียด้วยการกระทำความชอบธรรม และเลิกทำความชั่วช้าด้วยสำแดงความกรุณาต่อคนจน เผื่อว่าความผาสุกของพระองค์อาจจะยืดยาวไปอีกได้”

4:27 Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.

กษัตริย์เนบูคัดเนสซาร์ถูกพิพากษาเพราะเหตุความเย่อหยิ่ง
4:28 สิ่งเหล่านี้ทั้งสิ้นได้บังเกิดขึ้นแก่กษัตริย์เนบูคัดเนสซาร์

Judgment Follows Nebuchadnezzar's Pride
4:28 All this came upon the king Nebuchadnezzar.

4:29 พอสิ้นสิบสองเดือน พระองค์เสด็จดำเนินอยู่ในพระราชวังแห่งราชอาณาจักรบาบิโลน

4:29 At the end of twelve months he walked in the palace of the kingdom of Babylon.

4:30 และกษัตริย์ตรัสว่า “นี่เป็นมหาบาบิโลนมิใช่หรือ ซึ่งเราได้สร้างไว้เพื่อวงศ์วานแห่งอาณาจักรนี้ด้วยอำนาจใหญ่ยิ่งของเรา และเพื่อเป็นศักดิ์ศรีอันสูงส่งของเรา”

4:30 The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty?

4:31 เมื่อกษัตริย์ตรัสยังไม่ทันขาดพระวาทะ ก็มีเสียงตกลงมาจากฟ้าสวรรค์ว่า “โอ กษัตริย์เนบูคัดเนสซาร์ เราลั่นวาจาไว้กับเจ้าแล้วว่า ราชอาณาจักรได้พรากไปเสียจากเจ้าแล้ว

4:31 While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee.

4:32 และเจ้าจะถูกขับไล่ไปจากท่ามกลางมนุษย์ และเจ้าจะอยู่กับสัตว์ในทุ่งนา และเจ้าจะต้องกินหญ้าอย่างกับวัว จะเป็นอยู่อย่างนั้นจนครบเจ็ดวาระ จนกว่าเจ้าจะเรียนรู้ได้ว่า ผู้สูงสุดปกครองอยู่เหนือราชอาณาจักรของมนุษย์ และประทานราชอาณาจักรนั้นแก่ผู้ที่พระองค์ทรงปรารถนา”

4:32 And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

4:33 ในทันใดนั้นเองพระวาทะก็สำเร็จในเรื่องเนบูคัดเนสซาร์ พระองค์ถูกขับไล่ไปจากท่ามกลางมนุษย์ และเสวยหญ้าอย่างกับวัว และพระกายก็เปียกน้ำค้างจากฟ้าสวรรค์ จนพระเกศางอกยาวอย่างกับขนนกอินทรี และพระนขาก็เหมือนเล็บนก

4:33 The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws.

4:34 เมื่อสิ้นสุดวาระนั้นแล้ว ตัวเราเนบูคัดเนสซาร์ก็แหงนหน้าดูฟ้าสวรรค์และจิตปกติของเราคืนมา และเราก็สาธุการแด่ผู้สูงสุดนั้น และสรรเสริญถวายเกียรติยศแด่พระองค์ผู้ดำรงอยู่เป็นนิตย์ เพราะราชอาณาจักรของพระองค์เป็นราชอาณาจักรนิรันดร์ และอาณาจักรของพระองค์ดำรงอยู่ทุกชั่วอายุ

4:34 And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:

4:35 สำหรับพระองค์ชาวพิภพทั้งสิ้นนับว่าไม่มีค่า ท่ามกลางกองทัพแห่งสวรรค์นั้นพระองค์ทรงกระทำตามชอบพระทัยพระองค์ และท่ามกลางชาวพิภพด้วย และไม่มีผู้ใดยับยั้งพระหัตถ์ของพระองค์ได้ หรือตรัสถามพระองค์ได้ว่า “พระองค์ทรงกระทำสิ่งใด”

4:35 And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?

4:36 ในเวลานั้นเอง จิตปกติของเราก็กลับคืนมา ความสูงส่งและราชสง่าราศีกลับมาสู่เราอีก เพื่อสง่าราศีแห่งราชอาณาจักรของเรา องคมนตรีและข้าราชบริพารของเรากลับมาหาเรา และเราก็รับการสถาปนาไว้ในราชอาณาจักรของเรา ความใหญ่ยิ่งกลับเพิ่มพูนแก่เราขึ้นอีก

4:36 At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.

4:37 บัดนี้ตัวเราคือเนบูคัดเนสซาร์ ขอสรรเสริญ ยกย่องและถวายพระเกียรติแด่พระมหากษัตริย์แห่งสวรรค์ เพราะว่าพระราชกิจของพระองค์ก็ถูกต้อง และพระมรรคาของพระองค์ก็เที่ยงธรรม บรรดาผู้ดำเนินอยู่ในความเย่อหยิ่ง พระองค์ก็ทรงสามารถให้ต่ำลง

4:37 Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.


ดานิเอล 5 / Daniel 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

การเลี้ยงใหญ่ของเบลชัสซาร์
5:1 กษัตริย์เบลชัสซาร์ได้ทรงจัดการเลี้ยงใหญ่แก่เจ้านายหนึ่งพันคน และเสวยเหล้าองุ่นต่อหน้าคนหนึ่งพันนั้น

The Drunken, Idolatrous Feast of Belshazzar
5:1 Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.

5:2 เมื่อเบลชัสซาร์ทรงลิ้มรสเหล้าองุ่นแล้ว จึงมีพระบัญชาให้นำภาชนะทองคำและเงินซึ่งเนบูคัดเนสซาร์ราชบิดาได้ทรงกวาดมาจากพระวิหารในกรุงเยรูซาเล็ม ออกมาให้กษัตริย์และเจ้านายของพระองค์ ทั้งพระสนมและนางห้ามจะได้ใช้ใส่เหล้าดื่ม

5:2 Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.

5:3 เขาทั้งหลายจึงนำภาชนะทองคำซึ่งได้กวาดมาจากพระวิหาร คือพระนิเวศของพระเจ้าในกรุงเยรูซาเล็ม และกษัตริย์และเจ้านายของพระองค์ ทั้งพระสนมและนางห้ามก็ได้ดื่มจากภาชนะเหล่านั้น

5:3 Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.

5:4 เขาทั้งหลายดื่มเหล้าองุ่นและสรรเสริญพระที่ทำด้วยทองคำ เงิน ทองสัมฤทธิ์ เหล็ก ไม้และหิน

5:4 They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.

พระเจ้าทรงเขียนที่ผนังของพระราชวัง
5:5 ในทันใดนั้น นิ้วมือคนได้ปรากฏขึ้น และเขียนลงที่ผนังของพระราชวังของกษัตริย์ตรงข้ามกับคันประทีป และกษัตริย์ก็ทอดพระเนตรมือที่เขียนนั้น

God's Writing on the Wall
5:5 In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote.

5:6 แล้วสีพระพักตร์ของกษัตริย์ก็เปลี่ยนไป พระดำริของพระองค์กระทำให้พระองค์ตกพระทัย พระเพลาก็อ่อนเปลี้ย พระชานุก็กระทบกัน

5:6 Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.

5:7 กษัตริย์รับสั่งเสียงดัง ให้นำหมอดูและคนเคลเดีย และหมอดูฤกษ์ยามเข้ามาเฝ้า และกษัตริย์ตรัสกับพวกนักปราชญ์กรุงบาบิโลนว่า “ผู้ใดที่อ่านข้อเขียนนี้และแปลความให้เราได้ เราจะให้ผู้นั้นสวมเสื้อสีม่วง และสวมสร้อยคอทองคำ และเราจะตั้งให้เป็นอุปราชตรีในราชอาณาจักรของเรา”

5:7 The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.

5:8 แล้วพวกนักปราชญ์ของกษัตริย์ก็เข้ามาทั้งหมด แต่เขาทั้งหลายอ่านข้อเขียน หรือแปลความหมายให้กษัตริย์ทรงทราบหาได้ไม่

5:8 Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof.

5:9 แล้วกษัตริย์เบลชัสซาร์ก็ตกพระทัยมาก และสีพระพักตร์ของพระองค์ก็เปลี่ยนไป และเจ้านายทั้งหลายของพระองค์ก็งงงวย

5:9 Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.

5:10 ด้วยเหตุพระวาทะของกษัตริย์และเจ้านายทั้งหลาย พระราชินีก็เสด็จเข้ามาในท้องพระโรงการเลี้ยง และพระราชินีทรงมีพระเสาวนีย์ว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์ ขอพระองค์อย่าได้ตกพระทัย หรือให้สีพระพักตร์ของพระองค์เปลี่ยนไป

5:10 Now the queen, by reason of the words of the king and his lords, came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:

5:11 ในราชอาณาจักรของพระองค์มีชายคนหนึ่ง มีวิญญาณของพระผู้บริสุทธิ์ในตัว ในครั้งรัชกาลของพระชนก ความสว่าง ความเข้าใจ และปัญญา เหมือนปัญญาของพระ ได้มีประจำอยู่ที่ชายคนนี้ และกษัตริย์เนบูคัดเนสซาร์พระชนกของพระองค์ คือกษัตริย์พระชนกของพระองค์ ได้ทรงแต่งตั้งให้เขาเป็นประธานใหญ่ของพวกโหร หมอดู คนเคลเดีย และหมอดูฤกษ์ยาม

5:11 There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;

5:12 เพราะว่าดาเนียล ซึ่งกษัตริย์ประทานนามว่า เบลเทชัสซาร์ มีวิญญาณเลิศ มีความรู้และความเข้าใจที่จะแก้ความฝัน แก้ปริศนาและแก้ปัญหาต่างๆ บัดนี้ทรงเรียกดาเนียลให้เข้ามาเฝ้า แล้วเขาก็จะแปลความหมายถวายพระองค์”

5:12 Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation.

5:13 เขาจึงนำดาเนียลเข้ามาเฝ้ากษัตริย์ กษัตริย์ตรัสถามดาเนียลว่า “ท่านคือดาเนียลคนนั้นในพวกที่ถูกกวาดเป็นเชลยมาจากประเทศยูดาห์ ที่กษัตริย์เสด็จพ่อของเรานำมาจากยูดาห์หรือ

5:13 Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?

5:14 เราได้ยินว่าท่านมีวิญญาณของพระในตัว และท่านมีความสว่าง ความเข้าใจและปัญญาเลิศประจำตัว

5:14 I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee.

5:15 บัดนี้ เราให้พวกนักปราชญ์ พวกหมอดูมาเข้าเฝ้า เพื่อให้อ่านข้อความนี้ และแปลความหมายให้เรา แต่เขาแปลความหมายของเรื่องราวนี้ไม่ได้

5:15 And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:

5:16 แต่เราได้ยินว่าท่านให้คำแปลและแก้ปัญหาได้ บัดนี้ถ้าท่านอ่านข้อความและแปลความหมายให้ได้ จะให้ท่านสวมเสื้อสีม่วง และสวมสร้อยคอทองคำ และจะตั้งท่านให้เป็นอุปราชตรีในราชอาณาจักร”

5:16 And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.

ดาเนียลกราบทูลพระวจนะของพระเจ้าถวายกษัตริย์
5:17 แล้วดาเนียลกราบทูลต่อพระพักตร์กษัตริย์ว่า “ขอทรงเก็บของพระราชทานไว้กับพระองค์เถิด และขอทรงพระราชทานรางวัลแก่ผู้อื่น ฝ่ายข้าพระองค์จะขออ่านข้อเขียนถวายกษัตริย์ และถวายคำแปลความหมายให้พระองค์ทรงทราบ

Daniel Interprets God's Message
5:17 Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.

5:18 โอ ข้าแต่กษัตริย์ พระเจ้าสูงสุดได้ทรงประทานพระราชอาณาจักร ความยิ่งใหญ่และสง่าราศี และเกียรติยศแด่เนบูคัดเนสซาร์ราชบิดาของพระองค์

5:18 O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:

5:19 และเพราะความยิ่งใหญ่ซึ่งพระองค์ประทานแด่เนบูคัดเนสซาร์ บรรดาชนชาติ ประชาชาติทั้งปวง และภาษาทั้งหลายจึงได้สั่นสะท้านและเกรงขามต่อพระพักตร์พระราชบิดา พระองค์จะทรงประหารผู้ใดก็ทรงประหารเสีย หรือทรงให้ผู้ใดดำรงชีวิตอยู่ก็ทรงให้ดำรงชีวิต พระองค์จะทรงแต่งตั้งผู้ใดก็ทรงแต่งตั้ง พระองค์จะทรงกระทำให้ผู้ใดด้อยลงพระองค์ก็ทรงกระทำ

5:19 And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.

5:20 แต่เมื่อพระทัยของพระบิดาผยองขึ้น ฝ่ายจิตวิญญาณของพระองค์ก็แข็งกระด้างไป จึงทรงประกอบกิจด้วยความเห่อเหิม พระเจ้าทรงถอดพระองค์จากราชบัลลังก์ และทรงริบสง่าราศีของพระองค์ไปเสีย

5:20 But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:

5:21 พระเจ้าทรงขับไล่เนบูคัดเนสซาร์ไปจากบุตรทั้งหลายของมนุษย์ และทรงกระทำให้พระทัยของพระองค์ท่านเป็นเหมือนใจสัตว์ป่า และทรงให้อยู่กับลาป่า ทรงให้หญ้าเสวยเหมือนวัว และพระกายของพระองค์ท่านก็เปียกน้ำค้างจากฟ้าสวรรค์ จนกว่าพระองค์รู้ว่าพระเจ้าสูงสุดทรงปกครองราชอาณาจักรของมนุษย์ และทรงแต่งตั้งผู้ที่พระองค์จะทรงปรารถนาให้ปกครอง

5:21 And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.

5:22 โอ ข้าแต่เบลชัสซาร์ พระองค์เป็นราชโอรส แม้พระองค์ทรงทราบเช่นนี้ทั้งสิ้นแล้วก็มิได้ถ่อมพระทัย

5:22 And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;

5:23 แต่ทรงยกพระองค์ขึ้นสู้กับองค์พระผู้เป็นเจ้าแห่งสวรรค์ และทรงให้นำภาชนะแห่งพระนิเวศของพระองค์มาต่อพระพักตร์พระองค์ แล้วพระองค์ พวกเจ้านายของพระองค์ พระสนม และนางห้ามของพระองค์ก็ดื่มเหล้าองุ่นจากภาชนะเหล่านั้น และพระองค์ทรงสรรเสริญพระที่ทำด้วยเงิน ทองคำ ทองสัมฤทธิ์ เหล็ก ไม้และหิน ซึ่งจะดูหรือฟัง หรือรู้เรื่องก็ไม่ได้ แต่พระองค์มิได้ถวายพระเกียรติแด่พระเจ้าซึ่งลมปราณของพระองค์อยู่ในพระหัตถ์ของพระองค์ และทางทั้งสิ้นของพระองค์ก็ขึ้นอยู่กับพระองค์

5:23 But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:

5:24 จึงมีมือซึ่งรับใช้มาจากพระพักตร์ได้จารึกข้อเขียนนี้ลงไว้

5:24 Then was the part of the hand sent from him; and this writing was written.

5:25 ต่อไปนี้เป็นข้อเขียนที่จารึกไว้ คือ เมเน เมเน เทเคล และ ฟารสิน

5:25 And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN.

5:26 ต่อไปนี้เป็นคำไขเรื่องราวนั้น เมเน พระเจ้าได้ทรงคำนวณวาระแห่งราชอาณาจักรของพระองค์ไว้แล้ว และทรงนำราชอาณาจักรนั้นมาถึงสิ้นสุด

5:26 This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.

5:27 เทเคล พระองค์ได้ถูกชั่งในตราชู ทรงเห็นว่ายังขาดอยู่

5:27 TEKEL; Thou art weighed in the balances, and art found wanting.

5:28 เปเรส ราชอาณาจักรของพระองค์ถูกแบ่งออกให้แก่คนมีเดีย และคนเปอร์เซีย”

5:28 PERES; Thy kingdom is divided, and given to the Medes and Persians.

5:29 แล้วเบลชัสซาร์ก็ทรงบัญชาและเขาได้ให้ดาเนียลสวมเสื้อสีม่วง และให้สวมสร้อยคอทองคำ และทรงให้ประกาศเกี่ยวกับเรื่องของท่านว่า ท่านได้เป็นอุปราชตรีในราชอาณาจักร

5:29 Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.

5:30 ในคืนวันนั้นเอง เบลชัสซาร์กษัตริย์คนเคลเดียก็ทรงถูกประหาร

5:30 In that night was Belshazzar the king of the Chaldeans slain.

5:31 และดาริอัสคนมีเดียก็ทรงรับราชอาณาจักร มีพระชนมายุหกสิบสองพรรษา

5:31 And Darius the Median took the kingdom, being about threescore and two years old.


ดานิเอล 6 / Daniel 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ตำแหน่งของดาเนียล
6:1 ดาริอัสพอพระทัยที่จะทรงแต่งตั้งอุปราชหนึ่งร้อยยี่สิบคนขึ้นเหนือราชอาณาจักร เพื่อจะให้ปกครองอยู่ทั่วราชอาณาจักร

The Position of Daniel
6:1 It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;

6:2 และทรงตั้งอภิรัฐมนตรีสามคนอยู่เหนือ มีดาเนียลเป็นอภิรัฐมนตรีคนแรก เพื่อให้อุปราชรายงานติดต่อ เพื่อกษัตริย์จะมิได้ทรงขาดประโยชน์

6:2 And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage.

6:3 แล้วดาเนียลคนนี้ก็มีชื่อเสียงกว่าอภิรัฐมนตรีอื่นๆและอุปราช เพราะวิญญาณดีเลิศสถิตกับท่าน และกษัตริย์ก็ทรงหมายพระทัยจะทรงแต่งตั้งท่านให้ครอบครองเหนือราชอาณาจักรนั้นทั้งหมด

6:3 Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.

6:4 อภิรัฐมนตรีและอุปราชทั้งหลายจึงหามูลเหตุฟ้องดาเนียลในเรื่องเกี่ยวกับราชอาณาจักร แต่ก็หามูลเหตุหรือความผิดไม่ได้ เพราะท่านเป็นคนสัตย์ซื่อ จะหาความพลั้งพลาดหรือความผิดในท่านมิได้เลย

6:4 Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.

6:5 คนเหล่านี้จึงกล่าวว่า “เราจะหามูลเหตุฟ้องดาเนียลไม่ได้เลย นอกจากเราจะหาเรื่องที่เกี่ยวกับพระราชบัญญัติแห่งพระเจ้าของเขา”

6:5 Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.

6:6 แล้วอภิรัฐมนตรีและอุปราชเหล่านี้ได้พากันเข้าเฝ้ากษัตริย์ทูลว่า “ข้าแต่กษัตริย์ดาริอัส ขอทรงพระเจริญเป็นนิตย์

6:6 Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.

6:7 บรรดาอภิรัฐมนตรีแห่งราชอาณาจักร ทั้งข้าหลวงภาค และอุปราช มนตรีและผู้ว่าราชการเมืองทั้งหลายทั้งสิ้นได้ตกลงกันว่า กษัตริย์สมควรจะได้ทรงตรากฎหมายและออกพระราชกฤษฎีกาว่า ในสามสิบวันนี้ถ้าผู้หนึ่งผู้ใดทูลขอต่อพระเจ้าหรือมนุษย์นอกเหนือพระองค์ โอ ข้าแต่กษัตริย์ ก็ให้โยนผู้นั้นลงในถ้ำสิงโตเสีย

6:7 All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.

พระราชกฤษฎีกาห้ามอธิษฐานต่อพระเจ้า
6:8 โอ ข้าแต่กษัตริย์ บัดนี้ขอพระองค์ออกพระราชกฤษฎีกา และลงพระนามในหนังสือสำคัญเพื่อจะเปลี่ยนแปลงไม่ได้ ตามกฎหมายของคนมีเดียและคนเปอร์เซีย ซึ่งจะแก้ไขหาได้ไม่”

Decree Forbids Prayer to God
6:8 Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.

6:9 เพราะฉะนั้นกษัตริย์ดาริอัสจึงทรงลงพระนามในหนังสือสำคัญและพระราชกฤษฎีกา

6:9 Wherefore king Darius signed the writing and the decree.

ดาเนียลอธิษฐานต่อพระเจ้าวันละสามครั้ง
6:10 เมื่อดาเนียลทราบว่าลงพระนามในหนังสือสำคัญนั้นแล้ว ท่านก็ไปยังเรือนของท่าน ที่มีหน้าต่างห้องชั้นบนของท่านเปิดตรงไปยังกรุงเยรูซาเล็ม และท่านก็คุกเข่าลงวันละสามครั้ง อธิษฐานและโมทนาพระคุณต่อพระพักตร์พระเจ้าของท่าน ดังที่ท่านได้เคยกระทำมาแต่ก่อน

Daniel Faithfully Prays to God Three Times a Day
6:10 Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.

6:11 แล้วคนเหล่านี้ก็ได้พากันมาและได้พบดาเนียลอธิษฐานและวิงวอนอยู่ต่อพระพักตร์พระเจ้าของท่าน

6:11 Then these men assembled, and found Daniel praying and making supplication before his God.

6:12 แล้วเขาทั้งหลายก็เข้าไปใกล้กราบทูลต่อพระพักตร์กษัตริย์เกี่ยวด้วยพระราชกฤษฎีกาของกษัตริย์ว่า “ข้าแต่กษัตริย์ พระองค์ได้ทรงลงพระนามในพระราชกฤษฎีกาฉบับหนึ่งมิใช่หรือว่า ถ้าผู้หนึ่งผู้ใดทูลขอต่อพระเจ้าหรือมนุษย์นอกเหนือพระองค์ในสามสิบวันนี้ โอ ข้าแต่กษัตริย์ ก็ให้โยนผู้นั้นลงไปในถ้ำสิงโตเสีย” กษัตริย์ตรัสตอบว่า “เรื่องนั้นยังคงอยู่ตามกฎหมายของคนมีเดียและคนเปอร์เซียซึ่งจะแก้ไขหาได้ไม่”

6:12 Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.

6:13 แล้วเขาจึงกราบทูลต่อพระพักตร์กษัตริย์ว่า “ดาเนียลคนนั้นในพวกที่ถูกกวาดเป็นเชลยมาจากยูดาห์ หาได้เชื่อฟังพระองค์ไม่ โอ ข้าแต่กษัตริย์ และไม่เชื่อฟังพระราชกฤษฎีกาซึ่งพระองค์ทรงลงพระนามไว้ แต่ได้ทูลขอวันละสามครั้ง”

6:13 Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.

6:14 เมื่อกษัตริย์ทรงสดับถ้อยคำเหล่านี้แล้ว ก็ทรงโทมนัสยิ่งนัก และทรงตั้งพระทัยหาทางช่วยดาเนียลให้พ้น ทรงหาหนทางช่วยดาเนียลให้รอดพ้นจนถึงเวลาดวงอาทิตย์ตก

6:14 Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.

6:15 แล้วคนเหล่านั้นก็พากันมาเข้าเฝ้ากษัตริย์และกราบทูลกษัตริย์ว่า “โอ ข้าแต่กษัตริย์ ขอพระองค์พึงทราบว่า กฎหมายของคนมีเดียและคนเปอร์เซียว่า พระราชกฤษฎีกาก็ดีหรือกฎหมายก็ดีซึ่งกษัตริย์ทรงประทับตราแล้วย่อมเปลี่ยนแปลงไม่ได้”

6:15 Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.

ดาเนียลถูกทิ้งในถ้ำสิงโต
6:16 แล้วกษัตริย์จึงทรงบัญชา เขาก็นำดาเนียลมาทิ้งในถ้ำสิงโต กษัตริย์ตรัสแก่ดาเนียลว่า “พระเจ้าของท่าน ผู้ซึ่งท่านปรนนิบัติอยู่เนืองนิตย์นั้น พระองค์จะทรงช่วยท่านให้รอดพ้น”

Daniel in the Lions' Den
6:16 Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.

6:17 แล้วเขานำศิลาก้อนหนึ่งมาปิดปากถ้ำไว้ กษัตริย์ก็ได้ทรงประทับตราของพระองค์และตราของเจ้านายของพระองค์ เพื่อว่าจะไม่มีสิ่งใดอันเกี่ยวกับดาเนียลเปลี่ยนแปลงไป

6:17 And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.

กษัตริย์ทรงเป็นทุกข์ในพระทัย ทรงบัญชาให้นำดาเนียลออกมาจากถ้ำ
6:18 แล้วกษัตริย์ก็เสด็จกลับพระราชวัง ทรงอดพระกระยาหารตลอดคืนนั้น ไม่ให้นำเครื่องดนตรีอันใดมาหน้าพระที่ และบรรทมไม่หลับ

The Troubled King Removes Daniel for the Lions' Den
6:18 Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.

6:19 พอเช้าตรู่ กษัตริย์ก็ลุกขึ้นรีบเสด็จไปยังถ้ำสิงโต

6:19 Then the king arose very early in the morning, and went in haste unto the den of lions.

6:20 เมื่อพระองค์เสด็จมาใกล้ถ้ำนั้น พระองค์ก็ตรัสเรียกดาเนียลด้วยเสียงโทมนัส กษัตริย์ตรัสกับดาเนียลว่า “โอ ดาเนียล ผู้รับใช้ของพระเจ้าผู้ทรงพระชนม์อยู่ พระเจ้าของท่านซึ่งท่านปรนนิบัติอยู่เนืองนิตย์นั้น ทรงสามารถที่จะช่วยท่านให้พ้นจากสิงโตได้แล้วหรือ”

6:20 And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?

6:21 แล้วดาเนียลกราบทูลกษัตริย์ว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์

6:21 Then said Daniel unto the king, O king, live for ever.

6:22 พระเจ้าของข้าพระองค์ทรงใช้ทูตสวรรค์ของพระองค์มาปิดปากสิงโตไว้ มันมิได้ทำอันตรายแก่ข้าพระองค์ เพราะพระองค์ทรงเห็นว่าข้าพระองค์ไร้ความผิดต่อพระพักตร์พระองค์ โอ ข้าแต่กษัตริย์ ข้าพระองค์มิได้กระทำผิดประการใดต่อพระพักตร์พระองค์ด้วย”

6:22 My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.

6:23 ฝ่ายกษัตริย์ก็โสมนัสในพระทัยเป็นล้นพ้น และทรงบัญชาให้นำดาเนียลขึ้นมาจากถ้ำ เขาจึงเอาดาเนียลขึ้นมาจากถ้ำ ไม่ปรากฏว่ามีอันตรายอย่างไรบนตัวท่านเลย เพราะท่านได้เชื่อในพระเจ้าของท่าน

6:23 Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.

6:24 แล้วกษัตริย์ทรงบัญชาให้นำคนเหล่านั้นที่ฟ้องดาเนียลมาโยนทิ้งในถ้ำสิงโต ทั้งตัวเขา บุตรทั้งหลายของเขา และภรรยาของเขาทั้งหลายด้วย และก่อนที่เขาตกลงไปถึงพื้นถ้ำ สิงโตก็ได้ฟัดเขาอยู่เสียแล้ว และหักกระดูกของเขาทั้งหลายเป็นชิ้นๆไป

6:24 And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.

ดาริอัสยกย่องพระเจ้าของดาเนียล
6:25 แล้วกษัตริย์ดาริอัสทรงมีพระราชสารไปถึงบรรดาชนชาติ ประชาชาติทั้งปวง และภาษาทั้งหลายที่อาศัยอยู่ในพิภพทั้งสิ้นว่า “สันติสุขจงมีแก่ท่านทั้งหลายอย่างทวีคูณ

Darius Honors Daniel's God
6:25 Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

6:26 เราออกกฤษฎีกาว่า ให้คนทั้งหลายสั่นสะท้านและยำเกรงต่อพระพักตร์พระเจ้าของดาเนียลในราชอาณาจักรของเราทั้งหมด เพราะพระองค์ทรงเป็นพระเจ้าผู้ทรงพระชนม์อยู่ ทรงดำรงอยู่เป็นนิตย์ อาณาจักรของพระองค์จะไม่ถูกทำลาย และราชอาณาจักรของพระองค์จะดำรงจนถึงที่สุด

6:26 I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end.

6:27 พระองค์ทรงช่วยให้พ้นและช่วยให้พ้นภัย พระองค์ทรงกระทำหมายสำคัญและการมหัศจรรย์ในฟ้าสวรรค์และบนพื้นพิภพ พระองค์คือพระผู้ช่วยดาเนียลให้พ้นจากฤทธิ์ของสิงโต”

6:27 He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.

6:28 ดังนั้น ดาเนียลผู้นี้จึงได้เจริญขึ้นในรัชสมัยของดาริอัส และในรัชสมัยของไซรัสคนเปอร์เซีย

6:28 So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.


ดานิเอล 7 / Daniel 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

อาณาจักรโลกทั้งสี่ซึ่งได้ออกมาจากทะเลแห่งมนุษย์
7:1 ในปีต้นแห่งรัชกาลเบลชัสซาร์กษัตริย์เมืองบาบิโลน ดาเนียลมีความฝันและนิมิตผุดขึ้นในศีรษะของท่านเมื่อท่านนอนอยู่ในที่นอนของท่าน ท่านจึงบันทึกความฝันนั้นไว้ และบรรยายเนื้อเรื่องนั้น

Out of the Sea of Mankind Come Four World Empires
7:1 In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.

7:2 ดาเนียลกล่าวว่า “ข้าพเจ้าได้เห็นในนิมิตเวลากลางคืน และดูเถิด ลมทั้งสี่ของฟ้าสวรรค์ได้ปลุกปั่นทะเลใหญ่นั้น

7:2 Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.

7:3 และสัตว์มหึมาสี่ตัวได้ขึ้นมาจากทะเล แต่ละตัวก็ต่างกัน

7:3 And four great beasts came up from the sea, diverse one from another.

7:4 ตัวแรกเหมือนสิงโต มีปีกนกอินทรี เมื่อข้าพเจ้ามองดูนั้น ขนปีกก็ถูกถอนออกไป และมันถูกยกขึ้นจากแผ่นดิน และให้ยืนสองเท้าเหมือนคน และมอบใจของมนุษย์ให้แก่มัน

7:4 The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it.

7:5 และดูเถิด มีสัตว์อีกตัวหนึ่งเป็นตัวที่สองเหมือนหมี มันขยับตัวข้างหนึ่งขึ้น มีกระดูกซี่โครงสามซี่อยู่ในปากของมันระหว่างซี่ฟัน มีเสียงบอกมันว่า ‘จงลุกขึ้นกินเนื้อให้มากๆ’

7:5 And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.

7:6 ต่อจากนี้ไปข้าพเจ้าก็ได้มองดู ดูเถิด สัตว์อีกตัวหนึ่งเหมือนเสือดาว บนหลังมีปีกนกสี่ปีก สัตว์นั้นมีหัวสี่หัวและมันรับราชอำนาจ

7:6 After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.

7:7 ต่อจากนี้ไปข้าพเจ้าได้เห็นในนิมิตกลางคืน และดูเถิด สัตว์ที่สี่มันร้ายกาจและเป็นที่น่ากลัวและแข็งแรงยิ่งนัก มันมีฟันเหล็กมหึมา มันกินและหักเป็นชิ้นๆ และกระทืบสิ่งที่เหลือนั้นเสีย มันต่างกับสัตว์อื่นทั้งหลายที่อยู่ก่อนมัน มันมีเขาสิบเขา

7:7 After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns.

7:8 ข้าพเจ้าพิเคราะห์เรื่องเขาเหล่านั้น ดูเถิด มีอีกเขาหนึ่งเล็กๆงอกขึ้นมาท่ามกลางเขาเหล่านั้น เขารุ่นแรกสามเขาได้ถูกถอนรากออกไปต่อหน้ามัน และดูเถิด ในเขาอันนี้มีตาเหมือนตามนุษย์ มีปากพูดเรื่องใหญ่โต

7:8 I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things.

7:9 ขณะที่ข้าพเจ้าดูอยู่มีหลายบัลลังก์ถูกล้มลง และผู้หนึ่งผู้เจริญด้วยวัยวุฒิมาประทับ ฉลองพระองค์ขาวอย่างหิมะ พระเกศาที่พระเศียรของพระองค์เหมือนขนแกะบริสุทธิ์ พระบัลลังก์ของพระองค์เป็นเปลวเพลิง กงจักรของบัลลังก์นั้นเป็นไฟลุก

7:9 I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire.

7:10 ธารไฟพุ่งออกและไหลออกมาต่อเบื้องพระพักตร์พระองค์ คนนับแสนๆปรนนิบัติพระองค์ คนนับโกฏิๆเข้าเฝ้าพระองค์ ผู้พิพากษาก็ขึ้นนั่งบัลลังก์ บรรดาหนังสือก็เปิดขึ้น

7:10 A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.

7:11 ข้าพเจ้าก็จ้องดู เพราะเสียงพูดใหญ่โตของเขาเล็กนั้น และเมื่อข้าพเจ้าจ้องดูสัตว์ตัวนั้นก็ถูกฆ่า และศพก็ถูกทำลาย มอบให้เผาเสียด้วยไฟ

7:11 I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame.

7:12 ส่วนเรื่องสัตว์ที่เหลืออยู่นั้น ราชอำนาจของมันก็ถูกนำไปเสีย แต่ชีวิตของมันนั้นยังอยู่ต่อไปให้ถึงฤดูหนึ่งและวาระหนึ่ง

7:12 As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.

7:13 ข้าพเจ้าเห็นในนิมิตกลางคืน และดูเถิด มีท่านผู้หนึ่งเหมือนบุตรมนุษย์มาพร้อมกับบรรดาเมฆในท้องฟ้า และท่านมาหาผู้เจริญด้วยวัยวุฒินั้น เขานำท่านมาเฝ้าต่อเบื้องพระพักตร์พระองค์

7:13 I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.

7:14 ราชอำนาจ สง่าราศี กับราชอาณาจักร ก็ได้มอบให้แก่ท่าน เพื่อบรรดาชนชาติ ประชาชาติทั้งปวงและภาษาทั้งหลายจะปรนนิบัติท่าน ราชอาณาจักรของท่านเป็นราชอาณาจักรนิรันดร์ซึ่งจะไม่สิ้นสุดไป และอาณาจักรของท่านเป็นอาณาจักรซึ่งจะไม่ถูกทำลายเลย

7:14 And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.

นิมิตของสัตว์ทั้งสี่
7:15 ส่วนข้าพเจ้า คือดาเนียล จิตใจข้าพเจ้าก็เป็นทุกข์ในตัวข้าพเจ้า เพราะนิมิตในศีรษะของข้าพเจ้าก็กระทำให้ข้าพเจ้าตกใจ

Vision of the Four Beasts
7:15 I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.

7:16 ข้าพเจ้าเข้าไปใกล้ท่านผู้หนึ่งที่ยืนอยู่ที่นั่น และไต่ถามความจริงของเรื่องราวนี้ ท่านก็บอกข้าพเจ้า และให้ข้าพเจ้ารู้ความหมายของเรื่องเหล่านี้

7:16 I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.

7:17 สัตว์มหึมาทั้งสี่คือ กษัตริย์สี่องค์ซึ่งจะเกิดมาจากพิภพ

7:17 These great beasts, which are four, are four kings, which shall arise out of the earth.

7:18 แต่บรรดาวิสุทธิชนแห่งองค์ผู้สูงสุดจะรับราชอาณาจักร และถือกรรมสิทธิ์ราชอาณาจักรนั้นสืบๆไปเป็นนิตย์ คือเป็นนิตย์นิรันดร์

7:18 But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.

7:19 แล้วข้าพเจ้าก็อยากจะทราบถึงความจริงอันเกี่ยวกับสัตว์ตัวที่สี่นั้นซึ่งผิดแปลกกับสัตว์อื่นๆทั้งสิ้น ร้ายกาจเหลือเกิน มีฟันเหล็กและเล็บตีนทองสัมฤทธิ์ ซึ่งกินและหักเป็นชิ้นๆและกระทืบสิ่งที่เหลือนั้นเสีย

7:19 Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;

7:20 และเกี่ยวกับเขาสิบเขาซึ่งอยู่บนหัวของมัน และเขาอีกเขาหนึ่งซึ่งงอกขึ้นมาต่อหน้าเขารุ่นแรกสามเขาที่หลุดไป เขาซึ่งมีตาและมีปากซึ่งพูดสิ่งใหญ่โต และซึ่งดูเหมือนจะใหญ่โตกว่าเพื่อนเขาด้วยกัน

7:20 And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.

7:21 เมื่อข้าพเจ้ามองดู เขานี้ทำสงครามกับวิสุทธิชนและชนะ

7:21 I beheld, and the same horn made war with the saints, and prevailed against them;

7:22 จนถึงผู้เจริญด้วยวัยวุฒิเสด็จมาถึงและทรงให้มีการพิพากษาให้แก่วิสุทธิชนขององค์ผู้สูงสุดนั้น และจนสมัยเมื่อวิสุทธิชนรับราชอาณาจักรมาถึง

7:22 Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.

7:23 ท่านผู้นั้นกล่าวดังนี้ว่า ‘เรื่องสัตว์ตัวที่สี่จะมีราชอาณาจักรที่สี่บนพิภพซึ่งจะผิดกับราชอาณาจักรทั้งสิ้น และจะกินทั้งพิภพนี้เสียและเหยียบพิภพลง และหักพิภพนั้นให้แตกออกเป็นชิ้นๆ

7:23 Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.

7:24 ส่วนเรื่องเขาสิบเขานั้นจากราชอาณาจักรนี้จะมีกษัตริย์สิบองค์เกิดขึ้น และมีกษัตริย์อีกองค์หนึ่งเกิดขึ้นภายหลัง ผิดแปลกกว่ากษัตริย์ที่มีมาก่อน และจะโค่นกษัตริย์เสียสามองค์

7:24 And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.

7:25 ท่านจะพูดคำกล่าวร้ายองค์ผู้สูงสุด และจะให้วิสุทธิชนขององค์ผู้สูงสุดนั้นอิดหนาระอาใจ และจะคิดเปลี่ยนแปลงบรรดาวาระและพระราชบัญญัติ และเขาทั้งหลายจะถูกมอบไว้ในมือของท่าน ตลอดหนึ่งวาระ สองวาระ กับครึ่งวาระ

7:25 And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.

7:26 แต่ผู้พิพากษาก็จะขึ้นนั่งบัลลังก์และจะทรงนำเอาราชอาณาจักรของท่านไปเสีย เพื่อจะทรงเผาผลาญและทำลายเสียให้สิ้นสุด

7:26 But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.

7:27 และอาณาจักรกับราชอาณาจักรและความยิ่งใหญ่แห่งบรรดาอาณาจักรภายใต้สวรรค์ทั้งสิ้น จะต้องถูกมอบไว้แก่ชุมนุมแห่งวิสุทธิชนขององค์ผู้สูงสุดนั้น อาณาจักรของท่านจะเป็นอาณาจักรนิรันดร์ และราชอาณาจักรทั้งสิ้นจะปรนนิบัติและเชื่อฟังท่าน’

7:27 And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him.

7:28 เรื่องราวก็สิ้นสุดลงเพียงนี้ ส่วนข้าพเจ้าคือดาเนียล ความคิดของข้าพเจ้าก็ทำให้ข้าพเจ้าตกใจมาก และสีหน้าของข้าพเจ้าก็เปลี่ยนไป แต่ข้าพเจ้าก็เก็บเรื่องราวนี้ไว้ในใจ”

7:28 Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.


ดานิเอล 8 / Daniel 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

นิมิตของดาเนียลเรื่องแกะผู้ตัวหนึ่งกับแพะผู้ตัวหนึ่ง
8:1 ในปีที่สามแห่งรัชกาลกษัตริย์เบลชัสซาร์ มีนิมิตปรากฏแก่ข้าพเจ้าดาเนียล หลังจากนิมิตที่ปรากฏแก่ข้าพเจ้าครั้งแรกนั้น

Daniel's Vision of the Ram and He Goat
8:1 In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.

8:2 และข้าพเจ้าเห็นเป็นนิมิต ต่อมาขณะที่ข้าพเจ้าอยู่ที่สุสาปราสาท ซึ่งอยู่ในแขวงเมืองเอลาม และข้าพเจ้าก็เห็นเป็นนิมิต และข้าพเจ้าอยู่ริมแม่น้ำอุลัย

8:2 And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.

8:3 ข้าพเจ้าเงยหน้าขึ้นเห็น และดูเถิด แกะผู้ตัวหนึ่งยืนอยู่ที่ฝั่งแม่น้ำ มีเขาสองเขา เขาทั้งสองสูง แต่เขาหนึ่งสูงกว่าอีกเขาหนึ่ง และเขาที่สูงนั้นงอกมาทีหลัง

8:3 Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.

8:4 ข้าพเจ้าเห็นแกะผู้นั้นขวิดไปทางตะวันตก และทางเหนือและทางใต้ ไม่มีสัตว์ตัวใดต้านทานมันได้ และไม่มีใครที่จะช่วยให้พ้นจากมือของมันได้ มันทำตามชอบใจของมันและก็พองตัวขึ้น

8:4 I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great.

8:5 เมื่อข้าพเจ้ากำลังตรึกตรองอยู่ ดูเถิด มีแพะผู้ตัวหนึ่งมาจากทิศตะวันตก เหาะข้ามพื้นพิภพทั้งสิ้นมา ไม่แตะต้องพื้นดินเลย และแพะนั้นมีเขาเด่นอยู่ในระหว่างตาของมันเขาหนึ่ง

8:5 And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.

8:6 มันมาหาแกะผู้ที่มีเขาสองเขาซึ่งข้าพเจ้าเห็นยืนอยู่ที่ฝั่งแม่น้ำ มันวิ่งเข้าใส่แกะผู้ตัวนั้นด้วยเต็มกำลังความโกรธของมัน

8:6 And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.

8:7 ข้าพเจ้าเห็นมันเข้ามาใกล้แกะผู้ มันโกรธและเข้าชนแกะผู้ ทำให้เขาทั้งสองของมันหักไป และแกะผู้ก็ไม่มีกำลังต้านทานมันได้ มันเหวี่ยงแกะผู้ลงที่ดินและเหยียบเสีย และไม่มีใครช่วยแกะผู้ให้พ้นมือของมันได้

8:7 And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.

8:8 แล้วแพะผู้ก็พองตัวขึ้นอย่างยิ่ง แต่เมื่อมันแข็งแรง เขาใหญ่ของมันก็หัก มีเขาเด่นอีกสี่เขางอกขึ้นแทนที่ หันไปทางทิศลมทั้งสี่ของฟ้าสวรรค์

8:8 Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven.

8:9 และมีเขาเล็กๆเขาหนึ่งงอกออกมาจากเขาหนึ่งในพวกเขาเหล่านี้ ซึ่งงอกขึ้นใหญ่โตเหลือเกิน ตรงไปทางใต้ ตรงไปทางตะวันออก และตรงไปยังแผ่นดินอันรุ่งโรจน์นั้น

8:9 And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.

8:10 มันงอกขึ้นใหญ่โต แม้กระทั่งถึงบริวารแห่งฟ้าสวรรค์ มันยังเหวี่ยงบริวารกับดวงดาวลงมายังพิภพเสียบ้าง แล้วเหยียบย่ำเสีย

8:10 And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.

8:11 มันพองตัวขึ้นอีก แม้กระทั่งถึงจอมของบริวาร และเครื่องเผาบูชาประจำวันก็ถูกชิงไปเสีย และสถานบริสุทธิ์ของพระองค์ก็ถูกเหวี่ยงลง

8:11 Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of his sanctuary was cast down.

8:12 และเพราะเหตุการละเมิด เขาได้รับมอบบริวารไว้สู้กับการเผาบูชาประจำวัน และความจริงก็ถูกเหวี่ยงลงที่ดิน และเขานั้นก็ปฏิบัติงานและเจริญขึ้น

8:12 And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.

8:13 แล้วข้าพเจ้าได้ยินวิสุทธิชนผู้หนึ่งพูดอยู่ วิสุทธิชนอีกผู้หนึ่งก็พูดกับวิสุทธิชนผู้ที่พูดอยู่นั้นว่า “นิมิตที่เกี่ยวข้องกับเครื่องเผาบูชาประจำวันนั้นจะอยู่อีกนานเท่าใด ทั้งเรื่องการละเมิดที่ทำให้เกิดการรกร้างว่างเปล่า เพื่อจะมอบทั้งสถานบริสุทธิ์และบริวารให้ถูกเหยียบย่ำลงใต้ฝ่าเท้า”

8:13 Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?

8:14 ท่านผู้นั้นตอบข้าพเจ้าว่า “อยู่นานสองพันสามร้อยวัน แล้วสถานบริสุทธิ์นั้นจะได้รับการชำระ”

8:14 And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.

คำแก้นิมิตของดาเนียล
8:15 และอยู่มาเมื่อข้าพเจ้าดาเนียลได้เห็นนิมิตนั้นแล้ว ข้าพเจ้าก็พยายามเข้าใจ และดูเถิด มีเหมือนมนุษย์ยืนอยู่หน้าข้าพเจ้า

The Interpretation of the Vision
8:15 And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.

8:16 และข้าพเจ้าได้ยินเสียงของชายผู้หนึ่งระหว่างฝั่งแม่น้ำอุลัย และเสียงนั้นร้องเรียกและกล่าวว่า “กาเบรียลเอ๋ย จงทำให้ชายผู้นี้เข้าใจในนิมิตนั้นเถิด”

8:16 And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision.

8:17 ดังนั้นท่านจึงมาใกล้ที่ที่ข้าพเจ้ายืนอยู่ และเมื่อท่านมาแล้ว ข้าพเจ้าก็ตกใจซบหน้าลงถึงดิน แต่ท่านกล่าวแก่ข้าพเจ้าว่า “โอ บุตรแห่งมนุษย์เอ๋ย จงเข้าใจเถิดว่า นิมิตนั้นเป็นเรื่องของกาลอวสาน”

8:17 So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.

8:18 เมื่อท่านกำลังพูดอยู่กับข้าพเจ้า ข้าพเจ้าก็สลบหน้าติดดินอยู่ แต่ท่านแตะต้องข้าพเจ้าให้ข้าพเจ้ายืนขึ้น

8:18 Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright.

8:19 ท่านกล่าวว่า “ดูเถิด ข้าพเจ้าจะทำให้ท่านทราบถึงสิ่งซึ่งจะเกิดขึ้นในตอนปลายแห่งพระพิโรธ เพราะมันเกี่ยวข้องกับวาระกำหนดแห่งอวสาน

8:19 And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be.

8:20 เรื่องแกะผู้มีสองเขาที่ท่านเห็นนั้นคือ กษัตริย์ของคนมีเดียและคนเปอร์เซีย

8:20 The ram which thou sawest having two horns are the kings of Media and Persia.

8:21 และแพะผู้คือกษัตริย์ของกรีก และเขาใหญ่ระหว่างนัยน์ตา คือกษัตริย์องค์แรก

8:21 And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king.

8:22 ส่วนเขาที่หัก และมีอีกสี่เขางอกขึ้นแทนนั้น คืออาณาจักรสี่อาณาจักรจะเกิดขึ้นจากประชาชาตินั้น แต่ไม่มีอำนาจเหนือเขาแรกนั้น

8:22 Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.

8:23 และในตอนปลายแห่งรัชสมัยของพวกเขา เมื่อผู้ละเมิดทั้งหลายได้กระทำเต็มขนาดแล้ว จะมีกษัตริย์องค์หนึ่งพระพักตร์ดุร้าย และมีความเข้าใจในเรื่องปริศนาเกิดขึ้น

8:23 And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.

8:24 อำนาจของท่านจะใหญ่โตมาก แต่มิใช่โดยอำนาจของท่านเอง และท่านจะกระทำให้บังเกิดความพินาศอย่างน่ากลัว ท่านก็เจริญขึ้นและปฏิบัติงาน ท่านจะทำลายคนที่มีกำลังมากและประชาชนบริสุทธิ์

8:24 And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people.

8:25 ด้วยความฉลาดของท่าน ท่านจะกระทำให้การล่อลวงแพร่หลายขึ้นด้วยน้ำมือของท่าน ท่านจะพองตัวของท่านในใจของท่านเอง ท่านจะทำลายคนมากหลายโดยความสงบ แล้วจะลุกขึ้นต่อสู้กับจอมเจ้านาย แต่ท่านจะต้องถูกหักทำลาย ไม่ใช่ด้วยมือเลย

8:25 And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.

8:26 นิมิตเรื่องเวลาเย็นและเวลาเช้าซึ่งบอกเล่านั้นเป็นความจริง แต่จงปิดบังนิมิตนั้นไว้เถอะ เพราะเป็นเรื่องของอีกหลายวันข้างหน้า”

8:26 And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.

8:27 และข้าพเจ้าดาเนียลก็อ่อนเพลีย และนอนเจ็บอยู่หลายวัน แล้วข้าพเจ้าก็ลุกขึ้นไปปฏิบัติราชการของกษัตริย์ต่อไป แต่ข้าพเจ้าก็งงงันโดยนิมิตนั้น และไม่เข้าใจเรื่องราวเลย

8:27 And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.


ดานิเอล 9 / Daniel 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

คำพยากรณ์ของดาเนียลเรื่องการเป็นเชลยเจ็ดสิบปี
9:1 ในปีต้นรัชกาลดาริอัส โอรสกษัตริย์อาหสุเอรัส เชื้อสายคนมีเดีย ผู้ได้เป็นกษัตริย์เหนือดินแดนเคลเดีย

Daniel's Prophecy of the Seventy Year Captivity
9:1 In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;

9:2 ในปีแรกแห่งรัชกาลของท่าน ข้าพเจ้าดาเนียลได้เข้าใจถึงจำนวนปีจากหนังสือ ซึ่งพระวจนะของพระเยโฮวาห์ได้มีมาถึงเยเรมีย์ผู้พยากรณ์ว่า พระองค์จะทรงกระทำให้ครบกำหนดเจ็ดสิบปีในการรกร้างของกรุงเยรูซาเล็ม

9:2 In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.

ดาเนียลอธิษฐานและสารภาพบาปของคนอิสราเอล
9:3 แล้วข้าพเจ้าก็หันหน้าไปหาองค์พระผู้เป็นเจ้าพระเจ้า แสวงหาด้วยการอธิษฐานและการวิงวอน ทั้งด้วยการอดอาหาร และนุ่งห่มผ้ากระสอบและนั่งบนมูลเถ้า

Daniel's Prayer and Confession for Israel
9:3 And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:

9:4 ข้าพเจ้าได้อธิษฐานต่อพระเยโฮวาห์พระเจ้าของข้าพเจ้าและสารภาพว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า พระเจ้าผู้ใหญ่ยิ่งและที่น่าสะพรึงกลัว ผู้ทรงรักษาพันธสัญญาและความเมตตาต่อผู้ที่รักพระองค์และรักษาพระบัญญัติของพระองค์

9:4 And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;

9:5 ข้าพระองค์ทั้งหลายได้กระทำบาป และได้กระทำความชั่วช้า และได้ประกอบความชั่วและการกบฏ หันเสียจากข้อบังคับและคำตัดสินของพระองค์

9:5 We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:

9:6 ข้าพระองค์มิได้ฟังบรรดาผู้พยากรณ์ ผู้รับใช้ของพระองค์ ผู้กล่าวในพระนามของพระองค์ต่อกษัตริย์ของข้าพระองค์ทั้งหลาย ทั้งต่อเจ้านาย บรรพบุรุษและประชาชนทั้งสิ้นแห่งแผ่นดิน

9:6 Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.

9:7 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความชอบธรรมเป็นของพระองค์ แต่ความขายหน้าควรแก่พวกข้าพระองค์ ดังทุกวันนี้ ที่ควรแก่คนยูดาห์ ชาวกรุงเยรูซาเล็ม และอิสราเอลทั้งหมด ทั้งผู้ที่อยู่ใกล้และอยู่ไกลออกไป ในแผ่นดินทั้งหลายซึ่งพระองค์ทรงขับไล่เขาไปนั้น เพราะความละเมิดซึ่งเขาได้กระทำต่อพระองค์

9:7 O Lord, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.

9:8 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความขายหน้าควรแก่พวกข้าพระองค์ แก่กษัตริย์ของข้าพระองค์ทั้งหลาย เจ้านาย และบรรพบุรุษ เพราะข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์

9:8 O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.

9:9 พระกรุณา และการอภัยโทษเป็นขององค์พระผู้เป็นเจ้าพระเจ้าของข้าพระองค์ทั้งหลาย ถึงแม้ข้าพระองค์ทั้งหลายได้กบฏต่อพระองค์

9:9 To the Lord our God belong mercies and forgivenesses, though we have rebelled against him;

9:10 และมิได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของข้าพระองค์ ด้วยการดำเนินตามพระราชบัญญัติของพระองค์ ซึ่งพระองค์ทรงตั้งไว้ต่อหน้าข้าพระองค์ทั้งหลาย โดยบรรดาผู้พยากรณ์ผู้รับใช้ของพระองค์

9:10 Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.

9:11 เออ อิสราเอลทั้งผองได้ละเมิดต่อพระราชบัญญัติของพระองค์ และได้หันไปเสียไม่เชื่อฟังพระสุรเสียงของพระองค์ และการสาปแช่งและการปฏิญาณ ซึ่งจารึกไว้ในพระราชบัญญัติของโมเสสผู้รับใช้ของพระเจ้า จึงถูกเทลงเหนือข้าพระองค์ทั้งหลาย เพราะว่าข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์

9:11 Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.

9:12 พระองค์ได้ทรงยืนยันถ้อยคำของพระองค์ ซึ่งพระองค์ได้ตรัสกล่าวโทษข้าพระองค์ทั้งหลาย และกล่าวโทษผู้ปกครองซึ่งปกครองข้าพระองค์ โดยนำให้ข้าพระองค์เกิดวิบัติอย่างใหญ่หลวง เพราะว่าภายใต้สวรรค์ทั้งสิ้นไม่มีที่ใดที่ได้กระทำเหมือนที่ได้กระทำแก่เยรูซาเล็ม

9:12 And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem.

9:13 ดังที่ได้จารึกไว้ในพระราชบัญญัติของโมเสสแล้ว วิบัติทั้งสิ้นก็ได้ตกอยู่เหนือข้าพระองค์ทั้งหลายแล้ว แต่ข้าพระองค์ทั้งหลายยังมิได้อธิษฐานต่อพระพักตร์พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย โดยหันเสียจากความชั่วช้าของข้าพระองค์ และเข้าใจความจริงของพระองค์

9:13 As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.

9:14 เพราะฉะนั้นพระเยโฮวาห์ทรงเก็บความวิบัติไว้พร้อมและได้ทรงนำมาเหนือข้าพระองค์ทั้งหลาย เพราะพระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลายทรงเป็นผู้ชอบธรรมในสรรพกิจ ซึ่งพระองค์ได้ทรงกระทำ เพราะข้าพระองค์ทั้งหลายมิได้เชื่อฟังพระสุรเสียงของพระองค์

9:14 Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice.

9:15 แล้วบัดนี้ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าของข้าพระองค์ทั้งหลาย ผู้ทรงนำชนชาติของพระองค์ออกจากแผ่นดินอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์ และได้ทำให้พระนามลือมาจนทุกวันนี้ ข้าพระองค์ทั้งหลายได้กระทำบาป และข้าพระองค์ทั้งหลายกระทำความชั่ว

9:15 And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.

9:16 โอ ข้าแต่องค์พระผู้เป็นเจ้า ตามความชอบธรรมทั้งสิ้นของพระองค์ ขอให้ความกริ้วและพระพิโรธของพระองค์หันกลับเสียจากเยรูซาเล็มนครของพระองค์ ภูเขาบริสุทธิ์ของพระองค์ เพราะบาปของข้าพระองค์ทั้งหลาย และความชั่วช้าของบรรพบุรุษของข้าพระองค์ทั้งหลาย เยรูซาเล็มและประชาชนของพระองค์จึงกลายเป็นที่เยาะเย้ยในหมู่คนทั้งสิ้นที่อยู่รอบข้าพระองค์

9:16 O Lord, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us.

9:17 ฉะนั้น โอ ข้าแต่พระเจ้าของข้าพระองค์ทั้งหลาย บัดนี้ ขอทรงสดับฟังคำอธิษฐานของผู้รับใช้ของพระองค์ และคำวิงวอนของเขา และขอทรงให้พระพักตร์ของพระองค์ทอแสงเหนือสถานบริสุทธิ์ของพระองค์ซึ่งรกร้างนั้นเพื่อเห็นแก่องค์พระผู้เป็นเจ้า

9:17 Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.

9:18 โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับฟัง ขอทรงลืมพระเนตรดูความรกร้างของข้าพระองค์ทั้งหลาย ทั้งนครซึ่งเรียกขานกันตามพระนามของพระองค์ เพราะว่าข้าพระองค์ทั้งหลายมิได้ถวายคำวิงวอนต่อพระพักตร์พระองค์ โดยอาศัยความชอบธรรมของข้าพระองค์ทั้งหลาย แต่โดยอาศัยพระเมตตาอันยิ่งใหญ่ของพระองค์

9:18 O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.

9:19 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงฟัง โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงให้อภัย โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงใส่พระทัยและทรงกระทำ ขออย่าเนิ่นช้าเลยพระเจ้าข้า เพื่อเห็นแก่พระนามของพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ เพราะว่านครของพระองค์ และประชาชนของพระองค์ก็มีชื่อตามพระนามของพระองค์”

9:19 O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.

เจ็ดสิบสัปดาห์แห่งปีกำหนดไว้สำหรับชนชาติอิสราเอล
9:20 ขณะที่ข้าพเจ้ากำลังพูด กำลังอธิษฐานและสารภาพบาปของข้าพเจ้าและบาปของอิสราเอลประชาชนของข้าพเจ้า และเสนอคำวิงวอนของข้าพเจ้าต่อพระพักตร์พระเยโฮวาห์พระเจ้าของข้าพเจ้า เพื่อภูเขาบริสุทธิ์แห่งพระเจ้าของข้าพเจ้าอยู่นั้น

Seventy Weeks of Years for Israel's National Life
9:20 And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;

9:21 เออ ขณะเมื่อข้าพเจ้ากล่าวคำอธิษฐานอยู่ ชายชื่อกาเบรียล ซึ่งข้าพเจ้าได้เห็นในนิมิตครั้งแรกนั้น ได้บินอย่างเร็วมาใกล้ข้าพเจ้า แตะต้องข้าพเจ้าในเวลาถวายเครื่องบูชาตอนเย็น

9:21 Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.

9:22 ท่านได้ให้ความรู้และกล่าวแก่ข้าพเจ้าว่า “โอ ดาเนียล ข้าพเจ้าออกมา ณ บัดนี้ เพื่อจะให้ปัญญาและความเข้าใจแก่ท่าน

9:22 And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.

9:23 ในตอนต้นแห่งคำวิงวอนของท่านก็มีพระบัญชาออกไป ข้าพเจ้าจึงมาบอกให้ท่านทราบเพราะท่านเป็นผู้ที่ทรงรักมาก เพราะฉะนั้นจงเข้าใจพระบัญชานั้นและพิจารณานิมิตนั้น

9:23 At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.

9:24 มีเจ็ดสิบสัปดาห์กำหนดไว้สำหรับชนชาติของท่าน และนครบริสุทธิ์ของท่าน เพื่อให้เสร็จสิ้นการละเมิด ให้บาปจบสิ้น และให้ลบความชั่วช้าเพื่อนำความชอบธรรมนิรันดร์เข้ามา เพื่อประทับตราทั้งนิมิตและคำพยากรณ์ไว้ และเพื่อจะเจิมสถานบริสุทธิ์ที่สุด

9:24 Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.

9:25 เพราะฉะนั้นจงทราบและเข้าใจว่า นับตั้งแต่การที่พระบัญชานั้นออกไปให้สร้างกรุงเยรูซาเล็มขึ้นใหม่ จนถึงสมัยพระเมสสิยาห์ ผู้เป็นประมุขก็เป็นเวลาเจ็ดสัปดาห์และเป็นเวลาหกสิบสองสัปดาห์ และถนนจะถูกสร้างขึ้นพร้อมด้วยกำแพงเมือง แต่ในยุคลำบาก

9:25 Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times.

9:26 หลังจากหกสิบสองสัปดาห์แล้ว พระเมสสิยาห์ก็จะถูกตัดออก แต่มิใช่เพื่อตัวท่านเอง และประชาชนของประมุขผู้หนึ่งที่จะมานั้นจะทำลายกรุงและสถานบริสุทธิ์เสีย ที่สุดปลายของมันจะมาถึงด้วยน้ำท่วม และจนสงครามสิ้นสุดลงก็มีการรกร้างกำหนดไว้

9:26 And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.

9:27 ท่านจะยืนยันพันธสัญญากับคนเป็นอันมากอยู่หนึ่งสัปดาห์ และในระหว่างกลางสัปดาห์นั้นท่านจะกระทำให้การถวายสัตวบูชา และเครื่องบูชาอื่นๆหยุดไป และเพราะเหตุมีความสะอิดสะเอียนแพร่กระจายไปทั่ว ท่านจะกระทำให้มันร้างเปล่าจนสำเร็จเสร็จสิ้น และสิ่งที่กำหนดไว้จะถูกเทลงเหนือผู้ที่ร้างเปล่านั้น”

9:27 And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.


ดานิเอล 10 / Daniel 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ดาเนียลเห็นนิมิตที่ฝั่งแม่น้ำใหญ่
10:1 ในปีที่สามแห่งรัชกาลไซรัสกษัตริย์แห่งประเทศเปอร์เซีย มีอยู่สิ่งหนึ่งทรงสำแดงแก่ดาเนียล ผู้ได้ชื่อว่าเบลเทชัสซาร์ และสิ่งนั้นก็จริง แต่เวลาที่กำหนดไว้ก็อีกนาน ท่านเข้าใจสิ่งนั้นและมีความเข้าใจในนิมิตนั้น

David's Vision by the Great River
10:1 In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision.

10:2 ในคราวนั้น ข้าพเจ้าดาเนียลเป็นทุกข์อยู่สามสัปดาห์

10:2 In those days I Daniel was mourning three full weeks.

10:3 ข้าพเจ้าไม่ได้รับประทานอาหารอร่อย เนื้อหรือน้ำองุ่นก็มิได้เข้าปากข้าพเจ้า ข้าพเจ้าไม่ได้ชโลมน้ำมันตัวเลยตลอดสามสัปดาห์

10:3 I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.

10:4 เมื่อวันที่ยี่สิบสี่เดือนต้นข้าพเจ้าอยู่ที่ฝั่งแม่น้ำใหญ่ คือแม่น้ำไทกริส

10:4 And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel;

10:5 ข้าพเจ้าแหงนขึ้นมอง ดูเถิด มีชายคนหนึ่งสวมเสื้อผ้าป่าน มีทองคำเนื้อดีเมืองอุฟาสคาดเอวไว้

10:5 Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz:

10:6 ร่างกายของท่านดั่งพลอยเขียว และหน้าของท่านก็เหมือนฟ้าแลบ ดวงตาของท่านก็เหมือนกับคบเปลวเพลิง แขนและเท้าเป็นเงางามเหมือนกับทองสัมฤทธิ์ขัด และเสียงถ้อยคำของท่านเหมือนเสียงมวลชน

10:6 His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.

10:7 และข้าพเจ้าดาเนียลเห็นนิมิตนั้นแต่ผู้เดียว คนที่อยู่กับข้าพเจ้ามิได้เห็นนิมิตนั้น แต่เขาตัวสั่นมากจึงวิ่งไปซ่อนเสีย

10:7 And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.

10:8 แล้วข้าพเจ้าอยู่แต่ลำพัง และข้าพเจ้าได้เห็นนิมิตใหญ่ยิ่งนี้ ข้าพเจ้าก็สิ้นเรี่ยวสิ้นแรง หน้าตาสุกใสของข้าพเจ้าก็เปลี่ยนเป็นหน้าซีด ข้าพเจ้าหมดแรง

10:8 Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.

10:9 แล้วข้าพเจ้าจึงได้ยินเสียงถ้อยคำของท่าน และเมื่อข้าพเจ้าได้ยินเสียงถ้อยคำนั้น ข้าพเจ้าก็ซบหน้าลงสลบอยู่ หน้าของข้าพเจ้าฟุบกับดิน

10:9 Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.

10:10 และดูเถิด มีมือมาแตะต้องข้าพเจ้า พยุงให้ข้าพเจ้ายันตัวด้วยฝ่ามือและเข่า

10:10 And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.

10:11 ท่านกล่าวแก่ข้าพเจ้าว่า “โอ ดาเนียล บุรุษผู้เป็นที่รักอย่างยิ่ง จงเข้าใจถ้อยคำที่เราพูดกับท่าน และยืนตรง เพราะบัดนี้ข้าพเจ้าได้รับใช้ให้มาหาท่าน” ขณะที่ท่านกล่าวคำนี้แก่ข้าพเจ้า ข้าพเจ้าก็ยืนสั่นสะท้านอยู่

10:11 And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.

10:12 แล้วท่านพูดกับข้าพเจ้าว่า “ดาเนียลเอ๋ย อย่ากลัวเลย เพราะตั้งแต่วันแรกที่ท่านได้ตั้งใจจะเข้าใจและถ่อมตัวลงต่อพระพักตร์พระเจ้าของท่านนั้น พระเจ้าทรงฟังถ้อยคำของท่าน และข้าพเจ้ามาด้วยเรื่องถ้อยคำของท่าน

10:12 Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.

10:13 เจ้าผู้พิทักษ์ราชอาณาจักรเปอร์เซียได้ขัดขวางข้าพเจ้าไว้ถึงยี่สิบเอ็ดวัน ข้าพเจ้าจึงยังอยู่ที่นั่นกับกษัตริย์ทั้งหลายของเปอร์เซีย แต่ดูเถิด มีคาเอลเจ้าผู้พิทักษ์ชั้นหัวหน้าผู้หนึ่งมาช่วยข้าพเจ้า

10:13 But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.

10:14 บัดนี้ข้าพเจ้ามากระทำให้ท่านเข้าใจถึงสิ่งซึ่งจะตกกับชนชาติของท่านในกาลภายหน้า เพราะนิมิตนั้นยังมีไว้สำหรับวันเวลาอีกเป็นอันมาก”

10:14 Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.

10:15 เมื่อท่านได้พูดตามถ้อยคำเหล่านี้กับข้าพเจ้าแล้ว ข้าพเจ้าก็ก้มหน้าสู่พื้นดินแล้วก็เป็นใบ้ไป

10:15 And when he had spoken such words unto me, I set my face toward the ground, and I became dumb.

10:16 และดูเถิด มีท่านผู้หนึ่งสัณฐานคล้ายบุตรทั้งหลายของมนุษย์มาแตะริมฝีปากของข้าพเจ้า แล้วข้าพเจ้าก็อ้าปากขึ้นพูด ข้าพเจ้ากล่าวกับท่านที่ยืนอยู่ข้างหน้าข้าพเจ้าว่า “โอ นายเจ้าข้า ด้วยเหตุนิมิตนั้นความเจ็บปวดจึงเกิดกับข้าพเจ้า แล้วข้าพเจ้าก็หมดแรง

10:16 And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.

10:17 ผู้รับใช้ของเจ้านายของข้าพเจ้าจะพูดกับเจ้านายของข้าพเจ้าได้อย่างไร เพราะบัดนี้ไม่มีกำลังเหลืออยู่ในข้าพเจ้าเลย ลมหายใจพรากไปจากข้าพเจ้าแล้ว”

10:17 For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.

10:18 ท่านผู้มีรูปร่างอย่างมนุษย์นั้นได้แตะต้องข้าพเจ้าอีกครั้งหนึ่ง และให้กำลังข้าพเจ้า

10:18 Then there came again and touched me one like the appearance of a man, and he strengthened me,

10:19 ท่านกล่าวว่า “โอ บุรุษผู้เป็นที่รักอย่างยิ่ง อย่ากลัวเลย สันติภาพจงมีแก่ท่าน จงเข้มแข็ง เออ จงเข้มแข็งเถิด” เมื่อท่านพูดกับข้าพเจ้านั้น ข้าพเจ้ามีกำลังขึ้นและกล่าวว่า “ขอเจ้านายของข้าพเจ้าจงพูดไปเถิด เพราะท่านได้ให้กำลังข้าพเจ้าแล้ว”

10:19 And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.

10:20 แล้วท่านจึงกล่าวว่า “ท่านทราบหรือไม่ว่าข้าพเจ้ามาหาท่านทำไม แต่บัดนี้ข้าพเจ้าจะกลับไปต่อสู้กับเจ้าผู้พิทักษ์แห่งเปอร์เซีย และเมื่อข้าพเจ้าเสร็จธุระกับเขาแล้ว ดูเถิด เจ้าผู้พิทักษ์แห่งกรีกจะมา

10:20 Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.

10:21 แต่ข้าพเจ้าจะบอกท่านตามสิ่งซึ่งบันทึกไว้ในหนังสือแห่งความจริง ไม่มีผู้ใดร่วมแรงกับข้าพเจ้าต่อสู้เจ้าเหล่านี้เลย นอกจากมีคาเอล เจ้าผู้พิทักษ์ของท่าน”

10:21 But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.


ดานิเอล 11 / Daniel 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ตั้งแต่สมัยของดาริอัสถึงสมัยปฏิปักษ์ต่อพระคริสต์
11:1 “ส่วนตัวข้าพเจ้านั้น ในปีต้นแห่งรัชกาลดาริอัส คนมีเดีย ข้าพเจ้าเป็นตัวตั้งตัวตีที่ให้กำลังกษัตริย์

From Darius to the Far Distant Antichrist
11:1 Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.

11:2 และบัดนี้ ข้าพเจ้าจะสำแดงความจริงให้แก่ท่าน ดูเถิด จะมีกษัตริย์อีกสามองค์ขึ้นมาในเปอร์เซีย และองค์ที่สี่จะร่ำรวยยิ่งกว่าองค์อื่นทั้งหมดเป็นอันมาก เมื่อท่านเข้มแข็งด้วยทรัพย์ร่ำรวยของท่านแล้ว ท่านก็จะปลุกปั่นให้ทุกคนต่อสู้กับราชอาณาจักรกรีก

11:2 And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia.

11:3 แล้วจะมีกษัตริย์ที่มีอานุภาพมากขึ้นมา ท่านจะปกครองด้วยราชอำนาจยิ่งใหญ่ และกระทำตามความพอใจของท่านเอง

11:3 And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.

11:4 และเมื่อท่านขึ้นมาแล้ว ราชอาณาจักรของท่านจะแตกและแบ่งแยกออกไปตามทางลมทั้งสี่แห่งฟ้าสวรรค์ แต่จะไม่ตกอยู่กับทายาทของท่าน และจะไม่มีราชอำนาจอย่างที่ท่านปกครองอยู่ เพราะว่าราชอาณาจักรของท่านจะถูกถอนขึ้น ตกไปเป็นของผู้อื่นนอกเหนือคนเหล่านี้

11:4 And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.

11:5 แล้วกษัตริย์แห่งถิ่นใต้จะเข้มแข็ง แต่เจ้านายของท่านองค์หนึ่งจะเข้มแข็งกว่าท่านและมีอำนาจ และราชอำนาจของท่านจะเป็นราชอำนาจมหึมา

11:5 And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.

11:6 ต่อมาอีกหลายปีเขาจะกระทำพันธมิตรกัน และบุตรสาวแห่งกษัตริย์ถิ่นใต้จะมาหากษัตริย์แห่งถิ่นเหนือเพื่อกระทำสันติภาพ แต่เธอก็ไม่กระทำให้กำลังแขนของเธอคงอยู่ได้ กษัตริย์และแขนของท่านจะไม่ยั่งยืน เธอจะถูกอายัดไว้ ทั้งผู้ที่นำเธอมา ผู้ที่ให้กำเนิดเธอ และผู้ที่ให้กำลังแก่เธอในกาลนั้น

11:6 And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.

11:7 จะมีกิ่งจากรากของเธอขึ้นมาแทนที่ของกษัตริย์ ท่านจะยกมาต่อสู้กับกองทัพ และจะเข้าไปในป้อมของกษัตริย์แห่งถิ่นเหนือ และจะรบกับเขาและจะชนะ

11:7 But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:

11:8 ท่านจะขนเอาบรรดาพระพร้อมทั้งพวกเจ้านายของเขา และเครื่องใช้วิเศษที่ทำด้วยเงินและทองคำไปยังอียิปต์ และท่านจะคงอยู่นานกว่ากษัตริย์แห่งถิ่นเหนืออีกหลายปี

11:8 And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.

11:9 แล้วกษัตริย์แห่งถิ่นใต้จะเข้ามาในเขตกษัตริย์แห่งถิ่นเหนือ แต่จะกลับไปสู่แผ่นดินของท่านเอง

11:9 So the king of the south shall come into his kingdom, and shall return into his own land.

11:10 แต่บุตรชายทั้งหลายของท่านจะก่อสงครามและชุมนุมกำลังรบเป็นอันมากไว้ และคนหนึ่งจะมาอย่างแน่นอนและไหลท่วมและผ่านไป และจะกลับไปทำสงครามจนถึงป้อมปราการของท่าน

11:10 But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.

11:11 แล้วกษัตริย์แห่งถิ่นใต้จะโกรธมาก จะยกออกมาต่อสู้กับท่าน คือกษัตริย์แห่งถิ่นเหนือ ท่านจะจัดกองทัพเป็นอันมาก แต่พลมากมายนั้นก็จะถูกมอบไว้ในมือของท่าน

11:11 And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.

11:12 และเมื่อท่านนำกองทัพนั้นไปแล้ว จิตใจของท่านก็จะผยองขึ้น และท่านจะทำลายเสียอีกเป็นหมื่นๆคน แต่ท่านจะไม่รับกำลังเพิ่มขึ้นโดยสิ่งนี้

11:12 And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.

11:13 เพราะว่ากษัตริย์แห่งถิ่นเหนือจะกลับมาและจะจัดกองทัพเป็นอันมากใหญ่โตกว่าครั้งก่อน ต่อมาอีกหลายปีท่านจะยกกองทัพใหญ่มาพร้อมกับทรัพย์สมบัติมากมาย

11:13 For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.

11:14 ในกาลนั้น หลายเหล่าจะยกขึ้นต่อสู้กับกษัตริย์แห่งถิ่นใต้ และบรรดานักปล้นแห่งชนชาติของท่านเองก็จะยกตัวเองขึ้นเพื่อจะกระทำให้นิมิตสำเร็จ แต่พวกเขาก็จะล้มเหลว

11:14 And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.

11:15 แล้วกษัตริย์แห่งถิ่นเหนือจะมาล้อมและก่อเชิงเทิน และยึดเมืองที่มีป้อมแข็งแรงได้ และกำลังกองทัพของถิ่นใต้จะสู้ไม่ไหว แม้ว่ากองทัพที่คัดเลือกแล้วก็ยังสู้ไม่ได้ เพราะไม่มีกำลังที่จะยืนหยัดอยู่ได้

11:15 So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.

11:16 แต่ผู้ที่ยกมาต่อสู้กับท่าน จะกระทำตามความพอใจของท่านเอง จึงไม่มีผู้ใดต่อสู้ท่านได้ และท่านจะยั่งยืนอยู่ในแผ่นดินอันรุ่งโรจน์ ซึ่งจะถูกทำลายโดยมือของท่าน

11:16 But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.

11:17 ท่านจะมุ่งหน้ามาด้วยกำลังทั้งหมดแห่งราชอาณาจักร และท่านจะนำคนเที่ยงตรงไปด้วย แล้วท่านจะกระทำดังนี้ คือท่านจะยกธิดาของพวกผู้หญิงให้กษัตริย์แห่งถิ่นใต้เพื่อให้ทำลายเธอ แต่เธอจะไม่มั่นคงและอำนวยประโยชน์แก่ท่านแต่ประการใด

11:17 He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.

11:18 ภายหลังท่านจะมุ่งหน้าไปตามเกาะต่างๆและจะยึดได้เป็นอันมาก แต่แม่ทัพคนหนึ่งจะได้กำจัดความอหังการของท่านนั้นเสีย ความจริงเขาจะเอาความอหังการนั้นมาสนองท่าน

11:18 After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.

11:19 แล้วท่านจะหันหน้ามุ่งตรงไปยังป้อมปราการแห่งแผ่นดินของท่านเอง แต่ท่านก็จะสะดุดและล้มลง หาตัวไม่พบอีกต่อไป

11:19 Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.

11:20 แล้วจะมีผู้หนึ่งขึ้นมาแทนที่ของท่าน ผู้นี้จะส่งเจ้าพนักงานเก็บส่วยให้ไปตลอดทั่วราชอาณาจักรอันรุ่งโรจน์ แต่ไม่กี่วันเขาก็ประสบหายนะ มิใช่ด้วยความโกรธหรือสงคราม

11:20 Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.

อันทิโอคัส อีพิฟานีสจะทำให้พระวิหารมลทินไป
11:21 จะมีคนน่าเกลียดคนหนึ่งตั้งตัวขึ้นแทนที่โดยไม่มีผู้ใดมอบเกียรติศักดิ์แห่งราชอาณาจักรให้ เขาจะยกเข้ามาอย่างสงบ แล้วชิงเอาราชอาณาจักรนั้นด้วยความสอพลอ

Antiochus Epiphanes to Defile the Temple
11:21 And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.

11:22 กองทัพจะถูกกวาดไปด้วยอำนาจของน้ำท่วมต่อหน้าเขาและถูกทำลายเสีย และเจ้าแห่งพันธสัญญาจะถูกทำลายเสียด้วย

11:22 And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.

11:23 ตั้งแต่เวลาที่กระทำพันธมิตรกับเขา เขาจะประกอบกิจล่อลวงอยู่เสมอ เพราะเขาจะขึ้นมา และเขาจะเข้มแข็งขึ้นด้วยชนชาติเล็กๆ

11:23 And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.

11:24 เขาจะยกมาอย่างสงบในส่วนของประเทศที่อุดมที่สุด และเขาจะกระทำสิ่งที่ปู่ทวดหรือบรรพบุรุษของเขาไม่กระทำ เขาจะเอาทรัพย์ที่ปล้นมา ของที่ริบมาได้ และทรัพย์สมบัติมาแจกกัน เขาจะออกอุบายต่อสู้กับที่กำบังเข้มแข็ง แต่ก็ชั่วเวลาหนึ่งเท่านั้น

11:24 He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.

11:25 และเขาจะปลุกปั่นกำลังของเขา และความกล้าหาญของเขาด้วยกองทัพมหึมายกไปสู้กับกษัตริย์แห่งถิ่นใต้ และกษัตริย์แห่งถิ่นใต้จะทำสงครามด้วยกองทัพเข้มแข็งมหึมายิ่งนัก แต่เขาก็สู้ไม่ได้ เพราะจะมีการปองร้ายเขา

11:25 And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.

11:26 ถึงแม้ว่าผู้ที่ร่วมรับประทานอาหารสูงของเขาก็จะทำลายเขา กองทัพของเขาก็จะถูกกวาดไป ที่ถูกฆ่าฟันล้มตายเสียก็มาก

11:26 Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.

11:27 ส่วนกษัตริย์สององค์นั้น จิตใจของเขาต่างก็คิดปองร้าย เขาจะพูดมุสาร่วมโต๊ะกัน แต่ก็ไม่ได้ผล เพราะวาระสุดท้ายก็จะมาตามเวลากำหนด

11:27 And both these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.

11:28 แล้วกษัตริย์แห่งถิ่นเหนือก็จะกลับเข้าบ้านเข้าเมืองพร้อมกับทรัพย์สมบัติมากมาย แต่จิตใจก็มุ่งร้ายต่อพันธสัญญาบริสุทธิ์ และเขาจะปฏิบัติงานและกลับเข้าบ้านเข้าเมือง

11:28 Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.

11:29 พอถึงเวลากำหนดเขาจะกลับมาที่ถิ่นใต้ แต่ครั้งนี้เหตุการณ์จะไม่เป็นไปอย่างครั้งแรกหรือครั้งต่อไป

11:29 At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.

11:30 เพราะว่ากองทัพเรือของเมืองคิทธิมจะมาปะทะกับเขา เขาจึงจะกลัวและกลับไป และจะเกรี้ยวกราดต่อพันธสัญญาบริสุทธิ์ และลงมือปฏิบัติงาน เขาจะหันกลับมาร่วมพันธมิตรกับบรรดาผู้ที่ทิ้งพันธสัญญาบริสุทธิ์

11:30 For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.

11:31 และกองทัพจะยืนหยัดอยู่ฝ่ายเขา พวกเขาจะกระทำให้สถานบริสุทธิ์แห่งกองกำลังเป็นมลทิน และจะให้เลิกเครื่องเผาบูชาประจำวันนั้นเสีย และเขาทั้งหลายจะตั้งสิ่งที่น่าสะอิดสะเอียนซึ่งกระทำให้เกิดการรกร้างว่างเปล่าขึ้น

11:31 And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate.

11:32 เขาจะใช้ความสอพลอล่อลวงผู้ที่ละเมิดพันธสัญญา แต่ประชาชนผู้รู้จักพระเจ้าของเขาทั้งหลายจะยืนมั่นและปฏิบัติงาน

11:32 And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.

11:33 และในหมู่ประชาชนคนเหล่านั้นที่ฉลาดจะกระทำให้คนเป็นอันมากเข้าใจ แม้ว่าเขาจะล้มลงด้วยดาบหรือด้วยเปลวไฟ ด้วยการเป็นเชลย ด้วยถูกปล้นหลายวันเวลา

11:33 And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.

11:34 เมื่อพวกเขาล้มลงนั้น เขาจะได้รับความช่วยเหลือเล็กน้อย และจะมีคนมากด้วยกันที่ร่วมเข้ากับความสอพลอ

11:34 Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.

11:35 คนที่ฉลาดบางคนจะล้มลงเพื่อถลุงและชำระเขาทั้งหลายให้ขาวสะอาด จนกว่าจะถึงเวลาสุดท้าย เพราะวาระก็จะมาตามเวลากำหนด

11:35 And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.

ปฏิปักษ์ต่อพระคริสต์
11:36 และกษัตริย์จะกระทำตามความพอใจของเขา เขาจะยกตนขึ้นและพองตัวขึ้นเหนือพระทุกองค์ และจะพูดสิ่งที่น่ามหัศจรรย์กล่าวต่อสู้พระเจ้าแห่งพระทั้งหลาย เขาจะเจริญจนพระพิโรธจะครบถ้วน เพราะสิ่งใดที่ทรงกำหนดไว้จะสำเร็จ

The Antichrist
11:36 And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done.

11:37 เขาจะไม่เชื่อฟังพระเจ้าแห่งบรรพบุรุษของเขา หรือเชื่อฟังผู้ที่ผู้หญิงรัก เขาจะไม่เชื่อพระองค์ใดเลย เพราะเขาจะพองตัวเองเหนือทุกสิ่งทุกอย่าง

11:37 Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.

11:38 แต่ในที่ของเขา เขาจะถวายเกียรติแก่พระของป้อมปราการ พระองค์หนึ่งที่บรรพบุรุษของเขาไม่รู้จัก เขาก็จะให้เกียรติด้วยทองคำและเงิน ด้วยเพชรพลอยต่างๆ ด้วยของขวัญอันมีค่า

11:38 But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.

11:39 เขาจะกระทำเช่นนั้นกับพระต่างด้าวที่เขานับถือและพอกพูนสง่าราศีให้ในป้อมปราการส่วนใหญ่ เขาจะแต่งตั้งให้พวกเขาปกครองคนเป็นอันมาก และเขาจะแบ่งแผ่นดินให้เป็นสิ่งตอบแทน

11:39 Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.

11:40 พอถึงเวลาวาระสุดท้ายกษัตริย์แห่งถิ่นใต้จะมาสู้กับเขา และกษัตริย์แห่งถิ่นเหนือจะพุ่งเข้าใส่เขาอย่างลมหมุน พร้อมด้วยรถรบและพลม้าและเรือรบเป็นอันมาก เขาจะเข้ามาในประเทศต่างๆ แล้วไหลท่วมและผ่านไป

11:40 And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.

11:41 เขาจะเข้ามาในแผ่นดินที่รุ่งโรจน์ด้วย และประเทศหลายแห่งจะถูกคว่ำไป แต่คนเหล่านี้จะได้รับการช่วยให้พ้นมือของเขา คือเอโดมและโมอับ และส่วนใหญ่ของคนอัมโมน

11:41 He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.

11:42 เขาจะยื่นมือของเขาออกต่อประเทศต่างๆ และแผ่นดินอียิปต์ก็จะพ้นไปไม่ได้

11:42 He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.

11:43 แต่เขาจะมีอำนาจเหนือทรัพย์สมบัติที่เป็นทองและเงิน และเหนือสิ่งประเสริฐทั้งหลายของอียิปต์ คนลิบนีและคนเอธิโอเปียก็จะติดไปด้วย

11:43 But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps.

11:44 แต่ข่าวจากทิศตะวันออกและทิศเหนือจะกระทำให้เขาตกใจ และเขาจะยกออกไปด้วยความเคียดแค้นอย่างยิ่ง ที่จะทำลายและล้างผลาญคนเป็นอันมากเสียให้สิ้นเชิง

11:44 But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.

11:45 และเขาจะปลูกพลับพลาทั้งหลายแห่งตำหนักของเขาระหว่างทะเลในภูเขาบริสุทธิ์อันรุ่งโรจน์ แม้กระนั้นเขาก็ยังพบจุดจบ และไม่มีใครช่วยเขาเลย”

11:45 And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.


ดานิเอล 12 / Daniel 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความทุกข์เวทนาครั้งใหญ่
12:1 “ในครั้งนั้น มีคาเอล เจ้าผู้พิทักษ์ยิ่งใหญ่ ผู้คุ้มกันชนชาติของท่านจะลุกขึ้น และจะมีเวลายากลำบากอย่างไม่เคยมีมาตั้งแต่ครั้งมีประชาชาติจนถึงสมัยนั้น แต่ในครั้งนั้นชนชาติของท่านจะรับการช่วยให้พ้น คือทุกคนที่มีชื่อบันทึกไว้ในหนังสือ

The Great Tribulation
12:1 And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.

การเป็นขึ้นมาจากความตาย
12:2 และคนเป็นอันมากในพวกที่หลับในผงคลีแห่งแผ่นดินโลกจะตื่นขึ้น บ้างก็จะเข้าสู่ชีวิตนิรันดร์ บ้างก็เข้าสู่ความอับอายและความขายหน้านิรันดร์

The Resurrection
12:2 And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.

12:3 และบรรดาคนที่ฉลาดจะส่องแสงเหมือนแสงฟ้า และบรรดาผู้ที่ได้ให้คนเป็นอันมากมาสู่ความชอบธรรมจะส่องแสงเหมือนอย่างดาวเป็นนิตย์นิรันดร์

12:3 And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.

ดาเนียลจงปิดถ้อยคำเหล่านี้จนถึงวาระสุดท้าย
12:4 แต่ตัวเจ้า โอ ดาเนียลเอ๋ย จงปิดถ้อยคำเหล่านั้นไว้ และประทับตราหนังสือนั้นเสีย จนถึงวาระสุดท้าย คนเป็นอันมากจะวิ่งไปวิ่งมา และความรู้จะทวีขึ้น”

Last Words to Daniel Sealed
12:4 But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.

12:5 แล้วข้าพเจ้าคือดาเนียลก็มองดู และดูเถิด มีอีกสองคนยืนอยู่ คนหนึ่งยืนอยู่ที่ฝั่งแม่น้ำข้างนี้ อีกคนหนึ่งยืนอยู่ที่ฝั่งแม่น้ำข้างโน้น

12:5 Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.

12:6 และเขาก็พูดกับชายที่สวมเสื้อผ้าป่าน ผู้ซึ่งอยู่เหนือน้ำแห่งแม่น้ำนั้นว่า “ยังอีกนานเท่าใดจึงจะถึงที่สุดปลายของสิ่งมหัศจรรย์เหล่านี้”

12:6 And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?

12:7 ชายที่สวมเสื้อผ้าป่านผู้ซึ่งอยู่เหนือน้ำทั้งหลายแห่งแม่น้ำนั้น ได้ยกมือขวาและมือซ้ายของท่านสู่ฟ้าสวรรค์ และข้าพเจ้าได้ยินท่านปฏิญาณอ้างพระผู้ทรงพระชนม์อยู่เป็นนิตย์ว่า ยังอีกวาระหนึ่ง สองวาระ และครึ่งวาระ และเมื่อการหมดอำนาจของชนชาติบริสุทธิ์สิ้นสุดลงแล้ว บรรดาสิ่งเหล่านี้ก็จะสำเร็จไปด้วย

12:7 And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished.

12:8 ข้าพเจ้าได้ยินแต่ไม่เข้าใจ แล้วข้าพเจ้าจึงพูดว่า “โอ นายเจ้าข้า สิ่งเหล่านี้จะลงเอยอย่างไร”

12:8 And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things?

12:9 พระองค์ตรัสว่า “ดาเนียลเอ๋ย ไปเถอะ เพราะว่าถ้อยคำเหล่านั้นก็ถูกปิดไว้แล้วและถูกประทับตราไว้จนถึงวาระสุดท้าย

12:9 And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end.

12:10 คนเป็นอันมากจะได้รับการชำระแล้วจะขาวสะอาด และจะถูกถลุง แต่คนชั่วจะยังกระทำการชั่ว และไม่มีคนชั่วสักคนหนึ่งจะเข้าใจ แต่บรรดาคนที่ฉลาดจะเข้าใจ

12:10 Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.

12:11 และตั้งแต่เวลาที่ให้เลิกเครื่องเผาบูชาประจำวันเสียนั้น และให้ตั้งสิ่งที่น่าสะอิดสะเอียนซึ่งกระทำให้เกิดการรกร้างว่างเปล่าขึ้น จะเป็นเวลาหนึ่งพันสองร้อยเก้าสิบวัน

12:11 And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.

12:12 ความสุขจะมีแก่ผู้คอยอยู่ และมาถึงได้หนึ่งพันสามร้อยสามสิบห้าวันนั้น

12:12 Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.

12:13 แต่เจ้าจงไปจนวาระที่สุดเถิด และเจ้าจะได้หยุดพักสงบ และจะยืนขึ้นในส่วนที่กำหนดให้เจ้า เมื่อสิ้นสุดวันทั้งหลายนั้น”

12:13 But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.


โฮเชยา 1 / Hosea 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

1:1 พระวจนะของพระเยโฮวาห์ซึ่งมาถึงโฮเชยา บุตรชายเบเออรี ในรัชกาลอุสซียาห์ โยธาม อาหัสและเฮเซคียาห์ กษัตริย์ทั้งหลายแห่งยูดาห์ และในรัชกาลเยโรโบอัม ราชโอรสของโยอาช กษัตริย์อิสราเอล

1:1 The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.

ภรรยาที่เป็นหญิงเจ้าชู้
1:2 เมื่อพระเยโฮวาห์ตรัสทางโฮเชยาเป็นครั้งแรกนั้น พระเยโฮวาห์ตรัสกับโฮเชยาว่า “ไปซี ไปรับหญิงเจ้าชู้มาเป็นภรรยา และเกิดลูกชู้กับนาง เพราะว่าแผ่นดินนี้เล่นชู้อย่างยิ่ง โดยการละทิ้งพระเยโฮวาห์เสีย”

A Wife of Whoredoms
1:2 The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD.

1:3 ดังนั้นท่านจึงไปรับนางโกเมอร์บุตรสาวดิบลาอิมมาเป็นภรรยา และนางก็มีครรภ์กับท่านและคลอดบุตรชายคนหนึ่ง

1:3 So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.

1:4 และพระเยโฮวาห์ตรัสกับท่านว่า “จงเรียกชื่อเขาว่า ยิสเรเอล เพราะว่าอีกไม่ช้าเราจะลงโทษวงศ์วานของเยฮูเหตุด้วยเรื่องโลหิตของยิสเรเอล เราจะให้ราชอาณาจักรของวงศ์วานอิสราเอลสิ้นสุดลงเสียที

1:4 And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.

1:5 ต่อมาในวันนั้นเราจะหักธนูของอิสราเอลในหุบเขายิสเรเอล”

1:5 And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel.

โลรุหะมาห์ เปรียบได้กับอิสราเอลที่พระเจ้าไม่ทรงเมตตา
1:6 ต่อมานางก็ตั้งครรภ์ขึ้นอีก และคลอดบุตรสาวคนหนึ่ง และพระเจ้าตรัสกับท่านว่า “จงตั้งชื่อบุตรสาวนั้นว่า โลรุหะมาห์ เพราะเราจะไม่เมตตาวงศ์วานอิสราเอลอีกต่อไป แต่เราจะเอาเขาออกไปอย่างสิ้นเชิง

Lo-ruhamah Pictures Israel Unpitied
1:6 And she conceived again, and bare a daughter. And God said unto him, Call her name Loruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.

1:7 แต่เราจะเมตตาวงศ์วานยูดาห์ และเราจะช่วยเขาให้รอดพ้นโดยพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย เราจะไม่ช่วยเขาให้รอดพ้นด้วยคันธนู หรือด้วยดาบ หรือด้วยสงคราม หรือด้วยเหล่าม้า หรือด้วยเหล่าพลม้า”

1:7 But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.

โลอัมมี หมายความว่าอิสราเอลมิใช่ประชาชนของพระเจ้า
1:8 เมื่อนางให้โลรุหะมาห์หย่านมแล้ว นางก็ตั้งครรภ์คลอดบุตรชายคนหนึ่ง

Lo-ammi, Israel Not God's People
1:8 Now when she had weaned Loruhamah, she conceived, and bare a son.

1:9 และพระเจ้าตรัสว่า “จงเรียกชื่อบุตรนั้นว่า โลอัมมี เพราะเจ้าทั้งหลายมิใช่ประชาชนของเรา และเราก็มิใช่พระเจ้าของเจ้า”

1:9 Then said God, Call his name Loammi: for ye are not my people, and I will not be your God.

อิสราเอลจะกลับคืนมาและรับพระพร
1:10 แต่จำนวนประชาชนอิสราเอลจะมากมายเหมือนเม็ดทรายในทะเล ซึ่งจะตวงหรือนับไม่ถ้วน และต่อมาในสถานที่ซึ่งทรงกล่าวแก่เขาว่า “เจ้าทั้งหลายไม่ใช่ประชาชนของเรา” ก็จะกล่าวแก่เขาว่า “เจ้าทั้งหลายเป็นบุตรชายของพระเจ้าผู้ทรงพระชนม์อยู่”

Israel Shall Be Restored and Blessed
1:10 Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God.

1:11 และวงศ์วานยูดาห์กับวงศ์วานอิสราเอลจะรวมเข้าด้วยกัน และเขาทั้งหลายจะตั้งผู้หนึ่งให้เป็นประมุข และจะพากันขึ้นไปจากแผ่นดินนั้น เพราะวันของยิสเรเอลจะสำคัญมาก

1:11 Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.


โฮเชยา 2 / Hosea 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

อิสราเอลเปรียบกับภรรยาที่เล่นชู้และถูกทิ้งเสีย
2:1 “จงเรียกน้องชายของเจ้าว่า ‘อัมมี’ จงเรียกน้องสาวของเจ้าว่า ‘รุหะมาห์’

Israel, a Whorish and Rejected Wife
2:1 Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.

2:2 จงว่ากล่าวมารดาของเจ้า จงว่ากล่าวเถิด เพราะว่านางไม่ใช่ภรรยาของเรา และเราไม่ใช่สามีของนาง ฉะนั้นให้เธอทิ้งการเล่นชู้เสียจากสายตาของเธอ และทิ้งการล่วงประเวณีเสียจากระหว่างถันของนาง

2:2 Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;

2:3 เกรงว่าเราจะต้องเปลื้องผ้าของนางจนเปลือยเปล่า กระทำให้นางเหมือนวันที่นางเกิดมา กระทำให้นางเหมือนถิ่นทุรกันดาร และกระทำให้นางเหมือนแผ่นดินที่แห้งแล้ง และสังหารนางเสียด้วยความกระหาย

2:3 Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.

2:4 เราจะไม่มีความสงสารต่อบุตรทั้งหลายของนาง เพราะว่าเขาทั้งหลายเป็นลูกของการเล่นชู้

2:4 And I will not have mercy upon her children; for they be the children of whoredoms.

2:5 เพราะว่ามารดาของเขาเล่นชู้ เธอผู้ที่ให้กำเนิดเขาทั้งหลายได้ประพฤติความอับอาย เพราะนางกล่าวว่า ‘ฉันจะตามคนรักของฉันไป ผู้ให้อาหารและน้ำแก่ฉัน เขาให้ขนแกะและป่านแก่ฉัน ทั้งน้ำมันและของดื่ม’

2:5 For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.

2:6 เพราะเหตุนี้ ดูเถิด เราจะเอาหนามให้สะทางของนางไว้ เราจะสร้างกำแพงกั้นนางไว้เพื่อมิให้นางหาทางของนางพบ

2:6 Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.

2:7 นางจะไปตามบรรดาคนรักของนาง แต่ก็จะตามไม่ทัน นางจะเที่ยวเสาะหาเขาทั้งหลาย แต่นางก็จะไม่พบเขา แล้วนางจะว่า ‘ฉันจะไปหาผัวคนแรกของฉัน เพราะแต่ก่อนนั้นฐานะฉันยังดีกว่าเดี๋ยวนี้’

2:7 And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.

2:8 แต่นางหาทราบไม่ว่าเราเป็นผู้ให้ข้าว น้ำองุ่น และน้ำมัน และได้ให้เงินและทองมากมายแก่นาง ซึ่งเขาใช้สำหรับพระบาอัล

2:8 For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.

2:9 เพราะฉะนั้น เราจะกลับมาและจะเรียกข้าวคืนตามกำหนดฤดูกาล และเรียกน้ำองุ่นคืนตามฤดู และเราจะเรียกขนแกะและป่านของเรา ซึ่งให้เพื่อใช้ปกปิดกายเปลือยเปล่าของนางนั้นคืนเสีย

2:9 Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.

2:10 คราวนี้เราจะเผยความลามกของนางท่ามกลางสายตาของคนรักของนาง และไม่มีใครช่วยให้นางพ้นมือเราได้

2:10 And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand.

2:11 เราจะให้บรรดาความร่าเริงของนางสิ้นสุดลง ทั้งเทศกาลเลี้ยง เทศกาลขึ้นหนึ่งค่ำ วันสะบาโตและบรรดาเทศกาลตามกำหนดทั้งสิ้นของนาง

2:11 I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.

2:12 เราจะให้เถาองุ่นและต้นมะเดื่อของนางร้างเปล่าที่นางคุยว่า ‘นี่แหละเป็นสินจ้างของฉันซึ่งคนรักของฉันให้ฉัน’ เราจะทำให้กลายเป็นป่าและสัตว์ป่าทุ่งจะกินเสีย

2:12 And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.

2:13 เราจะทำโทษนางเนื่องในวันเทศกาลเลี้ยงพระบาอัล เมื่อนางเผาเครื่องหอมบูชาพระเหล่านั้น แล้วก็แต่งกายของนางด้วยแหวนและเพชรพลอยต่างๆ และติดตามบรรดาคนรักของนางไป และลืมเราเสีย พระเยโฮวาห์ตรัสดังนี้แหละ

2:13 And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD.

อิสราเอลจะกลับคืนมา
2:14 ดูเถิด เหตุนี้เราจะเกลี้ยกล่อมนาง พานางเข้าไปในถิ่นทุรกันดารและปลอบใจนาง

Israel to Be Restored
2:14 Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.

2:15 เราจะให้นางมีสวนองุ่นที่นั่น กระทำให้หุบเขาอาโคร์เป็นประตูแห่งความหวัง แล้วนางจะร้องเพลงที่นั่นอย่างสมัยเมื่อนางยังสาวอยู่ ดังในสมัยเมื่อนางขึ้นมาจากแผ่นดินอียิปต์

2:15 And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.

2:16 พระเยโฮวาห์ตรัสว่า ในวันนั้นเจ้าจะเรียกเราว่า ‘สามีของฉัน’ เจ้าจะไม่เรียกเราว่า ‘พระบาอัลของฉัน’ อีกต่อไป

2:16 And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali.

2:17 เพราะว่าเราจะเอาชื่อพระบาอัลออกเสียจากปากของนาง นางจะไม่ระลึกถึงชื่อนี้อีกต่อไป

2:17 For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.

2:18 ในครั้งนั้นเพื่อเขา เราจะกระทำพันธสัญญากับบรรดาสัตว์ป่าทุ่ง บรรดานกในอากาศและบรรดาสัตว์เลื้อยคลานบนแผ่นดิน เราจะทำลายคันธนู ดาบและสงครามเสียจากแผ่นดิน และเราจะกระทำให้เขานอนลงอย่างปลอดภัย

2:18 And in that day will I make a covenant for them with the beasts of the field, and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely.

2:19 เราจะหมั้นเจ้าไว้สำหรับเราเป็นนิตย์ เออ เราจะหมั้นเจ้าไว้สำหรับเราด้วยความชอบธรรม ความยุติธรรม ความเมตตาและความกรุณา

2:19 And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.

2:20 เราจะหมั้นเจ้าไว้สำหรับเราด้วยความสัตย์ซื่อ และเจ้าจะรู้จักพระเยโฮวาห์”

2:20 I will even betroth thee unto me in faithfulness: and thou shalt know the LORD.

2:21 พระเยโฮวาห์ตรัสว่า “ต่อมาในวันนั้นเราจะฟัง คือเราจะฟังฟ้าสวรรค์และฟ้าสวรรค์จะฟังพิภพ

2:21 And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;

2:22 และพิภพจะฟังข้าว น้ำองุ่นและน้ำมัน สิ่งเหล่านี้จะฟังยิสเรเอล

2:22 And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.

2:23 เราจะหว่านเขาไว้ในแผ่นดินสำหรับเรา เราจะเมตตานางผู้ที่มิได้รับความเมตตา และเราจะพูดกับคนเหล่านั้นที่มิได้เป็นประชาชนของเราว่า ‘เจ้าเป็นประชาชนของเรา’ และเขาจะกล่าวว่า ‘พระองค์ทรงเป็นพระเจ้าของข้าพระองค์’”

2:23 And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.


โฮเชยา 3 / Hosea 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ความรักของพระเจ้าจะทรงช่วยอิสราเอลที่กำลังทำบาปอยู่ให้กลับคืนมา
3:1 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงไปอีกครั้งหนึ่ง ไปสมานรักกับหญิงคนหนึ่ง ซึ่งเป็นคนรักของชู้และเป็นหญิงล่วงประเวณี เหมือนพระเยโฮวาห์ทรงรักวงศ์วานอิสราเอลอย่างนั้นแหละ แม้ว่าเขาจะหลงใหลไปตามพระอื่น และนิยมชมชอบกับขนมลูกองุ่นแห้ง”

God's Love to Restore Sinning Israel
3:1 Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine.

3:2 ดังนั้นแหละ ข้าพเจ้าจึงได้ซื้อนางมาเป็นเงินสิบห้าเชเขลกับข้าวบาร์เลย์หนึ่งโฮเมอร์ครึ่ง

3:2 So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:

3:3 ข้าพเจ้าจึงพูดกับนางว่า “เธอต้องรอฉันให้หลายวันหน่อย อย่าเล่นชู้อีก อย่าไปเป็นของชายอื่นอีก ส่วนฉันก็จะไม่เข้าหาเธอด้วย”

3:3 And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.

3:4 เพราะว่าวงศ์วานอิสราเอลจะคงอยู่อย่างไม่มีกษัตริย์ และไม่มีเจ้านายเป็นเวลานาน ทั้งจะไม่มีการสักการบูชา หรือเสาศักดิ์สิทธิ์ หรือเอโฟด หรือรูปพระ

3:4 For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:

3:5 ภายหลังวงศ์วานอิสราเอลจะกลับมา และแสวงหาพระเยโฮวาห์พระเจ้าของเขา และแสวงดาวิดกษัตริย์ของเขาทั้งหลาย และในกาลต่อไปเขาจะมีความยำเกรงต่อพระเยโฮวาห์และต่อความดีของพระองค์

3:5 Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.


โฮเชยา 4 / Hosea 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ความบาปทั้งหลายของอิสราเอล
4:1 วงศ์วานอิสราเอลเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์ เพราะว่าพระเยโฮวาห์ทรงมีคดีกับชาวแผ่นดินนั้น เพราะว่าในแผ่นดินนั้นไม่มีความจริง ความเมตตา หรือความรู้ในเรื่องพระเจ้า

The Sins of Israel
4:1 Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land.

4:2 มีแต่การปฏิญาณ การมุสา การฆ่ากัน การโจรกรรมและการล่วงประเวณี เขาหาญหักพันธะทั้งสิ้น มีแต่เลือดซ้อนเลือด

4:2 By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.

4:3 เพราะฉะนั้น แผ่นดินจึงเป็นทุกข์ บรรดาคนที่อยู่ในแผ่นดินนั้นจะอ่อนระอาใจ ทั้งสัตว์ป่าทุ่งและนกในอากาศด้วย และปลาในทะเลจะถูกนำเอาไปเสียหมด

4:3 Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.

4:4 แต่อย่าให้ผู้ใดใส่ความหรืออย่าให้ผู้ใดฟ้อง เพราะประชาชนของเจ้าก็เหมือนกับคนทั้งหลายที่ต่อสู้กับปุโรหิต

4:4 Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest.

4:5 ฉะนั้นเวลากลางวันเจ้าจะสะดุด และผู้พยากรณ์จะสะดุดกับเจ้าในเวลากลางคืน และเราจะทำลายมารดาของเจ้า

4:5 Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.

อิสราเอลปฏิเสธไม่รับความรู้
4:6 ประชาชนของเราถูกทำลายเพราะขาดความรู้ เพราะเจ้าปฏิเสธไม่รับความรู้ เราก็ปฏิเสธเจ้าไม่ให้รับเป็นปุโรหิตของเรา เพราะเจ้าหลงลืมพระราชบัญญัติแห่งพระเจ้าของเจ้า เราก็จะลืมวงศ์วานของเจ้าเสียด้วย

Israel Rejected Knowledge
4:6 My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.

4:7 เขาทวีมากขึ้นเท่าใด เขาก็กระทำบาปต่อเรามากขึ้นเท่านั้น ฉะนั้นเราจะให้สง่าราศีของเขากลายเป็นความอับอาย

4:7 As they were increased, so they sinned against me: therefore will I change their glory into shame.

4:8 เขาเลี้ยงชีพอยู่ด้วยบาปแห่งประชาชนของเรา เขามุ่งที่จะอิ่มด้วยความชั่วช้าของคนเหล่านั้น

4:8 They eat up the sin of my people, and they set their heart on their iniquity.

4:9 ปุโรหิตเป็นอย่างไร ประชาชนก็จะเป็นอย่างนั้น เราจะลงทัณฑ์เขาเนื่องด้วยวิธีการของเขา เราจะลงโทษเขาตามการกระทำของเขา

4:9 And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.

4:10 เขาจะรับประทาน แต่ไม่รู้จักอิ่มหนำ เขาจะเล่นชู้ แต่ไม่เกิดผลดก เพราะว่าเขาได้ทอดทิ้งการเอาใจใส่พระเยโฮวาห์

4:10 For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD.

4:11 การเล่นชู้ เหล้าองุ่นและเหล้าองุ่นใหม่ชิงเอาจิตใจไปเสีย

4:11 Whoredom and wine and new wine take away the heart.

เอฟราอิมผูกพันอยู่กับรูปเคารพ
4:12 ประชาชนของเราไปขอความเห็นจากสิ่งที่ทำด้วยไม้ และไม้ติ้วก็แจ้งแก่เขาอย่างเปิดเผย เพราะจิตใจที่ชอบเล่นชู้นำให้เขาหลงไป และเขาทั้งหลายได้ละทิ้งพระเจ้าของเขาเสียเพื่อไปเล่นชู้

Ephraim Joined to Idols
4:12 My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God.

4:13 เขาถวายสัตวบูชาอยู่ที่ยอดภูเขาและทำสักการบูชาเผาอยู่ที่เนินเขา ใต้ต้นโอ๊ก ต้นไค้และต้นเอ็ลม์ เพราะว่าร่มไม้เหล่านี้เย็นดี เพราะฉะนั้นธิดาทั้งหลายของเจ้าจึงจะเล่นชู้และเจ้าสาวทั้งหลายจึงจะล่วงประเวณี

4:13 They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery.

4:14 เมื่อธิดาทั้งหลายของเจ้าเล่นชู้ เราก็ไม่ลงโทษ หรือเมื่อเจ้าสาวของเจ้าล่วงประเวณี เราก็ไม่ลงทัณฑ์ เพราะผู้ชายเองก็หลงไปกับหญิงแพศยา และทำสักการบูชากับหญิงโสเภณี ดังนั้นชนชาติที่ไม่มีความเข้าใจจะมาถึงความพินาศ

4:14 I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.

4:15 อิสราเอลเอ๋ย ถึงเจ้าจะเล่นชู้ก็อย่าให้ยูดาห์มีความผิด อย่าเข้าไปในเมืองกิลกาลหรือขึ้นไปยังเบธาเวน และอย่าปฏิญาณว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด”

4:15 Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Bethaven, nor swear, The LORD liveth.

4:16 เพราะว่าอิสราเอลนั้นเสื่อมถอยเหมือนวัวสาวที่เสื่อมลง บัดนี้พระเยโฮวาห์จะทรงเลี้ยงเขาดุจเลี้ยงแกะในทุ่งกว้าง

4:16 For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.

4:17 เอฟราอิมก็ผูกพันอยู่กับรูปเคารพแล้ว ปล่อยเขาแต่ลำพัง

4:17 Ephraim is joined to idols: let him alone.

4:18 เครื่องดื่มของเขากลายเป็นน้ำเปรี้ยว เขาก็ปล่อยตัวไปเล่นชู้เสมอ ผู้ครอบครองของเขาแสดงความรักด้วยความน่าละอาย ดังนั้นจงให้

4:18 Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye.

4:19 ลมพายุเอาปีกห่อเขาไว้ เขาจะอดสูเพราะสัตวบูชาทั้งหลายของเขา

4:19 The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.


โฮเชยา 5 / Hosea 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

อิสราเอลไม่กลับใจ
5:1 โอ ปุโรหิตทั้งหลาย จงฟังข้อนี้ วงศ์วานอิสราเอลเอ๋ย จงสดับ โอ ราชวงศ์กษัตริย์ จงเงี่ยหูฟัง เพราะเจ้าทั้งหลายจะต้องถูกพิพากษา เพราะเจ้าเป็นกับอยู่ที่เมืองมิสปาห์ และเป็นข่ายกางอยู่ที่เมืองทาโบร์

Unrepentant Israel
5:1 Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.

5:2 พวกกบฏได้ฆ่าฟันให้ลึก แม้ว่าเราได้ตีสอนเขาเหล่านี้ทั้งหมด

5:2 And the revolters are profound to make slaughter, though I have been a rebuker of them all.

5:3 เรารู้จักเอฟราอิม และอิสราเอลก็มิได้ปิดบังไว้จากเรา โอ เอฟราอิมเอ๋ย เจ้าเล่นชู้ อิสราเอลก็เป็นมลทิน

5:3 I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled.

5:4 การกระทำของเขาไม่ยอมให้เขากลับไปยังพระเจ้าของเขา เพราะจิตใจที่เล่นชู้อยู่ในตัวเขา เขาจึงไม่รู้จักพระเยโฮวาห์

5:4 They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD.

5:5 ความเย่อหยิ่งของอิสราเอลก็ปรากฏเป็นพยานที่หน้าเขาแล้ว อิสราเอลและเอฟราอิมจึงจะสะดุดเพราะความชั่วช้าของตน ยูดาห์ก็จะพลอยล้มคว่ำไปกับเขาทั้งหลายด้วย

5:5 And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them.

5:6 เขาจะไปแสวงหาพระเยโฮวาห์ ด้วยนำเอาฝูงแพะแกะฝูงวัวไป แต่เขาจะหาพระองค์ไม่พบ พระองค์ทรงจากเขาไปแล้ว

5:6 They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them.

5:7 เขาได้ทรยศต่อพระเยโฮวาห์ เพราะเขาเกิดลูกนอกรีต บัดนี้วันขึ้นค่ำจะผลาญเขาเสียพร้อมกับไร่นาของเขา

5:7 They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.

5:8 จงเป่าแตรทองเหลืองขนาดเล็กที่ในกิเบอาห์ จงเป่าแตรที่ในรามาห์ จงร้องตะโกนที่เบธาเวน โอ เบนยามินเอ๋ย มีคนตามหาเจ้า

5:8 Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Bethaven, after thee, O Benjamin.

5:9 ในวันแห่งการห้ามปรามนั้นเอฟราอิมจะรกร้าง เราได้ประกาศท่ามกลางตระกูลต่างๆของอิสราเอลให้ทราบถึงสิ่งที่จะเกิดขึ้นอย่างแน่นอน

5:9 Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.

5:10 เจ้านายของยูดาห์ได้กลายเป็นเหมือนคนที่ย้ายหลักเขต ดังนั้นเราจะเทพระพิโรธของเราเหนือเขาให้เหมือนอย่างเทน้ำ

5:10 The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water.

5:11 เอฟราอิมถูกบีบบังคับ และถูกขยี้ด้วยการทำโทษ เพราะเขาได้ตั้งจิตตั้งใจติดตามบัญญัตินั้น

5:11 Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment.

5:12 เพราะฉะนั้นเราจะเป็นเหมือนตัวมอดต่อเอฟราอิม และเป็นเหมือนสิ่งผุพังต่อวงศ์วานยูดาห์

5:12 Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.

5:13 เมื่อเอฟราอิมเห็นความเจ็บป่วยของตน และยูดาห์เห็นบาดแผลของตน เอฟราอิมก็ไปหาคนอัสซีเรีย และส่งคนไปหากษัตริย์เยเร็บ แต่ท่านก็ไม่สามารถจะรักษาเจ้าหรือรักษาบาดแผลของเจ้าได้

5:13 When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound.

5:14 เพราะเราจะเป็นเหมือนสิงโตต่อเอฟราอิม และเป็นเหมือนสิงโตหนุ่มต่อวงศ์วานของยูดาห์ เราคือเรานี่แหละ จะฉีกแล้วก็ไปเสีย เราจะลากเอาไป และใครจะช่วยก็ไม่ได้

5:14 For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.

5:15 เราจะกลับมายังสถานที่ของเราอีกจนกว่าเขาจะยอมรับความผิดของเขาและแสวงหาหน้าของเรา เมื่อเขารับความทุกข์ร้อน เขาจะแสวงหาเราอย่างขยันขันแข็ง

5:15 I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.


โฮเชยา 6 / Hosea 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

บางคนในอนาคตจะแสวงหาพระเจ้า
6:1 “มาเถิด ให้เรากลับไปหาพระเยโฮวาห์ เพราะว่าพระองค์ทรงฉีก และจะทรงรักษาเราให้หาย พระองค์ทรงโบยตี และจะทรงพันบาดแผลให้แก่เรา

A Future Remnant Will Seek God
6:1 Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.

6:2 อีกสองวันพระองค์จะทรงฟื้นฟูเราขึ้นใหม่ พอถึงวันที่สามจะทรงยกเราขึ้น เพื่อเราจะดำรงชีวิตอยู่ในสายพระเนตรของพระองค์

6:2 After two days will he revive us: in the third day he will raise us up, and we shall live in his sight.

6:3 แล้วเราก็จะรู้ถ้าเราพยายามรู้จักพระเยโฮวาห์ การที่พระองค์เสด็จออกก็เตรียมไว้ดุจยามเช้า พระองค์จะเสด็จมาหาเราอย่างห่าฝน ดังฝนชุกปลายฤดูกับต้นฤดูที่รดพื้นแผ่นดิน”

6:3 Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth.

ความรักของพระเจ้าที่อยู่ถาวร
6:4 โอ เอฟราอิมเอ๋ย เราจะทำอะไรกับเจ้าดี โอ ยูดาห์เอ๋ย เราจะทำอะไรกับเจ้าหนอ ความดีของเจ้าเหมือนเมฆในยามเช้า เหมือนอย่างน้ำค้างที่หายไปแต่เช้าตรู่

God's Brokenhearted Love
6:4 O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away.

6:5 ฉะนี้ เราจึงให้ผู้พยากรณ์แกะสลักเขา เราประหารเขาเสียด้วยคำพูดจากปากของเรา การพิพากษาต่อเจ้าก็ออกไปอย่างแสงสว่าง

6:5 Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.

6:6 เพราะเราประสงค์ความเมตตาไม่ประสงค์เครื่องสัตวบูชา เราประสงค์ความรู้ในพระเจ้ายิ่งกว่าเครื่องเผาบูชา

6:6 For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings.

6:7 แต่พวกเขาดั่งมนุษย์ได้ละเมิดพันธสัญญา ที่นั่นเขาทรยศต่อเรา

6:7 But they like men have transgressed the covenant: there have they dealt treacherously against me.

6:8 กิเลอาดเป็นเมืองของคนกระทำความชั่วช้า และเปรอะเปื้อนไปด้วยโลหิต

6:8 Gilead is a city of them that work iniquity, and is polluted with blood.

6:9 อย่างกองโจรซุ่มคอยดักคนฉันใด พวกปุโรหิตก็ซุ่มคอยฉันนั้น เขายินยอมกระทำฆาตกรรมตามทาง เขาทำการลามก

6:9 And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness.

6:10 เราเห็นสิ่งน่าสยดสยองในวงศ์วานอิสราเอล การเล่นชู้ของเอฟราอิมก็อยู่ที่นั่น อิสราเอลเป็นมลทิน

6:10 I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.

6:11 โอ ยูดาห์เอ๋ย เจ้าก็เหมือนกันด้วยฤดูเกี่ยวก็กำหนดไว้ให้เจ้าแล้ว เมื่อเราจะให้ประชาชนของเรากลับสู่สภาพเดิมจากการเป็นเชลย

6:11 Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.


โฮเชยา 7 / Hosea 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คำพยากรณ์เรื่องการทำลายอิสราเอล
7:1 เมื่อเราจะรักษาอิสราเอลให้หาย ความชั่วช้าของเอฟราอิมก็เผยออก ทั้งการกระทำที่ชั่วร้ายของสะมาเรียก็แดงขึ้น เพราะว่าเขาทุจริต ขโมยก็หักเข้ามาข้างใน และกองโจรก็ปล้นอยู่ข้างนอก

Destruction on Israel Promised
7:1 When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.

7:2 แต่เขามิได้พิจารณาในใจว่า เราจดจำการกระทำที่ชั่วทั้งหมดของเขาได้ บัดนี้การกระทำของเขาห้อมล้อมเขาไว้แล้ว การเหล่านั้นอยู่ต่อหน้าเรา

7:2 And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face.

7:3 เขากระทำให้กษัตริย์ชื่นชมยินดีด้วยความชั่วร้ายของเขา กระทำให้เจ้านายพอใจด้วยการมุสาของเขา

7:3 They make the king glad with their wickedness, and the princes with their lies.

7:4 เขาเป็นคนล่วงประเวณีทุกคน เขาเป็นเตาอบที่ร้อนซึ่งช่างทำขนมหยุดเร่งให้ร้อนแล้ว ตั้งแต่เขาจะต้องนวดแป้ง จนแป้งจะฟูขึ้น

7:4 They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.

7:5 ในวันฉลองกษัตริย์ของเรา พวกเจ้านายทำให้พระองค์ป่วยด้วยขวดเหล้าองุ่น กษัตริย์ทรงเหยียดพระหัตถ์ออกพร้อมกับคนขี้เยาะเย้ย

7:5 In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.

7:6 ใจของเขาก็ร้อนด้วยการซุ่มดักทำร้ายเหมือนเตาอบ ตลอดคืนช่างทำขนมของเขาก็หลับอยู่ พอถึงรุ่งเช้าก็พลุ่งออกมาอย่างกับเปลวเพลิง

7:6 For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.

7:7 ทุกคนก็ร้อนอย่างกับเตาอบ และเขมือบผู้ครอบครองทั้งหลายของเขา กษัตริย์ทั้งสิ้นของเขาก็ล้มลง แต่ไม่มีใครท่ามกลางพวกเขาที่ร้องถึงเรา

7:7 They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.

7:8 เอฟราอิมเอาตัวเข้าปนกับชนชาติทั้งหลาย เอฟราอิมเป็นขนมปิ้งที่มิได้พลิกกลับ

7:8 Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.

7:9 คนต่างด้าวก็กินแรงของเขา และเขาก็ไม่รู้ตัว ผมของเขาก็หงอกประปรายแล้ว และเขาก็ไม่รู้ตัว

7:9 Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.

7:10 ความเย่อหยิ่งของอิสราเอลเป็นพยานที่หน้าเขาแล้ว เขาก็ยังไม่กลับไปหาพระเยโฮวาห์พระเจ้าของเขา เขามีเรื่องทั้งหมดเช่นนี้ เขาก็มิได้แสวงหาพระองค์

7:10 And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.

7:11 เอฟราอิมเป็นเหมือนนกเขาโง่เขลาและไร้ความคิด ร้องเรียกอียิปต์ วิ่งไปหาอัสซีเรีย

7:11 Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.

7:12 เมื่อเขาไป เราจะกางข่ายของเราออกคลุมเขา เราจะดึงเขาลงมาเหมือนดักนกในอากาศ เราจะลงโทษเขาตามที่ชุมนุมชนได้ยินแล้ว

7:12 When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.

7:13 วิบัติแก่เขา เพราะเขาได้หลงเจิ่นไปจากเรา ความพินาศจงมีแก่เขา เพราะเขาได้ละเมิดต่อเรา แม้ว่าเราได้ไถ่เขาไว้แล้ว เขาก็ยังพูดมุสาเรื่องเรา

7:13 Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.

7:14 เขามิได้ร้องทุกข์ต่อเราจากใจจริงของเขาเมื่อเขาคร่ำครวญอยู่บนที่นอนของเขา เขาชุมนุมกันเพื่อขอข้าวและขอน้ำองุ่น และเขากบฏต่อเรา

7:14 And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.

7:15 แม้ว่าเราจะได้ฝึกและเพิ่มกำลังแขนให้เขา เขาก็ยังคิดทำร้ายต่อเรา

7:15 Though I have bound and strengthened their arms, yet do they imagine mischief against me.

7:16 เขากลับไป แต่ไม่กลับไปหาพระองค์ผู้สูงสุด เขาเป็นคันธนูที่หลอกลวง เจ้านายของเขาจะล้มลงด้วยดาบเพราะลิ้นที่โทโสของเขา เรื่องนี้จะเป็นเรื่องที่ให้เขาเย้ยหยันกันในแผ่นดินอียิปต์

7:16 They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.


โฮเชยา 8 / Hosea 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

รูปลูกวัวทองคำของเยโรโบอัมนำการพิพากษามาสู่อิสราเอล
8:1 จงจรดแตรไว้ที่ปากของเจ้า เพราะว่าเขาจะมาดังนกอินทรีเหนือพระนิเวศของพระเยโฮวาห์ เพราะเขาได้ละเมิดพันธสัญญาของเรา และละเมิดราชบัญญัติของเรา

The Golden Calf Idols of Jeroboam Bring Judgment
8:1 Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.

8:2 อิสราเอลจะร้องทุกข์ต่อเราว่า “ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์รู้จักพระองค์”

8:2 Israel shall cry unto me, My God, we know thee.

8:3 อิสราเอลได้ทอดทิ้งสิ่งที่ดีเสียแล้ว ศัตรูจะไล่ติดตามเขา

8:3 Israel hath cast off the thing that is good: the enemy shall pursue him.

8:4 เขาทั้งหลายได้แต่งตั้งกษัตริย์ แต่ไม่ใช่โดยเรา เขาทั้งหลายตั้งเจ้านาย แต่เราไม่รู้เรื่องเลย พวกเขาได้สร้างรูปเคารพทั้งหลายด้วยเงินและทองคำของเขา เพื่อพวกเขาจะถูกตัดขาดออกเสีย

8:4 They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.

8:5 โอ สะมาเรียเอ๋ย รูปลูกวัวของเจ้าได้ทิ้งเจ้าเสียแล้ว ความกริ้วของเราพลุ่งขึ้นต่อเขา อีกนานสักเท่าใดหนอเขาจึงจะบริสุทธิ์กันได้

8:5 Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency?

8:6 เพราะรูปหล่อนั้นได้มาจากอิสราเอล ช่างเป็นผู้ทำขึ้น รูปนั้นจึงมิได้เป็นพระเจ้า รูปลูกวัวของสะมาเรียจะต้องถูกทุบให้เป็นชิ้นๆ

8:6 For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.

8:7 เพราะว่าเขาหว่านลม เขาจึงต้องเกี่ยวลมหมุน ต้นข้าวไม่มีรวง จะไม่เกิดข้าวสำหรับทำแป้ง ถึงจะเกิด คนต่างด้าวก็เอาไปกิน

8:7 For they have sown the wind, and they shall reap the whirlwind: it hath no stalk: the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.

8:8 อิสราเอลถูกกลืนไปหมดแล้ว เดี๋ยวนี้อยู่ท่ามกลางประชาชาติทั้งหลาย เป็นเหมือนภาชนะไร้ความพึงพอใจ

8:8 Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.

8:9 เขาทั้งหลายขึ้นไปหาอัสซีเรียดังลาป่าที่ท่องเที่ยวอยู่ลำพัง เอฟราอิมได้จ้างคนรักมา

8:9 For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.

8:10 เออ แม้ว่าเขาจ้างประชาชาติอื่นมา ไม่ช้าเราจะต้อนเขาให้รวมกัน เขาจะเป็นทุกข์เล็กน้อยเรื่องภาระของกษัตริย์จอมเจ้านาย

8:10 Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.

8:11 เพราะเหตุเอฟราอิมได้ก่อสร้างแท่นบูชาเพิ่มขึ้นเพื่อบาป แท่นบูชาเหล่านั้นก็กลับกลายเป็นแท่นเพื่อบาปให้เขา

8:11 Because Ephraim hath made many altars to sin, altars shall be unto him to sin.

8:12 ถึงเราได้เขียนราชบัญญัติไว้ให้สักหมื่นข้อ เขาก็ถือว่าเป็นเพียงของแปลก

8:12 I have written to him the great things of my law, but they were counted as a strange thing.

8:13 ส่วนเครื่องสัตวบูชาที่ถวายแก่เรานั้น เขาถวายเนื้อและรับประทานเนื้อนั้น แต่พระเยโฮวาห์มิได้พอพระทัยในตัวเขา บัดนี้พระองค์จะทรงระลึกถึงความชั่วช้าของเขา และจะทรงลงโทษเขาเพราะบาปของเขา เขาจะกลับไปยังอียิปต์

8:13 They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.

8:14 เพราะว่าอิสราเอลได้ลืมพระผู้สร้างของตนเสียแล้ว จึงสร้างวิหารขึ้นหลายแห่ง และยูดาห์ก็ทวีจำนวนเมืองที่มีกำแพงขึ้นอีก แต่เราจะส่งไฟมายังเมืองเหล่านี้ของเขา และไฟจะเผาผลาญปราสาทของเมืองเหล่านี้เสีย

8:14 For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.


โฮเชยา 9 / Hosea 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

อิสราเอลจะมีมดลูกที่แท้งบุตรและหัวนมที่เหี่ยวแห้ง
9:1 โอ อิสราเอลเอ๋ย อย่าเปรมปรีดิ์ไป อย่าเปรมปรีดิ์อย่างชนชาติทั้งหลายเลย เพราะเจ้าทั้งหลายเล่นชู้นอกใจพระเจ้าของเจ้า เจ้าทั้งหลายรักค่าสินจ้างของหญิงแพศยาตามบรรดาลานนวดข้าว

Israel to Have Miscarrying Womb and Dry Breasts
9:1 Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor.

9:2 แต่ลานนวดข้าวและบ่อย่ำองุ่นจะไม่พอเลี้ยงเขา และน้ำองุ่นใหม่ก็จะขาดไป

9:2 The floor and the winepress shall not feed them, and the new wine shall fail in her.

9:3 เขาทั้งหลายจะไม่ได้อาศัยอยู่ในแผ่นดินของพระเยโฮวาห์ แต่เอฟราอิมจะกลับไปยังอียิปต์ เขาจะรับประทานอาหารไม่สะอาดอยู่ที่ในอัสซีเรีย

9:3 They shall not dwell in the LORD'S land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria.

9:4 เขาจะไม่ทำพิธีเทน้ำองุ่นถวายพระเยโฮวาห์ เขาจะไม่กระทำให้พระองค์พอพระทัย เครื่องสัตวบูชาของเขาจะเป็นเหมือนขนมปังสำหรับไว้ทุกข์แก่เขา ผู้ใดรับประทานก็จะมีมลทิน เพราะว่าขนมปังสำหรับจิตวิญญาณของเขาจะไม่เข้าไปในพระนิเวศของพระเยโฮวาห์

9:4 They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD.

9:5 เจ้าจะทำอะไรกันเมื่อถึงวันเทศกาล และในวันเทศกาลของพระเยโฮวาห์

9:5 What will ye do in the solemn day, and in the day of the feast of the LORD?

9:6 เพราะ ดูเถิด เขาหนีไปหมดแล้วเพราะเหตุความพินาศ อียิปต์จะรวบรวมเขาไว้ เมืองเมมฟิสจะฝังเขา ต้นตำแยจะยึดสิ่งประเสริฐที่ทำด้วยเงินของเขาไว้เสีย ต้นหนามจะงอกขึ้นในเต็นท์ของเขา

9:6 For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles.

9:7 วันลงโทษมาถึงแล้ว และวันที่จะทดแทนก็มาถึงแล้ว อิสราเอลจะรู้เรื่อง ผู้พยากรณ์เป็นคนเขลาไปแล้ว ผู้ที่อยู่ฝ่ายจิตวิญญาณก็บ้าไปเนื่องด้วยความชั่วช้าใหญ่ยิ่งของเจ้า และความเกลียดชังยิ่งใหญ่ของเจ้า

9:7 The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.

9:8 ยามแห่งเอฟราอิมอยู่กับพระเจ้าของเรา แต่ผู้พยากรณ์เป็นเหมือนกับของพรานดักนกอยู่ตามทางของเขาทั่วไปหมด และความเกลียดชังอยู่ในพระนิเวศแห่งพระเจ้าของเขา

9:8 The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.

9:9 เขาเสื่อมทรามลึกลงไปในความชั่วอย่างมากมายดังสมัยเมืองกิเบอาห์ พระองค์จึงจะทรงระลึกถึงความชั่วช้าของเขา พระองค์จะทรงลงโทษเพราะบาปของเขา

9:9 They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins.

9:10 เราพบอิสราเอลเหมือนพบผลองุ่นอยู่ในถิ่นทุรกันดาร เราพบบรรพบุรุษของเจ้าทั้งหลายเหมือนพบผลมะเดื่อรุ่นแรกที่ต้นมะเดื่อเมื่อออกในฤดูแรก แต่เขาไปหาพระบาอัลเปโอร์ และถวายตัวของเขาไว้แก่สิ่งอันน่าอดสูนั้น และกลายเป็นสิ่งที่น่าสะอิดสะเอียนอย่างสิ่งที่เขารักนั้น

9:10 I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baalpeor, and separated themselves unto that shame; and their abominations were according as they loved.

9:11 สำหรับเอฟราอิม สง่าราศีของเขาก็จะบินไปเหมือนอย่างนก ไม่มีการคลอด ไม่มีการมีท้อง ไม่มีการตั้งครรภ์

9:11 As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.

9:12 ถึงแม้ว่าเขาจะเลี้ยงลูกไว้ได้จนโต เราก็จะพรากเขาไปเสียจนไม่เหลือสักคนเดียว เออ วิบัติแก่เขา เมื่อเราพรากจากเขาไป

9:12 Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them!

9:13 เอฟราอิมนั้น ดังที่เราเห็นเมืองไทระ ก็ปลูกไว้ในสถานที่ถูกใจ แต่เอฟราอิมต้องนำลูกหลานของตนไปมอบให้ฆาตกร

9:13 Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.

9:14 โอ พระเยโฮวาห์เจ้าข้า ขอประทานแก่เขา พระองค์จะประทานอะไรแก่เขา ขอประทานมดลูกที่แท้งบุตรและหัวนมที่เหี่ยวแห้งแก่เขาทั้งหลาย

9:14 Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.

9:15 ความชั่วของเขาทุกอย่างอยู่ในกิลกาล เราได้เกลียดชังเขา ณ ที่นั่น เราจะขับเขาออกไปจากนิเวศของเรา เพราะความชั่วร้ายแห่งการกระทำของเขา เราจะไม่รักเขาอีกเลย เจ้านายทั้งสิ้นของเขาก็ล้วนแต่คนกบฏ

9:15 All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.

9:16 เอฟราอิมถูกทำลายเสียแล้ว รากของเขาก็เหี่ยวแห้งไป เขาทั้งหลายจะไม่มีผลอีก เออ แม้ว่าเขาจะเกิดลูกหลาน เราก็จะฆ่าผู้บังเกิดจากครรภ์ซึ่งเป็นที่รักของเขาเสีย

9:16 Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.

9:17 พระเจ้าของข้าพเจ้าจะเหวี่ยงเขาทิ้งไป เพราะเขาทั้งหลายมิได้เชื่อฟังพระองค์ เขาจะเป็นคนพเนจรอยู่ท่ามกลางประชาชาติทั้งหลาย

9:17 My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.


โฮเชยา 10 / Hosea 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การลงโทษอิสราเอล
10:1 อิสราเอลเป็นเถาองุ่นที่เปล่าประโยชน์ ซึ่งเกิดผลสำหรับตัวเขาเอง เกิดผลมากขึ้นเท่าใด ยิ่งสร้างแท่นบูชามากขึ้นเท่านั้น เมื่อประเทศของเขาเฟื่องฟูขึ้นเขาก็ยิ่งให้เสาศักดิ์สิทธิ์ของเขาเจริญขึ้น

The Punishment of Israel
10:1 Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images.

10:2 จิตใจของเขาเทียมเท็จ บัดนี้เขาจึงต้องทนรับโทษของความผิด พระองค์จะทรงพังแท่นบูชาของเขาลง และทำลายเสาศักดิ์สิทธิ์ของเขาเสีย

10:2 Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.

10:3 คราวนี้เขาจะพูดเป็นแน่ว่า “เราไม่มีกษัตริย์ เพราะเราไม่ยำเกรงพระเยโฮวาห์ หากเรามีกษัตริย์ ท่านจะทำประโยชน์อะไรให้แก่เราบ้าง”

10:3 For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?

10:4 เขาพูดพล่อยๆ เขาทำพันธสัญญาด้วยคำปฏิญาณลมๆแล้งๆ การพิพากษาจึงงอกงามขึ้นมาเหมือนดีหมีอยู่ในร่องรอยไถที่ในทุ่งนา

10:4 They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.

10:5 ชาวสะมาเรียจะหวาดกลัวเพราะเหตุลูกวัวที่เบธาเวน คนที่นั่นจะไว้ทุกข์เพราะรูปนั้น และปฏิมากรปุโรหิตของที่นั่นซึ่งเคยชื่นชมยินดีกับรูปนั้นก็จะพิลาปร่ำไห้ เพราะเหตุสง่าราศีที่หมดไปจากรูปนั้น

10:5 The inhabitants of Samaria shall fear because of the calves of Bethaven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.

10:6 เออ รูปเคารพนั้นเองก็จะต้องถูกนำไปยังอัสซีเรีย เป็นบรรณาการแด่กษัตริย์เยเร็บ เอฟราอิมจะได้รับความอัปยศ และอิสราเอลจะรู้สึกอับอายขายหน้าเหตุแผนการของเขา

10:6 It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.

10:7 สำหรับสะมาเรีย กษัตริย์ของเขาจะมลายไปเหมือนฟองที่ลอยอยู่บนผิวน้ำ

10:7 As for Samaria, her king is cut off as the foam upon the water.

10:8 ปูชนียสถานสูงของเมืองอาเวน อันเป็นบาปของอิสราเอล จะต้องถูกทำลาย ต้นไม้ที่มีหนามและผักที่มีหนามจะงอกขึ้นบนแท่นบูชาของเขา เขาจะร้องบอกกับภูเขาว่า “จงปกคลุมเราไว้” และร้องบอกเนินเขาว่า “จงล้มทับเราเถิด”

10:8 The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.

10:9 โอ อิสราเอลเอ๋ย เจ้าได้กระทำบาปตั้งแต่สมัยกิเบอาห์ เขายังหยัดอยู่อย่างนั้น สงครามในกิเบอาห์ไม่มาทันลูกหลานแห่งความชั่วช้า

10:9 O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.

10:10 เราประสงค์จะลงโทษพวกเขา ชนชาติทั้งหลายจะประชุมกันสู้เขา เมื่อเขามัดตัวเองไว้ในรอยไถสองแถวของเขา

10:10 It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.

10:11 เอฟราอิมเป็นวัวสาวที่ได้รับการสอน มันชอบนวดข้าว เราจึงหวงคออันงามของมันไว้ แต่เราจะเอาเอฟราอิมเข้าเทียมแอก ยูดาห์ก็ต้องไถ ยาโคบต้องคราดสำหรับตนเอง

10:11 And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.

10:12 จงหว่านความชอบธรรมไว้สำหรับตัว จงเกี่ยวผลของความเมตตา เจ้าจงไถดินที่ร้างอยู่ เพราะเป็นเวลาที่จะแสวงหาพระเยโฮวาห์ จนกระทั่งพระองค์จะเสด็จมาโปรยความชอบธรรมลงให้แก่เจ้า

10:12 Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you.

10:13 เจ้าทั้งหลายได้ไถความชั่วมา แล้วเจ้าทั้งหลายได้เกี่ยวความชั่วช้า เจ้าได้รับประทานผลของการมุสา ด้วยเหตุว่าเจ้าวางใจในทางของเจ้าและในจำนวนพลรบของเจ้า

10:13 Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.

10:14 เหตุฉะนั้นเสียงสงครามจึงจะเกิดขึ้นท่ามกลางชนชาติของเจ้า ป้อมปราการทั้งสิ้นของเจ้าจะถูกทำลายอย่างกับกษัตริย์ชัลมันทำลายเมืองเบธาร์เบลในวันสงคราม พวกแม่ถูกฟาดลงอย่างยับเยินพร้อมกับลูกของนาง

10:14 Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Betharbel in the day of battle: the mother was dashed in pieces upon her children.

10:15 เมืองเบธเอลจะกระทำแก่เจ้าเช่นนี้แหละเพราะความชั่วร้ายใหญ่ยิ่งของเจ้า ในรุ่งเช้าวันหนึ่งกษัตริย์อิสราเอลจะถูกตัดขาดเสียหมดสิ้น

10:15 So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.


โฮเชยา 11 / Hosea 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ความรักของพระเจ้าสำหรับชนชาติอิสราเอลผู้ไม่มีบิดา
11:1 ครั้งเมื่ออิสราเอลยังเด็กอยู่ เราก็รักเขา เราได้เรียกบุตรชายของเราออกมาจากประเทศอียิปต์

God's Love for Faithless Israel
11:1 When Israel was a child, then I loved him, and called my son out of Egypt.

11:2 พวกเขายิ่งเรียกเขามากเท่าใด เขายิ่งออกไปห่างจากพวกเขามากเท่านั้น เขาถวายสัตวบูชาแก่พระบาอัล และเผาเครื่องหอมถวายแก่รูปเคารพสลักอยู่เรื่อยไป

11:2 As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images.

11:3 แต่เรานี่แหละสอนเอฟราอิมให้เดิน เราอุ้มเขาทั้งหลายไว้ แต่เขาหาทราบไม่ว่า เราเป็นผู้รักษาเขาให้หาย

11:3 I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.

11:4 เราจูงเขาด้วยสายแห่งมนุษยธรรมและด้วยปลอกแห่งความรัก เราเป็นผู้ถอดแอกที่ขากรรไกรของเขาออก และเราก้มลงเลี้ยงเขา

11:4 I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.

11:5 เขาจะไม่กลับไปยังแผ่นดินอียิปต์ แต่อัสซีเรียจะเป็นกษัตริย์ของเขา เพราะเขาปฏิเสธไม่ยอมกลับมา

11:5 He shall not return into the land of Egypt, but the Assyrian shall be his king, because they refused to return.

11:6 ดาบจะรุกรานบรรดาหัวเมืองของเขา ทำลายกิ่งทั้งหลายของเขาเสียและกลืนกินเขาเสีย เพราะแผนการของเขา

11:6 And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels.

11:7 ประชาชนของเราโน้มไปในทางเหินห่างจากเรา ถึงแม้พวกเขาเรียกเขาทั้งหลายให้มาหาพระองค์ผู้สูงสุด ไม่มีใครยอมยกย่องพระองค์

11:7 And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him.

11:8 เอฟราอิมเอ๋ย เราจะปล่อยเจ้าได้อย่างไร อิสราเอลเอ๋ย เราจะโยนเจ้าไปให้ผู้อื่นได้อย่างไร เราจะปล่อยเจ้าให้เหมือนเมืองอัดมาห์ได้อย่างไร เรากระทำเจ้าให้เหมือนเมืองเศโบยิมได้อย่างไร จิตใจของเราปั่นป่วนอยู่ภายใน ความเอ็นดูของเราก็คุกรุ่นขึ้น

11:8 How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together.

11:9 เราจะไม่ลงอาชญาตามที่เรากริ้วจัด เราจะไม่กลับไปทำลายเอฟราอิมอีก เพราะเราเป็นพระเจ้าไม่ใช่มนุษย์ เราเป็นผู้บริสุทธิ์ท่ามกลางพวกเจ้า เราจะไม่เข้าในเมือง

11:9 I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city.

11:10 เขาทั้งหลายจะติดตามพระเยโฮวาห์ไป ผู้ซึ่งมีสิงหนาทดั่งราชสีห์ เออ พระองค์จะทรงเปล่งพระสิงหนาท และบุตรทั้งหลายของพระองค์จะตัวสั่นสะท้านมาจากทิศตะวันตก

11:10 They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.

11:11 เขาจะตัวสั่นสะท้านมาเหมือนวิหคจากอียิปต์ และเหมือนนกเขาจากแผ่นดินอัสซีเรีย เราจะให้เขากลับไปบ้านของเขา พระเยโฮวาห์ตรัสดังนี้แหละ

11:11 They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.

11:12 เอฟราอิมได้กั้นล้อมเราไว้ด้วยความมุสา และวงศ์วานอิสราเอลล้อมเราด้วยเล่ห์ลวง แต่ยูดาห์ยังปกครองอยู่กับพระเจ้าและสัตย์ซื่ออยู่กับพวกวิสุทธิชน

11:12 Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.


โฮเชยา 12 / Hosea 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

พระเจ้าทรงประสงค์ให้อิสราเอลกลับมาหาพระองค์
12:1 เอฟราอิมเลี้ยงตนด้วยลม และตามหาลมตะวันออกอยู่ วันยังค่ำเขาทวีความมุสาและการรกร้าง เขาทำพันธสัญญากับอัสซีเรียและขนเอาน้ำมันไปให้อียิปต์

God Wants Israel to Return
12:1 Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.

12:2 พระเยโฮวาห์ทรงมีคดีกับยูดาห์และจะลงโทษยาโคบตามการประพฤติของเขา และจะทรงทดแทนเขาตามการกระทำของเขา

12:2 The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.

12:3 ในครรภ์ของมารดาเขายึดส้นเท้าพี่ชายของเขา และโดยกำลังของเขาเอง เขาจึงมีอำนาจกับพระเจ้า

12:3 He took his brother by the heel in the womb, and by his strength he had power with God:

12:4 เออ เขามีอำนาจเหนือทูตสวรรค์และมีชัย เขาร้องไห้และวิงวอนต่อพระองค์ เขาพบพระองค์ที่เบธเอล และพระองค์ตรัสสนทนากับเราที่นั่น

12:4 Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us;

12:5 คือพระเยโฮวาห์พระเจ้าแห่งพลโยธา พระเยโฮวาห์ทรงเป็นที่ระลึกของเขา

12:5 Even the LORD God of hosts; the LORD is his memorial.

12:6 “เหตุฉะนั้นเจ้าจงกลับมาหาพระเจ้าของเจ้า ยึดความเมตตาและความยุติธรรมไว้ให้มั่น และรอคอยพระเจ้าของเจ้าอยู่เสมอ”

12:6 Therefore turn thou to thy God: keep mercy and judgment, and wait on thy God continually.

12:7 เขาเป็นพ่อค้า ในมือของเขามีตราชูขี้ฉ้อ เขารักที่จะบีบบังคับ

12:7 He is a merchant, the balances of deceit are in his hand: he loveth to oppress.

12:8 เอฟราอิมได้กล่าวว่า “แท้จริงข้าพเจ้าเป็นคนมั่งมี ข้าพเจ้าหาทรัพย์เพื่อตนเอง ในการกระทำทั้งหลายของข้าพเจ้า เขาจะไม่พบความชั่วช้าที่นับว่าเป็นความบาปได้”

12:8 And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.

12:9 เราคือพระเยโฮวาห์พระเจ้าของเจ้าตั้งแต่ครั้งแผ่นดินอียิปต์ เราจะกระทำให้เจ้าอาศัยอยู่ในเต็นท์อีก ดังในสมัยที่มีเทศกาลเลี้ยงตามกำหนด

12:9 And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.

12:10 เราได้พูดทางบรรดาผู้พยากรณ์แล้ว เราให้เกิดนิมิตมากขึ้น เราให้คำอุปมาโดยทางการรับใช้ของผู้พยากรณ์

12:10 I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.

12:11 มีความชั่วช้าในกิเลอาดหรือ แน่นอนเขาทั้งหลายก็เป็นอนิจจัง เขาเอาวัวผู้ถวายบูชาในกิลกาล เออ แท่นบูชาของเขาก็จะเหมือนกองหินอยู่บนรอยไถในท้องนา

12:11 Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.

12:12 และยาโคบหนีไปยังแผ่นดินแห่งซีเรีย และอิสราเอลได้ทำงานเพื่อจะได้ภรรยา และท่านเลี้ยงแกะเพื่อให้ได้ภรรยา

12:12 And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep.

12:13 พระเยโฮวาห์ทรงนำคนอิสราเอลขึ้นมาจากอียิปต์โดยผู้พยากรณ์คนหนึ่ง พระองค์ทรงรักษาเขาไว้โดยผู้พยากรณ์คนหนึ่ง

12:13 And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.

12:14 เอฟราอิมกระทำให้พระองค์ทรงพิโรธอย่างขมขื่น ดังนั้นพระองค์ทรงปล่อยให้เลือดของเขาติดอยู่กับเขา และองค์พระผู้เป็นเจ้าทรงสนองเขาด้วยความอัปยศซึ่งเขาให้ตกกับพระองค์

12:14 Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his Lord return unto him.


โฮเชยา 13 / Hosea 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

พระเจ้าทรงลงโทษอิสราเอล
13:1 เมื่อเอฟราอิมพูดด้วยตัวสั่น เขาได้ยกย่องตัวเองในอิสราเอล แต่เมื่อเอฟราอิมได้กระทำผิดด้วยพระบาอัล เขาก็ตาย

God's Chastisement of Israel
13:1 When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died.

13:2 เดี๋ยวนี้เขายิ่งทำบาปมากขึ้น และสร้างรูปหล่อไว้สำหรับตัวเป็นรูปเคารพที่สร้างด้วยเงินตามความคิดของเขาเอง เป็นงานของช่างที่สร้างขึ้นทั้งนั้น เขากล่าวว่า “สำหรับคนที่ถวายสัตวบูชาแก่สิ่งเหล่านี้ จงให้เขาจุบรูปลูกวัว”

13:2 And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.

13:3 เพราะฉะนั้นเขาจึงเหมือนหมอกในเวลาเช้า หรือเหมือนน้ำค้างที่หายไปตั้งแต่เช้า เหมือนแกลบที่ลมหมุนพัดไปจากลานนวดข้าว หรือเหมือนควันที่ออกมาจากช่องลม

13:3 Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.

13:4 เราคือพระเยโฮวาห์ พระเจ้าของเจ้า ตั้งแต่ครั้งแผ่นดินอียิปต์ เจ้าทั้งหลายไม่รู้จักพระอื่นนอกจากเรา เพราะไม่มีผู้ช่วยอื่นใดนอกจากเรา

13:4 Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me.

13:5 เรานี่แหละที่คุ้นเคยกับเจ้าที่ในถิ่นทุรกันดาร ในแผ่นดินที่กันดารน้ำ

13:5 I did know thee in the wilderness, in the land of great drought.

13:6 เมื่อเขาได้รับประทานเต็มคราบแล้ว เขาก็อิ่มหนำ และจิตใจของเขาก็ผยองขึ้น เพราะฉะนั้นเขาจึงลืมเราเสีย

13:6 According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.

13:7 ดังนั้นเราจึงเป็นเหมือนสิงโตต่อเขา และเราจะซุ่มคอยอยู่ตามทางอย่างเสือดาว

13:7 Therefore I will be unto them as a lion: as a leopard by the way will I observe them:

13:8 เราจะตะครุบเขาอย่างกับแม่หมีที่ถูกพรากลูก เราจะฉีกอกของเขาและจะกินเขาเสียที่นั่นอย่างสิงโต สัตว์ป่าทุ่งจะฉีกเขา

13:8 I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.

อิสราเอลได้กลับใจเสียใหม่
13:9 โอ อิสราเอลเอ๋ย เจ้าได้ทำลายตัวเอง แต่เราช่วยเจ้าได้

Repentance of Israel
13:9 O Israel, thou hast destroyed thyself; but in me is thine help.

13:10 เราประสงค์เป็นกษัตริย์ของเจ้า กษัตริย์อื่นๆที่สามารถช่วยเจ้าในเมืองทั้งหลายของเจ้าอยู่ที่ไหน และผู้ปกครองของเจ้าอยู่ที่ไหน คือพวกเหล่านั้นที่เจ้าได้กล่าวเรื่องเขาว่า “ขอตั้งกษัตริย์และเจ้านายไว้ให้แก่ข้าพเจ้า”

13:10 I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?

13:11 เพราะความกริ้วของเรา เราจึงให้เจ้ามีกษัตริย์ และเพราะความโกรธของเรา เราจึงเอากษัตริย์นั้นไปเสีย

13:11 I gave thee a king in mine anger, and took him away in my wrath.

13:12 ความชั่วช้าของเอฟราอิมก็ห่อไว้ บาปของเขาก็เก็บสะสมไว้

13:12 The iniquity of Ephraim is bound up; his sin is hid.

13:13 การเจ็บท้องเตือนให้เขาคลอดก็มาถึงเขา แต่เขาเป็นบุตรชายที่เขลา ด้วยว่าถึงเวลาแล้วเขาก็ไม่ยอมคลอดออกมา

13:13 The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children.

13:14 เราจะไถ่เขาให้พ้นอำนาจแดนคนตาย เราจะไถ่เขาให้พ้นความตาย โอ มัจจุราชเอ๋ย เราจะเป็นภัยพิบัติทั้งหลายของเจ้า โอ แดนคนตายเอ๋ย เราจะเป็นความพินาศของเจ้า การกลับใจเสียใหม่จะถูกบดบังไว้พ้นสายตาของเรา

13:14 I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes.

13:15 แม้ว่าเขาจะงอกงามขึ้นท่ามกลางพี่น้อง ลมตะวันออก คือลมของพระเยโฮวาห์จะพัดมา ขึ้นมาจากถิ่นทุรกันดาร และตาน้ำของเขาจะแห้งไป และน้ำพุของเขาก็จะแห้งผาก ลมนั้นจะริบของมีค่าทั้งหมดเอาไปจากคลังของเขา

13:15 Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.

13:16 สะมาเรียจะกลายเป็นที่รกร้าง เพราะเธอได้กบฏต่อพระเจ้าของเธอ เขาทั้งหลายจะล้มลงด้วยดาบ ทารกของเขาจะถูกจับโยนลงให้แหลกเป็นชิ้นๆ และหญิงมีครรภ์จะถูกผ่าท้อง

13:16 Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.


โฮเชยา 14 / Hosea 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การสารภาพและการกลับใจนำพระพรมา
14:1 โอ อิสราเอลเอ๋ย จงกลับมาหาพระเยโฮวาห์พระเจ้าของเจ้า เจ้าสะดุดก็เพราะความชั่วช้าของเจ้า

Confession and Repentance Brings Blessing
14:1 O Israel, return unto the LORD thy God; for thou hast fallen by thine iniquity.

14:2 จงนำถ้อยคำมาด้วยและกลับมาหาพระเยโฮวาห์ จงทูลพระองค์ว่า “ขอทรงโปรดยกความชั่วช้าทั้งหมด ขอทรงพระกรุณารับข้าพระองค์ทั้งหลาย ข้าพระองค์จึงจะนำลูกวัวแห่งริมฝีปากของข้าพระองค์ทั้งหลายมาถวาย

14:2 Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips.

14:3 อัสซูรจะไม่ช่วยข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหมดจะไม่ขี่ม้า ข้าพระองค์ทั้งหลายจะไม่กล่าวต่อไปว่า ‘พระของเราทั้งหลาย’ แก่สิ่งที่มือของข้าพระองค์ได้สร้างขึ้น เพราะว่าในพระองค์ลูกกำพร้าพ่อพบพระกรุณาคุณ”

14:3 Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy.

14:4 เราจะช่วยรักษาเขาให้หายจากการกลับสัตย์ของเขา เราจะรักเขาทั้งหลายด้วยเต็มใจ เพราะว่าความกริ้วของเราหันไปจากเขาแล้ว

14:4 I will heal their backsliding, I will love them freely: for mine anger is turned away from him.

14:5 เราจะเป็นเหมือนน้ำค้างแก่อิสราเอล เขาจะเบิกบานอย่างดอกบัว เขาจะหยั่งรากเหมือนเลบานอน

14:5 I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.

14:6 กิ่งก้านของเขาจะขยายออก เขาจะงามเหมือนต้นมะกอกเทศ และจะมีกลิ่นหอมเหมือนเลบานอน

14:6 His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon.

14:7 เขาทั้งหลายที่อยู่ใต้ร่มเงาของเขาก็จะกลับมา เขาจะเจริญขึ้นเหมือนข้าว จะออกดอกเหมือนเถาองุ่น และจะมีกลิ่นเหมือนน้ำองุ่นแห่งเลบานอน

14:7 They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.

14:8 เอฟราอิมจะกล่าวว่า “เราต้องเกี่ยวข้องอะไรกับรูปเคารพต่อไป” เราเองได้ยินเขาและคอยดูเขา เราเป็นเหมือนต้นสนสามใบเขียวสด และผลของเจ้าก็ได้มาจากเรา

14:8 Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.

14:9 ผู้ใดที่ฉลาด ก็ให้เข้าใจสิ่งเหล่านี้เถิด ผู้ใดที่ช่างสังเกต ก็ให้เขารู้ เพราะว่าพระมรรคาของพระเยโฮวาห์ก็เที่ยงตรง ผู้ชอบธรรมทั้งหลายก็เดินในทางนี้ แต่ผู้ละเมิดก็สะดุดอยู่ในทางนี้

14:9 Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.


โยเอล 1 / Joel 1

[1]
[2]
[3]

1:1 พระวจนะของพระเยโฮวาห์ที่มาถึงโยเอล บุตรชายของเปธุเอล ว่าดังนี้ว่า

1:1 The word of the LORD that came to Joel the son of Pethuel.

1:2 ท่านผู้เฒ่าทั้งหลาย ขอจงฟังเรื่องนี้ ชาวแผ่นดินทั้งสิ้น ขอจงเงี่ยหูฟัง สิ่งเหล่านี้เคยเกิดมาในสมัยของท่าน หรือเกิดมาในสมัยบรรพบุรุษของท่านบ้างหรือ

1:2 Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?

1:3 จงบอกให้ลูกของท่านทราบ และให้ลูกบอกหลาน และให้หลานบอกเหลนอีกชั่วอายุหนึ่ง

1:3 Tell ye your children of it, and let your children tell their children, and their children another generation.

ภัยพิบัติแห่งการสาปแช่งในยูดาห์
1:4 สิ่งใดที่ตั๊กแตนวัยเดินกินเหลือ ตั๊กแตนวัยบินก็กินเสีย สิ่งใดที่ตั๊กแตนวัยบินกินเหลือตั๊กแตนวัยกระโดดก็กินเสีย สิ่งใดที่ตั๊กแตนวัยกระโดดกินเหลือตั๊กแตนวัยคลานก็กินเสีย

The Curse of Plagues in Judah
1:4 That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.

1:5 เจ้าพวกขี้เมาเอ๋ย จงตื่นขึ้นและร้องไห้เถิด นักดื่มเหล้าองุ่นทุกคนเอ๋ย จงโอดครวญเถิด เพราะว่าน้ำองุ่นใหม่ถูกตัดขาดจากปากของเจ้าทั้งหลายแล้ว

1:5 Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.

1:6 เพราะว่าประชาชาติหนึ่งได้ขึ้นมาสู้กับแผ่นดินของข้าพเจ้า เขามีทั้งกำลังมากและมีจำนวนนับไม่ถ้วน ฟันของมันเหมือนฟันสิงโต เขี้ยวของมันเหมือนเขี้ยวสิงโตผู้ยิ่งใหญ่

1:6 For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion.

1:7 มันได้ทำลายเถาองุ่นของข้าพเจ้าเสีย และได้ปอกเปลือกต้นมะเดื่อของข้าพเจ้า มันลอกเปลือกออกและโยนทิ้งเสีย กิ่งก้านก็ดูขาวโพลน

1:7 He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.

1:8 จงโอดครวญอย่างหญิงพรหมจารีซึ่งคาดเอวด้วยผ้ากระสอบที่ไว้ทุกข์ให้สามีของเธอที่ได้เมื่อวัยสาว

1:8 Lament like a virgin girded with sackcloth for the husband of her youth.

1:9 ธัญญบูชาและเครื่องดื่มบูชาได้ถูกตัดขาดเสียจากพระนิเวศของพระเยโฮวาห์ ปุโรหิตผู้ปรนนิบัติของพระเยโฮวาห์ก็โศกเศร้า

1:9 The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD'S ministers, mourn.

1:10 นาก็ร้าง พื้นดินก็เศร้าโศก เพราะข้าวถูกทำลายเสีย น้ำองุ่นใหม่ก็แห้งไปหมด น้ำมันก็ขาดมือไป

1:10 The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth.

1:11 โอ ชาวนาทั้งหลายเอ๋ย จงอับอายไปเถิด โอ ผู้แต่งเถาองุ่นเอ๋ย จงคร่ำครวญเนื่องด้วยข้าวสาลีและข้าวบาร์เลย์ เพราะผลของนาก็ถูกทำลายไปหมด

1:11 Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.

1:12 เถาองุ่นก็เหี่ยว ต้นมะเดื่อก็แห้งไป ต้นทับทิม ต้นอินทผลัม และต้นแอบเปิ้ล ต้นไม้ในนาทั้งสิ้นก็เหี่ยวไป เพราะความยินดีก็เหี่ยวไปจากบุตรทั้งหลายของมนุษย์

1:12 The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.

1:13 ท่านปุโรหิตทั้งหลายเอ๋ย จงคาดเอวและโอดครวญ ท่านผู้ปรนนิบัติที่แท่นบูชา จงคร่ำครวญ ท่านผู้ปรนนิบัติพระเจ้าของข้าพเจ้า จงเข้าไปสวมผ้ากระสอบนอนค้างคืนสักคืนหนึ่ง เพราะว่าธัญญบูชาและเครื่องดื่มบูชาได้ขาดไปเสียจากพระนิเวศแห่งพระเจ้าของท่าน

1:13 Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.

1:14 จงเตรียมตัวถืออดอาหาร จงเรียกประชุมอันศักดิ์สิทธิ์ จงรวบรวมบรรดาผู้ใหญ่และชาวแผ่นดินทั้งสิ้นไปยังพระนิเวศของพระเยโฮวาห์พระเจ้าของท่าน และร้องทูลต่อพระเยโฮวาห์

1:14 Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD,

ปัญหาต่างๆประกาศถึงความยากลำบากในอนาคตและวันแห่งพระเยโฮวาห์
1:15 อนิจจาหนอวันนั้น เพราะวันแห่งพระเยโฮวาห์ใกล้เข้ามาแล้ว วันนั้นจะมาเป็นการทำลายจากองค์ผู้ทรงมหิทธิฤทธิ์

Troubles Announce the Future Tribulation and Day of the Lord
1:15 Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come.

1:16 อาหารถูกตัดออกจากเบื้องหน้าสายตาของพวกเราแล้ว เออ ความปีติและความยินดีก็ขาดไปจากพระนิเวศแห่งพระเจ้าของเราแล้ว มิใช่หรือ

1:16 Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God?

1:17 เมล็ดพืชก็เน่าอยู่ในดิน ฉางก็รกร้าง ยุ้งก็หักพังลง เพราะว่าข้าวเหี่ยวแห้งไปเสียแล้ว

1:17 The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered.

1:18 สัตว์ทั้งหลายร้องครวญครางแล้วหนอ ฝูงวัวก็งุนงง เพราะว่าไม่มีทุ่งหญ้าให้มัน ฝูงแกะก็อ่อนระอาไป

1:18 How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.

1:19 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลพระองค์ เพราะว่าไฟได้เผาผลาญทุ่งหญ้าแห่งถิ่นทุรกันดาร และเปลวไฟได้ไหม้ต้นไม้ในทุ่งนาเสียหมดแล้ว

1:19 O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.

1:20 ถึงแม้ว่าสัตว์ป่าก็ร้องทูลพระองค์ด้วย เพราะว่าน้ำในห้วยแห้งไป และไฟก็เผาผลาญทุ่งหญ้าแห่งถิ่นทุรกันดาร

1:20 The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.


โยเอล 2 / Joel 2

[1]
[2]
[3]

คำพยากรณ์เรื่องกองทัพของชนชาติทั้งหลาย
2:1 จงเป่าแตรที่ในศิโยน จงเปล่งเสียงปลุกบนภูเขาบริสุทธิ์ของข้าพเจ้า ให้ชาวแผ่นดินทั้งสิ้นตัวสั่น เพราะวันแห่งพระเยโฮวาห์กำลังมาแล้ว ใกล้เข้ามาแล้ว

Prophecy of the Armies of the Nation
2:1 Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand;

2:2 เป็นวันแห่งความมืดและความมืดครึ้ม เป็นวันที่มีเมฆและความมืดทึบ ดุจแสงสว่างยามเช้าที่แผ่ปกคลุมไปทั่วภูเขาทั้งหลาย ประชาชนจำนวนมากและมีกำลังยิ่ง ตั้งแต่สมัยโบราณก็ไม่เคยมีเหมือนอย่างนี้ และตั้งแต่นี้ไปก็จะไม่มีอีกตลอดปีทั้งหลายชั่วอายุ

2:2 A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.

2:3 ไฟเผาผลาญอยู่ข้างหน้ามันทั้งหลาย และเปลวไฟไหม้อยู่ข้างหลัง แผ่นดินนั้นเหมือนสวนเอเดนก่อนหน้ามันทั้งหลาย พอให้หลังมันไปแล้วก็เป็นถิ่นทุรกันดารที่รกร้าง ไม่มีอะไรจะรอดพ้นมันเลย

2:3 A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.

2:4 ร่างของมันทั้งหลายเหมือนร่างของพวกม้า มันจะวิ่งเหมือนกับม้าสงคราม

2:4 The appearance of them is as the appearance of horses; and as horsemen, so shall they run.

2:5 เหมือนอย่างเสียงรถรบ มันจะเผ่นอยู่บนยอดเขา เหมือนเสียงแตกของเปลวไฟที่ไหม้ตอข้าว เหมือนกองทัพอันเข้มแข็งแปรกระบวนเข้าสงคราม

2:5 Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.

2:6 เมื่อชนชาติทั้งหลายเห็นหน้ามันก็จะกระสับกระส่าย ใบหน้าทุกคนก็จะซีดเซียว

2:6 Before their face the people shall be much pained: all faces shall gather blackness.

2:7 มันทั้งหลายจะวิ่งเหมือนทหาร และปีนกำแพงเหมือนนักรบ ต่างก็จะเดินไปตามทางของตัว มันจะไม่แตกแถวออกไป

2:7 They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:

2:8 มันทั้งหลายจะไม่รวนกันเลย ต่างก็จะเดินอยู่ในทางของตน เมื่อมันตะลุยดาบ มันก็ไม่ได้รับบาดเจ็บ

2:8 Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.

2:9 มันจะกระโดดเข้าในเมือง มันจะวิ่งอยู่บนกำแพงเมือง มันจะปีนเข้าไปในบ้านเรือน มันจะเข้าไปทางหน้าต่างเหมือนกับโจร

2:9 They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.

2:10 แผ่นดินโลกจะหวั่นไหวต่อหน้ามัน ฟ้าสวรรค์จะสั่นสะเทือน ดวงอาทิตย์และดวงจันทร์จะมืดไป ดวงดาวจะอับแสง

2:10 The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:

กองทัพของพระเจ้าจะทำลายศัตรู
2:11 พระเยโฮวาห์จะทรงส่งพระสุรเสียงต่อหน้ากองทัพของพระองค์ เพราะค่ายของพระองค์ใหญ่โตยิ่งนัก ผู้ที่กระทำตามพระวจนะของพระองค์นั้นมีเดชานุภาพมาก เพราะว่าวันแห่งพระเยโฮวาห์เป็นวันใหญ่โตและน่ากลัวยิ่งนัก ผู้ใดเล่าจะทนอยู่ได้

God's Army Will Destroy the Enemy
2:11 And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?

คนอิสราเอลส่วนหนึ่งกลับใจเสียใหม่
2:12 พระเยโฮวาห์ตรัสว่า “ดังนั้น เจ้าทั้งหลายจงกลับมาหาเราเสียเดี๋ยวนี้ด้วยความเต็มใจ ด้วยการอดอาหาร ด้วยการร้องไห้และด้วยการโอดครวญ

Remnant of Jews Repent
2:12 Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:

2:13 จงฉีกใจของเจ้า มิใช่ฉีกเสื้อผ้าของเจ้า” จงหันกลับมาหาพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย เพราะว่าพระองค์ทรงกอปรด้วยพระคุณและทรงพระกรุณา ทรงกริ้วช้าและบริบูรณ์ด้วยความเมตตา และทรงกลับพระทัยไม่ลงโทษ

2:13 And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil.

2:14 ใครจะรู้ได้ พระองค์อาจจะทรงกลับและเปลี่ยนพระทัย และทรงอำนวยพระพรไว้ คือให้มีธัญญบูชาและเครื่องดื่มบูชาสำหรับถวายแด่พระเยโฮวาห์พระเจ้าของท่านแล้ว

2:14 Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God?

2:15 จงเป่าแตรที่ในศิโยน จงเตรียมตัวถืออดอาหาร จงเรียกประชุมอันศักดิ์สิทธิ์

2:15 Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:

2:16 จงรวบรวมบรรดาประชาชน จงชำระชุมนุมชนให้บริสุทธิ์ จงประชุมบรรดาผู้ใหญ่ จงรวบรวมเด็กๆ แม้ว่าเด็กที่ยังกินนม จงให้เจ้าบ่าวออกจากเรือนหอ และเจ้าสาวออกจากห้องของตน

2:16 Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet.

2:17 ให้ปุโรหิต คือผู้ปรนนิบัติพระเยโฮวาห์คร่ำครวญอยู่ระหว่างเฉลียงและแท่นบูชา ให้ทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ขอทรงเวทนาประชาชนของพระองค์ ขออย่าทรงกระทำให้มรดกของพระองค์เป็นที่ประณามกัน เพื่อให้ประชาชาติครอบครองเหนือพวกเขา ควรหรือที่เขาจะกล่าวท่ามกลางชนชาติทั้งหลายว่า ‘พระเจ้าของเขาอยู่ที่ไหน’”

2:17 Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?

พระเจ้าสัญญาว่าจะทรงช่วยอิสราเอลให้พ้น
2:18 แล้วพระเยโฮวาห์จะทรงหวงแหนแผ่นดินของพระองค์ และทรงสงสารประชาชนของพระองค์

God Promises Deliverance
2:18 Then will the LORD be jealous for his land, and pity his people.

2:19 พระเยโฮวาห์จะทรงตอบประชาชนของพระองค์ว่า “ดูเถิด เราจะส่งข้าว น้ำองุ่นและน้ำมันให้แก่เจ้า เจ้าทั้งหลายจะได้อิ่มหนำสำราญ เราจะไม่กระทำให้เจ้าเป็นที่เขาประณามกันท่ามกลางประชาชาติต่อไปอีก

2:19 Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:

2:20 แต่เราจะถอนกองทัพทางทิศเหนือไปให้ห่างไกลจากเจ้า และขับไล่มันเข้าไปในแผ่นดินที่แห้งแล้งและรกร้าง กองหน้าของมันจะหันไปทางทะเลด้านตะวันออก และกองหลังของมันจะหันไปทางทะเลที่อยู่ไกลออกไป กลิ่นเหม็นคลุ้งของมันจะลอยขึ้นมา และกลิ่นเหม็นเน่าของมันจะลอยขึ้นมา เพราะมันทำการใหญ่หลายอย่าง

2:20 But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things.

2:21 โอ แผ่นดินเอ๋ย อย่ากลัวเลย จงยินดีและเปรมปรีดิ์เถิด เพราะพระเยโฮวาห์จะทรงทำการใหญ่โตมาก

2:21 Fear not, O land; be glad and rejoice: for the LORD will do great things.

2:22 เจ้าที่เป็นสัตว์ป่าเอ๋ย อย่ากลัวเลย เพราะว่าทุ่งหญ้าในถิ่นทุรกันดารนั้นเขียวสด ต้นไม้เกิดผล ต้นมะเดื่อและเถาองุ่นออกผลอย่างบริบูรณ์

2:22 Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.

2:23 บุตรทั้งหลายของศิโยนเอ๋ย จงยินดีเถิด จงเปรมปรีดิ์ในพระเยโฮวาห์พระเจ้าของเจ้า เพราะว่าพระองค์ทรงประทานฝนต้นฤดูอย่างพอสมควร พระองค์จะทรงเทฝนลงมาให้เจ้า คือฝนต้นฤดูและฝนชุกปลายฤดูในเดือนแรก

2:23 Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month.

2:24 ลานนวดข้าวจะมีข้าวอยู่เต็ม จะมีน้ำองุ่นและน้ำมันอยู่เต็มล้นบ่อเก็บ

2:24 And the floors shall be full of wheat, and the fats shall overflow with wine and oil.

2:25 เราจะให้บรรดาปีของเจ้าคืนสู่สภาพเดิม คือที่ตั๊กแตนวัยบินได้กินเสีย ที่ตั๊กแตนวัยกระโดด ตั๊กแตนวัยคลาน และตั๊กแตนวัยเดินได้กิน คือกองทัพใหญ่ของเราที่เราส่งมาท่ามกลางเจ้านั้น

2:25 And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.

2:26 เจ้าทั้งหลายจะรับประทานอย่างบริบูรณ์และอิ่มหนำและสรรเสริญพระนามพระเยโฮวาห์พระเจ้าของเจ้า ผู้ทรงกระทำแก่เจ้าอย่างมหัศจรรย์ ประชาชนของเราจะไม่ต้องขายหน้าอีก

2:26 And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.

2:27 เจ้าจะรู้ว่าเราอยู่ท่ามกลางอิสราเอล และเรานี่แหละคือพระเยโฮวาห์เป็นพระเจ้าของเจ้าไม่มีอื่นใดอีก ประชาชนของเราจะไม่ต้องขายหน้าอีก

2:27 And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.

ในวาระสุดท้ายพระเจ้าจะทรงเทพระวิญญาณของพระองค์เหนือเนื้อหนังทั้งปวง
2:28 ต่อมาภายหลังจะเป็นอย่างนี้ คือเราจะเทพระวิญญาณของเรามาเหนือเนื้อหนังทั้งปวง บุตรชายบุตรสาวของเจ้าทั้งหลายจะพยากรณ์ คนชราของเจ้าจะฝันและคนหนุ่มของเจ้าจะเห็นนิมิต

Outpouring of God's Spirit in the Last Days
2:28 And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:

2:29 ในกาลครั้งนั้นเราจะเทพระวิญญาณของเรามาเหนือกระทั่งคนใช้ชายหญิง

2:29 And also upon the servants and upon the handmaids in those days will I pour out my spirit.

2:30 เราจะสำแดงลางมหัศจรรย์ในท้องฟ้าและบนดิน เป็นเลือดและไฟและเสาควัน

2:30 And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke.

2:31 ดวงอาทิตย์จะกลายเป็นความมืด ดวงจันทร์เป็นเลือดก่อนวันใหญ่ยิ่งและน่าสยดสยองแห่งพระเยโฮวาห์จะมาถึง

2:31 The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day of the LORD come.

2:32 และอยู่มาจะเป็นอย่างนี้ คือผู้ใดที่จะร้องออกพระนามของพระเยโฮวาห์จะรอดพ้น เพราะจะมีคนรอดพ้นในภูเขาศิโยนและในเยรูซาเล็มตามที่พระเยโฮวาห์ตรัสไว้ และในพวกคนที่รอดนั้นจะมีบรรดาบุคคลที่พระเยโฮวาห์ทรงเรียกด้วย”

2:32 And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.


โยเอล 3 / Joel 3

[1]
[2]
[3]

อิสราเอลจะกลับสู่สภาพเดิม
3:1 “เพราะ ดูเถิด ในวันเหล่านั้นและในเวลานั้น เมื่อเราให้ยูดาห์และเยรูซาเล็มกลับสู่สภาพเดิม

Israel to Be Restored
3:1 For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,

พระเจ้าจะทรงลงโทษบรรดาประชาชาติที่บีบบังคับอิสราเอล
3:2 เราจะรวบรวมบรรดาประชาชาติทั้งสิ้น และนำเขาลงมาที่หุบเขาเยโฮชาฟัท และเราจะเข้าสู่การพิพากษากับเขาที่นั่นด้วยเรื่องประชาชนของเรา คืออิสราเอลมรดกของเรา เพราะว่าเขาได้กระจายชนชาติของเราไปท่ามกลางประชาชาติ และได้แบ่งแผ่นดินของเรา

Judgment on the Gentile Nations Who Oppressed Israel
3:2 I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land.

3:3 และได้จับสลากเอาประชาชนของเรา และให้เด็กผู้ชายเป็นข้าของหญิงโสเภณี และขายเด็กผู้หญิงไปซื้อเหล้าองุ่น และดื่ม

3:3 And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.

3:4 โอ ไทระและไซดอน และประเทศปาเลสไตน์ทุกแคว้นเอ๋ย เจ้าจะเอาอะไรกับเรา เจ้าจะแก้แค้นเราหรือ ถ้าเจ้าสนองเราอยู่ เราจะตอบสนองการกระทำของเจ้าเหนือศีรษะของเจ้าอย่างฉับพลันและอย่างรวดเร็ว

3:4 Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head;

3:5 เพราะเจ้าได้เอาเงินของเราและทองคำของเราไป และเอาทรัพย์สมบัติมั่งคั่งของเราไปยังบรรดาวิหารของเจ้า

3:5 Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:

3:6 เจ้าได้ขายประชาชนยูดาห์และเยรูซาเล็มให้แก่พวกกรีก ถอนเขาไปไกลจากแดนเมืองของเขา

3:6 The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.

3:7 ดูเถิด เราจะกระตุ้นเขาจากสถานที่ซึ่งเจ้าขายเขาไปนั้น เราจะตอบสนองการกระทำของเจ้าบนศีรษะของเจ้าเอง

3:7 Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:

3:8 เราจะขายบุตรชายและบุตรสาวของเจ้าไว้ในมือของคนยูดาห์ และเขาทั้งหลายจะขายต่อไปยังคนเสบา แก่ประชาชาติหนึ่งที่อยู่ห่างไกลออกไป เพราะว่าพระเยโฮวาห์ลั่นพระวาจาแล้ว”

3:8 And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it.

3:9 จงประกาศข้อความต่อไปนี้ให้นานาประชาชาติทราบว่า จงเตรียมทำการรบ จงปลุกใจชายฉกรรจ์ทั้งหลาย ให้พลรบทั้งสิ้นเข้ามาใกล้ ให้เขาขึ้นมาเถิด

3:9 Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:

3:10 จงตีผาลไถนาของเจ้าให้เป็นดาบ และตีขอลิดของเจ้าให้เป็นทวน ให้คนอ่อนแอพูดว่า “ฉันเป็นนักรบ”

3:10 Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am strong.

3:11 บรรดาประชาชาติทั้งสิ้นเอ๋ย จงรวมกันอยู่ล้อมรอบ จงรีบมาเถิด จงเรียกประชุมกันที่นั่น โอ ข้าแต่พระเยโฮวาห์ ขอทรงนำนักรบของพระองค์ลงมา

3:11 Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD.

3:12 ให้บรรดาประชาชาติตื่นตัวและขึ้นมายังหุบเขาเยโฮชาฟัท เพราะที่นั่นเราจะนั่งพิพากษาบรรดาประชาชาติทั้งสิ้นที่อยู่ล้อมรอบ

3:12 Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about.

3:13 จงเอาเคียวเกี่ยวเถิด เพราะถึงฤดูเกี่ยวแล้ว เข้าไปซิ ย่ำเลย เพราะบ่อย่ำองุ่นกำลังเต็ม บ่อเก็บน้ำองุ่นล้นแล้ว เพราะว่าความชั่วของเขาทั้งหลายมากมายนัก

3:13 Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great.

3:14 มวลชน มวลชนในหุบเขาแห่งการตัดสิน เพราะวันแห่งพระเยโฮวาห์ใกล้เข้ามาแล้วในหุบเขาแห่งการตัดสิน

3:14 Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision.

3:15 ดวงอาทิตย์และดวงจันทร์จะมืดไป ดวงดาวจะอับแสง

3:15 The sun and the moon shall be darkened, and the stars shall withdraw their shining.

3:16 พระเยโฮวาห์จะทรงเปล่งพระสิงหนาทจากศิโยน ทรงเปล่งพระสุรเสียงของพระองค์จากเยรูซาเล็ม และฟ้าสวรรค์กับพิภพก็จะหวั่นไหว แต่พระเยโฮวาห์จะทรงเป็นความหวังแห่งประชาชนของพระองค์ เป็นที่กำบังเข้มแข็งของคนอิสราเอล

3:16 The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel.

การกลับสู่สภาพเดิมของอิสราเอล
3:17 “ดังนั้นเจ้าทั้งหลายจะได้รู้ว่า เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ประทับในศิโยน ภูเขาบริสุทธิ์ของเรา แล้วเยรูซาเล็มจะเป็นเมืองบริสุทธิ์ จะไม่มีคนต่างด้าวผ่านเมืองนั้นไปอีกเลย

Restoration of Israel
3:17 So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.

3:18 และอยู่มาในวันนั้นจะมีน้ำองุ่นใหม่หยดจากภูเขา และมีน้ำนมไหลมาจากเนินเขา และห้วยทั้งสิ้นของยูดาห์จะมีน้ำไหล และน้ำพุจะมาจากพระนิเวศของพระเยโฮวาห์ และรดหุบเขาชิทธิม

3:18 And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth of the house of the LORD, and shall water the valley of Shittim.

3:19 อียิปต์จะกลายเป็นที่รกร้าง และเอโดมจะกลายเป็นถิ่นทุรกันดารร้าง เพราะเหตุความรุนแรงที่กระทำต่อชนชาติยูดาห์ เพราะว่าเขากระทำให้โลหิตที่ปราศจากความผิดตกในแผ่นดินของเขา

3:19 Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.

3:20 แต่ยูดาห์จะมีคนอาศัยอยู่เป็นนิตย์ และเยรูซาเล็มจะมีผู้อาศัยอยู่ทุกชั่วอายุ

3:20 But Judah shall dwell for ever, and Jerusalem from generation to generation.

3:21 เราจะชำระเลือดของเขาซึ่งยังมิได้รับการชำระ เพราะพระเยโฮวาห์ทรงสถิตในศิโยน”

3:21 For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.


อาโมส 1 / Amos 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

การพิพากษาประเทศต่างๆจะเกิดในทันทีและในอนาคต
1:1 ถ้อยคำของอาโมส ผู้อยู่ในหมู่ผู้เลี้ยงแกะในเมืองเทโคอา ซึ่งท่านได้เห็นเกี่ยวกับอิสราเอล ในรัชกาลอุสซียาห์ กษัตริย์แห่งยูดาห์ และในรัชกาลเยโรโบอัม ราชโอรสของโยอาช กษัตริย์แห่งอิสราเอล ก่อนแผ่นดินไหวสองปี

Immediate and Future Judgments on Surrounding Nations
1:1 The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.

1:2 ท่านกล่าวว่า “พระเยโฮวาห์จะทรงเปล่งพระสิงหนาทจากศิโยน และจะทรงเปล่งพระสุรเสียงของพระองค์จากเยรูซาเล็ม ลานหญ้าของผู้เลี้ยงแกะจะโศกเศร้า และยอดภูเขาคารเมลก็จะเหี่ยวไป”

1:2 And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.

1:3 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของดามัสกัส สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะว่าเขาทั้งหลายได้นวดกิเลอาดด้วยเลื่อนเหล็กสำหรับนวดข้าว

1:3 Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:

1:4 แต่ เราจะส่งไฟเข้ามาในเรือนของฮาซาเอล ซึ่งจะเผาผลาญปราสาททั้งหลายของเบนฮาดัดเสีย

1:4 But I will send a fire into the house of Hazael, which shall devour the palaces of Benhadad.

1:5 เราจะหักดาลประตูเมืองดามัสกัส และตัดผู้ที่อาศัยอยู่ออกเสียจากที่ราบอาเวน และผู้นั้นที่ถือคทาจากวงศ์วานของเอเดน และประชาชนซีเรียจะต้องตกไปเป็นเชลยยังเมืองคีร์” พระเยโฮวาห์ตรัสดังนี้แหละ

1:5 I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD.

1:6 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของกาซา สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขากวาดประชาชนทั้งหมดไปเป็นเชลย เพื่อจะมอบให้แก่เอโดม

1:6 Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:

1:7 แต่ เราจะส่งไฟมาบนกำแพงเมืองกาซา ซึ่งจะเผาผลาญปราสาททั้งหลายของเมืองนั้นเสีย

1:7 But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:

1:8 เราจะตัดผู้ที่อาศัยอยู่ออกเสียจากอัชโดด และผู้ที่ถือคทาออกจากเมืองอัชเคโลน เราจะหันมือของเราต่อสู้เอโครน ชาวฟีลิสเตียที่เหลืออยู่จะพินาศ” องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

1:8 And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.

1:9 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของเมืองไทระ สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขาได้มอบประชาชนทั้งหมดให้แก่เอโดม และไม่ได้ระลึกถึงพันธสัญญาแห่งภราดรภาพ

1:9 Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:

1:10 แต่ เราจะส่งไฟมาบนกำแพงเมืองไทระ ซึ่งจะเผาผลาญปราสาททั้งหลายของเมืองนั้นเสีย”

1:10 But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof.

1:11 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของเมืองเอโดม สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขาได้ไล่ตามน้องของเขาด้วยดาบ และสลัดความสงสารทิ้งเสียสิ้น ความโกรธของเขาบั่นทอนอยู่ตลอดกาล และความพิโรธของเขาก็มีอยู่เป็นนิตย์

1:11 Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:

1:12 แต่ เราจะส่งไฟมาบนเมืองเทมาน ซึ่งจะเผาผลาญปราสาททั้งหลายของเมืองโบสราห์”

1:12 But I will send a fire upon Teman, which shall devour the palaces of Bozrah.

1:13 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของคนอัมโมน สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะว่าเขาได้ผ่าท้องหญิงมีครรภ์ในเมืองกิเลอาด เพื่อจะขยายอาณาเขตของตน

1:13 Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:

1:14 แต่ เราจะจุดไฟขึ้นในกำแพงเมืองรับบาห์ และไฟจะเผาผลาญปราสาททั้งหลายของเมืองนั้นเสีย พร้อมด้วยเสียงโห่ร้องในวันทำศึก พร้อมด้วยพายุอันแรงกล้าในวันที่มีลมหมุน

1:14 But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:

1:15 กษัตริย์ของเขาทั้งหลายจะตกไปเป็นเชลย ทั้งตัวท่านและเจ้านายของท่านด้วย” พระเยโฮวาห์ตรัสดังนี้แหละ

1:15 And their king shall go into captivity, he and his princes together, saith the LORD.


อาโมส 2 / Amos 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

2:1 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของเมืองโมอับ สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขาได้เผากระดูกของกษัตริย์เอโดมให้เป็นปูน

2:1 Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:

2:2 แต่ เราจะส่งไฟมาบนโมอับ และไฟนั้นจะเผาผลาญปราสาททั้งหลายของเคริโอทเสีย และโมอับจะตายท่ามกลางเสียงสับสนอลหม่าน ท่ามกลางเสียงโห่ร้องและเสียงแตร

2:2 But I will send a fire upon Moab, and it shall devour the palaces of Kerioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:

2:3 เราจะตัดผู้วินิจฉัยออกเสียจากท่ามกลางเมืองนั้น และจะประหารเจ้านายทั้งหลายของเมืองนั้นเสียพร้อมกับผู้วินิจฉัย” พระเยโฮวาห์ตรัสดังนี้แหละ

2:3 And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD.

การพิพากษาต่อโมอับ ยูดาห์และอิสราเอล
2:4 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของยูดาห์ สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะว่าเขาปฏิเสธไม่รับพระราชบัญญัติของพระเยโฮวาห์ และมิได้รักษาพระบัญญัติของพระองค์ และการมุสาของเขาได้พาให้เขาหลงเจิ่นไป ตามเยี่ยงที่บิดาของเขาได้ดำเนินมาแล้ว

Judgments on Moab, Judah and Israel
2:4 Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:

2:5 แต่ เราจะส่งไฟมาบนยูดาห์ และไฟนั้นจะเผาผลาญปราสาททั้งหลายของเยรูซาเล็มเสีย”

2:5 But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.

2:6 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของอิสราเอล สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขาได้ขายคนชอบธรรมเอาเงิน และขายคนขัดสนเอารองเท้าคู่เดียว

2:6 Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes;

2:7 ซึ่งกระหายหาฝุ่นละอองแห่งแผ่นดินโลกบนศีรษะของคนจน และผลักคนที่ถ่อมใจออกเสียจากหนทางของเขา บุตรชายและบิดาของเขาเข้าหาหญิงคนเดียวกัน เพื่อลบหลู่นามบริสุทธิ์ของเรา

2:7 That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name:

2:8 ตัวเขาเองนอนอยู่ข้างแท่นบูชาทุกแท่น อยู่บนเสื้อผ้าที่เขายึดมาเป็นประกัน และในนิเวศแห่งพระของเขา เขาทั้งหลายดื่มเหล้าองุ่นสำหรับผู้ที่ถูกปรับโทษ

2:8 And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.

2:9 เรายังได้ล้างผลาญคนอาโมไรต์ตรงหน้าเขา ซึ่งส่วนสูงของเขาเหมือนอย่างความสูงของต้นสนสีดาร์ และเป็นผู้ที่แข็งแรงอย่างกับต้นโอ๊ก เราทำลายผลข้างบนของเขาเสีย และทำลายรากข้างล่างของเขาเสีย

2:9 Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.

2:10 เรานำเจ้าขึ้นมาจากแผ่นดินอียิปต์ และได้นำเจ้าถึงสี่สิบปีในถิ่นทุรกันดาร เพื่อจะได้กรรมสิทธิ์ที่ดินของคนอาโมไรต์

2:10 Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.

2:11 เราได้ตั้งบุตรชายบางคนของเจ้าให้เป็นผู้พยากรณ์ และได้ตั้งชายหนุ่มบางคนของเจ้าให้เป็นพวกนาศีร์ โอ คนอิสราเอลเอ๋ย ไม่เป็นความจริงดังนี้หรือ” พระเยโฮวาห์ตรัสดังนี้แหละ

2:11 And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD.

2:12 “แต่เจ้าทั้งหลายได้กระทำให้พวกนาศีร์ดื่มเหล้าองุ่น และบัญชาพวกผู้พยากรณ์สั่งว่า ‘เจ้าอย่าพยากรณ์เลย’

2:12 But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.

2:13 ดูเถิด เจ้ากดเราลง เหมือนเกวียนที่เต็มด้วยฟ่อนข้าวกดยัดลง

2:13 Behold, I am pressed under you, as a cart is pressed that is full of sheaves.

2:14 ฉะนั้นการหนีจะประลาตไปจากผู้มีฝีเท้ารวดเร็ว คนที่แข็งแรงจะไม่สามารถเสริมกำลังของเขา คนที่มีกำลังมากจะช่วยชีวิตของตนก็ไม่ได้

2:14 Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:

2:15 ผู้ที่ถือคันธนูจะไม่ยืนยงอยู่ได้ ผู้มีฝีเท้าเร็วก็ช่วยตัวเองให้รอดพ้นไม่ได้ หรือผู้ที่ขี่ม้าก็ช่วยตัวเองให้รอดพ้นไม่ได้เหมือนกัน

2:15 Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself.

2:16 และผู้ที่มีใจกล้าหาญท่ามกลางผู้มีกำลังเข้มแข็งเหล่านั้นจะหนีไปอย่างเปลือยเปล่าในวันนั้น” พระเยโฮวาห์ตรัสดังนี้แหละ

2:16 And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.


อาโมส 3 / Amos 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

ความยากลำบากสำหรับทุกตระกูลของอิสราเอล
3:1 โอ คนอิสราเอลเอ๋ย จงฟังพระวจนะนี้ซึ่งพระเยโฮวาห์ตรัสกล่าวโทษท่านทั้งหลาย คือกล่าวโทษหมดทั้งครอบครัวซึ่งเราได้นำออกจากแผ่นดินอียิปต์ว่า

Trouble for All Tribes of Israel
3:1 Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,

3:2 “ในบรรดาครอบครัวทั้งสิ้นในโลกนี้ เจ้าเท่านั้นที่เรารู้จัก ดังนั้นเราจึงจะลงโทษเจ้าเพราะความชั่วช้าทั้งสิ้นของเจ้า

3:2 You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.

3:3 สองคนจะเดินไปด้วยกันได้หรือนอกจากทั้งสองจะได้ตกลงกันไว้ก่อน

3:3 Can two walk together, except they be agreed?

3:4 สิงโตจะแผดเสียงดังอยู่ในป่าเมื่อมันไม่มีเหยื่อหรือ ถ้าสิงโตหนุ่มจับสัตว์อะไรไม่ได้เลย มันจะร้องออกมาจากถ้ำของมันหรือ

3:4 Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?

3:5 ถ้าไม่มีเหยื่อล่อไว้ นกจะลงมาติดกับบนดินได้หรือ ถ้าไม่มีอะไรเข้าไปติดกับ กับจะลั่นขึ้นจากดินได้หรือ

3:5 Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all?

3:6 เขาจะเป่าแตรในเมือง และประชาชนไม่ตกใจกลัวอะไรหรือ จะมีภัยตกอยู่ในเมืองหนึ่งเมืองใดหรือ นอกจากว่าพระเยโฮวาห์ทรงกระทำเอง

3:6 Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it?

3:7 แท้จริงองค์พระผู้เป็นเจ้าพระเจ้าจะมิได้ทรงกระทำอะไรเลย โดยมิได้เปิดเผยความลึกลับให้แก่ผู้รับใช้ของพระองค์ คือผู้พยากรณ์

3:7 Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets.

3:8 สิงโตแผดเสียงร้องแล้ว ผู้ใดจะไม่กลัวบ้าง องค์พระผู้เป็นเจ้าพระเจ้าตรัสแล้ว จะมีผู้ใดที่จะไม่พยากรณ์หรือ”

3:8 The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?

3:9 จงประกาศในปราสาททั้งหลายที่อัชโดด และในปราสาททั้งหลายในแผ่นดินอียิปต์ และกล่าวว่า “จงประชุมกันบนภูเขาแห่งสะมาเรีย และพินิจดูความโกลาหลอันยิ่งใหญ่มากมายและผู้ที่ถูกกดขี่ทั้งหลายท่ามกลางเมืองนั้น”

3:9 Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.

3:10 พระเยโฮวาห์ตรัสว่า “เพราะเขาไม่รู้จักที่จะกระทำให้ถูกต้อง คือผู้ที่ส่ำสมความรุนแรงและการโจรกรรมไว้ในปราสาททั้งหลายของเขา”

3:10 For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.

3:11 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “จะมีปฏิปักษ์ผู้หนึ่งมาล้อมแผ่นดินไว้ และเขาจะบั่นทอนขุมกำลังเสียจากเจ้า และปราสาททั้งหลายของเจ้าจะถูกปล้น”

3:11 Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.

3:12 พระเยโฮวาห์ตรัสดังนี้ว่า “ผู้เลี้ยงแกะชิงเอาขาสองขาหรือหูชิ้นหนึ่งมาจากปากสิงโตได้ฉันใด คนอิสราเอลผู้อยู่ที่มุมหนึ่งของเตียงในสะมาเรีย และบนที่นอนในดามัสกัสจะได้รับการช่วยให้พ้นได้ฉันนั้น”

3:12 Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.

3:13 องค์พระผู้เป็นเจ้าพระเจ้า พระเจ้าจอมโยธาตรัสว่า “ฟังซิ และเป็นพยานกล่าวโทษวงศ์วานของยาโคบเถิด

3:13 Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,

3:14 ว่าในวันที่เราทำโทษอิสราเอลเรื่องการละเมิดของเขา เราจะทำโทษแท่นบูชาทั้งหลายของเมืองเบธเอลด้วย เชิงงอนที่แท่นบูชานั้นจะถูกตัดออกและตกลงที่ดิน

3:14 That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground.

3:15 เราจะโจมตีเรือนพักฤดูหนาวพร้อมกับเรือนพักฤดูร้อน และเรือนที่ทำด้วยงาช้างจะพินาศ และเรือนใหญ่ๆทั้งสิ้นจะสูญสิ้นไป” พระเยโฮวาห์ตรัสดังนี้แหละ

3:15 And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.


อาโมส 4 / Amos 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

พระเจ้าทรงปฏิเสธเครื่องสัตวบูชาต่างๆที่แท่นบูชาเท็จของเมืองเบธเอล
4:1 “แม่วัวทั้งหลายแห่งเมืองบาชานเอ๋ย จงฟังคำนี้เถิด คือผู้ที่อยู่ในภูเขาสะมาเรีย ผู้ที่บีบบังคับคนยากจน และขยี้คนขัดสน ผู้ที่กล่าวแก่นายของตนว่า ‘เอามาซิคะ เราจะได้ดื่มกัน’

Sacrifices Rejected at the False Altar of Beth-el
4:1 Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.

4:2 องค์พระผู้เป็นเจ้าพระเจ้าทรงปฏิญาณไว้ด้วยความบริสุทธิ์ของพระองค์ว่า ดูเถิด วันทั้งหลายจะมาถึงเจ้า เขาจะเอาขอเกี่ยวเจ้าไป และชนรุ่นหลังของเจ้า เขาก็จะเกี่ยวไปด้วยเบ็ด

4:2 The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.

4:3 และเจ้าจะออกไปตามช่องกำแพง แม่วัวทั้งหลายจะออกไปตามช่องตรงข้างหน้าตน และเจ้าจะทิ้งมันเข้าไปในวังนั้น” พระเยโฮวาห์ตรัสดังนี้แหละ

4:3 And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD.

4:4 “จงมาที่เบธเอล มาทำการละเมิด มาที่กิลกาลซิ มาทำการละเมิดให้ทวีมากขึ้น จงนำเครื่องสัตวบูชาของเจ้ามาทุกเช้า และนำสิบชักหนึ่งของเจ้าหลังจากสามปี

4:4 Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years:

4:5 จงเผาบูชาโมทนาด้วยใช้สิ่งที่มีเชื้อ และประกาศการถวายบูชาด้วยใจสมัคร จงโฆษณา โอ คนอิสราเอลเอ๋ย เจ้ารักที่จะกระทำอย่างนี้นี่นะ” องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

4:5 And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD.

พระเจ้าทรงให้อิสราเอลระลึกถึงการลงโทษในอดีต
4:6 “ทั่วไปทุกเมือง เราให้ฟันของเจ้าสะอาด สถานที่ทุกแห่งของเจ้าก็ขาดอาหาร เจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ

Israel Reminded of Past Punishments
4:6 And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD.

4:7 “เราได้ยับยั้งฝนไว้เสียจากเจ้าด้วย เมื่อก่อนถึงฤดูเกี่ยวสามเดือน เราให้ฝนตกในเมืองหนึ่ง อีกเมืองหนึ่งไม่ให้ฝน นาแห่งหนึ่งมีฝนตก และนาที่ไม่มีฝนก็เหี่ยวแห้ง

4:7 And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.

4:8 ดังนั้นชาวเมืองสองสามเมืองก็ดั้นด้นไปหาอีกเมืองหนึ่งเพื่อจะหาน้ำดื่ม และไม่รู้จักอิ่ม เจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ

4:8 So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD.

4:9 “เราโจมตีเจ้าด้วยให้ข้าวม้านและขึ้นรา เมื่อบรรดาสวนของเจ้าและสวนองุ่นของเจ้า พร้อมต้นมะเดื่อและต้นมะกอกเทศของเจ้าผลิตผล ตั๊กแตนก็มากิน เจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ

4:9 I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD.

4:10 “เราให้โรคระบาดอย่างที่เกิดในอียิปต์มาเกิดท่ามกลางเจ้า เราประหารคนหนุ่มของเจ้าเสียด้วยดาบ ทั้งเอาม้าทั้งหลายของเจ้าไปเสีย และกระทำให้ความเน่าเหม็นที่ค่ายของเจ้าคลุ้งเข้าจมูกเจ้า เจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ

4:10 I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD.

4:11 “เราคว่ำเจ้าเสียบ้าง อย่างที่พระเจ้าคว่ำเมืองโสโดมและเมืองโกโมราห์ เจ้าเหมือนดุ้นฟืนที่เขาหยิบออกมาจากกองไฟ เจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ

4:11 I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD.

4:12 “โอ อิสราเอลเอ๋ย เพราะฉะนั้นเราจะต้องกระทำกับเจ้าดังนี้ เพราะเราจะต้องกระทำเช่นนี้แก่เจ้า โอ อิสราเอลเอ๋ย จงเตรียมตัวเพื่อจะเผชิญพระเจ้าของเจ้า”

4:12 Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.

4:13 เพราะดูเถิด พระองค์ผู้ปั้นภูเขาและสร้างลม และทรงประกาศพระดำริของพระองค์แก่มนุษย์ ผู้ทรงกระทำให้รุ่งสว่างกลายเป็นความมืด และทรงดำเนินบนที่สูงของพิภพ พระนามของพระองค์ คือพระเยโฮวาห์พระเจ้าจอมโยธา

4:13 For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.


อาโมส 5 / Amos 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

การคร่ำครวญเรื่องวงศ์วานอิสราเอล
5:1 โอ วงศ์วานอิสราเอลเอ๋ย จงฟังถ้อยคำนี้ ซึ่งเราคร่ำครวญถึงเจ้าว่า

Lamentation over the House of Israel
5:1 Hear ye this word which I take up against you, even a lamentation, O house of Israel.

5:2 “พรหมจารีแห่งอิสราเอลล้มลงแล้ว และเธอจะไม่ลุกขึ้นอีก เธอถูกทิ้งไว้บนแผ่นดินของเธอ ไม่มีผู้ใดพยุงเธอขึ้นอีก”

5:2 The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.

5:3 เพราะว่าองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “เมืองที่มีคนออกไปพันหนึ่งจะเหลือกลับมาหนึ่งร้อยคน และซึ่งมีออกไปหนึ่งร้อยคนจะเหลือสิบคนแก่วงศ์วานของอิสราเอล”

5:3 For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.

5:4 เพราะพระเยโฮวาห์ตรัสแก่วงศ์วานอิสราเอลดังนี้ว่า “จงแสวงหาเรา และเจ้าจะดำรงชีวิตอยู่

5:4 For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live:

5:5 แต่อย่าแสวงหาเบธเอล และอย่าเข้าไปในกิลกาล หรือข้ามไปยังเบเออร์เชบา เพราะว่ากิลกาลจะต้องตกไปเป็นเชลยเป็นแน่ และเบธเอลก็จะสูญไป”

5:5 But seek not Bethel, nor enter into Gilgal, and pass not to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought.

5:6 จงแสวงหาพระเยโฮวาห์และเจ้าจะดำรงชีวิตอยู่ เกรงว่าพระองค์จะทรงพลุ่งออกมาอย่างไฟในวงศ์วานโยเซฟ ไฟจะเผาผลาญ และไม่มีผู้ใดดับให้เบธเอลได้

5:6 Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel.

5:7 เจ้าทั้งหลายผู้เปลี่ยนความยุติธรรมให้ขมอย่างบอระเพ็ด และเหวี่ยงความชอบธรรมลงสู่พื้นดิน

5:7 Ye who turn judgment to wormwood, and leave off righteousness in the earth,

5:8 จงแสวงหาพระองค์ผู้ทรงสร้างหมู่ดาวลูกไก่และหมู่ดาวไถ และเป็นผู้ทรงกลับเงามัจจุราชให้เป็นรุ่งเช้า และทรงกระทำกลางวันให้มืดเป็นกลางคืน ผู้ทรงเรียกน้ำทะเลมาและโปรยน้ำนั้นลงบนพื้นพิภพ พระเยโฮวาห์คือพระนามของพระองค์

5:8 Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name:

5:9 ผู้ทรงกระทำให้ผู้ที่ถูกปล้นเข้าต่อสู้ผู้แข็งแรง ผู้ที่ถูกปล้นจึงเข้าสู้ป้อมปราการ

5:9 That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.

5:10 เขาทั้งหลายเกลียดผู้ที่กล่าวเตือนที่ประตูเมือง และเขาทั้งหลายสะอิดสะเอียนผู้ที่พูดอย่างเที่ยงธรรม

5:10 They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.

5:11 เพราะว่าเจ้าทั้งหลายเหยียบย่ำคนยากจน และเอาส่วยข้าวสาลีไปเสียจากเขา เจ้าจึงสร้างตึกด้วยศิลาสกัด แต่เจ้าจะไม่ได้อยู่ในตึกนั้น เจ้าทำสวนองุ่นที่ร่มรื่น แต่เจ้าจะไม่ได้ดื่มน้ำองุ่นจากสวนนั้น

5:11 Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.

5:12 เพราะเรารู้ว่าการละเมิดของเจ้ามีเท่าใด และบาปของเจ้ามากมายสักเท่าใด เจ้าทั้งหลายผู้ข่มใจคนชอบธรรม ผู้รับสินบน และขับไล่คนขัดสนออกไปเสียจากประตูเมือง

5:12 For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right.

5:13 เพราะฉะนั้น คนที่มีปัญญาจะนิ่งเสียในเวลาเช่นนั้น เพราะเป็นเวลาชั่วร้าย

5:13 Therefore the prudent shall keep silence in that time; for it is an evil time.

5:14 จงแสวงหาความดี อย่าแสวงหาความชั่ว เพื่อเจ้าจะดำรงชีวิตอยู่ได้ พระเยโฮวาห์พระเจ้าจอมโยธาจึงจะทรงสถิตกับเจ้าดังที่เจ้ากล่าวแล้วนั้น

5:14 Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.

5:15 จงเกลียดชังความชั่ว และรักความดี และตั้งความยุติธรรมไว้ที่ประตูเมือง ชะรอยพระเยโฮวาห์พระเจ้าจอมโยธาจะทรงพระกรุณาต่อวงศ์วานโยเซฟที่เหลืออยู่นั้น

5:15 Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph.

วันแห่งพระเยโฮวาห์ในอนาคต
5:16 เพราะฉะนั้น พระเยโฮวาห์พระเจ้าจอมโยธา องค์พระผู้เป็นเจ้าตรัสดังนี้ว่า “ตามถนนทุกสายจะมีการร่ำไห้ และตามบรรดาถนนหลวงจะมีคนพูดว่า ‘อนิจจาเอ๋ย อนิจจาเอ๋ย’ เขาจะร้องเรียกชาวนาให้ไว้ทุกข์ และให้ผู้ชำนาญเพลงโศกเศร้าร้องโอดครวญ

The Future Day of the Lord
5:16 Therefore the LORD, the God of hosts, the Lord, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.

5:17 ในสวนองุ่นทั้งสิ้นจะมีการร่ำไห้ เพราะเราจะผ่านไปท่ามกลางเจ้า” พระเยโฮวาห์ตรัสดังนี้แหละ

5:17 And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.

5:18 วิบัติแก่เจ้า ผู้ปรารถนาวันแห่งพระเยโฮวาห์ วันนั้นจะเป็นประโยชน์อะไรแก่เจ้าเล่า วันแห่งพระเยโฮวาห์เป็นความมืด ไม่ใช่เป็นความสว่าง

5:18 Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light.

5:19 อย่างกับคนหนีสิงโตไปปะหมี หรือเหมือนคนเข้าไปในเรือนเอามือเท้าฝาผนังและงูก็กัดเอา

5:19 As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.

5:20 วันแห่งพระเยโฮวาห์จะเป็นความมืด ไม่ใช่ความสว่าง เป็นความมืดคลุ้ม ไม่มีความแจ่มใสเลย

5:20 Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it?

พระเจ้าทรงดูหมิ่นวันเทศกาลที่ไร้ความชอบธรรม
5:21 “เราเกลียดชัง เราดูหมิ่นบรรดาวันเทศกาลของเจ้า และจะไม่ดมกลิ่นในการประชุมอันศักดิ์สิทธิ์ของเจ้าเลย

God Despises Ceremonies without Righteousness
5:21 I hate, I despise your feast days, and I will not smell in your solemn assemblies.

5:22 แม้ว่าเจ้าถวายเครื่องเผาบูชาและธัญญบูชาแก่เรา เราจะไม่ยอมรับสิ่งเหล่านั้น และสันติบูชาด้วยสัตว์อ้วนพีของเจ้านั้น เราจะไม่มองดู

5:22 Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts.

5:23 จงนำเสียงเพลงของเจ้าไปเสียจากเรา เพราะเราจะไม่ฟังเสียงพิณใหญ่ของเจ้า

5:23 Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.

5:24 แต่จงให้ความยุติธรรมหลั่งไหลลงอย่างน้ำ และให้ความชอบธรรมเป็นอย่างลำธารที่ไหลอยู่เป็นนิตย์

5:24 But let judgment run down as waters, and righteousness as a mighty stream.

5:25 โอ วงศ์วานอิสราเอลเอ๋ย เจ้าได้นำเครื่องบูชาและเครื่องสัตวบูชาถวายแก่เราในถิ่นทุรกันดารถึงสี่สิบปีหรือ

5:25 Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?

5:26 เจ้าทั้งหลายได้หามพลับพลาของพระโมเลคและพระชีอัน รูปเคารพของเจ้า คือดาวแห่งพระของเจ้า ซึ่งเจ้าได้ทำไว้สำหรับตัวเจ้าเอง

5:26 But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.

5:27 เพราะฉะนั้น เราจะนำเจ้าให้ไปเป็นเชลย ณ ที่เลยเมืองดามัสกัสไป” พระเยโฮวาห์ ซึ่งทรงพระนามว่าพระเจ้าจอมโยธา ตรัสดังนี้แหละ

5:27 Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.


อาโมส 6 / Amos 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

การลงโทษชนชาติอิสราเอล
6:1 “วิบัติแก่ผู้ที่เอกเขนกอยู่ในศิโยน และวางใจอยู่ในภูเขาสะมาเรีย คือผู้มีชื่อเสียงแห่งประชาชาติชั้นเอกในบรรดาประชาชาติทั้งหลาย ผู้ซึ่งวงศ์วานอิสราเอลมาหานั่นน่ะ

The Judgment of the Nation of Israel
6:1 Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came!

6:2 จงไปยังเมืองคาลเนห์ และดูเอาเถอะ จากที่นั่นก็ไปยังฮามัทเมืองใหญ่ แล้วลงไปยังเมืองกัทของชาวฟีลิสเตีย เมืองเหล่านั้นดีกว่าอาณาจักรเหล่านี้หรือ หรืออาณาเขตเมืองเหล่านั้นใหญ่กว่าอาณาเขตเมืองของเจ้าหรือ

6:2 Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?

6:3 เจ้าผู้ที่อยากผลัดวันสนองความร้ายให้เนิ่นไป แต่กลับนำเอาบัลลังก์แห่งความทารุณให้เข้ามาใกล้

6:3 Ye that put far away the evil day, and cause the seat of violence to come near;

6:4 วิบัติแก่ผู้ที่นอนบนเตียงงาช้าง และผู้ซึ่งเหยียดตัวอยู่บนเก้าอี้ยาว และกินลูกแกะที่ได้มาจากฝูงแกะ และลูกวัวจากท่ามกลางคอกวัว

6:4 That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;

6:5 และร้องเพลงไร้สาระประสานเสียงพิณใหญ่ กระทำอย่างดาวิดในการประดิษฐ์เครื่องดนตรีขึ้นใหม่

6:5 That chant to the sound of the viol, and invent to themselves instruments of musick, like David;

6:6 ผู้ใช้ชามใส่น้ำองุ่นดื่ม และชโลมตัวด้วยน้ำมันอย่างดี แต่มิได้เป็นทุกข์โศกในเรื่องความทุกข์ยากของโยเซฟ

6:6 That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.

6:7 เพราะฉะนั้นบัดนี้เขาจะต้องไปเป็นเชลยกับพวกแรกที่ตกไปเป็นเชลย และเสียงอึงคะนึงของพวกที่นอนเหยียดตัวก็หมดสิ้นไป”

6:7 Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.

6:8 องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงปฏิญาณต่อพระองค์เองว่า พระเยโฮวาห์พระเจ้าจอมโยธาตรัสว่า “เราสะอิดสะเอียนความล้ำเลิศของยาโคบ และเกลียดปราสาททั้งหลายของเขา เราจะมอบเมืองนั้นและบรรดาสิ่งสารพัดที่อยู่ในเมืองนั้นเสีย”

6:8 The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.

6:9 ต่อมาถ้าในเรือนเดียวมีคนเหลืออยู่สิบคน เขาจะต้องตายหมด

6:9 And it shall come to pass, if there remain ten men in one house, that they shall die.

6:10 และเมื่อลุงของผู้ใด คือผู้ที่เผาเพื่อเขา จะยกศพขึ้นเพื่อจะนำกระดูกออกนอกเรือน และจะกล่าวกับคนที่อยู่ในห้องชั้นในที่สุดของเรือนนั้นว่า “ยังมีใครอยู่กับเจ้าหรือ” เขาจะตอบว่า “ไม่มี” และเขาจะกล่าวว่า “จุ๊จุ๊ อย่าให้เราออกพระนามของพระเยโฮวาห์”

6:10 And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.

6:11 เพราะดูเถิด พระเยโฮวาห์ทรงบัญชาแล้ว พระองค์จะทรงฟาดเรือนใหญ่ให้แตกเป็นชิ้นๆ และเรือนเล็กก็จะแตกเป็นจุณ

6:11 For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.

6:12 ม้าจะวิ่งบนศิลาหรือ มีคนหนึ่งคนใดใช้วัวไถที่นั่นหรือ แต่เจ้าทั้งหลายได้กลับความยุติธรรมให้ขมอย่างดีหมี และเปลี่ยนผลของความชอบธรรมให้ขมอย่างบอระเพ็ด

6:12 Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:

6:13 เจ้าทั้งหลายผู้เปรมปรีดิ์อยู่ในสิ่งอันไร้สาระ ผู้ซึ่งกล่าวว่า “เราได้ยึดเขาสัตว์มาเป็นของเราด้วยกำลังของเรามิใช่หรือ”

6:13 Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?

6:14 พระเยโฮวาห์พระเจ้าจอมโยธาตรัสดังนี้ว่า “เพราะ ดูเถิด โอ วงศ์วานอิสราเอลเอ๋ย เราจะยกประชาชาติหนึ่งให้ขึ้นต่อสู้เจ้า และเขาจะบีบบังคับเจ้าตั้งแต่ทางเข้าเมืองฮามัทถึงแม่น้ำแห่งถิ่นทุรกันดาร”

6:14 But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.


อาโมส 7 / Amos 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

พระเจ้าทรงบรรเทาการทำโทษ แล้วลงโทษต่อไป
7:1 องค์พระผู้เป็นเจ้าพระเจ้าทรงสำแดงแก่ข้าพเจ้าดังนี้ว่า ดูเถิด พระองค์ทรงสร้างตั๊กแตน เมื่อพืชรุ่นหลังเริ่มงอกขึ้นมา และดูเถิด เป็นพืชรุ่นหลังจากที่กษัตริย์ได้เกี่ยวแล้ว

The Lord Relents: Continues Punishment
7:1 Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.

7:2 และต่อมาเมื่อตั๊กแตนกินหญ้าในแผ่นดินนั้นหมดแล้ว ข้าพเจ้าจึงว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอทรงให้อภัย ยาโคบจะตั้งอยู่ได้อย่างไร เพราะเขาเล็กนิดเดียว”

7:2 And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small.

7:3 เกี่ยวด้วยเรื่องนี้พระเยโฮวาห์ทรงกลับพระทัย พระเยโฮวาห์ตรัสว่า “จะไม่เป็นไปอย่างนี้”

7:3 The LORD repented for this: It shall not be, saith the LORD.

7:4 องค์พระผู้เป็นเจ้าพระเจ้าทรงสำแดงแก่ข้าพเจ้าอย่างนี้ว่า ดูเถิด องค์พระผู้เป็นเจ้าพระเจ้าทรงเรียกให้มีการสู้ความด้วยไฟ และไฟได้เผาผลาญมหาสมุทรใหญ่ และกินส่วนหนึ่งเสีย

7:4 Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.

7:5 ข้าพเจ้าจึงทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอพระองค์ทรงยับยั้งไว้ ยาโคบจะตั้งอยู่ได้อย่างไร เพราะเขาเล็กนิดเดียว”

7:5 Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small.

7:6 เกี่ยวด้วยเรื่องนี้พระเยโฮวาห์ทรงกลับพระทัย องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า “จะไม่เป็นไปอย่างนั้นด้วย”

7:6 The LORD repented for this: This also shall not be, saith the Lord GOD.

7:7 พระองค์ทรงสำแดงแก่ข้าพเจ้าว่า ดูเถิด องค์พระผู้เป็นเจ้าประทับยืนอยู่ที่ข้างกำแพงสร้างด้วยใช้สายดิ่ง มีสายดิ่งอยู่ในพระหัตถ์

7:7 Thus he shewed me: and, behold, the Lord stood upon a wall made by a plumbline, with a plumbline in his hand.

7:8 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อาโมสเอ๋ย เจ้าเห็นอะไร” และข้าพเจ้าทูลว่า “สายดิ่งเส้นหนึ่ง พระเจ้าข้า” แล้วองค์พระผู้เป็นเจ้าตรัสว่า “ดูเถิด เราจะเอาสายดิ่งจับท่ามกลางอิสราเอลประชาชนของเรา เราจะไม่ผ่านเขาไปอีก

7:8 And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the Lord, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more:

7:9 สถานที่อันสูงทั้งหลายของอิสอัคจะรกร้างไป และสถานบริสุทธิ์ทั้งหลายของอิสราเอลจะถูกทิ้งไว้เสียเปล่า และเราจะลุกขึ้นต่อสู้วงศ์วานเยโรโบอัมด้วยดาบ”

7:9 And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.

อามาซิยาห์สั่งให้อาโมสออกจากเมืองเบธเอล
7:10 แล้วอามาซิยาห์ปุโรหิตแห่งเบธเอลส่งคนไปยังเยโรโบอัมกษัตริย์แห่งอิสราเอล ทูลว่า “อาโมสได้คิดกบฏต่อพระองค์ในท่ามกลางวงศ์วานอิสราเอล บรรดาถ้อยคำของเขาก็หนักแผ่นดิน

Amaziah Bids Amos to Depart from Beth-el
7:10 Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.

7:11 เพราะอาโมสได้กล่าวดังนี้ว่า ‘เยโรโบอัมจะสิ้นชีวิตด้วยดาบ และอิสราเอลจะตกไปเป็นเชลยห่างจากแผ่นดินของเขา’”

7:11 For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.

7:12 และอามาซิยาห์พูดกับอาโมสว่า “โอ ท่านผู้ทำนาย ไปเถิด จงหนีไปเสียที่แผ่นดินยูดาห์ ไปรับประทานอาหารที่นั่น และพยากรณ์ที่นั่นเถิด

7:12 Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:

7:13 อย่ามาพยากรณ์ที่เบธเอลอีกเลย เพราะว่านี้เป็นสถานบริสุทธิ์ของกษัตริย์ และเป็นพระราชสำนักของกษัตริย์”

7:13 But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court.

อาโมสตอบผู้ที่กล่าวหาท่าน
7:14 อาโมสจึงตอบอามาซิยาห์ว่า “ข้าพเจ้าไม่ใช่ผู้พยากรณ์ หรือลูกชายของผู้พยากรณ์ ข้าพเจ้าเป็นคนเลี้ยงสัตว์ และเป็นคนเก็บผลมะเดื่อ

Amos Answers His Accuser
7:14 Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit:

7:15 และพระเยโฮวาห์ทรงนำข้าพเจ้ามาจากการติดตามฝูงแพะแกะ และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘ไปซิ จงพยากรณ์แก่อิสราเอลประชาชนของเรา’

7:15 And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel.

7:16 ฉะนั้นบัดนี้ จงฟังพระวจนะของพระเยโฮวาห์ ท่านกล่าวว่า ‘อย่าพยากรณ์กล่าวโทษอิสราเอล และอย่าเทศนากล่าวโทษวงศ์วานอิสอัค’

7:16 Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.

7:17 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้ว่า ‘ภรรยาของท่านจะเป็นหญิงโสเภณีที่ในเมือง บุตรชายหญิงของท่านจะล้มลงตายด้วยดาบ และที่ดินของท่านเขาจะขึงเส้นแบ่งออก ตัวท่านเองจะสิ้นชีวิตในแผ่นดินที่ไม่สะอาด และอิสราเอลจะต้องตกไปเป็นเชลยห่างจากแผ่นดินของตนเป็นแน่’”

7:17 Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.


อาโมส 8 / Amos 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

ผลไม้ฤดูร้อนที่เปื่อยเน่า
8:1 องค์พระผู้เป็นเจ้าพระเจ้าทรงสำแดงแก่ข้าพเจ้าดังนี้ว่า ดูเถิด มีกระจาดผลไม้ฤดูร้อนกระจาดหนึ่ง

Perishable Summer Fruit
8:1 Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit.

8:2 และพระองค์ตรัสว่า “อาโมส เจ้าเห็นอะไร” และข้าพเจ้าทูลว่า “ผลไม้ฤดูร้อนกระจาดหนึ่ง พระเจ้าข้า” แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “วันสิ้นสุดมาถึงอิสราเอลประชาชนของเราแล้ว เราจะไม่ผ่านเขาไปอีกเลย”

8:2 And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more.

8:3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า “ในวันนั้น เสียงเพลงในพระวิหารจะเป็นเสียงร่ำไห้ จะมีศพมากมายทุกแห่งทิ้งไว้เงียบๆ”

8:3 And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence.

พระเจ้าทรงคำนวณบาปทั้งหลายของอิสราเอล
8:4 โอ ท่านผู้เหยียบย่ำคนขัดสน ท่านผู้ทำลายคนยากจนแห่งแผ่นดิน จงฟังถ้อยคำนี้

Israel's Many Sins Recounted
8:4 Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,

8:5 โดยกล่าวว่า “เมื่อไรหนอวันขึ้นค่ำจะหมดไป เราจะได้ขายข้าวของเรา เมื่อไรหนอวันสะบาโตจะพ้นไป เราจะได้เอาข้าวสาลีออกขาย เราจะได้กระทำเอฟาห์ให้ย่อมลง และกระทำเชเขลให้โตขึ้น และหลอกค้าด้วยตาชั่งขี้ฉ้อ

8:5 Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?

8:6 เพื่อเราจะได้ซื้อคนจนด้วยเงิน และซื้อคนขัดสนด้วยรองเท้าสานคู่หนึ่ง เออ และขายกากข้าวสาลี”

8:6 That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?

8:7 โดยศักดิ์ศรีของยาโคบ พระเยโฮวาห์ทรงปฏิญาณว่า “แน่นอนทีเดียว เราจะไม่ลืมการกระทำของเขาสักอย่างเดียวเป็นนิตย์

8:7 The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works.

8:8 แผ่นดินจะไม่หวั่นไหวเพราะเรื่องนี้หรือ ทุกคนที่อาศัยอยู่ในแผ่นดินนั้นจะไม่ไว้ทุกข์หรือ และแผ่นดินนั้นทั้งหมดก็เอ่อขึ้นมาอย่างแม่น้ำ ถูกซัดไปซัดมาและยุบลงอีก เหมือนแม่น้ำแห่งอียิปต์มิใช่หรือ”

8:8 Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt.

8:9 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า “และต่อมาในวันนั้นเราจะกระทำให้ดวงอาทิตย์ตกในเวลาเที่ยงวัน กระทำให้โลกมืดไปในกลางวันแสกๆ

8:9 And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:

8:10 เราจะให้การเลี้ยงของเจ้าทั้งหลายกลับเป็นการไว้ทุกข์ และให้เสียงเพลงทั้งสิ้นของเจ้าเป็นคำคร่ำครวญ เราจะนำผ้ากระสอบมาที่เอวของคนทั้งหลาย และศีรษะทั่วไปก็จะล้าน และเราจะกระทำให้เป็นเหมือนการไว้ทุกข์ให้บุตรชายคนเดียวของเขา และวาระสุดท้ายก็จะให้เหมือนวันที่ขมขื่น”

8:10 And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day.

8:11 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า “ดูเถิด วันเวลาก็มาถึง เมื่อเราจะส่งทุพภิกขภัยมาที่แผ่นดิน ไม่ใช่การอดอาหาร หรือการกระหายน้ำ แต่จะอดฟังพระวจนะของพระเยโฮวาห์

8:11 Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:

8:12 เขาทั้งหลายจะท่องเที่ยวจากทะเลนี้ไปทะเลโน้น และจากทิศเหนือไปทิศตะวันออก เขาทั้งหลายจะวิ่งไปวิ่งมาเพื่อแสวงหาพระวจนะของพระเยโฮวาห์ แต่เขาจะหาไม่พบ

8:12 And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it.

8:13 ในวันนั้น สาวพรหมจารีสวยๆและคนหนุ่มจะสลบไสลเพราะความกระหาย

8:13 In that day shall the fair virgins and young men faint for thirst.

8:14 บรรดาผู้ที่ปฏิญาณโดยความบาปแห่งสะมาเรีย และกล่าวว่า ‘โอ ดานเอ๋ย พระของท่านมีชีวิตอยู่แน่ฉันใด’ และว่า ‘พระมรรคาของเบเออร์เชบามีชีวิตอยู่แน่ฉันใด’ เขาเหล่านี้จะล้มลง และจะไม่ลุกขึ้นอีกเลย”

8:14 They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beersheba liveth; even they shall fall, and never rise up again.


อาโมส 9 / Amos 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

อิสราเอลจะถูกกระจัดกระจายไปทั่วโลก (พบญ 28:63-68)
9:1 ข้าพเจ้าเห็นองค์พระผู้เป็นเจ้าประทับยืนอยู่บนแท่นบูชา และพระองค์ตรัสว่า “จงตีที่หัวเสาเพื่อให้ธรณีประตูหวั่นไหว และจงหักมันเสียให้เป็นชิ้นๆเหนือศีรษะของประชาชนทั้งหมด และคนที่ยังเหลืออยู่เราจะสังหารเสียด้วยดาบ จะไม่มีผู้ใดหนีไปได้เลย และจะไม่รอดพ้นไปได้สักคนเดียว

Israel to Be Scattered Throughout All Nations (Deut. 28:63-68)
9:1 I saw the Lord standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.

9:2 แม้ว่าเขาจะขุดไปถึงนรก มือของเราจะจับเขามาจากที่นั่น ถ้าเขาจะปีนไปฟ้าสวรรค์ เราจะนำเขาลงมาจากที่นั่น

9:2 Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:

9:3 แม้ว่าเขาจะซ่อนอยู่ที่ยอดเขาคารเมล เราจะหาเขาที่นั่นแล้วจับเขามา แม้ว่าเขาจะไปซ่อนอยู่ที่ก้นทะเลให้พ้นตาเรา เราจะบัญชางูที่นั่น และมันจะกัดเขา

9:3 And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:

9:4 แม้ว่าเขาจะตกไปเป็นเชลยต่อหน้าศัตรูของเขาทั้งหลาย เราจะบัญชาดาบที่นั่น และดาบจะฆ่าเขาเสีย เราจะจ้องมองดูเขาอยู่เป็นการมองร้าย ไม่ใช่มองดี”

9:4 And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.

9:5 องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา พระองค์ผู้ทรงแตะต้องแผ่นดิน และแผ่นดินก็ละลายไป และบรรดาที่อาศัยอยู่ในนั้นก็ไว้ทุกข์ และแผ่นดินนั้นทั้งหมดก็เอ่อขึ้นมาอย่างแม่น้ำ และยุบลงอีกเหมือนแม่น้ำแห่งอียิปต์

9:5 And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.

9:6 ผู้ทรงสร้างห้องชั้นบนไว้ในสวรรค์ และตั้งฟ้าครอบไว้ที่พื้นโลก ผู้ทรงเรียกน้ำทะเลมาแล้วรดน้ำนั้นบนพื้นโลก พระนามของพระองค์คือ พระเยโฮวาห์

9:6 It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name.

9:7 พระเยโฮวาห์ตรัสว่า “โอ คนอิสราเอลเอ๋ย แก่เราเจ้าไม่เป็นเหมือนคนเอธิโอเปียดอกหรือ เรามิได้พาอิสราเอลขึ้นมาจากแผ่นดินอียิปต์หรือ และพาคนฟีลิสเตียมาจากคัฟโทร์ และพาคนซีเรียมาจากคีร์หรือ

9:7 Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?

9:8 ดูเถิด พระเนตรขององค์พระผู้เป็นเจ้าพระเจ้าจับอยู่ที่ราชอาณาจักรอันบาปหนา และเราจะทำลายมันเสียจากพื้นโลก เว้นแต่เราจะไม่ทำลายวงศ์วานยาโคบให้สิ้นเสียทีเดียว” พระเยโฮวาห์ตรัสดังนี้แหละ

9:8 Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.

9:9 “เพราะว่า ดูเถิด เราจะบัญชาและจะสั่นวงศ์วานอิสราเอลท่ามกลางประชาชาติทั้งหลายอย่างกับสั่นตะแกรง แต่ไม่มีเม็ดใดสักเม็ดเดียวที่ตกลงถึงดิน

9:9 For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth.

9:10 คนบาปทั้งปวงในประชาชนของเราจะตายด้วยดาบ คือผู้ที่กล่าวว่า ‘ความชั่วจะตามไม่ทันและจะไม่พบเรา’

9:10 All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.

ราชาธิปไตยของดาวิดจะฟื้นดังเดิม
9:11 ในวันนั้น เราจะยกพลับพลาของดาวิดซึ่งพังลงแล้วนั้นตั้งขึ้นใหม่ และซ่อมช่องชำรุดต่างๆเสีย และจะยกที่ปรักหักพังขึ้น และจะสร้างเสียใหม่อย่างในสมัยโบราณกาล

The Davidic Monarchy to Be Restored
9:11 In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:

9:12 เพื่อเขาจะได้ยึดกรรมสิทธิ์คนที่เหลืออยู่ของเอโดม และประชาชาติทั้งสิ้นซึ่งเขาเรียกด้วยนามของเรา” พระเยโฮวาห์ผู้ทรงกระทำเช่นนี้ตรัสดังนี้แหละ

9:12 That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this.

ทั้งแผ่นดินอิสราเอลและคนอิสราเอลจะได้รับพระพรในอาณาจักร 1000 ปี
9:13 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาก็มาถึง เมื่อคนที่ไถจะทันคนที่เกี่ยว และคนที่ย่ำผลองุ่นจะทันคนที่หว่านเมล็ดองุ่น จะมีน้ำองุ่นหยดจากภูเขา เนินเขาทั้งสิ้นจะละลายไป

Kingdom Blessings on the Land and on Israel
9:13 Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.

9:14 เราจะให้อิสราเอลประชาชนของเรากลับสู่สภาพเดิม เขาจะสร้างเมืองที่พังนั้นขึ้นใหม่และเข้าอาศัยอยู่ เขาจะปลูกสวนองุ่นและดื่มน้ำองุ่นของสวนนั้น เขาจะทำสวนผลไม้และรับประทานผลของมัน

9:14 And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.

9:15 เราจะปลูกเขาไว้ในแผ่นดินของเขา เขาจะไม่ถูกถอนออกไปจากแผ่นดินซึ่งเราได้มอบให้แก่เขาอีกเลย” พระเยโฮวาห์พระเจ้าของเจ้าตรัสดังนี้แหละ

9:15 And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.


โอบาดีย์ 1 / Obadiah 1

[1]

ความหายนะจะมาสู่เอโดม
1:1 นิมิตของโอบาดีห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสเกี่ยวด้วยเรื่องเอโดมดังนี้ว่า เราได้ยินข่าวลือจากพระเยโฮวาห์ ทูตคนหนึ่งถูกส่งไปท่ามกลางบรรดาประชาชาติให้พูดว่า “จงลุกขึ้นเถิด ให้เราลุกไปทำสงครามกับเมืองเอโดม”

Disaster to Come to Edom
1:1 The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.

1:2 ดูเถิด เราได้กระทำเจ้าให้เล็กท่ามกลางบรรดาประชาชาติ ให้เจ้าเป็นที่ดูหมิ่นอย่างมาก

1:2 Behold, I have made thee small among the heathen: thou art greatly despised.

1:3 ความเห่อเหิมแห่งใจของเจ้าได้ล่อลวงเจ้าเอง เจ้าผู้ซึ่งอาศัยอยู่ในซอกหิน ที่อาศัยของเจ้าอยู่สูง เจ้ารำพึงอยู่ในใจว่า “ผู้ใดจะให้เราลงมายังพื้นดิน”

1:3 The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?

1:4 แม้ว่าเจ้าเหินขึ้นไปสูงเหมือนนกอินทรี แม้ว่ารังของเจ้าอยู่ในหมู่ดวงดาวทั้งหลาย เราจะฉุดเจ้าลงมาจากที่นั่น พระเยโฮวาห์ตรัสดังนี้แหละ

1:4 Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD.

1:5 ถ้าขโมยเข้ามาหาเจ้า ถ้าพวกปล้นเข้ามาในเวลากลางคืน (เจ้าจะถูกทำลายสักเท่าใด) เขาจะไม่ขโมยเพียงพอแก่ตัวของเขาเท่านั้นหรือ ถ้าคนเก็บองุ่นมาหาเจ้า เขาจะไม่ทิ้งองุ่นตกค้างไว้บ้างหรือ

1:5 If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?

1:6 ข้าวของของเอซาวได้ถูกรื้อค้นสักเท่าใดหนอ ทรัพย์สมบัติซึ่งซ่อนไว้ก็ถูกค้นไปหมด

1:6 How are the things of Esau searched out! how are his hidden things sought up!

1:7 พันธมิตรทั้งสิ้นของเจ้าได้ขับเจ้าไปถึงพรมแดน สหมิตรของเจ้าได้ล่อลวงเจ้า เขากลับสู้ชนะเจ้าเสียแล้ว มิตรที่กินข้าวหม้อเดียวกับเจ้าก็วางกับดักเจ้า เรื่องนี้ไม่มีใครเข้าใจอะไรเสียเลย

1:7 All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread have laid a wound under thee: there is none understanding in him.

1:8 พระเยโฮวาห์ตรัสว่า ในวันนั้นเราจะไม่ทำลายคนฉลาดให้สิ้นไปจากเอโดม และทำลายความเข้าใจเสียจากภูเขาเอซาวหรือ

1:8 Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau?

1:9 โอ เทมานเอ๋ย ชายผู้มีกำลังทั้งหลายของเจ้าจะขยาด จนในที่สุดทุกคนที่มาจากภูเขาเอซาวจะถูกตัดขาดเสียด้วยการสังหาร

1:9 And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.

ความบาปของเอโดมต่ออิสราเอล
1:10 เหตุเพราะความรุนแรงที่กระทำต่อยาโคบน้องชายของเจ้า ความอับอายจะปกคลุมเจ้าไว้ เจ้าจะต้องถูกตัดขาดออกไปเป็นนิตย์

Edom's Sin against Israel
1:10 For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.

1:11 ในวันที่เจ้ายืนเป็นปฏิปักษ์ ในวันที่คนต่างด้าวนำกำลังของเขาไปเป็นเชลย และคนต่างชาติเข้ามาทางประตูเมือง เขาจับสลากเอากรุงเยรูซาเล็มกัน เจ้าก็เหมือนคนเหล่านั้นคนหนึ่ง

1:11 In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.

1:12 เจ้าไม่ควรยืนยิ้มอยู่ด้วยความพอใจในวันที่น้องชายของเจ้ารับเคราะห์ในวันนั้น เจ้าไม่ควรเปรมปรีดิ์เย้ยประชาชนยูดาห์ในวันที่เขาทั้งหลายถูกทำลาย เจ้าไม่ควรจะโอ้อวดในวันที่เขาตกทุกข์ได้ยาก

1:12 But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.

1:13 เจ้าไม่ควรเข้าประตูเมืองแห่งประชาชนของเราในวันแห่งหายนะของเขา เออ เจ้าไม่ควรยืนยิ้มอยู่ในเรื่องภัยพิบัติของเขาในวันแห่งหายนะของเขา เจ้าไม่ควรจะเข้าริบทรัพย์สินของเขาไปในวันแห่งหายนะของเขา

1:13 Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;

1:14 เจ้าไม่ควรจะยืนสกัดทางแยก เพื่อจะกำจัดพวกที่หลบหนีของเขา เจ้าไม่ควรจะมอบพวกที่เหลืออยู่ให้แก่ศัตรูของเขาในวันที่เขาตกทุกข์ได้ยาก

1:14 Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.

การรื้อทำลายเอโดม เปรียบได้กับวันแห่งพระเยโฮวาห์ในอนาคต
1:15 เพราะวันแห่งพระเยโฮวาห์ใกล้ประชาชาติทั้งสิ้นเข้ามาแล้ว เจ้ากระทำแก่เขาอย่างไร ก็จะมีผู้มากระทำแก่เจ้าอย่างนั้น การตอบแทนของเจ้าจะกลับมาตกบนศีรษะของเจ้าเอง

Edom's Destruction, a Type of That in the Future Day of the Lord
1:15 For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.

1:16 เจ้าดื่มอยู่บนภูเขาบริสุทธิ์ของเราฉันใด ประชาชาติทั้งสิ้นก็จะดื่มไม่หยุดฉันนั้น เออ เขาจะดื่มแล้วก็กลืนลงไป เขาจะเป็นเหมือนอย่างที่ไม่เคยเกิดมา

1:16 For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.

ในยุค 1000 ปี อิสราเอลจะได้แผ่นดินของเอโดมเป็นกรรมสิทธิ์
1:17 แต่จะมีคนรอดพ้นในภูเขาศิโยน และที่นั้นจะบริสุทธิ์ และวงศ์วานของยาโคบจะได้ถือกรรมสิทธิ์ที่ดินอันเป็นกรรมสิทธิ์ของเขา

Israel to Possess Edom's Land in the Kingdom Age
1:17 But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.

1:18 วงศ์วานของยาโคบจะเป็นไฟ วงศ์วานของโยเซฟจะเป็นเปลวไฟ และวงศ์วานของเอซาวจะเป็นตอข้าว ไฟและเปลวไฟจะไหม้และเผาผลาญเสีย วงศ์วานของเอซาวจะไม่มีใครรอดได้เลย เพราะว่าพระเยโฮวาห์ได้ลั่นพระวาจาแล้ว

1:18 And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it.

1:19 คนเหล่านั้นที่อยู่ในภาคใต้จะได้ภูเขาเอซาวเป็นกรรมสิทธิ์ คนเหล่านั้นที่อยู่ในที่ราบจะได้แผ่นดินฟีลิสเตีย เขาจะได้แผ่นดินเอฟราอิมและแผ่นดินสะมาเรียเป็นกรรมสิทธิ์ และเบนยามินจะได้กิเลอาดเป็นกรรมสิทธิ์

1:19 And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.

1:20 พลโยธาของอิสราเอลที่เป็นเชลยจะได้ที่ซึ่งเป็นของคนคานาอันไกลไปจนถึงศาเรฟัทเป็นกรรมสิทธิ์ ส่วนพวกเชลยชาวเยรูซาเล็มที่อยู่ในเสฟาราดจะได้หัวเมืองในภาคใต้เป็นกรรมสิทธิ์

1:20 And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.

1:21 พวกผู้ช่วยให้พ้นจะขึ้นไปที่ภูเขาศิโยนเพื่อปกครองภูเขาเอซาว และราชอาณาจักรนั้นจะตกเป็นของพระเยโฮวาห์

1:21 And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD'S.


โยนาห์ 1 / Jonah 1

[1]
[2]
[3]
[4]

พระเจ้าทรงเรียกโยนาห์
1:1 พระวจนะของพระเยโฮวาห์มาถึงโยนาห์บุตรชายของอามิททัยว่า

God's Call to Jonah
1:1 Now the word of the LORD came unto Jonah the son of Amittai, saying,

1:2 “จงลุกขึ้นไปยังนีนะเวห์นครใหญ่ และร้องกล่าวโทษชาวเมืองนั้น เหตุความชั่วของเขาทั้งหลายได้ขึ้นมาเบื้องหน้าเราแล้ว”

1:2 Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.

โยนาห์ได้กบฏและขึ้นเรือหนีไป แล้วเกิดพายุใหญ่
1:3 แต่โยนาห์ได้ลุกขึ้นหนีไปยังเมืองทารชิชจากพระพักตร์พระเยโฮวาห์ ท่านได้ลงไปยังเมืองยัฟฟา และพบกำปั่นลำหนึ่งกำลังไปเมืองทารชิช ดังนั้นท่านจึงชำระค่าโดยสาร และขึ้นเรือเดินทางร่วมกับเขาทั้งหลายไปยังเมืองทารชิชให้พ้นจากพระพักตร์พระเยโฮวาห์

Rebellious Jonah on Shipboard: a Storm
1:3 But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD.

1:4 แต่พระเยโฮวาห์ทรงขับกระแสลมใหญ่ขึ้นเหนือทะเล จึงเกิดพายุใหญ่ในทะเลนั้น จนน่ากลัวกำปั่นจะอับปาง

1:4 But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken.

1:5 แล้วบรรดาลูกเรือก็กลัว ต่างก็ร้องขอต่อพระของตน และเขาโยนสินค้าในกำปั่นลงในทะเลเพื่อให้กำปั่นเบาขึ้น แต่โยนาห์เข้าไปข้างในเรือ นอนลงและหลับสนิท

1:5 Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.

1:6 นายเรือจึงมาหาท่านและกล่าวแก่ท่านว่า “โอ เจ้าคนขี้เซาเอ๋ย อย่างไรกันนี่ ลุกขึ้นซิ จงร้องขอต่อพระเจ้าของเจ้า ชะรอยพระเจ้านั้นจะทรงระลึกถึงพวกเราบ้าง เราจะได้ไม่พินาศ”

1:6 So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.

1:7 เขาทั้งหลายก็ชักชวนกันว่า “มาเถอะ ให้เราจับสลากกัน เพื่อเราจะทราบว่า ใครเป็นต้นเหตุแห่งภัยซึ่งเกิดขึ้นแก่เรานี้” ดังนั้นเขาก็จับสลาก สลากนั้นก็ตกแก่โยนาห์

1:7 And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.

1:8 เขาจึงพูดกับท่านว่า “จงบอกเรามาเถิดว่า ภัยซึ่งเกิดขึ้นแก่เรานี้ ใครเป็นต้นเหตุ เจ้าหากินทางไหน และเจ้ามาจากไหน ประเทศของเจ้าชื่ออะไร เจ้าเป็นคนชาติไหน”

1:8 Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?

1:9 และท่านจึงตอบเขาว่า “ข้าพเจ้าเป็นคนฮีบรู และข้าพเจ้ายำเกรงพระเยโฮวาห์พระเจ้าแห่งฟ้าสวรรค์ ผู้ทรงสร้างทะเลและแผ่นดินแห้ง”

1:9 And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land.

1:10 คนทั้งปวงก็กลัวยิ่งนัก จึงถามท่านว่า “ท่านกระทำอะไรเช่นนี้หนอ” เพราะคนเหล่านั้นทราบแล้วว่า ท่านหลบหนีจากพระพักตร์พระเยโฮวาห์ เพราะท่านบอกแก่เขาเช่นนั้น

1:10 Then were the men exceedingly afraid, and said unto him, Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.

1:11 เขาทั้งหลายจึงกล่าวแก่ท่านว่า “เราควรจะทำอย่างไรแก่ท่าน เพื่อทะเลจะได้สงบลงเพื่อเรา” เพราะทะเลยิ่งกำเริบมากขึ้นทุกที

1:11 Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.

ปลามหึมาตัวหนึ่งได้กลืนโยนาห์เข้าไป
1:12 ท่านจึงตอบเขาทั้งหลายว่า “จงจับตัวข้าพเจ้าโยนลงไปในทะเลก็แล้วกัน ทะเลก็จะสงบลงเพื่อท่าน เพราะข้าพเจ้าทราบอยู่ว่า ที่พายุใหญ่เกิดขึ้นแก่ท่านเช่นนี้ ก็เนื่องจากตัวข้าพเจ้าเอง”

God's Great Fish Swallows Jonah
1:12 And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.

1:13 ถึงกระนั้นก็ดีพวกลูกเรือก็ช่วยกันตีกรรเชียงอย่างแข็งแรงเพื่อจะนำเรือกลับเข้าฝั่งแต่ไม่ได้ เพราะว่าทะเลยิ่งกำเริบมากขึ้นต้านเขาไว้

1:13 Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.

1:14 เพราะฉะนั้นเขาจึงร้องทูลต่อพระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายขอวิงวอนต่อพระองค์ ขออย่าให้พวกข้าพระองค์พินาศเพราะชีวิตของชายผู้นี้เลย ขออย่าให้โทษของการทำให้โลหิตที่ไร้ความผิดตกมาเหนือข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ เพราะว่าพระองค์ได้ทรงกระทำสิ่งที่พระองค์ทรงพอพระทัย”

1:14 Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.

1:15 เขาจึงจับโยนาห์ทิ้งลงไปในทะเล ความปั่นป่วนในทะเลก็สงบลง

1:15 So they took up Jonah, and cast him forth into the sea: and the sea ceased from her raging.

1:16 คนเหล่านั้นก็ยำเกรงพระเยโฮวาห์ยิ่งนัก เขาทั้งหลายก็ถวายสัตวบูชาแด่พระเยโฮวาห์และปฏิญาณตัวไว้

1:16 Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows.

1:17 และพระเยโฮวาห์ทรงกำหนดให้ปลามหึมาตัวหนึ่งกลืนโยนาห์เข้าไป โยนาห์ก็อยู่ในท้องปลานั้นสามวันสามคืน

1:17 Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.


โยนาห์ 2 / Jonah 2

[1]
[2]
[3]
[4]

โยนาห์อธิษฐานและได้รอดพ้นไป
2:1 แล้วโยนาห์ก็อธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านจากภายในท้องปลานั้น

Jonah Prays and Is Delivered
2:1 Then Jonah prayed unto the LORD his God out of the fish's belly,

2:2 ว่า “ในคราวที่ข้าพระองค์ตกทุกข์ได้ยาก ข้าพระองค์ร้องทุกข์ต่อพระเยโฮวาห์ และพระองค์ทรงสดับข้าพระองค์ ข้าพระองค์ร้องทูลจากท้องของนรก และพระองค์ทรงฟังเสียงข้าพระองค์

2:2 And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice.

2:3 เพราะพระองค์ทรงเหวี่ยงข้าพระองค์ลงไปในที่ลึกในท้องทะเล และน้ำก็ท่วมล้อมรอบข้าพระองค์ไว้ บรรดาคลื่นและระลอกของพระองค์ท่วมข้าพระองค์แล้ว

2:3 For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.

2:4 ข้าพระองค์จึงทูลว่า ‘ข้าพระองค์ถูกเหวี่ยงให้พ้นจากสายพระเนตรของพระองค์ แต่ข้าพระองค์จะเงยหน้าดูพระวิหารบริสุทธิ์ของพระองค์ได้อีก’

2:4 Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple.

2:5 น้ำก็ท่วมมิดข้าพระองค์ คือถึงจิตใจข้าพระองค์ ที่ลึกก็อยู่รอบตัวข้าพระองค์ สาหร่ายทะเลก็พันศีรษะข้าพระองค์อยู่

2:5 The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head.

2:6 ข้าพระองค์ลงไปยังที่รากแห่งภูเขาทั้งหลาย แผ่นดินกับดาลประตูปิดกั้นข้าพระองค์ไว้เป็นนิตย์ แต่กระนั้นก็ดี โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ยังทรงนำชีวิตของข้าพระองค์ขึ้นมาจากความเปื่อยเน่า

2:6 I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God.

2:7 เมื่อจิตใจอ่อนเพลียไปในตัวของข้าพระองค์ ข้าพระองค์ระลึกถึงพระเยโฮวาห์ และคำอธิษฐานของข้าพระองค์มาถึงพระองค์ เข้าสู่พระวิหารบริสุทธิ์ของพระองค์

2:7 When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple.

2:8 บรรดาผู้ที่แสดงความนับถือต่อพระเทียมเท็จ ย่อมสละทิ้งพระเมตตาเสีย

2:8 They that observe lying vanities forsake their own mercy.

2:9 แต่ข้าพระองค์จะถวายสัตวบูชาแด่พระองค์ พร้อมด้วยเสียงโมทนาพระคุณ ข้าพระองค์ปฏิญาณไว้อย่างไร ข้าพระองค์จะทำตามคำปฏิญาณอย่างนั้น การที่ช่วยให้รอดนั้นเป็นของพระเยโฮวาห์”

2:9 But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD.

2:10 และพระเยโฮวาห์ตรัสสั่งปลานั้น มันก็สำรอกโยนาห์ออกไว้บนแผ่นดินแห้ง

2:10 And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.


โยนาห์ 3 / Jonah 3

[1]
[2]
[3]
[4]

พระเจ้าทรงเรียกโยนาห์อีก โยนาห์ประกาศและคนนีนะเวห์กลับใจ
3:1 แล้วพระวจนะของพระเยโฮวาห์มาถึงโยนาห์เป็นคำรบสองว่า

Called Again, Jonah Preaches and Nineveh Repents
3:1 And the word of the LORD came unto Jonah the second time, saying,

3:2 “จงลุกขึ้นไปยังนีนะเวห์นครใหญ่ และประกาศข่าวแก่เมืองนั้นตามที่เราบอกเจ้า”

3:2 Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.

3:3 ดังนั้นโยนาห์จึงลุกขึ้นและไปยังนีนะเวห์ ตามพระวจนะของพระเยโฮวาห์ ฝ่ายนีนะเวห์เป็นนครใหญ่โตมากทีเดียว ถ้าจะเดินข้ามเมืองก็กินเวลาสามวัน

3:3 So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.

3:4 และโยนาห์ตั้งต้นเดินเข้าไปในเมืองได้ระยะทางเดินวันหนึ่ง และท่านก็ร้องประกาศว่า “อีกสี่สิบวัน และนีนะเวห์จะถูกคว่ำ”

3:4 And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.

3:5 ฝ่ายประชาชนนครนีนะเวห์ได้เชื่อพระเจ้า เขาประกาศให้อดอาหาร และสวมผ้ากระสอบ ตั้งแต่ผู้ใหญ่ที่สุดถึงผู้น้อยที่สุด

3:5 So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.

3:6 กิตติศัพท์นี้ลือไปถึงกษัตริย์นครนีนะเวห์ พระองค์ทรงลุกขึ้นจากพระที่นั่ง ทรงเปลื้องฉลองพระองค์ออกเสีย ทรงสวมผ้ากระสอบแทน และประทับบนกองขี้เถ้า

3:6 For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes.

3:7 พระองค์ทรงออกพระราชกฤษฎีกา ประกาศไปทั่วนครนีนะเวห์ โดยอำนาจกษัตริย์และบรรดาขุนนางทั้งหลายว่า “คนหรือสัตว์ ไม่ว่าฝูงสัตว์ใหญ่หรือฝูงสัตว์เล็ก ห้ามลิ้มรสสิ่งใดๆ อย่าให้กินอาหาร อย่าให้ดื่มน้ำ

3:7 And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:

3:8 ให้ทั้งคนและสัตว์นุ่งห่มผ้ากระสอบ ให้ตั้งจิตตั้งใจร้องทูลต่อพระเจ้า เออ ให้ทุกคนหันกลับเสียจากการประพฤติชั่ว และเลิกการทารุณซึ่งมือเขากระทำ

3:8 But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands.

3:9 ใครจะรู้ได้พระเจ้าอาจจะทรงกลับและเปลี่ยนพระทัย คลายจากพระพิโรธอันรุนแรงเพื่อว่าเราจะมิได้พินาศ”

3:9 Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not?

3:10 เมื่อพระเจ้าทอดพระเนตรการกระทำของเขาแล้วว่า เขากลับไม่ประพฤติชั่วต่อไป พระเจ้าก็ทรงกลับพระทัยไม่ลงโทษตามที่พระองค์ตรัสไว้ และพระองค์ก็มิได้ทรงลงโทษเขา

3:10 And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.


โยนาห์ 4 / Jonah 4

[1]
[2]
[3]
[4]

โยนาห์โกรธ
4:1 เหตุการณ์นี้ไม่เป็นที่พอใจโยนาห์อย่างยิ่ง และท่านโกรธ

Jonah's Anger
4:1 But it displeased Jonah exceedingly, and he was very angry.

4:2 ท่านจึงอธิษฐานต่อพระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์ เมื่อข้าพระองค์ยังอยู่ในประเทศของข้าพระองค์ ข้าพระองค์พูดแล้วว่า จะเป็นไปเช่นนี้มิใช่หรือ นี่แหละเป็นเหตุให้ข้าพระองค์ได้รีบหนีไปยังเมืองทารชิช เพราะข้าพระองค์ทราบว่า พระองค์ทรงเป็นพระเจ้าผู้ทรงกอปรด้วยพระคุณ และทรงพระกรุณา ทรงกริ้วช้า และบริบูรณ์ด้วยความเมตตา และทรงกลับพระทัยไม่ลงโทษ

4:2 And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil.

4:3 โอ ข้าแต่พระเยโฮวาห์ เพราะฉะนั้นบัดนี้ ขอพระองค์ทรงเอาชีวิตของข้าพระองค์ไปเสีย เพราะว่าข้าพระองค์ตายเสียก็ดีกว่าอยู่”

4:3 Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live.

พระเจ้าทรงสอนและว่ากล่าวโยนาห์
4:4 และพระเยโฮวาห์ตรัสว่า “การที่เจ้าโกรธเช่นนี้ดีอยู่หรือ”

God's Lesson and Rebuke
4:4 Then said the LORD, Doest thou well to be angry?

4:5 แล้วโยนาห์ก็ออกไปนอกนคร นั่งอยู่ทางทิศตะวันออกของเมืองนั้น และท่านทำเพิงไว้เป็นที่ท่านอาศัย ท่านนั่งอยู่ใต้ร่มเพิงคอยดูเหตุการณ์อันจะเกิดขึ้นกับนครนั้น

4:5 So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city.

4:6 และพระเยโฮวาห์พระเจ้าทรงกำหนดให้ต้นละหุ่งต้นหนึ่งงอกขึ้นมาเหนือโยนาห์ ให้เป็นที่กำบังศีรษะของท่าน เพื่อให้บรรเทาความร้อนรุ่มกลุ้มใจในเรื่องนี้ เพราะเหตุต้นละหุ่งต้นนี้โยนาห์จึงมีความยินดียิ่งนัก

4:6 And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.

4:7 แต่ในเวลาเช้าวันรุ่งขึ้น พระเจ้าทรงกำหนดให้หนอนตัวหนึ่งมากัดกินต้นละหุ่งต้นนั้นจนมันเหี่ยวไป

4:7 But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.

4:8 ต่อมาเมื่อดวงอาทิตย์ขึ้นแล้ว พระเจ้าทรงกำหนดให้ลมตะวันออกที่ร้อนผากพัดมา และแสงแดดก็แผดลงบนศีรษะของโยนาห์จนท่านอ่อนเพลียไป และท่านนึกปรารถนาในใจที่จะตายเสีย จึงทูลขอว่า “ให้ข้าพระองค์ตายเสียก็ดีกว่าอยู่”

4:8 And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.

4:9 แต่พระเจ้าตรัสกับโยนาห์ว่า “ที่เจ้าโกรธเพราะต้นละหุ่งนั้นดีอยู่แล้วหรือ” ท่านทูลว่า “ที่ข้าพระองค์โกรธถึงอยากตายนี้ดีแล้ว พระเจ้าข้า”

4:9 And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.

4:10 และพระเยโฮวาห์ตรัสว่า “เจ้าสงสารต้นละหุ่งนั้น ซึ่งเจ้ามิได้ลงแรงปลูก หรือมิได้กระทำให้มันเจริญ มันงอกเจริญขึ้นในคืนเดียว แล้วก็ตายไปในคืนเดียวดุจกัน

4:10 Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:

4:11 ไม่สมควรหรือที่เราจะไว้ชีวิตเมืองนีนะเวห์นครใหญ่นั้น ซึ่งมีพลเมืองมากกว่าหนึ่งแสนสองหมื่นคน ผู้ไม่ทราบว่าข้างไหนมือขวาข้างไหนมือซ้าย และมีสัตว์เลี้ยงเป็นอันมากด้วย”

4:11 And should not I spare Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?


มีคาห์ 1 / Micah 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]

พระเจ้าทรงมีเรื่องกล่าวโทษแก่สะมาเรียและยูดาห์
1:1 พระวจนะของพระเยโฮวาห์ที่มาถึงมีคาห์ชาวเมืองโมเรเชท ในรัชกาลโยธาม อาหัส และเฮเซคียาห์กษัตริย์แห่งประเทศยูดาห์ ซึ่งท่านได้เห็นเกี่ยวกับสะมาเรียและเยรูซาเล็ม

God's Complaint against Samaria and Judah
1:1 The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.

1:2 ชนชาติทั้งหลายเอ๋ย ทุกคนจงฟัง โอ พิภพเอ๋ย และสารพัดที่อยู่ในนั้น จงฟัง และให้องค์พระผู้เป็นเจ้าพระเจ้าเป็นพยานกล่าวโทษท่าน คือองค์พระผู้เป็นเจ้าจากพระวิหารบริสุทธิ์ของพระองค์

1:2 Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the Lord from his holy temple.

1:3 เพราะ ดูเถิด พระเยโฮวาห์เสด็จออกจากสถานของพระองค์ และจะเสด็จลงมา ทรงเหยียบย่ำที่สูงของพิภพ

1:3 For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth.

1:4 ภูเขาจะละลายไปภายใต้พระองค์ และหุบเขาจะถูกผ่าเหมือนขี้ผึ้งหน้าไฟ เหมือนน้ำที่เทลงมาตามที่ชัน

1:4 And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place.

1:5 เหตุการณ์ทั้งปวงเหล่านี้บังเกิดขึ้นเพราะการละเมิดของยาโคบ และเพราะความบาปของวงศ์วานอิสราเอล การละเมิดของยาโคบนั้นคืออะไร สะมาเรียมิใช่หรือ ปูชนียสถานสูงแห่งยูดาห์คืออะไร เยรูซาเล็มมิใช่หรือ

1:5 For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?

1:6 เหตุฉะนั้น เราจะกระทำสะมาเรียให้เป็นกองสิ่งปรักหักพังอยู่ในที่โล่ง เป็นที่สำหรับทำสวนองุ่น เราจะเทก้อนหินที่ใช้สร้างเมืองนั้นลงที่หุบเขา จะให้เห็นรากฐานของเมือง

1:6 Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof.

1:7 รูปเคารพแกะสลักทั้งสิ้นของเมืองนั้นจะถูกทุบเป็นชิ้นๆ ค่าจ้างทั้งสิ้นของเมืองนั้นจะถูกเผาเสียด้วยไฟ และเราจะกระทำให้รูปเคารพทั้งสิ้นของเมืองนั้นถูกทิ้งร้าง เพราะเมืองนั้นรวบรวมรูปเคารพเหล่านี้มาด้วยค่าจ้างของหญิงแพศยา และมันจะกลับเป็นค่าจ้างของหญิงแพศยา

1:7 And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.

1:8 เพราะเหตุนี้ข้าพเจ้าจึงร่ำไห้และคร่ำครวญ ข้าพเจ้าจะเดินเท้าเปล่าและเปลือยกายไปไหนๆ ข้าพเจ้าจะส่งเสียงร่ำไห้ดุจมังกร และเสียงครวญครางดุจนกเค้าแมว

1:8 Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.

1:9 เพราะว่ารอยแผลของเมืองนั้นรักษาไม่หาย และได้ลามมาถึงยูดาห์ ได้มาถึงกระทั่งประตูเมืองแห่งประชาชนของเราคือถึงเยรูซาเล็ม

1:9 For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.

1:10 อย่าบอกเรื่องนี้ในเมืองกัท อย่าร้องไห้ไปเลย จงเกลือกกลิ้งตัวอยู่ในฝุ่นในวงศ์วานอัฟราห์

1:10 Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.

1:11 ชาวเมืองชาฟีร์เอ๋ย จงผ่านไปตามทางของเจ้าด้วยตัวเปลือยเปล่าและอับอาย ชาวเมืองศานันไม่ได้ออกมาในเมื่อเบธเอเซลร่ำไห้ มันจะเอาสถานที่ตั้งของมันไปเสียจากเจ้า

1:11 Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Bethezel; he shall receive of you his standing.

1:12 เพราะว่าชาวมาโรทคอยความดีอยู่ด้วยความรอบคอบ แต่ภัยพิบัติได้ลงมาจากพระเยโฮวาห์ถึงประตูเมืองเยรูซาเล็ม

1:12 For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem.

1:13 โอ ชาวเมืองลาคีชเอ๋ย จงเทียมม้าเข้ากับรถรบ เธอเริ่มสร้างบาปให้แก่บุตรสาวของศิโยน เพราะได้พบการละเมิดของอิสราเอลในเจ้า

1:13 O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.

1:14 เพราะฉะนั้น เจ้าจะต้องมอบของไว้อาลัยให้แก่โมเรเชท-กัท บรรดาเรือนของอัคซีบจะเป็นสิ่งอสัตย์แก่บรรดากษัตริย์อิสราเอล

1:14 Therefore shalt thou give presents to Moreshethgath: the houses of Achzib shall be a lie to the kings of Israel.

1:15 โอ ชาวเมืองมาเรชาห์เอ๋ย เราจะนำผู้รับมรดกมาสู่เจ้าอีก ท่านจะมายังอดุลลัมซึ่งเป็นสง่าราศีของอิสราเอล

1:15 Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.

1:16 จงกล้อนผมและโกนหนวดโกนเคราเสีย เพื่อไว้ทุกข์ให้แก่ลูกรักที่พอใจของเจ้า จงทำตัวให้ล้านมากขึ้นเหมือนนกอินทรี เพราะเขาทั้งหลายได้จากเจ้าไปเป็นเชลย

1:16 Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.


มีคาห์ 2 / Micah 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]

ความโลภและพวกผู้พยากรณ์เท็จนำความหายนะมาสู่ยูดาห์
2:1 วิบัติแก่ผู้ที่เตรียมความชั่วช้า และคิดกระทำความชั่วอยู่บนที่นอนของตน พอรุ่งขึ้นเช้าก็ออกไปกระทำ เพราะว่าการนั้นอยู่ในอำนาจมือของเขาที่จะกระทำได้

Covetousness and False Prophets Bring Ruin
2:1 Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.

2:2 เขาโลภที่ดินแล้วก็ใช้ความรุนแรงยึดเอาไป เขาโลภบ้านเรือนและก็ริบไปเสีย เขาบีบบังคับคนและบ้านเรือนของเขา และบีบคนกับมรดกของเขา

2:2 And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.

2:3 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้ว่า ดูเถิด เรากำลังเตรียมภัยให้ตกกับครอบครัวนี้ ซึ่งเจ้าจะหลบคอของเจ้าให้พ้นไปไม่ได้ และเจ้าจะเดินอย่างผึ่งผายไปไม่ได้ เพราะเวลานี้เป็นการวิบัติ

2:3 Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.

2:4 ในวันนั้น จะมีคนเล่าคำอุปมาต่อสู้เจ้า และจะร่ำไห้ด้วยการโอดครวญอย่างขมขื่นว่า “พวกเราพินาศอย่างสิ้นเชิงแล้ว พระองค์ทรงเปลี่ยนที่ดินกรรมสิทธิ์แห่งชนชาติของข้า พระองค์ทรงถอนไปจากข้าเสียแล้วหนอ พระองค์ทรงแบ่งไร่นาของพวกเราให้แก่บรรดาคนที่จับกุมพวกเรา”

2:4 In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.

2:5 ดังนั้น เจ้าจะไม่มีใครจับสลากแบ่งที่ดินกันในชุมชนแห่งพระเยโฮวาห์

2:5 Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.

2:6 เขากล่าวแก่ผู้ที่พยากรณ์ว่า “อย่าพยากรณ์เลย” เขาจะไม่พยากรณ์แก่พวกเขา เพื่อพวกเขาจะไม่อับอาย

2:6 Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.

2:7 โอ พวกที่มีชื่อว่า วงศ์วานของยาโคบเอ๋ย พระวิญญาณของพระเยโฮวาห์หมดความอดทนแล้วหรือ สิ่งเหล่านี้เป็นการกระทำของพระองค์หรือ ถ้อยคำของเราไม่กระทำให้บังเกิดผลดีแก่ผู้ที่ดำเนินในความเที่ยงธรรมหรือ

2:7 O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?

2:8 ในตอนหลังๆนี้ประชาชนของเราลุกขึ้นต่อสู้อย่างกับเป็นศัตรู เจ้าริบเอาเสื้อคลุมกับเสื้อผ้าจากผู้ที่ผ่านไปอย่างวางใจ ด้วยไม่นึกฝันว่าจะมีสงคราม

2:8 Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war.

2:9 เจ้าขับไล่พวกผู้หญิงในประชาชนของเราออกไปจากเรือนอันผาสุกของเขาทั้งหลาย เจ้าได้เอาสง่าราศีของเราไปเสียจากเด็กๆของเขาเป็นนิตย์

2:9 The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.

2:10 จงลุกขึ้นและจากไป เพราะที่นี่ไม่ใช่ที่พักของเจ้า เพราะความไม่สะอาดซึ่งจะทำลายเจ้า ด้วยความพินาศอย่างทุกข์ระทม

2:10 Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction.

2:11 หากคนใดจะเที่ยวไปโดยมีนิสัยหลอกลวงและมุสาว่า “เราจะพยากรณ์ให้ท่านฟังเรื่องเหล้าองุ่นและเมรัย” เขาจะเป็นผู้พยากรณ์ของชนชาตินี้ได้ละ

2:11 If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.

พระเจ้าจะทรงรวบรวมคนอิสราเอลที่เหลืออยู่
2:12 โอ ยาโคบเอ๋ย เราจะรวบรวมเจ้าทั้งหลายเป็นแน่ เราจะรวบรวมคนอิสราเอลที่เหลืออยู่ และจะตั้งเขาไว้ด้วยกันเหมือนฝูงแพะแกะที่อยู่ในเมืองโบสราห์ เหมือนฝูงสัตว์ที่อยู่ในคอก เขาจะทำเสียงดังเพราะเหตุมีคนมากมาย

Remnant of Israel to Be Reassembled
2:12 I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.

2:13 ผู้ที่ทะลวงออกได้จะขึ้นไปก่อนเขาทั้งหลาย เขาทั้งหลายจะทะลวงออกไปและผ่านออกประตูเมือง เขาจะออกไปทางนี้ กษัตริย์ของเขาทั้งหลายจะเสด็จไปก่อน และพระเยโฮวาห์จะทรงนำหน้าเขา

2:13 The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.


มีคาห์ 3 / Micah 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]

ยูดาห์จะถูกนำไปเป็นเชลย เยรูซาเล็มจะถูกทำลาย
3:1 และข้าพเจ้ากล่าวว่า โอ ท่านทั้งหลายผู้เป็นประมุขของยาโคบ คือบรรดาผู้ครอบครองวงศ์วานอิสราเอลเอ๋ย จงฟัง ท่านทั้งหลายต้องทราบความยุติธรรมไม่ใช่หรือ

Captivities Ahead; Jerusalem to Be Destroyed
3:1 And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?

3:2 ท่านทั้งหลายผู้เกลียดชังความดีและรักความชั่ว ผู้ที่ฉีกหนังออกจากประชาชนของเรา และฉีกเนื้อออกจากกระดูกของเขาทั้งหลาย

3:2 Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;

3:3 ผู้ที่กินเนื้อชนชาติของเรา และถลกหนังออกจากตัวเขาทั้งหลาย และหักกระดูกของเขา และสับเขาเป็นชิ้นๆ เหมือนกับทำไว้ใส่หม้อ และเหมือนเนื้อที่อยู่ในหม้อขนาดใหญ่

3:3 Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.

3:4 แล้วเขาจะร้องทุกข์ต่อพระเยโฮวาห์ แต่พระองค์จะไม่ทรงฟังเขา คราวนั้นพระองค์จะทรงซ่อนพระพักตร์เสียจากเขาทั้งหลาย เพราะเขาได้ประพฤติอย่างชั่วร้าย

3:4 Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.

3:5 พระเยโฮวาห์ตรัสเกี่ยวด้วยเรื่องผู้พยากรณ์ผู้ที่นำชนชาติของข้าพเจ้าให้หลงไป ผู้ที่กัดด้วยฟันและร้องว่า “จงเป็นสุขเถิด” ผู้ที่ไม่ยื่นอะไรใส่ปากของเขา แต่พวกเขาประกาศสงครามต่อเขา

3:5 Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him.

3:6 เพราะฉะนั้น จะเป็นกลางคืนแก่เจ้าปราศจากนิมิต และความมืดทึบจะบังเกิดแก่เจ้าปราศจากการทำนาย สำหรับพวกผู้พยากรณ์นี้ดวงอาทิตย์จะตกไป และกลางวันก็จะมืดอยู่เหนือเขา

3:6 Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.

3:7 ผู้ทำนายจะอับอาย พวกโหรจะขายหน้า เออ เขาทั้งหลายจะปิดริมฝีปากด้วยกันหมด เพราะว่าไม่มีคำตอบมาจากพระเจ้า

3:7 Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God.

3:8 แต่สำหรับข้าพเจ้า ข้าพเจ้าเต็มด้วยฤทธิ์เดช คือด้วยพระวิญญาณของพระเยโฮวาห์ และทั้งความยุติธรรมกับกำลังที่จะประกาศการละเมิดของยาโคบแก่เขาเอง และประกาศบาปของอิสราเอลแก่เขาเอง

3:8 But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.

3:9 ท่านทั้งหลายผู้เป็นประมุขแห่งวงศ์วานของยาโคบ คือผู้ครอบครองวงศ์วานอิสราเอล จงฟังข้อความนี้ คือท่านผู้ชังความยุติธรรมและผู้บิดเบือนความเที่ยงตรงทั้งหลาย

3:9 Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.

3:10 ผู้สร้างศิโยนด้วยโลหิต และสร้างเยรูซาเล็มด้วยความชั่วช้า

3:10 They build up Zion with blood, and Jerusalem with iniquity.

3:11 ผู้เป็นประมุขของเมืองนี้ตัดสินความด้วยเห็นแก่สินบน ปุโรหิตของเธอสั่งสอนด้วยเห็นแก่สินจ้าง ผู้พยากรณ์ของเธอทำนายด้วยเห็นแก่เงิน ถึงกระนั้นเขาทั้งหลายยังอิงพระเยโฮวาห์และกล่าวว่า “พระเยโฮวาห์ทรงสถิตท่ามกลางเรามิใช่หรือ ไม่มีความชั่วอย่างไรเกิดขึ้นแก่เราได้”

3:11 The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us.

3:12 ด้วยเหตุนี้แหละ เพราะเจ้านี่เอง ศิโยนจะต้องถูกไถเหมือนไถนา เยรูซาเล็มจะกลายเป็นกองสิ่งปรักหักพัง และภูเขาแห่งพระนิเวศจะเป็นที่สูงซึ่งมีต้นไม้

3:12 Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.


มีคาห์ 4 / Micah 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]

อาณาจักร 1000 ปีในอนาคต
4:1 ในยุคหลังจะเป็นดังนี้ คือภูเขาแห่งพระนิเวศของพระเยโฮวาห์จะถูกสถาปนาขึ้นให้สูงที่สุดในจำพวกภูเขาทั้งหลาย และจะถูกยกขึ้นให้เหนือบรรดาเนินเขา ชนชาติทั้งหลายจะหลั่งไหลเข้ามาหา

The Future Millennial Kingdom
4:1 But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.

4:2 และประชาชาติเป็นอันมากจะมากล่าวว่า “มาเถิด ให้เราขึ้นไปยังภูเขาของพระเยโฮวาห์ ยังพระนิเวศแห่งพระเจ้าของยาโคบ เพื่อพระองค์จะทรงสอนวิถีของพระองค์แก่เรา และเพื่อเราจะเดินในมรรคาของพระองค์” เพราะว่าพระราชบัญญัติจะออกมาจากศิโยน และพระวจนะของพระเยโฮวาห์จะออกมาจากเยรูซาเล็ม

4:2 And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem.

4:3 พระองค์จะทรงวินิจฉัยระหว่างชนชาติทั้งหลายเป็นอันมาก และจะทรงตัดสินเพื่อบรรดาประชาชาติอันแข็งแรงที่อยู่ไกลออกไป และเขาทั้งหลายจะตีดาบของเขาให้เป็นผาลไถนา และหอกของเขาให้เป็นขอลิด ประชาชาติจะไม่ยกดาบต่อสู้กันอีก เขาจะไม่ศึกษายุทธศาสตร์อีกต่อไป

4:3 And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more.

4:4 แต่ต่างก็จะนั่งอยู่ใต้ซุ้มองุ่นและใต้ต้นมะเดื่อของตน และจะไม่มีใครมากระทำให้เขาสะดุ้งกลัว เพราะพระโอษฐ์ของพระเยโฮวาห์จอมโยธาได้ตรัสอย่างนี้แล้ว

4:4 But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it.

4:5 ด้วยว่าบรรดาชนชาติทั้งหลายต่างก็ดำเนินในนามแห่งพระของตน แต่เราจะดำเนินในพระนามของพระเยโฮวาห์พระเจ้าของเราเป็นนิตย์สืบๆไป

4:5 For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.

4:6 พระเยโฮวาห์ตรัสว่า ในคราวนั้นเราจะรวบรวมคนขาพิการ และจะรวบรวมบรรดาผู้ที่ถูกขับไล่ไป และบรรดาผู้ที่เราได้ให้ทุกข์ใจ

4:6 In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;

4:7 คนที่ขาพิการนั้นเราจะให้เป็นคนที่เหลืออยู่ คนที่ถูกทิ้งไปนั้นเราจะให้เป็นชนชาติที่เข้มแข็ง และพระเยโฮวาห์จะทรงปกครองเหนือเขาที่ภูเขาศิโยนตั้งแต่บัดนี้เป็นต้นไปจนชั่วกัลปาวสาน

4:7 And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever.

4:8 โอ หอคอยที่เฝ้าฝูงสัตว์เอ๋ย เจ้าผู้เป็นป้อมปราการอันแข็งแกร่งสำหรับบุตรสาวแห่งศิโยน อำนาจครอบครองดั้งเดิมจะมาสู่เจ้า ราชอาณาจักรจะมาสู่บุตรสาวแห่งเยรูซาเล็ม

4:8 And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.

อิสราเอลจะต้องถูกนำไปเป็นเชลยในบาบิโลนก่อนกลับมายังแผ่นดินของตน
4:9 เออ ทำไมเจ้าร้องไห้เสียงดัง ไม่มีกษัตริย์ปกครองเจ้าหรือ ที่ปรึกษาของเจ้าพินาศเสียแล้วหรือ เจ้าจึงเจ็บปวดรวดร้าวอย่างกับหญิงจะคลอดบุตร

Babylonian Captivity Before Israel's Return
4:9 Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.

4:10 โอ บุตรสาวศิโยนเอ๋ย จงบิดตัวและโอดครวญไปเถิด อย่างกับหญิงจะคลอดบุตร เพราะบัดนี้เจ้าจะต้องออกไปจากนครไปพักอยู่ตามไร่นา เจ้าจะต้องไปยังบาบิโลน เจ้าจะได้รับการช่วยให้รอดพ้น ณ ที่นั่น พระเยโฮวาห์จะทรงไถ่เจ้า ณ ที่นั่นให้พ้นจากมือศัตรูของเจ้า

4:10 Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies.

4:11 บัดนี้ ประชาชาติมากหลายได้ชุมนุมต่อสู้เจ้า กล่าวว่า “จงให้มันหมดความศักดิ์สิทธิ์ ให้ตาของเราเพ่งดูศิโยน”

4:11 Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.

4:12 แต่เขาทั้งหลายไม่ทราบถึงพระดำริของพระเยโฮวาห์ เขาทั้งหลายไม่เข้าใจในแผนการของพระองค์ ที่พระองค์จะทรงรวบรวมเขาทั้งหลายเข้ามา ดังรวมฟ่อนข้าวไว้ที่ลานนวดข้าว

4:12 But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor.

4:13 โอ บุตรสาวศิโยนเอ๋ย จงลุกขึ้นและนวดเถิด เพราะว่าเราจะทำเขาของเจ้าให้เป็นเหล็ก และกีบเท้าของเจ้าให้เป็นทองสัมฤทธิ์ และเจ้าจะตีชนชาติทั้งหลายเป็นอันมากให้เป็นชิ้นๆ และเราจะมอบสิ่งที่ได้มาถวายแด่พระเยโฮวาห์ มอบสมบัติของเขาทั้งหลายแด่องค์พระผู้เป็นเจ้าแห่งพิภพจบสิ้น

4:13 Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.


มีคาห์ 5 / Micah 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]

คำพยากรณ์เรื่องการบังเกิดของพระเยซูที่เบธเลเฮม
5:1 โอ บุตรสาวแห่งกองทัพทหารเอ๋ย บัดนี้เจ้าจงรวมกันเป็นกองทัพ ศัตรูมาล้อมเราทั้งหลายไว้ เขาจะเอาไม้ตีแก้มของผู้ปกครองอิสราเอล

The Savior's Birth in Bethlehem is Promised
5:1 Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.

5:2 เบธเลเฮม เอฟราธาห์เอ๋ย แต่เจ้าผู้เป็นหน่วยเล็กในบรรดาคนยูดาห์ที่นับเป็นพันๆ จากเจ้าจะมีผู้หนึ่งออกมาเพื่อเรา เป็นผู้ที่จะปกครองในอิสราเอล ดั้งเดิมของท่านมาจากสมัยเก่า จากสมัยโบราณกาล

5:2 But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting.

5:3 ดังนั้น พระองค์จะทรงมอบเขาไว้จนถึงเวลาที่หญิงผู้เจ็บครรภ์จะคลอดบุตร แล้วบรรดาพี่น้องที่เหลืออยู่จะกลับมายังคนอิสราเอล

5:3 Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel.

ยุคอาณาจักร 1000 ปี
5:4 และพระองค์จะทรงยืนมั่น ทรงเลี้ยงดูด้วยพระกำลังแห่งพระเยโฮวาห์ ด้วยสง่าราศีแห่งพระนามพระเยโฮวาห์พระเจ้าของพระองค์ และเขาทั้งหลายอยู่ได้ เพราะบัดนี้พระองค์จะทรงเป็นใหญ่ตลอดจนถึงที่สุดท้ายปลายพิภพ

Kingdom Age Coming
5:4 And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth.

5:5 พระองค์ผู้นี้จะเป็นสันติสุข คือเมื่อชาวอัสซีเรียจะยกเข้ามาในแผ่นดินของเราและเมื่อเขาจะเหยียบย่ำในปราสาททั้งหลายของเรา เราจะยกผู้เลี้ยงแกะเจ็ดคนและเจ้านายแปดคนมาต่อต้านเขา

5:5 And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.

5:6 เขาทั้งหลายจะทำลายแผ่นดินอัสซีเรียด้วยดาบ และแผ่นดินนิมโรดในทางเข้า และพระองค์จะทรงช่วยเราให้พ้นจากชาวอัสซีเรียเมื่อชาวอัสซีเรียยกเข้ามาในแผ่นดินของเรา และเหยียบย่ำภายในเขตแดนของเรา

5:6 And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.

5:7 แล้วคนยาโคบที่เหลืออยู่จะอยู่ท่ามกลางชนชาติทั้งหลายเป็นอันมาก เหมือนน้ำค้างจากพระเยโฮวาห์ เหมือนห่าฝนที่ตกบนหญ้า ซึ่งไม่อยู่คอยมนุษย์หรือคอยบุตรทั้งหลายของมนุษย์

5:7 And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.

5:8 และคนยาโคบที่เหลืออยู่จะอยู่ท่ามกลางประชาชาติ ในท่ามกลางชนชาติทั้งหลายเป็นอันมาก ดังสิงโตอยู่ท่ามกลางสัตว์เดียรัจฉานในป่า ดังสิงโตหนุ่มอยู่ท่ามกลางฝูงแพะแกะ ซึ่งเมื่อมันผ่านไป มันก็เหยียบย่ำลงและฉีกเสีย ไม่มีใครช่วยให้พ้นได้

5:8 And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.

5:9 มือของเจ้าจะถูกยกขึ้นเหนือคู่อริของเจ้า และศัตรูทั้งสิ้นของเจ้าจะถูกตัดขาดไป

5:9 Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.

5:10 พระเยโฮวาห์ตรัสว่า ต่อมาในวันนั้นเราจะขจัดม้าของเจ้าให้หมดไปจากท่ามกลางเจ้า และจะทำลายรถรบของเจ้า

5:10 And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:

5:11 และเราจะขจัดเมืองให้หมดไปจากแผ่นดินของเจ้า และจะโค่นที่กำบังเข้มแข็งของเจ้าทั้งสิ้น

5:11 And I will cut off the cities of thy land, and throw down all thy strong holds:

5:12 เราจะขจัดวิทยาคมให้หมดไปจากมือของเจ้า เจ้าจะไม่มีหมอผีอีกต่อไป

5:12 And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers:

5:13 เราจะขจัดรูปเคารพสลักของเจ้าออกเสียด้วย และทำลายเสาศักดิ์สิทธิ์จากท่ามกลางเจ้า เจ้าจะมิได้กราบลงไหว้ผลงานของมือของเจ้าอีกต่อไป

5:13 Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.

5:14 เราจะถอนเสารูปเคารพของเจ้าเสียจากท่ามกลางเจ้า และจะทำลายเมืองของเจ้าเสีย

5:14 And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.

5:15 เราจะแก้แค้นเพราะความโกรธและความกริ้วต่อประชาชาติ ดังที่ไม่เคยมีใครได้ยินเลย

5:15 And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.


มีคาห์ 6 / Micah 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]

พระเจ้าทรงมีคดีกับอิสราเอล
6:1 จงฟังสิ่งที่พระเยโฮวาห์ตรัส จงลุกขึ้น แถลงคดีของเจ้าต่อหน้าภูเขาทั้งหลาย จงให้เนินเขาฟังเสียงของเจ้า

God's Controversy with Israel
6:1 Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.

6:2 โอ ภูเขาทั้งหลาย ทั้งรากฐานที่ทนทานของพิภพเอ๋ย จงฟังคดีของพระเยโฮวาห์เถิด เพราะว่าพระเยโฮวาห์ทรงมีคดีกับประชาชนของพระองค์ และพระองค์จะทรงสู้ความกับอิสราเอล

6:2 Hear ye, O mountains, the LORD'S controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.

6:3 “โอ ประชาชนของเราเอ๋ย เราได้กระทำอะไรแก่เจ้า เราได้ให้เจ้าอ่อนเพลียในกรณีใด จงตอบมา

6:3 O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.

6:4 ด้วยว่าเราได้นำเจ้าขึ้นมาจากแผ่นดินอียิปต์ และไถ่เจ้ามาจากเรือนทาส และเราใช้ให้โมเสส อาโรน และมิเรียม นำหน้าเจ้าไป

6:4 For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.

6:5 โอ ประชาชนของเราเอ๋ย จงระลึกว่า บาลาคกษัตริย์โมอับคิดอุบายประการใด และบาลาอัมบุตรชายเบโอร์ได้ตอบเขาอย่างไรจากชิทธิมถึงกิลกาล มีอะไรเกิดขึ้น เพื่อเจ้าจะได้ทราบความชอบธรรมของพระเยโฮวาห์”

6:5 O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD.

6:6 “ข้าพเจ้าจะนำอะไรเข้ามาเฝ้าพระเยโฮวาห์ และกราบไหว้ต่อพระพักตร์พระเจ้าเบื้องสูง ควรข้าพเจ้าเข้าเฝ้าพระองค์ด้วยเครื่องเผาบูชาหรือ ด้วยลูกวัวอายุหนึ่งขวบหลายตัวหรือ

6:6 Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?

6:7 พระเยโฮวาห์จะทรงพอพระทัยการถวายแกะเป็นพันๆตัว และธารน้ำมันหลายหมื่นสายหรือ ควรที่ข้าพเจ้าจะถวายบุตรหัวปีชำระการละเมิดของข้าพเจ้าหรือ คือถวายผลแห่งกายของข้าพเจ้าชำระบาปแห่งวิญญาณของข้าพเจ้า”

6:7 Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?

6:8 โอ มนุษย์เอ๋ย พระองค์ทรงสำแดงแก่เจ้าแล้วว่าอะไรดี และพระเยโฮวาห์ทรงมีพระประสงค์อะไรจากเจ้า นอกจากให้กระทำความยุติธรรม และรักความเมตตา และดำเนินด้วยความถ่อมใจไปกับพระเจ้าของเจ้า

6:8 He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?

6:9 พระสุรเสียงพระเยโฮวาห์ประกาศแก่นครนั้น คนที่มีสติปัญญาจะพิจารณาดูพระนามของพระองค์ จงฟังคทา และผู้ที่ทรงตั้งมันไว้เถิด

6:9 The LORD'S voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.

6:10 ยังมีทรัพย์สมบัติแห่งความชั่วร้ายในเรือนของคนชั่ว และเครื่องตวงที่พร่องไปซึ่งน่าสะอิดสะเอียนนั้นอยู่อีกหรือ

6:10 Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable?

6:11 เราจะถือพวกที่มีตาชั่งที่ชั่วร้าย และมีถุงเต็มด้วยลูกตุ้มขี้โกงว่า ไม่มีความผิดได้หรือ

6:11 Shall I count them pure with the wicked balances, and with the bag of deceitful weights?

6:12 บรรดาคนมั่งมีของเจ้าก็เต็มไปด้วยความทารุณ และชาวเมืองของเจ้าก็พูดมุสา และลิ้นของเขาก็ล่อลวงอยู่ในปากของเขา

6:12 For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.

6:13 เพราะฉะนั้นเราจะกระทำให้เจ้าเจ็บป่วยด้วยการเฆี่ยนตีเจ้า ด้วยการกระทำให้เจ้ารกร้างไปเพราะเหตุบาปของเจ้า

6:13 Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.

6:14 เจ้าจะรับประทาน แต่จะไม่รู้จักอิ่ม และส่วนภายในของเจ้าก็จะมีแต่ความหิว เจ้าจะเก็บไว้ แต่ก็ไม่สั่งสม อะไรที่เจ้าสั่งสม เราก็จะให้แก่ดาบ

6:14 Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.

6:15 เจ้าจะหว่าน แต่เจ้าจะไม่ได้เกี่ยว เจ้าจะย่ำบีบมะกอกเทศ แต่จะไม่ได้ชโลมตัวเองด้วยน้ำมัน เจ้าจะย่ำองุ่น แต่จะไม่ได้ดื่มน้ำองุ่น

6:15 Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.

6:16 เพราะได้มีการถือรักษากฎเกณฑ์ของอมรี และบรรดากิจการแห่งวงศ์วานของอาหับ และเจ้าได้ดำเนินตามคำแนะนำของคนพวกนี้ เพื่อเราจะกระทำให้เจ้าเป็นที่รกร้าง และชาวเมืองที่อาศัยอยู่ในนั้นจะเป็นที่เย้ยหยัน ฉะนั้นเจ้าจะต้องทนรับการดุด่าว่ากล่าวจากชนชาติของเรา

6:16 For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.


มีคาห์ 7 / Micah 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]

7:1 วิบัติแก่ข้าพเจ้า เพราะข้าพเจ้าเป็นเหมือนคนที่พบว่าเขาเก็บผลในฤดูร้อนหมดแล้ว และเล็มผลจากเถาองุ่นหมดแล้ว ไม่มีพวงองุ่นรับประทาน จิตใจข้าพเจ้าปรารถนาผลสุกรุ่นแรก

7:1 Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.

7:2 คนดีสูญหายไปจากโลก จะหาคนซื่อตรงท่ามกลางมนุษย์สักคนก็ไม่มี ต่างก็ซุ่มคอยจะเอาโลหิตกัน ต่างก็เอาตาข่ายดักพี่น้องของตน

7:2 The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.

7:3 มือทั้งสองของเขาคอยจ้องแต่สิ่งที่ชั่ว เพื่อจะกระทำด้วยความขยัน เจ้านายและผู้พิพากษาขอสินบน และคนใหญ่คนโตก็เอ่ยถึงความปรารถนาชั่วแห่งจิตใจของเขา ต่างก็สานสิ่งเหล่านี้เข้าด้วยกัน

7:3 That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.

7:4 คนที่ดีที่สุดของเขาก็เหมือนหนามย่อย คนที่ซื่อตรงที่สุดของเขาก็คมกว่ารั้วต้นไม้หนาม วันแห่งยามรักษาการณ์ของเจ้า และวันที่จะลงโทษเจ้า มาถึงแล้ว บัดนี้ ความยุ่งเหยิงของเขาก็อยู่ใกล้เต็มที

7:4 The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity.

7:5 อย่าวางใจในสหาย อย่ามั่นใจในคนนำทาง จงเฝ้าประตูปากของเจ้าอย่าเผยอะไรแก่เธอที่อยู่ในอ้อมอกของเจ้า

7:5 Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.

7:6 เพราะว่าลูกชายดูหมิ่นพ่อ และลูกสาวลุกขึ้นต่อสู้แม่ของเธอ ลูกสะใภ้ต่อสู้แม่สามี ศัตรูของใครๆก็คือคนที่อยู่ร่วมเรือนของเขาเอง

7:6 For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.

มีคาห์กล่าวถึงคนอิสราเอลที่เหลืออยู่ในวาระสุดท้าย
7:7 เพราะฉะนั้นสำหรับข้าพเจ้า ข้าพเจ้าจะมองดูพระเยโฮวาห์ ข้าพเจ้าจะเฝ้าคอยพระเจ้าแห่งความรอดของข้าพเจ้า พระเจ้าของข้าพเจ้าจะทรงฟังข้าพเจ้า

Micah Speaks for Israel's Remnant of the Last Days
7:7 Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.

7:8 โอ ศัตรูของข้าพเจ้าเอ๋ย อย่าเปรมปรีดิ์เย้ยข้าพเจ้าเลย เมื่อข้าพเจ้าล้มลง ข้าพเจ้าจะลุกขึ้นอีก เมื่อข้าพเจ้านั่งอยู่ในความมืด พระเยโฮวาห์จะทรงเป็นความสว่างแก่ข้าพเจ้า

7:8 Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me.

7:9 ข้าพเจ้าจะทนต่อพระพิโรธของพระเยโฮวาห์ เพราะว่าข้าพเจ้ากระทำบาปต่อพระองค์ ข้าพเจ้าจะทนจนกว่าพระองค์จะทรงแก้คดีของข้าพเจ้า และกระทำการตัดสินเพื่อข้าพเจ้า พระองค์จะทรงนำข้าพเจ้าไปยังความสว่าง และข้าพเจ้าจะเห็นความชอบธรรมของพระองค์

7:9 I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.

7:10 แล้วเธอซึ่งเป็นศัตรูของข้าพเจ้าจะเห็น และความอับอายจะทับถมเธอที่กล่าวแก่ข้าพเจ้าว่า “พระเยโฮวาห์ พระเจ้าของเจ้าอยู่ที่ไหน” ตาของข้าพเจ้าจะเพ่งดูเธอให้สาแก่ใจ คราวนี้เธอจะถูกย่ำลงเหมือนเลนที่ในถนน

7:10 Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets.

7:11 วันที่จะสร้างกำแพงเมืองของเจ้า ในวันนั้นคำบัญชาจะถูกปลดเปลื้องไป

7:11 In the day that thy walls are to be built, in that day shall the decree be far removed.

7:12 ในวันนั้นเขาจะมาหาเจ้าคือมาจากอัสซีเรียและจากเมืองที่มีป้อมปราการ จากระหว่างป้อมปราการกับแม่น้ำ จากระหว่างทะเลนี้กับทะเลโน้น และจากระหว่างภูเขานี้กับภูเขาโน้น

7:12 In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.

7:13 ถึงกระนั้นแผ่นดินก็จะรกร้างเพราะคนที่อาศัยในแผ่นดินนั้นเป็นเหตุ เนื่องด้วยผลแห่งการกระทำของเขา

7:13 Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.

7:14 ขอทรงเลี้ยงดูประชาชนของพระองค์ด้วยคทาของพระองค์ คือฝูงประชาชนที่เป็นมรดกของพระองค์ ผู้อาศัยโดดเดี่ยวอยู่ในป่า ในท่ามกลางคารเมล ขอทรงให้เขาหากินอยู่ในบาชานและกิเลอาดอย่างในโบราณกาล

7:14 Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.

7:15 ดังในสมัยเมื่อเจ้าออกจากแผ่นดินอียิปต์ เราจะสำแดงสิ่งมหัศจรรย์แก่เขา

7:15 According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.

7:16 ประชาชาติทั้งหลายจะแลเห็นและอับอายด้วยอานุภาพทั้งสิ้นของเขาทั้งหลาย เขาทั้งหลายจะเอามือปิดปากไว้และหูของเขาจะหนวกไป

7:16 The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.

7:17 เขาทั้งหลายจะเลียผงคลีเหมือนอย่างงู เขาจะเคลื่อนตัวออกจากรูของเขาดุจหนอนบนแผ่นดินโลก เขาจะตระหนกตกใจพระเยโฮวาห์พระเจ้าของเรา เนื่องด้วยเจ้า เขาทั้งหลายจะกลัว

7:17 They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.

7:18 ใครเล่าจะเป็นพระเจ้าเสมอเหมือนพระองค์ ผู้ทรงยกโทษความชั่วช้า และทรงให้อภัยการละเมิดแก่คนที่เหลืออยู่อันเป็นมรดกของพระองค์ พระองค์มิได้ทรงถือพระพิโรธเนืองนิตย์ เพราะว่าพระองค์ทรงพอพระทัยในความเมตตา

7:18 Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy.

7:19 พระองค์จะทรงหันกลับมาอีก พระองค์จะทรงเมตตาเราทั้งหลาย พระองค์จะทรงเหยียบความชั่วช้าของเราไว้ พระองค์จะทรงเหวี่ยงบาปทั้งหลายของเขาลงไปในที่ลึกของทะเล

7:19 He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.

7:20 พระองค์จะทรงสำแดงความจริงให้ประจักษ์แก่ยาโคบ และความเมตตาต่ออับราฮัม ดังที่พระองค์ทรงปฏิญาณต่อบรรพบุรุษของเราตั้งแต่สมัยโบราณกาล

7:20 Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days of old.


นาฮูม 1 / Nahum 1

[1]
[2]
[3]

พระเจ้าผู้บริสุทธิ์จะทรงลงโทษคนบาป
1:1 ภาระเกี่ยวข้องกับนครนีนะเวห์ หนังสือเรื่องนิมิตของนาฮูมชาวเมืองเอลโขช

A Holy God Promises Judgment
1:1 The burden of Nineveh. The book of the vision of Nahum the Elkoshite.

1:2 พระเจ้าทรงเป็นพระเยโฮวาห์ผู้ทรงหวงแหนและทรงแก้แค้น พระเยโฮวาห์ทรงแก้แค้นและทรงมีพระพิโรธ พระเยโฮวาห์จะทรงแก้แค้นศัตรูของพระองค์ และทรงเก็บความโกรธไว้ให้ปัจจามิตรของพระองค์

1:2 God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies.

1:3 พระเยโฮวาห์ทรงกริ้วช้า ทรงฤทธานุภาพใหญ่ยิ่ง พระองค์จะไม่ทรงงดโทษคนชั่วเลย พระมรรคาของพระเยโฮวาห์อยู่ในลมหมุนและพายุ และเมฆเป็นผงคลีแห่งพระบาทของพระองค์

1:3 The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.

1:4 พระองค์ทรงห้ามทะเล ทรงกระทำให้มันแห้ง ทรงให้แม่น้ำทั้งหลายแห้งไป บาชานและคารเมลก็เหี่ยว และดอกไม้ของเลบานอนก็เหือดไป

1:4 He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.

1:5 ต่อเบื้องพระพักตร์พระองค์ ภูเขาก็สั่นสะเทือนและเนินเขาก็ละลายไป แผ่นดินก็เริศร้างต่อเบื้องพระพักตร์พระองค์ เออ ทั้งโลกและสิ่งสารพัดที่อาศัยอยู่ในโลกด้วย

1:5 The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein.

1:6 ใครจะต้านทานพระพิโรธของพระองค์ได้ ใครจะทนต่อความร้อนแรงแห่งความกริ้วของพระองค์ได้ พระพิโรธของพระองค์พลุ่งออกมาอย่างกับไฟ โดยพระองค์ศิลาก็ถูกเหวี่ยงลง

1:6 Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.

1:7 พระเยโฮวาห์ประเสริฐ ทรงเป็นที่กำบังเข้มแข็งในวันยากลำบาก พระองค์ทรงรู้จักผู้ที่วางใจในพระองค์

1:7 The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him.

1:8 แต่พระองค์จะทรงกระทำให้สถานที่แห่งนั้นสิ้นสุดลงด้วยน้ำท่วมที่ไหลท่วมท้น และความมืดจะไล่ตามศัตรูทั้งหลายของพระองค์ไป

1:8 But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.

1:9 เจ้าคิดอุบายอันใดต่อพระเยโฮวาห์ พระองค์จะทรงกระทำให้สิ้นไปอย่างเด็ดขาด ความทุกข์ยากจะไม่โผล่ขึ้นเป็นคำรบสอง

1:9 What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.

1:10 แม้ว่าเขาทั้งหลายเหมือนหนามไก่ไห้ที่เกี่ยวกันยุ่ง และเมาตามขนาดที่เขาดื่ม เขาจะถูกเผาผลาญสิ้นเหมือนตอข้าวที่แห้งผาก

1:10 For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry.

1:11 เคยมีผู้หนึ่งมาจากพวกเจ้าที่คิดอุบายชั่วร้ายต่อพระเยโฮวาห์ และแนะนำความชั่ว

1:11 There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor.

1:12 พระเยโฮวาห์ตรัสดังนี้ว่า “แม้พวกนั้นจะอยู่อย่างสงบและมีจำนวนมากมายด้วย เขาก็จะถูกตัดขาดและสิ้นไปเมื่อเขาผ่านไป แม้ว่าเราให้เจ้าทุกข์ใจบ้าง แต่เราจะไม่ให้เจ้าทุกข์ใจอีกต่อไป

1:12 Thus saith the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.

1:13 บัดนี้เราจะหักแอกของเขาเสียจากเจ้า และจะระเบิดเครื่องจองจำของเจ้าให้สลายไป”

1:13 For now will I break his yoke from off thee, and will burst thy bonds in sunder.

1:14 พระเยโฮวาห์ตรัสบัญชาด้วยเรื่องเจ้าว่า “เขาจะไม่หว่านชื่อของเจ้าให้แพร่หลายอีกต่อไป เราจะขจัดรูปเคารพที่สลักและรูปเคารพที่หล่อออกเสียจากนิเวศแห่งพระของเจ้า เราจะขุดหลุมศพให้เจ้า เพราะเจ้าชั่วนัก”

1:14 And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.

พระพรสำหรับยูดาห์ในอนาคต
1:15 ดูเถิด เท้าของผู้นำข่าวดีมาที่บนภูเขา ผู้โฆษณาสันติภาพ โอ ยูดาห์เอ๋ย จงรักษาประเพณีการเลี้ยงตามกำหนดของเจ้าไว้ จงทำตามคำปฏิญาณของเจ้าเถิด เพราะว่าคนชั่วจะไม่ผ่านเจ้าไปอีก เขาถูกขจัดเสียสิ้นแล้ว

Future Blessings of Judah
1:15 Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.


นาฮูม 2 / Nahum 2

[1]
[2]
[3]

นครนีนะเวห์จะถูกทำลายด้วยสงคราม
2:1 ผู้ที่ฟาดให้แหลกเป็นชิ้นๆได้ขึ้นมาต่อสู้กับเจ้าแล้ว จงเข้าประจำป้อม จงเฝ้าทางไว้ จงคาดเอวไว้ จงรวมกำลังไว้ให้หมด

The Destroying Battle in Nineveh
2:1 He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily.

2:2 เพราะว่าพระเยโฮวาห์ทรงกระทำให้ความโอ่อ่าตระการของยาโคบกลับสู่สภาพเดิม อย่างกับความโอ่อ่าตระการของอิสราเอล เพราะว่าพวกปล้นได้ปล้นเอาไป และได้ทำลายกิ่งก้านของเขาให้พินาศ

2:2 For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.

2:3 โล่ของทหารหาญนั้นสีแดง และทหารของเขาก็แต่งกายสีแดงเข้ม ในวันเตรียมพร้อมรถรบก็จะแวบวาบดังคบเพลิง และไม้สนสามใบก็จะสั่นสะท้านอย่างรุนแรง

2:3 The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken.

2:4 รถรบห้อไปตามถนน มันรีบไปรีบมาที่ลานเมือง ส่องแสงราวกับคบเพลิง และพุ่งไปอย่างสายฟ้าแลบ

2:4 The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.

2:5 นายทหารถูกเรียกตัว เขาก็สะดุดเมื่อเขาเดินไป เขาจะรีบตรงไปที่กำแพงเมือง มีเพิงกันอาวุธตั้งขึ้น

2:5 He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.

2:6 ประตูที่แม่น้ำจะเปิด แล้วที่พระราชวังก็จะมลายไป

2:6 The gates of the rivers shall be opened, and the palace shall be dissolved.

2:7 ฮัสซาปจะถูกนำไปเป็นเชลย นางจะถูกนำขึ้นไป บรรดาสาวใช้จะนำหน้านางไปด้วยเสียงนกเขา ตีอกชกใจของตน

2:7 And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.

2:8 แต่ตั้งแต่เดิมมาแล้วนีนะเวห์ก็เหมือนสระน้ำ แม้กระนั้นพวกเขาจะหนีออกมา เขาทั้งหลายจะร้องว่า “หยุด หยุด” แต่ก็ไม่มีใครหันกลับ

2:8 But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.

2:9 ปล้นเอาเงินซิ ปล้นเอาทองคำ มีทรัพย์สมบัติมากมายไม่รู้สิ้นสุด มีของมีค่าทุกอย่างเป็นทรัพย์มั่งคั่ง

2:9 Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.

2:10 เริศร้าง ความเริศร้าง และความพินาศ จิตใจก็ละลายไปและหัวเข่าก็สั่น บั้นเอวก็ปวดร้าวไปหมด ใบหน้าทุกคนซีดเซียว

2:10 She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness.

2:11 ที่อาศัยของสิงโตอยู่ที่ไหน คือที่เลี้ยงอาหารของสิงโตหนุ่ม ที่ที่สิงโตคือสิงโตแก่เคยเดินเข้าไป ที่ที่ลูกของมันเคยอยู่ ไม่มีผู้ใดทำให้มันกลัวได้

2:11 Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid?

2:12 สิงโตนั้นได้ฉีกอาหารให้ลูกของมันพอกิน และได้คาบคอเหยื่อมาให้เหล่าเมียของมัน มันสะสมเหยื่อเต็มถ้ำและสะสมเนื้อที่ฉีกแล้วเต็มรัง

2:12 The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.

2:13 พระเยโฮวาห์จอมโยธาตรัสว่า ดูเถิด เราต่อสู้เจ้า เราจะเผารถรบของเจ้าให้เป็นควัน และดาบจะสังหารสิงโตหนุ่มของเจ้า เราจะตัดเหยื่อของเจ้าเสียจากโลก และจะไม่มีใครได้ยินเสียงผู้สื่อสารของเจ้าอีก

2:13 Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.


นาฮูม 3 / Nahum 3

[1]
[2]
[3]

นครนีนะเวห์จะถูกลงโทษสมกับการกระทำของเธอ
3:1 วิบัติแก่เมืองที่แปดเปื้อนไปด้วยโลหิต เต็มด้วยการมุสาและการโจรกรรม เหยื่อจะไม่จากไปเลย

Nineveh to Reap Her Deserts
3:1 Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;

3:2 เสียงขวับของแส้ และเสียงกระหึ่มของล้อ ม้าควบ และรถรบห้อไป

3:2 The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.

3:3 พลม้าเข้าประจัญบานดาบแวววาวและหอกวาววับ คนถูกฆ่าเป็นก่ายกอง ซากศพกองพะเนิน ร่างคนตายไม่รู้จักจบสิ้น เขาจะสะดุดร่างนั้น

3:3 The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:

3:4 ทั้งนี้เพราะการแพศยาอย่างมากนับไม่ถ้วนของหญิงแพศยานั้นผู้มีเสน่ห์ และเป็นจอมวิทยาคม นางได้ขายประชาชาติเสียด้วยการแพศยาของนาง และขายบรรดาครอบครัวมนุษย์ด้วยวิทยาคมของนาง

3:4 Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.

3:5 พระเยโฮวาห์จอมโยธาตรัสว่า ดูเถิด เราต่อสู้เจ้า และจะยกกระโปรงของเจ้าคลุมหน้าเจ้า เราจะให้บรรดาประชาชาติมองดูความเปลือยเปล่าของเจ้า และให้ราชอาณาจักรทั้งหลายมองดูความอับอายของเจ้า

3:5 Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.

3:6 เราจะโยนของโสโครกที่น่าสะอิดสะเอียนใส่เจ้า และกระทำให้เจ้าน่าขยะแขยง และจะปล่อยให้เจ้าถูกประจาน

3:6 And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.

3:7 ต่อมาทุกคนที่แลเห็นเจ้าจะหลบหนีไปจากเจ้าและกล่าวว่า “นีนะเวห์เป็นเมืองร้างเสียแล้ว ใครเล่าจะสงสารเธอ” จะไปหาใครที่ไหนมาเล้าโลมเธอได้เล่า

3:7 And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?

3:8 เจ้าวิเศษกว่าเมืองโนซึ่งมีพลเมืองมาก ซึ่งตั้งอยู่ระหว่างแม่น้ำหรือ ซึ่งมีน้ำรอบนคร มีทะเลเป็นที่กำบัง มีทะเลเป็นกำแพงเมือง

3:8 Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea?

3:9 เอธิโอเปียเป็นกำลังของเมืองนี้ทั้งอียิปต์ และก็ไม่จำกัดเสียด้วย พูตและลิบนีเป็นผู้ช่วยเมืองนั้น

3:9 Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.

3:10 ถึงกระนั้นเมืองนั้นก็ยังถูกกวาดไป เธอตกไปเป็นเชลย ลูกเล็กเด็กแดงของเธอก็ถูกเหวี่ยงลงแหลกเป็นชิ้นๆที่หัวถนนทุกสาย เขาจับสลากแบ่งผู้มีเกียรติของเมืองนั้น และคนใหญ่คนโตทั้งสิ้นของเมืองนั้นก็ถูกล่ามโซ่

3:10 Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.

3:11 เจ้าจะมึนเมาไปด้วย เจ้าจะถูกซ่อนไว้ เจ้าจะแสวงหากำลังเพราะเหตุศัตรู

3:11 Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.

3:12 ป้อมปราการทั้งสิ้นของเจ้าจะเป็นเหมือนต้นมะเดื่อที่มีผลมะเดื่อสุกรุ่นแรก ถ้าถูกเขย่า ก็จะร่วงลงไปในปากของผู้กิน

3:12 All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.

3:13 ดูเถิด คนของเจ้าซึ่งอยู่ท่ามกลางเจ้าก็เหมือนผู้หญิง ประตูเมืองแห่งแผ่นดินของเจ้าก็เปิดกว้างให้แก่ศัตรูของเจ้า ไฟได้ไหม้ดาลประตูของเจ้าหมดแล้ว

3:13 Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.

3:14 เจ้าจงชักน้ำขึ้นไว้สำหรับการถูกล้อมนั้น จงเสริมป้อมปราการของเจ้า จงลงไปในบ่อดินเหนียว ย่ำปูนสอให้เข้ากันดี และเสริมให้เตาเผาอิฐแข็งแกร่งขึ้น

3:14 Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln.

3:15 ไฟก็จะคลอกเจ้าที่นั่น ดาบก็จะฟันเจ้า มันจะกินเจ้าเสียอย่างตั๊กแตนวัยกระโดด จงเพิ่มพวกเจ้าให้มากอย่างตั๊กแตนวัยกระโดด จงเพิ่มให้มากเหมือนตั๊กแตนวัยบิน

3:15 There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.

3:16 เจ้าเพิ่มพวกพ่อค้าให้มากกว่าดวงดาวในท้องฟ้า ตั๊กแตนวัยกระโดดนั้นลอกคราบแล้วก็บินไปเสีย

3:16 Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and flieth away.

3:17 เจ้านายของเจ้าก็เหมือนตั๊กแตนวัยบิน พวกหัวหน้าของเจ้าก็เหมือนฝูงตั๊กแตนเกาะอยู่ที่รั้วต้นไม้ในวันอากาศเย็น พอดวงอาทิตย์ขึ้น มันก็บินไปหมด ไม่มีใครทราบว่ามันไปที่ไหน

3:17 Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.

3:18 โอ กษัตริย์แห่งอัสซีเรียเอ๋ย ผู้เลี้ยงแกะของเจ้าหลับเสียแล้ว ขุนนางของเจ้าจะอาศัยในผงคลี ชนชาติของเจ้ากระจัดกระจายอยู่บนภูเขา ไม่มีผู้ใดรวบรวมเอามาได้

3:18 Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.

3:19 แผลฟกช้ำของเจ้าไม่มีบรรเทา บาดแผลของเจ้าก็สาหัส ทุกคนผู้ได้ยินข่าวของเจ้า เขาก็ตบมือเยาะเจ้า มีใครเล่าที่ไม่ได้รับภัยอันร้ายเนืองนิตย์ของเจ้า

3:19 There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?


ฮาบากุก 1 / Habakkuk 1

[1]
[2]
[3]

ภาระของฮาบากุกเรื่องความบาปของอิสราเอล
1:1 ภาระที่ฮาบากุกผู้พยากรณ์ได้เห็นมา

Prophet's Burden over Israel's Sin
1:1 The burden which Habakkuk the prophet did see.

1:2 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะร้องทุกข์นานสักเท่าใด และพระองค์จะมิได้ทรงฟังหรือ ข้าพระองค์จะร้องทูลต่อพระองค์เรื่องความทารุณ และพระองค์ก็จะไม่ทรงช่วยให้รอดหรือ

1:2 O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save!

1:3 ไฉนพระองค์ทรงให้ข้าพระองค์เห็นความชั่วช้า และให้มองเห็นความยากลำบาก ทั้งการทำลายและความทารุณก็อยู่ตรงหน้าข้าพระองค์ การวิวาทและการทุ่มเถียงกันก็เกิดขึ้น

1:3 Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention.

1:4 ดังนั้น พระราชบัญญัติจึงหย่อนยานและความยุติธรรมก็มิได้ปรากฏเสียเลย เพราะว่าคนชั่วล้อมรอบคนชอบธรรมไว้ ความยุติธรรมจึงปรากฏอย่างวิปลาส

1:4 Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.

1:5 จงมองทั่วประชาชาติต่างๆและดูให้ดี จงประหลาดและแปลกใจ ด้วยว่าเราจะกระทำการในกาลสมัยของเจ้า ถึงจะบอก เจ้าก็จะไม่เชื่อ

1:5 Behold ye among the heathen, and regard, and wonder marvellously: for I will work a work in your days, which ye will not believe, though it be told you.

1:6 เพราะดูเถิด เรากำลังเร้าคนเคลเดีย ประชาชาติที่ขมขื่นและรีบร้อนนั้น ผู้กรีธาทัพไปทั่วแผ่นดิน เพื่อยึดเอาบ้านเรือนที่มิใช่ของตน

1:6 For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs.

1:7 เขาเป็นที่น่าครั่นคร้ามและสยดสยอง ความยุติธรรมและความโอ่อ่าของเขาจะออกมาจากพวกเขาเอง

1:7 They are terrible and dreadful: their judgment and their dignity shall proceed of themselves.

1:8 ม้าทั้งหลายของเขาก็เร็วกว่าเสือดาว และดุร้ายยิ่งกว่าหมาป่ายามเย็น พลม้าของเขาจะรุดหน้าเรื่อยไปอย่างผยอง เออ พลม้าของเขาจะมาจากถิ่นที่ไกล มันจะบินไปอย่างนกอินทรีคอยกินเร็วนัก

1:8 Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.

1:9 เขาทั้งหลายจะพากันมาเพื่อความทารุณ หน้าเขาทั้งหลายจะสะสมเหมือนกับลมจากทิศตะวันออก เขาจะรวบรวมเชลยไว้มากมายเหมือนทราย

1:9 They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand.

1:10 เขาจะดูหมิ่นบรรดากษัตริย์ และเขาจะเหยียดหยามเจ้านายทั้งหลาย เขาจะหัวเราะเยาะป้อมปราการทุกแห่ง เพราะเขาจะพูนดินขึ้นและยึดป้อมนั้นเสีย

1:10 And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.

1:11 แล้วใจของเขาก็จะเปลี่ยนไป เขาจะผ่านไปและกระทำผิด เขาจะให้อำนาจของเขานี้แก่พระของเขา

1:11 Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.

พระเจ้าผู้บริสุทธิ์จะไม่ลงโทษความบาปหรือ
1:12 โอ ข้าแต่พระเยโฮวาห์ พระเจ้าของข้าพระองค์ องค์ผู้บริสุทธิ์ของข้าพระองค์ พระองค์มิได้ดำรงมาแต่นิรันดร์ดอกหรือ ข้าพระองค์ทั้งหลายจะไม่ตาย โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงสถาปนาเขาไว้เพื่อแก่การพิพากษา โอ พระเจ้าผู้ทรงเดชานุภาพ พระองค์ทรงตั้งเขาไว้เพื่อแก่การตีสอน

Will A Holy God Let Sin Go Unpunished?
1:12 Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.

1:13 พระเนตรของพระองค์บริสุทธิ์เกินที่จะทอดพระเนตรการชั่ว จะทรงมองดูความชั่วช้าก็ไม่ได้ ไฉนพระองค์ทอดพระเนตรคนทรยศ และทรงเงียบอยู่เมื่อคนชั่วกลืนคนที่ชอบธรรมเกินกว่าตัวเขาเสีย

1:13 Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?

1:14 เพราะว่าพระองค์ทรงให้มนุษย์เป็นดังปลาในทะเล เป็นดังสิ่งเลื้อยคลาน ที่ไม่มีหัวหน้า

1:14 And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?

1:15 เขาจับคนทั้งหลายมาด้วยเบ็ด เขาลากคนมาด้วยแห เขารวบคนมาด้วยอวนของเขา เขาจึงเปรมปรีดิ์และเริงโลด

1:15 They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.

1:16 เพราะฉะนั้น เขาจึงถวายสัตวบูชาแก่แหของเขา และเผาเครื่องหอมให้แก่อวนของเขา เพราะโดยสิ่งเหล่านี้ เขาจึงดำรงชีพอยู่อย่างฟุ่มเฟือย อาหารของเขาก็สมบูรณ์

1:16 Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.

1:17 แล้วเขาจะเททิ้งแหของเขา และฆ่าประชาชาติทั้งหลายอย่างไม่ละเว้นตลอดไปเป็นนิตย์หรือ

1:17 Shall they therefore empty their net, and not spare continually to slay the nations?


ฮาบากุก 2 / Habakkuk 2

[1]
[2]
[3]

พระเจ้าทรงตอบฮาบากุก
2:1 ข้าพเจ้าจะยืนเฝ้าดูอยู่ ข้าพเจ้าจะยืนที่หอคอย และมองออกไปเพื่อจะฟังดูว่า พระองค์จะตรัสอะไรแก่ข้าพเจ้า และข้าพเจ้าจะทูลตอบพระองค์อย่างไรเมื่อข้าพเจ้าถูกตำหนิ

God's Answer to Habakkuk
2:1 I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.

2:2 และพระเยโฮวาห์ตรัสตอบข้าพเจ้าว่า “จงเขียนนิมิตนั้นลงไป จงเขียนไว้บนแผ่นป้ายให้กระจ่าง เพื่อให้คนที่วิ่งอ่านได้คล่อง

2:2 And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it.

2:3 เพราะว่านิมิตนั้นยังรอเวลาที่กำหนดไว้ แต่ในที่สุด มันก็จะกล่าวออกมา มันไม่มุสา ถ้าดูช้าไป ก็จงคอยสักหน่อย มันจะบังเกิดขึ้นเป็นแน่ คงไม่ล่าช้านัก

2:3 For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry.

2:4 ดูเถิด ผู้ที่จิตใจผยองขึ้นก็ไม่เที่ยงธรรม แต่ว่าคนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ

2:4 Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith.

2:5 ยิ่งกว่านั้น เพราะเขาละเมิดโดยเหล้าองุ่น เขาจึงเป็นคนจองหอง เขาไม่ยอมอยู่บ้าน ความตะกละของเขากว้างเหมือนอย่างนรก อย่างมัจจุราชไม่เคยรู้จักอิ่ม เขากอบโกยประชาชาติทั้งหลายมาเพื่อตัวเขาเอง แล้วรวบรวมชนชาติทั้งหลายเข้ามาเป็นคนของตน”

2:5 Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:

2:6 ประชาชาติทั้งสิ้นเหล่านี้จะไม่ยกคำอุปมากล่าวต่อเขาหรือ และยกสุภาษิตกล่าวเยาะเขาว่า “วิบัติแก่ผู้ที่สะสมสิ่งที่มิใช่ของตนไว้ จะทำอย่างนี้ได้นานเท่าใดนะ และบรรทุกของที่ยึดเป็นประกันไว้เต็มตัว

2:6 Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!

2:7 ลูกหนี้ของเจ้าจะไม่ลุกขึ้นมาในปัจจุบันทันด่วนหรือ และผู้ใดที่กระทำให้เจ้าตัวสั่นจะไม่ตื่นขึ้นหรือ แล้วเจ้าก็จะถูกเขาริบบ้างละ

2:7 Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them?

2:8 เพราะว่าเจ้าได้ปล้นมาแล้วหลายประชาชาติ ชนชาติทั้งหลายที่เหลืออยู่นั้นจึงจะมาปล้นเจ้า เพราะเจ้าทำให้โลหิตมนุษย์ตก และเพราะการทารุณต่อแผ่นดิน ต่อบรรดาหัวเมืองและต่อบรรดาผู้ที่อยู่ในเมืองนั้น

2:8 Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

2:9 วิบัติแก่ผู้ที่อยากได้กำไรมาสู่เรือนของตนด้วยความชั่ว เพื่อจะวางรังของตัวให้สูงเด่นขึ้น เพื่อให้พ้นจากฤทธิ์อำนาจของความชั่วร้าย

2:9 Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!

2:10 ที่จริงเจ้าได้ออกอุบายหาความอับอายมาสู่เรือนของเจ้าโดยกำจัดชนชาติทั้งหลายเป็นอันมากเสีย เจ้าได้ทำบาปต่อจิตใจของเจ้าแล้ว

2:10 Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul.

2:11 เพราะว่าศิลาจะตะโกนออกมาจากผนัง และขื่อก็จะตอบสนองมาจากหมู่ตัวไม้ในเรือน

2:11 For the stone shall cry out of the wall, and the beam out of the timber shall answer it.

2:12 วิบัติแก่ผู้สร้างเมืองด้วยโลหิต และวางรากนครไว้ด้วยความชั่วช้า

2:12 Woe to him that buildeth a town with blood, and stablisheth a city by iniquity!

2:13 ดูเถิด ที่บรรดาชนชาติทำงานก็เพื่อแก่ไฟ และที่ชนชาติทั้งหลายทำจนเหน็ดเหนื่อยก็เพื่อแก่การไร้สาระ มิได้เป็นเช่นนี้เพราะพระเยโฮวาห์จอมโยธาดอกหรือ

2:13 Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity?

2:14 เพราะว่าพิภพจะเต็มไปด้วยความรู้ในเรื่องสง่าราศีของพระเยโฮวาห์ดังน้ำที่เต็มทะเล

2:14 For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.

2:15 วิบัติแก่ผู้นั้นที่ให้เพื่อนบ้านดื่ม ที่ยื่นขวดไปให้เขาและทำให้เขาเมาไป เพื่อจะเพ่งดูความเปลือยเปล่าของเพื่อนบ้าน

2:15 Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness!

2:16 เจ้าจะอิ่มไปด้วยความอับอาย ไม่ใช่อิ่มด้วยสง่าราศี เจ้าดื่มเองซิ แล้วให้เหมือนผู้ชายที่มิได้เข้าสุหนัต ถ้วยซึ่งอยู่ในพระหัตถ์ขวาของพระเยโฮวาห์จะเวียนมาถึงเจ้า แล้วความอับอายจะพ่นเหนือสง่าราศีของเจ้า

2:16 Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD'S right hand shall be turned unto thee, and shameful spewing shall be on thy glory.

2:17 เนื่องด้วยความทารุณที่เจ้ากระทำแก่เลบานอนจะท่วมเจ้า ความพินาศของสัตว์เดียรัจฉานซึ่งกระทำให้เขากลัว เพราะเจ้าทำให้โลหิตมนุษย์ตก และด้วยเหตุความรุนแรงต่อแผ่นดิน ต่อบรรดาหัวเมืองและต่อบรรดาผู้ที่อยู่ในเมืองนั้น

2:17 For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

2:18 รูปแกะสลักให้ประโยชน์อะไรเล่า รูปที่ช่างได้แกะสลักไว้ รูปหล่ออันเป็นครูสอนความเท็จให้ประโยชน์อะไร ที่ช่างจะวางใจในสิ่งที่เขาสร้างขึ้น ที่ช่างจะสร้างพระใบ้

2:18 What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?

2:19 วิบัติแก่ผู้ที่กล่าวแก่สิ่งที่ทำด้วยไม้ว่า ‘จงตื่นเถิด’ แก่หินใบ้ว่า ‘จงลุกขึ้นเถิด’ สิ่งนี้สั่งสอนอะไรได้หรือ ดูเถิด สิ่งนั้นกะไหล่ทองคำหรือเงิน แต่ไม่มีลมหายใจในสิ่งนั้นเลย

2:19 Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.

2:20 แต่พระเยโฮวาห์ทรงสถิตในพระวิหารบริสุทธิ์ของพระองค์ จงให้สิ้นทั้งพิภพอยู่สงบต่อพระพักตร์พระองค์เถิด”

2:20 But the LORD is in his holy temple: let all the earth keep silence before him.


ฮาบากุก 3 / Habakkuk 3

[1]
[2]
[3]

คำอธิษฐานของฮาบากุก
3:1 คำอธิษฐานของฮาบากุกผู้พยากรณ์ ตามทำนองชิกกาโยน

Habakkuk's Prayer
3:1 A prayer of Habakkuk the prophet upon Shigionoth.

3:2 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้ยินกิตติศัพท์ของพระองค์ แล้วข้าพระองค์ยำเกรง โอ ข้าแต่พระเยโฮวาห์ พอถึงกลางยุคขอทรงรื้อฟื้นพระราชกิจของพระองค์ขึ้นใหม่ พอถึงกลางยุคขอทรงแจ้งให้ทราบทั่วกัน เมื่อทรงกริ้ว ขอทรงระลึกถึงความกรุณา

3:2 O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.

3:3 พระเจ้าเสด็จจากเทมาน องค์บริสุทธิ์เสด็จจากภูเขาปาราน เซลาห์ สง่าราศีของพระองค์คลุมทั่วฟ้าสวรรค์ และโลกก็เต็มด้วยคำสรรเสริญพระองค์

3:3 God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.

3:4 ความผ่องใสของพระองค์ดังแสงสว่าง มีเขาออกมาจากพระหัตถ์ของพระองค์ พระองค์ทรงกำบังฤทธานุภาพของพระองค์เสียที่นั่น

3:4 And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power.

3:5 โรคระบาดเดินนำหน้าพระองค์ ถ่านที่ไหม้อยู่มาชิดตามหลังพระบาทของพระองค์

3:5 Before him went the pestilence, and burning coals went forth at his feet.

3:6 พระองค์ประทับยืนและทรงวัดพิภพ พระองค์ทอดพระเนตรและทรงเขย่าประชาชาติ แล้วภูเขานิรันดร์กาลก็กระจัดกระจาย และเนินเขาอันอยู่เนืองนิตย์ก็ยุบต่ำลง การเสด็จของพระองค์ก็เป็นดังดั้งเดิม

3:6 He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting.

3:7 ข้าพเจ้าได้เห็นเต็นท์ของคนคูชันอยู่ในสภาพทุกข์ใจ และม่านแห่งแผ่นดินมีเดียนหวั่นไหว

3:7 I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble.

3:8 ข้าแต่พระเยโฮวาห์ พระองค์ทรงพระพิโรธต่อแม่น้ำหรือ พระองค์ทรงกริ้วต่อแม่น้ำหรือ หรือว่าพระองค์ทรงโกรธทะเลเมื่อพระองค์เสด็จทรงม้า เมื่อทรงรถรบแห่งความรอด

3:8 Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?

3:9 คันธนูของพระองค์ก็ถูกเปิดออกจนเปลือยเปล่าทีเดียว ตามคำสัตย์ปฏิญาณของเหล่าตระกูลคือพระดำรัสของพระองค์ เซเลห์ พระองค์ทรงแยกพิภพด้วยแม่น้ำทั้งหลาย

3:9 Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.

3:10 บรรดาภูเขาเห็นพระองค์ก็บิดเบี้ยวไป กระแสน้ำที่ดุเดือดก็กวาดผ่านไป มหาสมุทรก็ส่งเสียง มันยกมือของมันขึ้นเบื้องสูง

3:10 The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.

3:11 ดวงอาทิตย์และดวงจันทร์นิ่งเฉยอยู่ในที่ของมัน เมื่อแสงแห่งลูกธนูของพระองค์พุ่งผ่านไป เมื่อแสงแห่งหอกอันวาววับของพระองค์พุ่งไป

3:11 The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.

3:12 พระองค์เสด็จไปเหนือพิภพด้วยความโกรธา พระองค์ทรงเหยียบย่ำประชาชาติด้วยความกริ้ว

3:12 Thou didst march through the land in indignation, thou didst thresh the heathen in anger.

3:13 พระองค์เสด็จออกไปเพื่อช่วยประชาชนของพระองค์ให้รอด เพื่อช่วยผู้ที่พระองค์ทรงเจิมไว้ให้รอด พระองค์ทรงทำให้ศีรษะแห่งเรือนของคนชั่วได้รับบาดเจ็บ โดยการเผยให้เห็นตั้งแต่รากฐานถึงช่วงคอ เซลาห์

3:13 Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.

3:14 พระองค์ทรงแทงหัวหน้าหมู่บ้านของเขาด้วยหอกของพระองค์ ผู้มาอย่างลมหมุนเพื่อจะกระจายข้าพเจ้าเสีย เขาจะเปรมปรีดิ์ดังว่าจะกินคนจนเสียเป็นความลับ

3:14 Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.

3:15 พระองค์ทรงเหยียบย่ำทะเลด้วยม้าของพระองค์ คือน้ำมากหลายซึ่งเดือดพลุ่ง

3:15 Thou didst walk through the sea with thine horses, through the heap of great waters.

3:16 เมื่อข้าพเจ้าได้ยินแล้ว ท้องของข้าพเจ้าก็สะเทือน พอได้ยินเสียง ริมฝีปากของข้าพเจ้าก็สั่น กระดูกของข้าพเจ้าก็ผุพัง และข้าพเจ้าก็สะเทือนอยู่ในตัวข้าพเจ้า เพื่อข้าพเจ้าจะพักอยู่ในวันแห่งความลำบาก เมื่อเขามาถึงประชาชน เขาจะบุกรุกด้วยกองทหารของตน

3:16 When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.

3:17 แม้ต้นมะเดื่อจะไม่มีดอกบาน หรือจะไม่มีผลในเถาองุ่น การตรากตรำกับต้นมะกอกเทศก็สูญเปล่า ทุ่งนาจะมิได้เกิดอาหาร ฝูงสัตว์จะขาดไปจากคอก และจะไม่มีฝูงวัวที่ในโรงนา

3:17 Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:

3:18 ถึงกระนั้นข้าพเจ้าจะร่าเริงในพระเยโฮวาห์ ข้าพเจ้าจะเปรมปรีดิ์ในพระเจ้าแห่งความรอดของข้าพเจ้า

3:18 Yet I will rejoice in the LORD, I will joy in the God of my salvation.

3:19 พระเยโฮวาห์พระเจ้าทรงเป็นกำลังของข้าพเจ้า พระองค์จะทรงกระทำเท้าของข้าพเจ้าเหมือนอย่างตีนกวางตัวเมีย พระองค์จะทรงกระทำให้ข้าพเจ้าเดินไปบนที่สูงทั้งหลายของข้าพเจ้า ถึงหัวหน้านักร้องใช้เครื่องสาย

3:19 The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.


เศฟันยาห์ 1 / Zephaniah 1

[1]
[2]
[3]

ยูดาห์จะถูกกวาดไปเป็นเชลยในอนาคต
1:1 พระวจนะของพระเยโฮวาห์ซึ่งมาถึงเศฟันยาห์บุตรชายคูชี ผู้เป็นบุตรชายเกดาลิยาห์ ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นราชโอรสของเฮเซคียาห์ ในรัชกาลโยสิยาห์ราชโอรสของอาโมน กษัตริย์ของยูดาห์

The Coming Captivity of Judah
1:1 The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.

1:2 พระเยโฮวาห์ตรัสว่า “เราจะกวาดทุกสิ่งทุกอย่างให้เกลี้ยงจากพื้นแผ่นดิน”

1:2 I will utterly consume all things from off the land, saith the LORD.

1:3 พระเยโฮวาห์ตรัสว่า “เราจะกวาดมนุษย์และสัตว์เดียรัจฉานไปเสีย เราจะกวาดนกในอากาศไปเสียทั้งปลาในทะเลด้วย เราจะกวาดล้างสิ่งที่ทำให้สะดุดพร้อมกับคนชั่ว เราจะขจัดมนุษยชาติออกจากพื้นแผ่นดิน

1:3 I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumblingblocks with the wicked; and I will cut off man from off the land, saith the LORD.

1:4 เราจะเหยียดมือของเราออกต่อสู้ยูดาห์ และต่อชาวเยรูซาเล็มทั้งมวล เราจะขจัดกากเดนของพระบาอัลเสียจากสถานที่นี้ และกำจัดชื่อบรรดาเคมาริมพร้อมกับพวกปุโรหิตเสีย

1:4 I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests;

1:5 กำจัดคนเหล่านั้นที่กราบลงบนดาดฟ้าหลังคาตึกเพื่อไหว้บริวารแห่งฟ้าสวรรค์ คนเหล่านั้นที่กราบลงปฏิญาณต่อพระเยโฮวาห์ และปฏิญาณต่อพระมิลโคม

1:5 And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham;

1:6 คนเหล่านั้นที่หันกลับจากการติดตามพระเยโฮวาห์ ผู้มิได้แสวงหาพระเยโฮวาห์หรือทูลถามพระองค์”

1:6 And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him.

1:7 จงนิ่งสงบอยู่ต่อเบื้องพระพักตร์องค์พระผู้เป็นเจ้าพระเจ้า เพราะว่าวันแห่งพระเยโฮวาห์มาใกล้แล้ว พระเยโฮวาห์ทรงเตรียมเครื่องบูชา และทรงกระทำแขกของพระองค์ให้บริสุทธิ์

1:7 Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests.

1:8 และต่อมาในวันที่พระเยโฮวาห์ทรงฆ่าบูชานั้น พระองค์ตรัสว่า “เราจะลงโทษบรรดาเจ้านายและโอรสของกษัตริย์ และบรรดาผู้ที่ตกแต่งตัวด้วยเครื่องแต่งกายต่างด้าว

1:8 And it shall come to pass in the day of the LORD'S sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel.

1:9 ในวันนั้น เราจะลงโทษทุกคนที่กระโดดข้ามธรณีประตู คือผู้ที่กระทำให้เรือนของนายเต็มไปด้วยความทารุณและการคดโกง”

1:9 In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit.

1:10 พระเยโฮวาห์ตรัสว่า “ต่อมาในวันนั้น จะได้ยินเสียงร้องจากประตูปลา และเสียงร่ำไห้จากแขวงสอง และเสียงโครมครามจากเนินเขา

1:10 And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills.

1:11 ชาวตำบลมักเทชเอ๋ย จงร่ำไห้เถิด เพราะพ่อค้าทั้งปวงก็ถูกโค่นลงเสียแล้ว บรรดาผู้ที่ค้าขายกับเงินก็ถูกขจัดเสียแล้ว

1:11 Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.

1:12 ต่อมาคราวนั้นเราจะเอาตะเกียงส่องดูเยรูซาเล็ม และเราจะลงโทษคนที่ตกตะกอน ผู้ที่กล่าวในใจของตนว่า ‘พระเยโฮวาห์จะไม่ทรงกระทำการดี และพระองค์ก็จะไม่ทรงกระทำการชั่ว’

1:12 And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.

1:13 ฉะนั้นทรัพย์สิ่งของของเขาจะถูกปล้น และเรือนของเขาจะรกร้าง ถึงเขาจะสร้างเรือน เขาก็จะไม่ได้อยู่ในเรือนนั้น ถึงเขาจะปลูกสวนองุ่น เขาจะไม่ได้ดื่มน้ำองุ่นจากสวนนั้น”

1:13 Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.

1:14 วันสำคัญแห่งพระเยโฮวาห์ใกล้เข้ามา ใกล้เข้ามาและเร่งมาก ทั้งเสียงของวันแห่งพระเยโฮวาห์ ผู้แกล้วกล้าจะร้องเสียงดังที่นั่น

1:14 The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly.

1:15 วันนั้นเป็นวันแห่งพระพิโรธ เป็นวันแห่งความทุกข์ใจและความซึมเศร้า เป็นวันแห่งการทิ้งให้เสียเปล่าและการทิ้งให้รกร้าง เป็นวันแห่งความมืดและความอึมครึม เป็นวันแห่งเมฆหมอกและความมืดทึบ

1:15 That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,

1:16 เป็นวันที่มีเสียงแตรและวันโห่ร้องต่อเมืองทั้งหลายที่มีสันปราการและต่อป้อมสูง

1:16 A day of the trumpet and alarm against the fenced cities, and against the high towers.

1:17 เราจะนำทุกข์ภัยมาสู่มนุษย์ เขาจะได้เดินไปเหมือนคนตาบอด เพราะเขาได้กระทำบาปต่อพระเยโฮวาห์ โลหิตของเขาจะถูกเทออกเหมือนฝุ่น และเนื้อของเขาจะถูกเทออกเหมือนมูลสัตว์

1:17 And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.

1:18 เงินหรือทองคำของเขาก็ดีจะไม่สามารถช่วยเขาให้พ้นได้ในวันแห่งพระพิโรธของพระเยโฮวาห์ แผ่นดินทั้งสิ้นจะถูกเผาผลาญในไฟแห่งความหวงแหนของพระองค์ เพราะพระองค์จะทรงกำจัดคนทั้งปวงที่อาศัยอยู่ในแผ่นดินอย่างรวดเร็ว

1:18 Neither their silver nor their gold shall be able to deliver them in the day of the LORD'S wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.


เศฟันยาห์ 2 / Zephaniah 2

[1]
[2]
[3]

ทุกคนที่ใจถ่อมจงแสวงหาพระเยโฮวาห์
2:1 โอ ประชาชาติที่ผู้อื่นไม่ปรารถนาเอ๋ย จงมาชุมนุมกัน เออ มาชุมนุมกัน

The Meek Should Seek the Lord
2:1 Gather yourselves together, yea, gather together, O nation not desired;

2:2 ก่อนที่พระบัญชาสำเร็จ ก่อนที่วันนั้นผ่านไปดั่งแกลบที่ปลิว ก่อนที่พระพิโรธอันร้ายแรงแห่งพระเยโฮวาห์จะลงมาเหนือเจ้า ก่อนที่วันแห่งพระพิโรธของพระเยโฮวาห์จะลงมาเหนือเจ้า

2:2 Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD'S anger come upon you.

2:3 ทุกคนที่ใจถ่อมในแผ่นดินนี้ คือผู้ที่กระทำตามคำตัดสินของพระองค์ จงแสวงหาพระเยโฮวาห์ จงแสวงหาความชอบธรรม แสวงหาความถ่อมใจ ชะรอยเจ้าจะได้รับการกำบังในวันแห่งพระพิโรธของพระเยโฮวาห์

2:3 Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD'S anger.

คำพยากรณ์เรื่องการพิพากษาต่อกาซา โมอับ อัมโมนและเอธิโอเปีย
2:4 เพราะว่าเมืองกาซาจะถูกทอดทิ้ง และเมืองอัชเคโลนจะเป็นที่รกร้าง ชาวเมืองอัชโดดจะถูกขับไล่ในเวลาเที่ยงวัน และเมืองเอโครนจะถูกถอนรากถอนโคน

Judgments Foretold on Gaza, Moab, Ammon and Ethiopia
2:4 For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.

2:5 วิบัติแก่เจ้า ชาวเมืองชายทะเล เจ้าผู้เป็นประชาชาติเคเรธี พระวจนะของพระเยโฮวาห์มีมากล่าวโทษเจ้า โอ คานาอัน แผ่นดินของคนฟีลิสเตีย เราจะทำลายเจ้า จนไม่มีชาวเมืองเหลือ

2:5 Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.

2:6 ชายทะเลนั้นจะเป็นที่อยู่อาศัยและเป็นกระท่อมสำหรับผู้เลี้ยงแกะ และเป็นคอกสำหรับฝูงแพะแกะ

2:6 And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks.

2:7 ชายทะเลนั้นจะเป็นกรรมสิทธิ์ของวงศ์วานยูดาห์ที่เหลืออยู่นั้น เขาจะหากินที่นั่น ครั้นถึงเวลาเย็น เขาจะนอนลงที่ในเหย้าเรือนทั้งหลายของอัชเคโลน เพราะว่าพระเยโฮวาห์พระเจ้าของเขาจะเอาพระทัยใส่เขา และให้เขากลับสู่สภาพเดิม

2:7 And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity.

2:8 “เราได้ยินคำด่าของโมอับ และคำครหาของคนอัมโมนแล้ว ซึ่งเขาด่าประชาชนของเรา และอวดอ้างเรื่องเขตแดนของเขาทั้งหลาย”

2:8 I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border.

2:9 พระเยโฮวาห์จอมโยธา พระเจ้าของอิสราเอลตรัสว่า “เหตุฉะนี้ เรามีชีวิตอยู่ฉันใด แน่ทีเดียว โมอับจะกลายเป็นเหมือนเมืองโสโดม และคนอัมโมนจะเหมือนเมืองโกโมราห์ คือเป็นที่ขยายพันธุ์ต้นตำแยและบ่อเกลือ และเป็นที่รกร้างอยู่เนืองนิตย์ ชนชาติของเราส่วนที่เหลือจะปล้นเขา และชนชาติของเราที่เหลืออยู่จะยึดเขาเป็นกรรมสิทธิ์”

2:9 Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.

2:10 นี่จะเป็นผลตอบแทนความจองหองของเขา เพราะเขาด่าและโอ้อวดต่อประชาชนของพระเยโฮวาห์จอมโยธา

2:10 This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts.

2:11 พระเยโฮวาห์จะทรงเป็นที่เกรงกลัวของเขาทั้งหลาย พระองค์จะทรงกระทำให้พระทั้งหลายของโลกผ่ายผอม และมนุษย์ทั้งปวงจะนมัสการพระองค์ ตามถิ่นฐานของตนทุกคน ร่วมทั้งเกาะแห่งประชาชาติทั้งสิ้น

2:11 The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen.

2:12 คนเอธิโอเปียเอ๋ย เจ้าด้วยเหมือนกัน จะต้องถูกประหารเสียด้วยดาบของเรา

2:12 Ye Ethiopians also, ye shall be slain by my sword.

2:13 แล้วพระองค์จะเหยียดพระหัตถ์ของพระองค์ต่อแผ่นดินทางทิศเหนือ และทำลายอัสซีเรีย และจะกระทำให้เมืองนีนะเวห์เป็นที่รกร้าง เป็นที่แห้งแล้งเหมือนถิ่นทุรกันดาร

2:13 And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness.

2:14 ฝูงสัตว์ทั้งหลายจะนอนอยู่ท่ามกลางที่นั้น สัตว์ป่าในประชาชาติทั้งสิ้น ทั้งนกกระทุงและอีกาบ้านจะอาศัยอยู่ที่หัวเสาทั้งหลายของเมืองนั้น เสียงของพวกมันจะร้องอยู่ที่หน้าต่าง ความรกร้างจะอยู่ที่ธรณีประตู เพราะพระองค์จะทรงกระทำให้งานที่ทำด้วยไม้สนสีดาร์เปิดโล่งออก

2:14 And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds: for he shall uncover the cedar work.

2:15 นี่เป็นเมืองที่สนุกสนานที่อยู่ได้อย่างไร้กังวล เป็นเมืองที่คิดในใจของตนว่า “ข้านี่แหละ และไม่มีเมืองอื่นใดนอกเหนือจากข้าอีก” มันกลายเป็นเมืองรกร้างเสียจริงๆ เป็นที่อาศัยนอนของสัตว์ป่า ทุกคนที่ผ่านเมืองนี้ไปจะเย้ยหยันและส่ายมือของเขา

2:15 This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.


เศฟันยาห์ 3 / Zephaniah 3

[1]
[2]
[3]

ความบาปของพวกผู้พิพากษา ผู้พยากรณ์และปุโรหิตแห่งเยรูซาเล็ม
3:1 วิบัติแก่เมืองนี้ที่โสโครกและเป็นมลทิน เป็นเมืองที่บีบบังคับเขา

Sins of Jerusalem's Judges, Prophets and Priests
3:1 Woe to her that is filthy and polluted, to the oppressing city!

3:2 เธอไม่ยอมเชื่อฟังเสียงใดๆ และไม่ยอมรับการตีสอนใดๆ เธอไม่วางใจในพระเยโฮวาห์ และเธอไม่เข้ามาใกล้พระเจ้าของเธอ

3:2 She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.

3:3 เจ้านายของเธอก็เหมือนสิงโตที่คำราม ผู้พิพากษาของเธอก็เหมือนหมาป่ายามเย็น ซึ่งไม่แทะกระดูกจนกระทั่งถึงรุ่งเช้า

3:3 Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow.

3:4 ผู้พยากรณ์ของเธอเป็นคนเบาปัญญา เป็นคนทรยศ พวกปุโรหิตของเธอก็กระทำสถานบริสุทธิ์ให้มัวหมอง เขาฝ่าฝืนต่อพระราชบัญญัติ

3:4 Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.

3:5 พระเยโฮวาห์ผู้ทรงดำรงอยู่ในเมืองนั้นชอบธรรม พระองค์จะมิได้ทรงกระทำความชั่วช้าเลย ทุกเช้าพระองค์สำแดงคำตัดสินของพระองค์ พระองค์มิได้ทรงขาดเลย แต่คนอธรรมไม่รู้จักอาย

3:5 The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.

3:6 “เราได้ขจัดประชาชาติทั้งหลายออกเสียแล้ว หอคอยของเขาก็รกร้าง เรากระทำให้ถนนของเมืองนั้นเสียไปเปล่าๆ ไม่มีใครผ่านไปมา หัวเมืองของเขาถูกทำลาย เพื่อจะไม่มีคน ไม่มีชาวเมืองอยู่เลย

3:6 I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.

3:7 เรากล่าวว่า ‘แท้จริง เมืองนั้นจะยำเกรงเรา เธอจะยอมรับคำสั่งสอน’ เพื่อที่อาศัยของเขาจะไม่ถูกตัดออก เราลงโทษเขาอย่างไรก็ตาม แต่เขาทั้งหลายยิ่งกลับร้อนใจที่จะให้การกระทำของเขาเสื่อมทราม”

3:7 I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.

บรรดาศัตรูของเยรูซาเล็มจะถูกลงโทษ
3:8 พระเยโฮวาห์จึงตรัสว่า “เพราะฉะนั้นจงคอยเรา คอยวันที่เราลุกขึ้นเพื่อทำการปล้น เพราะการตกลงใจของเราก็คือจะรวมประชาชาติ ให้ราชอาณาจักรชุมนุมกัน เพื่อเทความกริ้วของเราบนเขาทั้งหลาย คือความร้อนแรงแห่งความโกรธของเรา เพราะว่าพิภพทั้งสิ้นจะถูกเผาผลาญในไฟแห่งความหวงแหนของเรา

Jerusalem's Enemies Will Be Punished
3:8 Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.

3:9 ในคราวนั้น เราจะให้ประชาชนนั้นหันไปใช้ภาษาบริสุทธิ์ เพื่อว่าทุกคนจะร้องทูลออกพระนามพระเยโฮวาห์ และปรนนิบัติพระองค์เป็นใจเดียวกัน

3:9 For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.

3:10 บุคคลที่ทูลขอต่อเรา คือบุตรสาวแห่งคนของเราที่ถูกกระจัดกระจายไป จะนำเอาเครื่องบูชาของเรามาจากฟากข้างโน้นของแม่น้ำแห่งเอธิโอเปีย

3:10 From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.

3:11 ในวันนั้น เจ้าจะไม่ถูกกระทำให้อับอายด้วยการกระทำทั้งสิ้นซึ่งเจ้าได้ละเมิดต่อเรา เพราะในเวลานั้นเราจะคัดผู้โอ้อวดเห่อเหิมนั้นออกเสียจากท่ามกลางเจ้า เจ้าจึงจะไม่เย่อหยิ่งจองหองเพราะเหตุภูเขาบริสุทธิ์ของเราอีกต่อไป

3:11 In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.

3:12 เพราะเราจะเหลือแต่คนที่ทุกข์ยากและขัดสนไว้ในท่ามกลางเจ้า เขาจะวางใจในพระนามแห่งพระเยโฮวาห์

3:12 I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.

3:13 บรรดาคนที่เหลืออยู่ในอิสราเอล เขาจะไม่กระทำความชั่วช้า และไม่กล่าวคำมุสา และในปากของเขานั้นจะหาลิ้นที่ล่อลวงก็ไม่มี เพราะเขาทั้งหลายจะเที่ยวหากินและนอนลง และไม่มีผู้ใดกระทำให้เขากลัวเกรง

3:13 The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.

อิสราเอลในสมัยราชอาณาจักรของพระคริสต์
3:14 โอ บุตรสาวแห่งศิโยนเอ๋ย จงร้องเพลงเสียงดัง โอ อิสราเอลเอ๋ย จงโห่ร้องเถิด จงเปรมปรีดิ์และลิงโลดด้วยเต็มใจของเจ้าเถิด โอ บุตรสาวแห่งเยรูซาเล็ม

Israel in the Kingdom of Christ
3:14 Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.

3:15 พระเยโฮวาห์ทรงล้มเลิกการพิพากษาลงโทษเจ้าแล้ว พระองค์ทรงขับไล่ศัตรูของเจ้าออกไปแล้ว กษัตริย์แห่งอิสราเอลคือพระเยโฮวาห์ทรงอยู่ท่ามกลางเจ้า เจ้าจะไม่พบความชั่วร้ายอีกต่อไป

3:15 The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more.

3:16 ในวันนั้น เขาจะพูดกับเยรูซาเล็มว่า ‘อย่ากลัวเลย’ และพูดกับศิโยนว่า ‘อย่าให้มือของเจ้าอ่อนเพลียไป’

3:16 In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.

3:17 พระเยโฮวาห์พระเจ้าของเจ้าซึ่งอยู่ท่ามกลางเจ้าทรงมหิทธิฤทธิ์ พระองค์จะทรงช่วยให้รอด พระองค์จะทรงเปรมปรีดิ์เพราะเจ้าด้วยความยินดี พระองค์จะทรงพำนักในความรักของพระองค์ พระองค์จะทรงเริงโลดเพราะเจ้าด้วยร้องเพลงเสียงดัง

3:17 The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.

3:18 เราจะรวบรวมคนที่เศร้าโศกให้มายังที่ประชุมอันศักดิ์สิทธิ์ คือคนในพวกเจ้าซึ่งต้องทนต่อการเยาะเย้ย

3:18 I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.

3:19 ดูเถิด ในคราวนั้นเราจะกวาดล้างผู้ที่บีบบังคับเจ้าทุกคน เราจะช่วยคนขาพิการให้รอดพ้น และรวบรวมคนที่กระจัดกระจายไป และเราจะเปลี่ยนความอับอายของเขาให้เป็นความน่าสรรเสริญ และให้เป็นเสียงลือไปทั่วโลก

3:19 Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.

3:20 ในคราวนั้นเราจะนำเจ้ากลับเข้ามา คือในคราวที่เรารวบรวมพวกเจ้าเข้าด้วยกัน เออ เราจะกระทำให้เจ้ามีชื่อเสียงและเป็นที่สรรเสริญในท่ามกลางบรรดาชนชาติทั้งหลายของโลก คือเมื่อเราให้เจ้ากลับสู่สภาพเดิมต่อหน้าต่อตาเจ้า” พระเยโฮวาห์ตรัสดังนี้แหละ

3:20 At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.


ฮักกัย 1 / Haggai 1

[1] [2]

1:1 ณ วันที่หนึ่ง เดือนที่หก ปีที่สองแห่งรัชกาลกษัตริย์ดาริอัส พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัย ผู้พยากรณ์ ถึงเศรุบบาเบลบุตรชายเชอัลทิเอล ผู้ว่าราชการเมืองยูดาห์ และถึงโยชูวาบุตรชายเยโฮซาดัก มหาปุโรหิต ว่า

1:1 In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,

คนอิสราเอลที่เหลืออยู่ในเยรูซาเล็มจะถูกพระเจ้าลงโทษ
1:2 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ประชาชนเหล่านี้กล่าวว่า เวลานั้นยังไม่มาถึง คือเวลาที่จะสร้างพระนิเวศของพระเยโฮวาห์”

The Remnant in Jerusalem Incur God's Wrath
1:2 Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD'S house should be built.

1:3 แล้วพระวจนะของพระเยโฮวาห์จึงมาถึงโดยทางฮักกัยผู้พยากรณ์ว่า

1:3 Then came the word of the LORD by Haggai the prophet, saying,

ประชาชนเริ่มสร้างพระวิหารใหม่
1:4 “โอ เจ้าทั้งหลาย ถึงเวลาแล้วหรือที่ตัวเจ้าเองอาศัยอยู่ในบ้านที่มีไม้บุ แต่ส่วนพระนิเวศนี้ทิ้งให้พังทลาย

Work on the Temple Resumed
1:4 Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste?

1:5 เพราะฉะนั้น บัดนี้พระเยโฮวาห์จอมโยธาจึงตรัสว่า จงพิจารณาดูว่า เจ้ามีความเป็นอยู่อย่างไร

1:5 Now therefore thus saith the LORD of hosts; Consider your ways.

1:6 เจ้าหว่านมาก แต่เกี่ยวน้อย เจ้ารับประทาน แต่ไม่เคยอิ่ม เจ้าดื่ม แต่ก็ไม่เคยหายอยาก เจ้านุ่งห่ม แต่ก็ไม่มีใครอุ่น ผู้ที่ได้ค่าจ้าง ก็ได้ค่าจ้างมาใส่ถุงที่มีรู

1:6 Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.

1:7 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงพิจารณาดูว่า เจ้ามีความเป็นอยู่อย่างไร

1:7 Thus saith the LORD of hosts; Consider your ways.

1:8 พระเยโฮวาห์ตรัสว่า จงขึ้นไปที่เนินเขาและนำไม้มาสร้างพระนิเวศ เราจะมีความพอใจในพระนิเวศนั้น และเราจะได้รับเกียรติ

1:8 Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.

1:9 เจ้าทั้งหลายหวังได้มาก แต่ดูเถิด ก็ได้น้อย และเมื่อเจ้านำผลมาบ้านของเจ้า เราก็เป่ามันไปเสีย พระเยโฮวาห์จอมโยธาตรัสว่า ทำไมเป็นอย่างนั้นเล่า ก็เพราะนิเวศของเราพังทลายอยู่ ฝ่ายเจ้าต่างก็สาละวนอยู่กับเรื่องบ้านของตน

1:9 Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house.

1:10 เพราะฉะนั้น ท้องฟ้าที่อยู่เหนือเจ้าจึงยั้งน้ำค้างไว้เสีย และโลกก็ยึดพืชผลของมันไว้เสีย

1:10 Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit.

1:11 และเราก็เรียกความแห้งแล้งมาสู่แผ่นดินและเนินเขา มาสู่ข้าว น้ำองุ่นใหม่ และน้ำมัน มาสู่สิ่งต่างๆซึ่งดินอำนวยผล สู่มนุษย์และสัตว์ และมาสู่ผลงานทั้งสิ้นซึ่งมือกระทำไว้”

1:11 And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.

1:12 แล้วเศรุบบาเบล บุตรชายเชอัลทิเอลและโยชูวา บุตรชายเยโฮซาดัก มหาปุโรหิต พร้อมกับประชาชนทั้งปวงที่เหลืออยู่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ พระเจ้าของเขาทั้งหลาย และถ้อยคำของฮักกัยผู้พยากรณ์ เพราะว่าพระเยโฮวาห์พระเจ้าของเขาทั้งหลายได้ทรงใช้ท่านมา และประชาชนก็เกรงกลัวต่อพระพักตร์พระเยโฮวาห์

1:12 Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.

1:13 แล้วฮักกัย ทูตของพระเยโฮวาห์ จึงกล่าวแก่ประชาชนตามกระแสรับสั่งของพระเยโฮวาห์ว่า “พระเยโฮวาห์ตรัสว่า เราอยู่กับเจ้าทั้งหลาย”

1:13 Then spake Haggai the LORD'S messenger in the LORD'S message unto the people, saying, I am with you, saith the LORD.

1:14 และพระเยโฮวาห์ทรงเร้าใจเศรุบบาเบลบุตรชายเชอัลทิเอล ผู้ว่าราชการเมืองยูดาห์ และทรงเร้าใจของโยชูวาบุตรชายเยโฮซาดัก มหาปุโรหิต และเร้าใจประชาชนทั้งปวงที่เหลืออยู่นั้น เขาทั้งหลายก็มาทำงานในพระนิเวศของพระเยโฮวาห์จอมโยธา พระเจ้าของเขาทั้งหลาย

1:14 And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God,

1:15 ณ วันที่ยี่สิบสี่ของเดือนที่หก ในปีที่สองแห่งรัชกาลกษัตริย์ดาริอัส

1:15 In the four and twentieth day of the sixth month, in the second year of Darius the king.


ฮักกัย 2 / Haggai 2

[1] [2]

พระสัญญาของพระเจ้าถึงพระวิหารยิ่งใหญ่ในสมัยที่พระคริสต์เสด็จกลับมา
2:1 ณ วันที่ยี่สิบเอ็ด เดือนที่เจ็ด พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัยผู้พยากรณ์ว่า

God Promises a Far Greater Temple When Christ Shall Return
2:1 In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying,

2:2 “จงกล่าวแก่เศรุบบาเบลบุตรชายเชอัลทิเอล ผู้ว่าราชการเมืองยูดาห์ และแก่โยชูวาบุตรชายเยโฮซาดัก มหาปุโรหิต และแก่ประชาชนที่เหลืออยู่เถิด ว่า

2:2 Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,

2:3 ใครบ้างที่เหลืออยู่ท่ามกลางพวกท่านนี้ ที่เห็นพระนิเวศนี้ครั้งเมื่อมีสง่าราศีเดิมนั้น บัดนี้ท่านเหล่านั้นเห็นเป็นอย่างไร มองดูแล้วเปรียบกันไม่ได้เลยใช่ไหม

2:3 Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?

2:4 พระเยโฮวาห์ตรัสว่า โอ เศรุบบาเบลเอ๋ย แม้กระนั้นก็ดี จงกล้าหาญเถิด โอ โยชูวาบุตรชายเยโฮซาดัก มหาปุโรหิตเอ๋ย จงกล้าหาญเถิด ประชาชนทั้งสิ้นแห่งแผ่นดินเอ๋ย จงกล้าหาญเถิด พระเยโฮวาห์ตรัสดังนี้แหละ พระเยโฮวาห์จอมโยธาตรัสว่า จงทำงานเถิด เพราะเราอยู่กับเจ้า

2:4 Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts:

2:5 ตามถ้อยคำซึ่งเราได้ทำเป็นพันธสัญญาไว้กับเจ้า เมื่อเจ้าทั้งหลายออกจากอียิปต์ วิญญาณของเราอยู่ท่ามกลางเจ้า อย่ากลัวเลย

2:5 According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.

2:6 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า อีกสักหน่อย เราจะเขย่าท้องฟ้าและโลก ทะเลและแผ่นดินแห้ง อีกครั้งหนึ่ง

2:6 For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;

2:7 เราจะเขย่าประชาชาติทั้งสิ้น เพื่อความปรารถนาของประชาชาติทั้งสิ้นจะได้เข้ามา เราจะบรรจุนิเวศนี้ให้เต็มด้วยสง่าราศี พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

2:7 And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.

2:8 เงินเป็นของเรา และทองคำเป็นของเรา พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

2:8 The silver is mine, and the gold is mine, saith the LORD of hosts.

2:9 พระเยโฮวาห์จอมโยธาตรัสว่า สง่าราศีของพระนิเวศครั้งหลังนี้จะยิ่งกว่าครั้งเดิมนั้น พระเยโฮวาห์จอมโยธาตรัสว่า และเราจะให้เกิดความสมบูรณ์พูนสุขในสถานที่นี้”

2:9 The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.

ทรงติเตียนประชาชนเพราะเขาละเลยในการเตรียมพระวิหาร
2:10 เมื่อวันที่ยี่สิบสี่ เดือนที่เก้า ในปีที่สองของรัชกาลดาริอัส พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัยผู้พยากรณ์ว่า

Reproof for Negligence in Preparing the Temple
2:10 In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,

2:11 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงถามบรรดาปุโรหิตเกี่ยวกับราชบัญญัติเถิดว่า

2:11 Thus saith the LORD of hosts; Ask now the priests concerning the law, saying,

2:12 ‘ถ้าผู้ใดยกชายเสื้อคลุมทำพกห่อเนื้อบริสุทธิ์ไป หากว่าชายเสื้อตัวนั้นไปถูกขนมปังหรือแกง หรือน้ำองุ่น หรือน้ำมัน หรืออาหารใดๆ สิ่งนั้นจะพลอยบริสุทธิ์ไปด้วยหรือไม่’” พวกปุโรหิตตอบว่า “ไม่บริสุทธิ์”

2:12 If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.

2:13 แล้วฮักกัยจึงถามว่า “ถ้าคนหนึ่งคนใดที่มลทินเพราะไปถูกศพมา แล้วมาถูกสิ่งเหล่านี้เข้า สิ่งเหล่านี้จะมลทินไปด้วยหรือไม่” ปุโรหิตตอบว่า “สิ่งเหล่านี้จะมลทินไปด้วย”

2:13 Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.

2:14 ฮักกัยจึงตอบว่า “พระเยโฮวาห์ตรัสว่า ต่อหน้าเรา ชนชาตินี้เป็นอย่างนั้นและประชาชาตินี้ก็เป็นอย่างนั้น ผลงานทุกอย่างที่มือของเขากระทำเป็นอย่างนั้นด้วย และสิ่งใดๆที่เขาถวายบูชาที่นั่น ก็เป็นมลทิน

2:14 Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean.

2:15 บัดนี้ จงพิจารณาเถิดว่า ตั้งแต่วันนี้เป็นต้นไปจะเกิดเหตุอะไรขึ้นบ้าง คือก่อนที่ศิลาก้อนหนึ่งจะวางซ้อนบนศิลาก้อนหนึ่งที่ในพระวิหารของพระเยโฮวาห์

2:15 And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:

2:16 ก่อนสิ่งเหล่านี้เกิดขึ้น เมื่อผู้ใดมายังกองข้าวคิดว่าจะตวงได้ยี่สิบถัง ก็มีแต่สิบถัง เมื่อผู้หนึ่งมาถึงบ่อเก็บน้ำองุ่นเพื่อตักเอาห้าสิบถัง ก็มีแต่ยี่สิบถัง

2:16 Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty.

2:17 พระเยโฮวาห์ตรัสว่า เราได้โจมตีเจ้าและผลงานทั้งสิ้นจากมือของเจ้าด้วยให้ข้าวม้าน และขึ้นรา และด้วยลูกเห็บ แต่เจ้าทั้งหลายก็ยังไม่หันมาหาเรา

2:17 I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD.

2:18 จงพิจารณาตั้งแต่วันนี้เป็นต้นไป คือวันที่ยี่สิบสี่ เดือนที่เก้า คือตั้งแต่วันที่วางรากฐานแห่งพระวิหารของพระเยโฮวาห์ จงพิจารณาดู

2:18 Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD'S temple was laid, consider it.

2:19 ยังมีข้าวตกค้างอยู่ในยุ้งบ้างหรือ เถาองุ่น ต้นมะเดื่อ และต้นทับทิมกับต้นมะกอกเทศยังไม่เกิดผลหรือ ตั้งแต่วันนี้เป็นต้นไป เราจะอำนวยพรแก่เจ้า”

2:19 Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.

เมื่อพระคริสต์เสด็จกลับมา พระเจ้าจะทรงทำลายอาณาจักรทั้งหลายแห่งโลก
2:20 พระวจนะของพระเยโฮวาห์มาถึงฮักกัยเป็นครั้งที่สองเมื่อวันที่ยี่สิบสี่ของเดือนนั้นว่า

God Will Destroy the World Powers at Christ's Coming
2:20 And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying,

2:21 “จงพูดกับเศรุบบาเบลผู้ว่าราชการเมืองยูดาห์ว่า เราจะเขย่าท้องฟ้าและโลก

2:21 Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;

2:22 และเราจะคว่ำพระที่นั่งของบรรดาราชอาณาจักร เราจะทำลายเรี่ยวแรงของบรรดาราชอาณาจักรแห่งประชาชาติ และจะคว่ำรถรบกับผู้ขับขี่ ม้าและผู้ขับขี่จะต้องล้มลง คือทุกคนจะต้องล้มลงด้วยดาบแห่งพี่น้องของเขา

2:22 And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.

2:23 พระเยโฮวาห์จอมโยธาตรัสว่า ในวันนั้นเราจะรับเจ้า โอ เศรุบบาเบล บุตรชายเชอัลทิเอล ผู้รับใช้ของเราเอ๋ย พระเยโฮวาห์ตรัสว่า เราจะกระทำเจ้าให้เป็นดังแหวนตรา เพราะเราได้เลือกสรรเจ้าแล้ว พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ”

2:23 In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith the LORD of hosts.


เศคาริยาห์ 1 / Zechariah 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ผู้พยากรณ์เศคาริยาห์ตักเตือนประชาชน
1:1 ในเดือนที่แปด ปีที่สองแห่งรัชกาลดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ บุตรชายของเบเรคิยาห์ ผู้เป็นบุตรชายของอิดโด ผู้พยากรณ์ว่า

Prophet Zechariah to Warn the People
1:1 In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

1:2 “พระเยโฮวาห์ทรงกริ้วต่อบรรพบุรุษของเจ้าทั้งหลายเป็นอย่างยิ่ง

1:2 The LORD hath been sore displeased with your fathers.

1:3 เพราะฉะนั้น จงกล่าวแก่เขาทั้งหลายว่า พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงกลับมาหาเรา พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ และเราจะกลับมาหาเจ้า พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

1:3 Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts.

1:4 อย่าเป็นเหมือนบรรพบุรุษของเจ้า ซึ่งบรรดาผู้พยากรณ์คนก่อนๆร้องบอกเขาว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงหันกลับเสียจากทางชั่วของเจ้า และจากการกระทำที่ชั่วของเจ้าเถิด’ พระเยโฮวาห์ตรัสว่า แต่เขาไม่ได้ยินและมิได้ฟังเรา

1:4 Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD.

1:5 บรรพบุรุษของเจ้า เขาอยู่ที่ไหน พวกผู้พยากรณ์เล่า เขามีชีวิตอยู่เป็นนิตย์หรือ

1:5 Your fathers, where are they? and the prophets, do they live for ever?

1:6 แต่ถ้อยคำของเราและกฎเกณฑ์ของเรา ซึ่งเราได้บัญชาแก่ผู้พยากรณ์ผู้รับใช้ของเราก็ได้ติดตามบรรพบุรุษของเจ้าทันมิใช่หรือ จนเขากลับใจแล้วกล่าวว่า ‘พระเยโฮวาห์จอมโยธาทรงดำริว่าจะทรงกระทำแก่เราประการใด ในเรื่องวิถีทางและการกระทำของเรา พระองค์ทรงกระทำแก่เราอย่างนั้น’”

1:6 But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.

ทูตสวรรค์ของพระเจ้าขี่ม้าสีแดง
1:7 เมื่อวันที่ยี่สิบสี่ เดือนที่สิบเอ็ด ซึ่งเป็นเดือนเชบัท ในปีที่สองแห่งรัชกาลดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ บุตรชายของเบเรคิยาห์ ผู้เป็นบุตรชายของอิดโด ผู้พยากรณ์ว่า

God's Messenger on a Red Horse
1:7 Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

1:8 “ณ กลางคืนวันหนึ่ง ข้าพเจ้าได้มองดู และดูเถิด มีชายคนหนึ่งขี่ม้าสีแดง ยืนอยู่ท่ามกลางต้นน้ำมันเขียวที่ลานหุบเขา ณ เบื้องหลังท่านผู้นั้นมีม้าสีแดง สีแสด และสีขาว

1:8 I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white.

1:9 แล้วข้าพเจ้าจึงถามว่า ‘โอ นายเจ้าข้า เหล่านี้คืออะไร’ ทูตสวรรค์ที่สนทนากับข้าพเจ้าบอกข้าพเจ้าว่า ‘เราจะสำแดงให้เจ้าทราบว่า เหล่านี้คืออะไร’

1:9 Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be.

1:10 เหตุฉะนั้นชายที่ยืนอยู่ท่ามกลางต้นน้ำมันเขียวจึงบอกว่า ‘เหล่านี้คือผู้ที่พระเยโฮวาห์ทรงใช้ให้ไปเที่ยวตรวจตราโลก’

1:10 And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth.

1:11 และเขาเหล่านั้นได้ตอบทูตสวรรค์ของพระเยโฮวาห์ ผู้ยืนอยู่ท่ามกลางต้นน้ำมันเขียวว่า ‘เราได้ตรวจตราโลกแล้ว ดูเถิด ทั้งโลกก็นิ่งสงบอยู่’

1:11 And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.

พระเจ้าทรงเมตตากรุงเยรูซาเล็มหลังจากการเป็นเชลยเจ็ดสิบปีแล้ว
1:12 แล้วทูตสวรรค์ของพระเยโฮวาห์กล่าวว่า ‘โอ ข้าแต่พระเยโฮวาห์จอมโยธา อีกนานเท่าใดพระองค์จะไม่ทรงเมตตากรุงเยรูซาเล็ม และหัวเมืองแห่งยูดาห์ ซึ่งพระองค์ก็ทรงกริ้วมาเจ็ดสิบปีแล้ว พระเจ้าข้า’

God's Mercy on Jerusalem After the Seventy Years of Captivity
1:12 Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?

1:13 และพระเยโฮวาห์ทรงตอบทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้า เป็นพระวาทะที่ประเสริฐและเล้าโลมใจ

1:13 And the LORD answered the angel that talked with me with good words and comfortable words.

1:14 ทูตสวรรค์ผู้ที่สนทนาอยู่กับข้าพเจ้าจึงกล่าวแก่ข้าพเจ้าว่า ‘จงร้องว่า พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เรามีความหวงแหนกรุงเยรูซาเล็ม คือกรุงศิโยนเป็นที่ยิ่ง

1:14 So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.

1:15 เราโกรธประชาชาติมากที่อยู่อย่างสบายๆ เพราะเมื่อเราโกรธแต่น้อย เขาก็ก่อภัยพิบัติเกินขนาด

1:15 And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.

1:16 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสว่า เรากลับมายังกรุงเยรูซาเล็มด้วยความกรุณา พระเยโฮวาห์จอมโยธาตรัสว่า จะต้องสร้างนิเวศของเราขึ้นไว้ในนั้น และขึงเชือกวัดไว้เหนือกรุงเยรูซาเล็ม

1:16 Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.

1:17 จงร้องอีกว่า พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เมืองทั้งหลายของเราจะไพบูลย์ท่วมท้นไปด้วยความมั่งคั่งอีก และพระเยโฮวาห์จะปลอบศิโยน และเลือกสรรกรุงเยรูซาเล็มอีกครั้งหนึ่ง’”

1:17 Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.

นิมิตเรื่องเขาสี่เขากับช่างไม้สี่คน
1:18 ข้าพเจ้าจึงเงยหน้าขึ้นแลเห็น ดูเถิด มีเขาสี่เขา

The Vision of the Horns and Carpenters
1:18 Then lifted I up mine eyes, and saw, and behold four horns.

1:19 ข้าพเจ้าจึงถามทูตสวรรค์ที่สนทนาอยู่กับข้าพเจ้าว่า “เหล่านี้คืออะไร” ท่านจึงตอบข้าพเจ้าว่า “เหล่านี้คือเขาที่ขวิดยูดาห์ อิสราเอลและเยรูซาเล็ม ให้กระจัดกระจายไป”

1:19 And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.

1:20 แล้วพระเยโฮวาห์จึงทรงสำแดงให้ข้าพเจ้าเห็นช่างไม้สี่คน

1:20 And the LORD shewed me four carpenters.

1:21 และข้าพเจ้าจึงถามว่า “คนเหล่านี้มาทำอะไรกัน” พระองค์ทรงตอบว่า “เขาเหล่านี้มาขวิดยูดาห์ให้กระจัดกระจายไป จนไม่มีผู้ใดยกศีรษะขึ้นได้อีก และช่างเหล่านี้มากระทำให้เขาหวาดกลัว เพื่อจะเหวี่ยงลงซึ่งเขาแห่งประชาชาติ ที่ยกเขาของตนมาขวิดแผ่นดินยูดาห์กระทำให้กระจัดกระจายไป”

1:21 Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.


เศคาริยาห์ 2 / Zechariah 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การวัดกรุงเยรูซาเล็มแห่งอนาคต
2:1 ข้าพเจ้าเงยหน้าขึ้นอีกแลเห็น ดูเถิด ชายคนหนึ่งมีเชือกวัดอยู่ในมือแน่ะ

The Measure of the Future Jerusalem
2:1 I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand.

2:2 ข้าพเจ้าจึงถามว่า “ท่านจะไปไหน” เขาจึงบอกข้าพเจ้าว่า “จะไปวัดเยรูซาเล็มดูว่า กว้างเท่าใด ยาวเท่าใด”

2:2 Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.

2:3 และดูเถิด ทูตสวรรค์ที่ได้สนทนากับข้าพเจ้าก็ก้าวออกไป และทูตสวรรค์อีกองค์หนึ่งก็ก้าวออกไปพบกับท่าน

2:3 And, behold, the angel that talked with me went forth, and another angel went out to meet him,

ในยุคอาณาจักร 1000 ปี เยรูซาเล็มจะรับพระพร
2:4 และบอกท่านว่า “วิ่งซิ บอกชายหนุ่มคนนั้นว่า ‘จะมีคนมาอาศัยอยู่ในเยรูซาเล็มอย่างกับเมืองที่ไม่มีกำแพงล้อม เพราะว่าประชาชนและสัตว์เลี้ยงในนั้นจะมีมากมาย

Jerusalem Blessed in the Kingdom Age
2:4 And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein:

2:5 เพราะว่าเราจะเป็นเหมือนกำแพงเพลิงล้อมเธอไว้ พระเยโฮวาห์ตรัสว่า และเราจะเป็นสง่าราศีในเมืองนั้น

2:5 For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her.

2:6 พระเยโฮวาห์ตรัสว่า เฮ้ เฮ้ จงหนีไปให้พ้นจากแผ่นดินเหนือ พระเยโฮวาห์ตรัสว่า เพราะเราได้แผ่พวกเจ้าออกดังลมทั้งสี่ทิศของท้องฟ้า

2:6 Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.

2:7 โอ ศิโยนเอ๋ย เจ้าผู้ที่อยู่กับธิดาของบาบิโลน จงหนีไป

2:7 Deliver thyself, O Zion, that dwellest with the daughter of Babylon.

2:8 เมื่อสง่าราศีมาแล้ว พระองค์ทรงใช้เราให้ไปยังประชาชาติที่ปล้นเจ้า เพราะว่าผู้ใดได้แตะต้องเจ้า ก็ได้แตะต้องแก้วพระเนตรของพระองค์ พระเยโฮวาห์จอมโยธาจึงตรัสดังนี้ว่า

2:8 For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.

2:9 เพราะ ดูเถิด เราจะสั่นมือของเราเหนือเขา และเขาจะเป็นของถูกปล้นให้แก่คนรับใช้ของเขาเอง’ แล้วเจ้าจะได้ทราบว่าพระเยโฮวาห์จอมโยธาใช้ข้าพเจ้ามา

2:9 For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.

2:10 โอ บุตรสาวแห่งศิโยนเอ๋ย จงร้องเพลงและร่าเริงเถิด เพราะดูเถิด เรามาและจะอยู่ท่ามกลางเจ้าทั้งหลาย พระเยโฮวาห์ตรัสดังนี้แหละ

2:10 Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD.

2:11 และประชาชาติเป็นอันมากจะสมทบกันเข้าเป็นฝ่ายพระเยโฮวาห์ในวันนั้น และจะเป็นประชาชนของเรา และเราจะอยู่ท่ามกลางเจ้าทั้งหลาย และเจ้าจะทราบว่าพระเยโฮวาห์จอมโยธาได้ใช้ข้าพเจ้ามายังเจ้า

2:11 And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee.

2:12 และพระเยโฮวาห์จะทรงรับยูดาห์เป็นมรดก เป็นส่วนของพระองค์ในแผ่นดินบริสุทธิ์ และจะเลือกสรรกรุงเยรูซาเล็มอีกครั้งหนึ่ง”

2:12 And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.

2:13 โอ บรรดาเนื้อหนังเอ๋ย จงนิ่งสงบอยู่ต่อพระพักตร์พระเยโฮวาห์ เพราะว่าพระองค์ทรงตื่นและเสด็จจากที่ประทับอันบริสุทธิ์ของพระองค์แล้ว

2:13 Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.


เศคาริยาห์ 3 / Zechariah 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

โยชูวาสวมเครื่องแต่งกายแห่งความชอบธรรม
3:1 แล้วท่านได้แสดงให้ข้าพเจ้าเห็นโยชูวามหาปุโรหิต ซึ่งยืนอยู่หน้าทูตสวรรค์ของพระเยโฮวาห์ และซาตานยืนอยู่ข้างขวามือของท่าน จะขัดขวางท่าน

Joshua Clothed with Righteousness
3:1 And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.

3:2 และพระเยโฮวาห์ตรัสกับซาตานว่า “โอ ซาตาน พระเยโฮวาห์ตรัสห้ามเจ้าเถอะ พระเยโฮวาห์ผู้ทรงเลือกสรรกรุงเยรูซาเล็มทรงห้ามเจ้าเถิด นี่ไม่ใช่ดุ้นฟืนที่ฉวยออกมาจากไฟดอกหรือ”

3:2 And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?

3:3 ฝ่ายโยชูวานั้นสวมเครื่องแต่งกายสกปรก ยืนอยู่หน้าทูตสวรรค์

3:3 Now Joshua was clothed with filthy garments, and stood before the angel.

3:4 และทูตสวรรค์จึงบอกผู้ที่ยืนอยู่ข้างหน้าท่านว่า “จงเปลื้องเครื่องแต่งกายที่สกปรกจากท่านเสีย” และทูตสวรรค์พูดกับท่านว่า “ดูเถิด เราได้เอาความชั่วช้าออกไปเสียจากเจ้าแล้ว และเราจะประดับตัวเจ้าด้วยเสื้อผ้าอันสะอาด”

3:4 And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.

3:5 และข้าพเจ้าว่า “จงให้เขาทั้งหลายเอาผ้ามาลาสะอาดมาโพกศีรษะของท่าน” เขาจึงเอาผ้ามาลาสะอาดมาโพกศีรษะของท่าน และสวมเครื่องแต่งกายให้ท่าน และทูตสวรรค์ของพระเยโฮวาห์ก็ยืนอยู่

3:5 And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by.

3:6 และทูตสวรรค์ของพระเยโฮวาห์จึงกล่าวแก่โยชูวาว่า

3:6 And the angel of the LORD protested unto Joshua, saying,

3:7 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ถ้าเจ้าดำเนินในหนทางของเรา และรักษาคำกำชับของเรา เจ้าจะได้ปกครองนิเวศของเรา และดูแลบริเวณของเรา และเราจะให้เจ้ามีสิทธิที่จะเข้าไปท่ามกลางผู้เหล่านั้นที่ยืนอยู่ที่นี่

3:7 Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.

โยชูวาเปรียบได้กับพระคริสต์ผู้ทรงเป็นพระอังกูร
3:8 โอ โยชูวามหาปุโรหิต จงฟังเถิด เจ้าและสหายของเจ้าผู้ที่นั่งอยู่ข้างหน้าเจ้า เพราะคนเหล่านี้เป็นหมายสำคัญ ดูเถิด เราจะนำผู้รับใช้ของเรามา คือ พระอังกูร

Joshua, a Type of Christ, the Branch
3:8 Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH.

3:9 เพราะว่า พระเยโฮวาห์จอมโยธาตรัสว่า จงดูศิลาซึ่งเราตั้งไว้หน้าโยชูวา เป็นศิลาก้อนเดียวที่มีเจ็ดตา ดูเถิด เราจะสลักบนศิลานั้น และเราจะเปลื้องความชั่วช้าของแผ่นดินนี้ออกไปเสียในวันเดียว

3:9 For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day.

3:10 พระเยโฮวาห์จอมโยธาตรัสว่า ในวันนั้นเจ้าทุกคนจะเชิญเพื่อนบ้านของเจ้าให้มาใต้เถาองุ่นและใต้ต้นมะเดื่อ”

3:10 In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.


เศคาริยาห์ 4 / Zechariah 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คันประทีปทำด้วยทองคำกับต้นมะกอกเทศสองต้น
4:1 และทูตสวรรค์ที่สนทนากับข้าพเจ้ามาอีก และปลุกข้าพเจ้าเหมือนคนที่เพิ่งตื่นจากการนอนของเขา

The Golden Candlestick and the Two Olive Trees
4:1 And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep,

4:2 และท่านถามข้าพเจ้าว่า “เจ้าเห็นอะไร” ข้าพเจ้าตอบว่า “ดูเถิด ข้าพเจ้าเห็นเชิงเทียนทำด้วยทองคำล้วนอันหนึ่ง มีชามอยู่ที่ยอด และมีตะเกียงอยู่บนนั้นเจ็ดดวง และมีท่อเจ็ดท่อนำไปยังตะเกียงซึ่งอยู่บนยอดนั้นดวงละท่อ

4:2 And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:

4:3 และมีต้นมะกอกเทศสองต้นอยู่ข้างๆ อยู่ข้างขวาชามนั้นต้นหนึ่ง อยู่ข้างซ้ายต้นหนึ่ง”

4:3 And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.

4:4 และข้าพเจ้าถามทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าว่า “เจ้านายเจ้าข้า นี่คืออะไร”

4:4 So I answered and spake to the angel that talked with me, saying, What are these, my lord?

4:5 ทูตสวรรค์ที่สนทนากับข้าพเจ้าตอบข้าพเจ้าว่า “นี่คืออะไร เจ้าไม่ทราบหรือ” ข้าพเจ้าตอบว่า “เจ้านายเจ้าข้า ข้าพเจ้าไม่ทราบ”

4:5 Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.

4:6 แล้วท่านจึงตอบข้าพเจ้าว่า “นี่เป็นพระวจนะของพระเยโฮวาห์ที่ให้ไว้กับเศรุบบาเบลว่า มิใช่ด้วยกำลัง มิใช่ด้วยฤทธานุภาพ แต่ด้วยวิญญาณของเรา พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

4:6 Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.

4:7 โอ ภูเขาใหญ่ เจ้าเป็นอะไรเล่า ต่อหน้าเศรุบบาเบลเจ้าจะเป็นที่ราบ และท่านจะนำศิลาก้อนที่อยู่ยอดออกมาท่ามกลางการโห่ร้องว่า ‘งามจริงพระวิหาร งามจริง’”

4:7 Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.

เศรุบบาเบลจะสร้างพระวิหารให้สำเร็จ
4:8 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้ากล่าวว่า

Zerubbabel to Finish the Temple
4:8 Moreover the word of the LORD came unto me, saying,

4:9 “มือของเศรุบบาเบลได้วางรากฐานของพระนิเวศนี้ และมือของเขาจะสร้างให้สำเร็จ แล้วเจ้าจะทราบว่า พระเยโฮวาห์จอมโยธาได้ใช้ข้าพเจ้ามาหาเจ้าทั้งหลาย

4:9 The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you.

4:10 เพราะว่าผู้ใดที่ดูหมิ่นวันแห่งการเล็กน้อย เพราะเขาจะเปรมปรีดิ์ และจะได้เห็นสายดิ่งที่อยู่ในมือของเศรุบบาเบลพร้อมกับสิ่งทั้งเจ็ดนี้ ซึ่งคือบรรดาพระเนตรของพระเยโฮวาห์ซึ่งมองอยู่ทั่วพิภพ”

4:10 For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth.

พยานสองคน (วว 11)
4:11 แล้วข้าพเจ้าจึงถามท่านว่า “ต้นมะกอกเทศสองต้นที่อยู่ข้างขวาและข้างซ้ายของเชิงเทียนนั้นคืออะไร”

Two Witnesses (Rev. 11)
4:11 Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?

4:12 และข้าพเจ้าถามท่านเป็นครั้งที่สองว่า “กิ่งทั้งสองของต้นมะกอกเทศ ซึ่งอยู่ข้างท่อทองคำทั้งสอง ซึ่งเทน้ำมันออกนั้นคืออะไร”

4:12 And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?

4:13 ท่านพูดกับข้าพเจ้าว่า “เจ้าไม่ทราบหรือ เหล่านี้คืออะไร” ข้าพเจ้าตอบว่า “เจ้านายเจ้าข้า ข้าพเจ้าไม่ทราบ”

4:13 And he answered me and said, Knowest thou not what these be? And I said, No, my lord.

4:14 แล้วท่านจึงกล่าวว่า “ทั้งสองนี้คือผู้ที่ได้รับการเจิม เป็นผู้ยืนอยู่ข้างองค์พระผู้เป็นเจ้าแห่งพิภพทั้งสิ้น”

4:14 Then said he, These are the two anointed ones, that stand by the Lord of the whole earth.


เศคาริยาห์ 5 / Zechariah 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

หนังสือม้วนหนึ่งที่เหาะอยู่ เป็นคำสาปแช่ง
5:1 ข้าพเจ้าหันกลับและเงยหน้าขึ้นอีกก็แลเห็น ดูเถิด หนังสือม้วนหนึ่งเหาะอยู่นั่น

The Flying Roll, God's Revealed Word
5:1 Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.

5:2 ท่านจึงถามข้าพเจ้าว่า “เจ้าเห็นอะไร” ข้าพเจ้าตอบว่า “ข้าพเจ้าแลเห็นหนังสือม้วนหนึ่งเหาะอยู่ มันยาวยี่สิบศอก และกว้างสิบศอก”

5:2 And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.

5:3 แล้วท่านจึงบอกข้าพเจ้าว่า “นี่แหละเป็นคำสาปที่แผ่ออกไปทั่วพื้นแผ่นดินทั้งสิ้น ผู้ที่ทำการโจรกรรมทุกคนจะต้องถูกขจัดออก ตั้งแต่นี้ไปตามความในหนังสือม้วนนั้น และทุกคนที่ปฏิญาณจะต้องถูกขจัดออกตั้งแต่นี้ไปตามที่กำหนดไว้

5:3 Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.

5:4 พระเยโฮวาห์จอมโยธาตรัสว่า เราส่งคำสาปนั้นออกไป และคำนั้นจะเข้าไปในเรือนของโจร และในเรือนของคนที่ปฏิญาณเท็จโดยออกนามของเรา และคำนี้จะค้างคืนอยู่ในเรือน ผลาญเรือนนั้นเสียทั้งตัวไม้และศิลา”

5:4 I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.

เอฟาห์ที่ออกไป
5:5 ทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าได้ออกมาพูดกับข้าพเจ้าว่า “จงเงยหน้าขึ้นดูว่า สิ่งที่ออกไปนั้นคืออะไร”

The Strange Ephah
5:5 Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.

5:6 ข้าพเจ้าจึงว่า “นั่นคืออะไร” ท่านจึงตอบว่า “นี่คือเอฟาห์ที่ออกไป” และท่านจึงว่า “นี่คือสิ่งคล้ายคลึงในแผ่นดินทั้งสิ้น”

5:6 And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.

5:7 และ ดูเถิด ตะกั่วหนึ่งตะลันต์ก็ถูกยกขึ้น และมีผู้หญิงคนหนึ่งนั่งอยู่ในเอฟาห์นั้น

5:7 And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.

5:8 และเขากล่าวว่า “นี่คือความชั่ว” และท่านก็ผลักนางนั้นเข้าไปในเอฟาห์ แล้วก็ผลักลูกน้ำหนักที่ทำด้วยตะกั่วนั้นปิดปากมันไว้

5:8 And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.

5:9 แล้วข้าพเจ้าก็เงยหน้าขึ้นแลเห็น ดูเถิด มีผู้หญิงสองคนออกมา มีลมอยู่ในปีกของนาง นางมีปีกเหมือนปีกของนกกระสาดำ และนางก็ยกเอฟาห์ขึ้นระหว่างโลกและฟ้าสวรรค์

5:9 Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.

5:10 แล้วข้าพเจ้าจึงพูดกับทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าว่า “นางเหล่านั้นจะนำเอฟาห์ไปที่ไหน”

5:10 Then said I to the angel that talked with me, Whither do these bear the ephah?

5:11 ท่านตอบข้าพเจ้าว่า “ไปยังแผ่นดินชินาร์ไปสร้างเรือนไว้ให้เอฟาห์ เมื่อเตรียมอย่างนี้เสร็จแล้ว นางเหล่านั้นจะวางเอฟาห์ไว้บนฐานของมัน”

5:11 And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.


เศคาริยาห์ 6 / Zechariah 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

รถรบสี่คัน
6:1 และข้าพเจ้าได้หันกลับ เงยหน้าขึ้นอีกแลเห็น ดูเถิด มีรถรบสี่คันออกมาระหว่างภูเขาสองลูก ภูเขาเหล่านั้นเป็นภูเขาทองสัมฤทธิ์

The Four Chariots
6:1 And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.

6:2 รถรบคันแรกเทียมม้าแดง รถรบคันที่สองม้าดำ

6:2 In the first chariot were red horses; and in the second chariot black horses;

6:3 รถรบคันที่สามม้าขาว รถรบคันที่สี่ม้าด่างสีเทา

6:3 And in the third chariot white horses; and in the fourth chariot grisled and bay horses.

6:4 แล้วข้าพเจ้าจึงถามทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าว่า “เจ้านายเจ้าข้า เหล่านี้คืออะไร”

6:4 Then I answered and said unto the angel that talked with me, What are these, my lord?

6:5 และทูตสวรรค์นั้นตอบข้าพเจ้าว่า “เหล่านี้เป็นวิญญาณสี่ดวงแห่งฟ้าสวรรค์ ซึ่งออกมาหลังจากที่ได้ยืนอยู่ต่อพระพักตร์ขององค์พระผู้เป็นเจ้าแห่งพิภพทั้งสิ้นแล้ว

6:5 And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the Lord of all the earth.

6:6 ม้าดำตรงไปยังประเทศเหนือ ตัวขาวติดตามม้าดำไป และตัวสีด่างตรงไปยังประเทศใต้”

6:6 The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.

6:7 และตัวสีเทาออกไป พวกมันก็ร้อนใจที่จะออกไปและตรวจตราพื้นพิภพ และท่านกล่าวว่า “ไปซิ ไปตรวจตราพิภพ” ดังนั้นม้าเหล่านั้นจึงตรวจตราพิภพ

6:7 And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.

6:8 แล้วท่านจึงร้องบอกข้าพเจ้าว่า “ดูเถิด ม้าเหล่านี้ที่ไปยังประเทศเหนือนั้นได้กระทำให้จิตวิญญาณของเราสงบนิ่งในประเทศเหนือนั้น”

6:8 Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.

การสวมมงกุฎบนศีรษะของโยชูวา เปรียบได้กับพระคริสต์ ผู้เป็นมหาปุโรหิตและกษัตริย์
6:9 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า

Crowning of Joshua - Symbolic of Christ, High Priest and King
6:9 And the word of the LORD came unto me, saying,

6:10 “จงนำเอาเฮลดัย โทบียาห์ และเยดายาห์ไปเสียจากบรรดาเชลย ผู้ซึ่งกลับจากบาบิโลน ในวันเดียวกันนั้นไปยังเรือนของโยสิยาห์ บุตรชายเศฟันยาห์

6:10 Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;

6:11 จงเอาเงินและทองคำทำเป็นมงกุฎหลายมงกุฎ และสวมบนศีรษะของโยชูวาบุตรชายเยโฮซาดัก มหาปุโรหิต

6:11 Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;

6:12 และกล่าวแก่เขาว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด ชายผู้ที่มีชื่อว่าพระอังกูร เพราะท่านจะไพบูลย์ในสถานที่ของท่าน และจะสร้างพระวิหารของพระเยโฮวาห์

6:12 And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD:

6:13 ท่านผู้นี้แหละจะเป็นผู้สร้างพระวิหารของพระเยโฮวาห์ และจะรับเกียรติศักดิ์ และจะประทับและปกครองอยู่บนราชบัลลังก์ของท่าน และท่านจะเป็นปุโรหิตอยู่บนราชบัลลังก์ของท่าน และการหารือกันอย่างสันติจะมีอยู่ระหว่างท่านทั้งสอง’

6:13 Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.

6:14 และมงกุฎเหล่านั้นจะอยู่ในพระวิหารของพระเยโฮวาห์ เพื่อให้เป็นที่ระลึกถึงเฮเลม โทบียาห์ เยดายาห์ และเฮ็น บุตรชายของเศฟันยาห์

6:14 And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.

6:15 บรรดาผู้ที่อยู่ห่างไกลจะมาช่วยสร้างพระวิหารของพระเยโฮวาห์ และท่านทั้งหลายจะทราบว่า พระเยโฮวาห์จอมโยธาทรงใช้ข้าพเจ้ามายังท่าน ถ้าท่านทั้งหลายจะเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่านอย่างเคร่งครัด สิ่งนี้จะเป็นไปดังกล่าวนั้น”

6:15 And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.


เศคาริยาห์ 7 / Zechariah 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ทรงติเตียนการอดอาหารที่ไม่จริงใจ
7:1 ต่อมาในปีที่สี่ของรัชกาลกษัตริย์ดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ ณ วันที่สี่เดือนที่เก้า ซึ่งเป็นเดือนคิสลิว

Formal and Insincere Fasting Are Reproved
7:1 And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu;

7:2 เมื่อพวกเขาได้ใช้ให้ชาเรเซอร์และเรเกมเมเลค พร้อมกับพรรคพวกของเขา ไปยังพระนิเวศของพระเจ้า ทูลขอจำเพาะพระพักตร์พระเยโฮวาห์

7:2 When they had sent unto the house of God Sherezer and Regemmelech, and their men, to pray before the LORD,

7:3 และร้องขอต่อบรรดาปุโรหิตที่พระนิเวศแห่งพระเยโฮวาห์จอมโยธา และต่อผู้พยากรณ์ว่า “ควรที่ข้าพเจ้าจะไว้ทุกข์และปลีกตัวออกในเดือนที่ห้า อย่างที่ข้าพเจ้าได้กระทำมาแล้วเป็นหลายปีนั้นหรือไม่”

7:3 And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?

7:4 แล้วพระวจนะของพระเยโฮวาห์จอมโยธามายังข้าพเจ้าว่า

7:4 Then came the word of the LORD of hosts unto me, saying,

7:5 “จงกล่าวแก่ประชาชนทั้งสิ้นแห่งแผ่นดินและแก่บรรดาปุโรหิตว่า เมื่อเจ้าทั้งหลายอดอาหารและไว้ทุกข์ในเดือนที่ห้าและในเดือนที่เจ็ด ตั้งเจ็ดสิบปีนั้น เจ้าได้อดอาหารเพื่อเราคือเราเองหรือ

7:5 Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me?

7:6 และเมื่อเจ้ารับประทานและเมื่อเจ้าดื่ม เจ้าก็รับประทานเพื่อตัวเจ้าเอง และดื่มเพื่อตัวเจ้าเองมิใช่หรือ

7:6 And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?

7:7 ในเมื่อเยรูซาเล็มมีคนอยู่และมั่งคั่ง มีหัวเมืองล้อมรอบ ภาคใต้และแดนที่ราบก็มีคนอยู่ เจ้าควรจะฟังพระวจนะซึ่งพระเยโฮวาห์ทรงประกาศโดยผู้พยากรณ์รุ่นก่อนๆ มิใช่หรือ”

7:7 Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?

จงแสวงหาพระเจ้า ความชอบธรรมและความปรานี
7:8 และพระวจนะของพระเยโฮวาห์มาถึงเศคาริยาห์ว่า

Righteousness, Compassion and Seeking God Are Required
7:8 And the word of the LORD came unto Zechariah, saying,

7:9 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงพิพากษาตามความจริง ทุกคนจงแสดงความเมตตากรุณาและความสงสารต่อพี่น้องของตน

7:9 Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother:

7:10 อย่าบีบบังคับหญิงม่าย ลูกกำพร้าพ่อ คนต่างด้าวหรือคนยากจน และอย่าคิดอุบายชั่วในใจต่อพี่น้องของตน”

7:10 And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.

7:11 แต่เขาปฏิเสธไม่ยอมฟังและหันบ่าดื้อเข้าใส่ และอุดหูของเขาเสียเพื่อเขาจะไม่ได้ยิน

7:11 But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.

7:12 เออ เขาได้กระทำใจของเขาเหมือนก้อนหินแข็ง เกรงว่าเขาจะได้ยินพระราชบัญญัติและพระวจนะ ซึ่งพระเยโฮวาห์จอมโยธาได้ทรงส่งไปทางผู้พยากรณ์รุ่นก่อนโดยพระวิญญาณของพระองค์ เหตุฉะนั้นพระพิโรธอันยิ่งใหญ่จึงได้มาจากพระเยโฮวาห์จอมโยธา

7:12 Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.

7:13 ดังนั้นต่อมาพระเยโฮวาห์จอมโยธาตรัสว่า “เมื่อเราร้องเรียก เขาไม่ฟังฉันใด เมื่อเขาร้องทูล เราก็ไม่ฟังฉันนั้น

7:13 Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:

7:14 และเราก็ให้เขากระจัดกระจายไปด้วยลมหมุนท่ามกลางประชาชาติทั้งสิ้นซึ่งเขาไม่รู้จัก ดังนั้นแผ่นดินจึงรกร้างอยู่เบื้องหลังเขา ไม่มีใครผ่านไปหรือกลับเข้าไป เพราะเขาได้ปล่อยให้แผ่นดินที่น่าพึงพอใจนั้นรกร้างไปเสียแล้ว”

7:14 But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.


เศคาริยาห์ 8 / Zechariah 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

บรรดาพระสัญญาของพระเจ้าต่ออิสราเอลไม่เปลี่ยนแปลง
8:1 และพระวจนะของพระเยโฮวาห์จอมโยธามายังข้าพเจ้าอีกว่า

God's Promises to Israel Unchanged
8:1 Again the word of the LORD of hosts came to me, saying,

8:2 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราหวงแหนศิโยนด้วยความหวงแหนอันยิ่งใหญ่ และเราหวงแหนเธอด้วยความกริ้วมาก

8:2 Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.

8:3 พระเยโฮวาห์ตรัสดังนี้ว่า เรากลับไปยังศิโยน และจะอยู่ท่ามกลางเยรูซาเล็ม และเขาจะเรียกเยรูซาเล็มว่าเมืองแห่งความจริง และเรียกภูเขาของพระเยโฮวาห์จอมโยธาว่าภูเขาบริสุทธิ์

8:3 Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.

8:4 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ชายชราและหญิงชราจะอาศัยอยู่ตามถนนในกรุงเยรูซาเล็มอีก ต่างก็มีไม้เท้าอยู่ในมือเพราะอายุมากทีเดียว

8:4 Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.

8:5 และถนนทั้งหลายในเมืองนั้นก็จะเต็มไปด้วยเด็กผู้ชายและเด็กผู้หญิงวิ่งเล่นอยู่ทั่วไป

8:5 And the streets of the city shall be full of boys and girls playing in the streets thereof.

8:6 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ถ้าเรื่องนี้เป็นเรื่องประหลาดในสายตาของประชาชนที่เหลืออยู่ในสมัยนี้แล้ว พระเยโฮวาห์จอมโยธาตรัสว่า ก็น่าจะประหลาดในสายตาของเราด้วยมิใช่หรือ

8:6 Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts.

8:7 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด เราจะช่วยประชาชนของเราให้รอดพ้นจากประเทศตะวันออกและจากประเทศตะวันตก

8:7 Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;

8:8 และเราจะพาเขาทั้งหลายให้มาอาศัยอยู่ท่ามกลางเยรูซาเล็ม และเขาทั้งหลายจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเขาทั้งหลาย ด้วยความจริงและความชอบธรรม

8:8 And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.

ประชาชนจงเชื่อฟังถ้อยคำของพวกผู้พยากรณ์
8:9 พระเยโฮวาห์จอมโยธาตรัสว่า จงให้มือของเจ้าทั้งหลายแข็งแรง คือเจ้าทั้งหลายผู้ได้ยินถ้อยคำเหล่านี้ในกาลนี้ซึ่งมาจากปากผู้พยากรณ์ทั้งหลาย ซึ่งอยู่ในวันที่ได้วางรากฐานพระนิเวศของพระเยโฮวาห์จอมโยธา เพื่อว่าจะได้ก่อสร้างพระวิหารนั้นขึ้น

People Encouraged to Follow the Prophets
8:9 Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.

8:10 เพราะว่าก่อนสมัยนั้นไม่มีค่าจ้างให้แก่คนหรือให้แก่สัตว์ ทั้งผู้ที่เข้าออกก็ไม่มีสันติภาพเพราะเหตุภัยพิบัตินั้น เพราะเราปล่อยให้คนทั้งหลายต่อสู้กับเพื่อนบ้านของตน

8:10 For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.

8:11 พระเยโฮวาห์จอมโยธาตรัสว่า แต่บัดนี้เราจะไม่กระทำต่อประชาชนที่เหลืออยู่นี้อย่างกับสมัยก่อน

8:11 But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts.

8:12 เพราะว่าเมล็ดพืชจะเกิดเจริญงอกงาม เถาองุ่นจะมีลูกและแผ่นดินจะให้ผล และท้องฟ้าจะให้น้ำค้าง และเราจะกระทำให้ประชาชนที่เหลืออยู่นี้ถือกรรมสิทธิ์สิ่งเหล่านี้ทั้งหมด

8:12 For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.

8:13 โอ วงศ์วานยูดาห์และวงศ์วานอิสราเอลเอ๋ย เจ้าเคยเป็นที่สาปแช่งท่ามกลางประชาชาติทั้งหลายให้เขาแช่งฉันใด ต่อมาเราจะช่วยเจ้าให้รอดพ้นและเจ้าจะได้เป็นแหล่งพระพรฉันนั้น อย่ากลัวเลย แต่จงให้มือของเจ้าแข็งแรงเถิด

8:13 And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong.

8:14 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เมื่อบรรพบุรุษของเจ้ายั่วเย้าให้เราโกรธนั้น เราก็ตั้งใจว่าจะลงโทษเจ้า เรามิได้หย่อนความตั้งใจลง พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

8:14 For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not:

8:15 ดังนั้นในวันเหล่านี้เราตั้งใจอีกว่า เราจะกระทำดีต่อเยรูซาเล็มและต่อวงศ์วานยูดาห์ อย่ากลัวเลย

8:15 So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.

8:16 ต่อไปนี้เป็นสิ่งที่เจ้าทั้งหลายพึงกระทำ จงต่างคนต่างพูดความจริงกับเพื่อนบ้าน จงให้การพิพากษาที่ประตูเมืองของเจ้าเป็นตามความจริงและกระทำเพื่อสันติ

8:16 These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates:

8:17 อย่าคิดอุบายชั่วในใจต่อเพื่อนบ้าน อย่ารักคำปฏิญาณเท็จ สิ่งทั้งปวงเหล่านี้เราเกลียดชัง” พระเยโฮวาห์ตรัสดังนี้แหละ

8:17 And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD.

8:18 และพระวจนะของพระเยโฮวาห์จอมโยธามายังข้าพเจ้าว่า

8:18 And the word of the LORD of hosts came unto me, saying,

8:19 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า การอดอาหารในเดือนที่สี่ การอดอาหารในเดือนที่ห้าและการอดอาหารในเดือนที่เจ็ด และการอดอาหารในเดือนที่สิบ จะเป็นที่ให้ความบันเทิงและความร่าเริง และเป็นการเลี้ยงที่ให้ชื่นชมแก่วงศ์วานยูดาห์ เหตุฉะนั้นเจ้าจงรักความจริงและสันติภาพ

8:19 Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.

เยรูซาเล็มจะเป็นเมืองหลวงของทั้งโลก
8:20 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ชนชาติทั้งหลายยังจะมา คือประชาชนที่ยังอาศัยอยู่ในหัวเมืองอันมากมาย

Jerusalem Will Be the Capital of the World
8:20 Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:

8:21 ชาวเมืองหนึ่งจะไปหาชาวเมืองอีกเมืองหนึ่ง กล่าวว่า ‘ให้เราไปกันทันที ไปทูลขอจำเพาะพระพักตร์พระเยโฮวาห์ และแสวงหาพระเยโฮวาห์จอมโยธา ข้าพเจ้าก็จะไปด้วย’

8:21 And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.

8:22 เออ ชนชาติทั้งหลายเป็นอันมาก และบรรดาประชาชาติที่เข้มแข็งจะมาแสวงหาพระเยโฮวาห์จอมโยธาในเยรูซาเล็ม และทูลขอจำเพาะพระพักตร์พระเยโฮวาห์

8:22 Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.

8:23 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ต่อมาในสมัยนั้นสิบคนจากประชาชาติทุกๆภาษาจะยึดชายเสื้อคลุมของยิวคนหนึ่งไว้แล้วกล่าวว่า ‘ขอให้เราไปกับท่านเถิด เพราะเราได้ยินว่าพระเจ้าทรงสถิตกับท่าน’”

8:23 Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.


เศคาริยาห์ 9 / Zechariah 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คำตรัสของพระเจ้าเรื่องประเทศต่างๆที่อยู่ล้อมรอบ
9:1 ภาระแห่งพระวจนะของพระเยโฮวาห์ที่มีในหัดราก และเมืองดามัสกัสจะเป็นที่พักสงบสำหรับที่นั่น เมื่อตาของมนุษย์จะแสวงหาพระเยโฮวาห์ แม้กระทั่งอิสราเอลทุกตระกูลด้วย

God's Message about Surrounding Countries
9:1 The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD.

9:2 เมืองฮามัทซึ่งมีเขตแดนติดกันก็รวมอยู่ด้วย ไทระกับไซดอน แม้จะเป็นเมืองฉลาดก็ตาม

9:2 And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.

9:3 ไทระได้สร้างป้อมปราการให้แก่ตนเอง และสะสมเงินไว้เป็นกองอย่างกองฝุ่น และทองคำเนื้อดีอย่างโคลนตามถนน

9:3 And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.

9:4 ดูเถิด องค์พระผู้เป็นเจ้าจะทรงปลดเอาข้าวของของเมืองนี้ไปเสีย และเหวี่ยงอำนาจของเมืองนี้ลงไปในทะเล และเมืองนี้จะถูกไฟเผาผลาญเสีย

9:4 Behold, the Lord will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.

9:5 เมืองอัชเคโลนจะเห็นและกลัว เมืองกาซาจะเห็น และมีความเศร้าโศกอย่างยิ่ง เมืองเอโครนด้วยเหมือนกัน เพราะความหวังของเมืองนี้จะเป็นที่น่าละอาย กษัตริย์จะพินาศจากเมืองกาซา เมืองอัชเคโลนจะไม่มีคนอาศัยอยู่

9:5 Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.

9:6 ลูกนอกกฎหมายจะมาอยู่ในเมืองอัชโดด เราจะตัดความหยิ่งผยองของคนฟีลิสเตียออกเสีย

9:6 And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.

9:7 เราจะเอาเลือดของเขาออกไปจากปากของเขา และเอาสิ่งที่น่าสะอิดสะเอียนออกไปจากระหว่างซี่ฟันของเขาเสีย แต่คนที่เหลืออยู่ คือเขาเองจะอยู่เพื่อพระเจ้าของเรา จะเป็นเหมือนผู้ครอบครองคนหนึ่งในยูดาห์ และเอโครนจะเหมือนคนเยบุส

9:7 And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.

9:8 และเราจะตั้งค่ายรอบนิเวศของเราเป็นกองยาม เพื่อจะมิให้ผู้ใดเดินทัพไปมาได้ จะไม่มีผู้บีบบังคับผ่านพวกเขาไปอีก เพราะบัดนี้เราเห็นกับตาของเราเอง

9:8 And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.

คำพยากรณ์เรื่องการเสด็จเข้ากรุงเยรูซาเล็มอย่างผู้มีชัยของพระคริสต์
9:9 โอ ธิดาแห่งศิโยนเอ๋ย จงร่าเริงอย่างยิ่งเถิด โอ บุตรสาวแห่งเยรูซาเล็มเอ๋ย จงโห่ร้อง ดูเถิด กษัตริย์ของเธอเสด็จมาหาเธอ ทรงความชอบธรรมและความรอด พระองค์ทรงอ่อนสุภาพและทรงลา ทรงลูกลา

Prophecy of Christ's Triumphal Entry of Jerusalem
9:9 Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.

9:10 เราจะขจัดรถรบเสียจากเอฟราอิม และม้าเสียจากเยรูซาเล็ม ธนูสงครามจะถูกขจัดเสียด้วย และท่านจะบัญชาสันติให้มีแก่ประชาชาติทั้งหลาย อาณาจักรของท่านจะมีจากทะเลนี้ไปถึงทะเลโน้น และจากแม่น้ำนั้นไปถึงสุดปลายพิภพ

9:10 And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth.

9:11 ส่วนเจ้าเล่า เพราะโลหิตแห่งพันธสัญญาของเราซึ่งมีต่อเจ้า เราจะปลดปล่อยเชลยในพวกเจ้าให้เป็นอิสระจากบ่อแห้งนั้น

9:11 As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.

9:12 นักโทษที่มีความหวังเอ๋ย จงกลับไปยังที่กำบังเข้มแข็งของเจ้า คือวันนี้เองเราประกาศว่า เราจะคืนแก่เจ้าสองเท่า

9:12 Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee;

9:13 เพราะเราได้ดัดยูดาห์เหมือนโค้งคันธนู เราได้กระทำเอฟราอิมให้เป็นลูกธนู โอ ศิโยนเอ๋ย เราปลุกเร้าบุตรชายทั้งหลายของเจ้าให้ต่อสู้กับบุตรชายทั้งหลายของเจ้านะ โอ กรีกเอ๋ย และแกว่งเจ้าอย่างดาบของนักรบ

9:13 When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.

9:14 แล้วพระเยโฮวาห์จะทรงปรากฏเหนือเขาทั้งหลาย และลูกธนูของพระองค์จะออกไปเหมือนฟ้าแลบ องค์พระผู้เป็นเจ้าพระเจ้าจะทรงเป่าแตร และจะเสด็จไปในลมหมุนทิศใต้

9:14 And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the Lord GOD shall blow the trumpet, and shall go with whirlwinds of the south.

9:15 พระเยโฮวาห์จอมโยธาจะพิทักษ์รักษาเขาทั้งหลายไว้ และเขาทั้งหลายจะล้างผลาญและเหยียบลงด้วยนักยิงสลิงลง และจะดื่มและทำเสียงอึกทึกเพราะเหตุเหล้าองุ่น และจะอิ่มเหมือนชาม เปียกเหมือนมุมแท่นบูชา

9:15 The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.

9:16 ในวันนั้น พระเยโฮวาห์พระเจ้าของเขาจะทรงช่วยเขาให้รอด เพราะเขาทั้งหลายเป็นประชาชนของพระองค์ดังฝูงแกะ เขาทั้งหลายจะเป็นเหมือนกับเพชรพลอยที่อยู่ในมงกุฎ คือถูกยกขึ้นเหมือนธงในแผ่นดินของพระองค์

9:16 And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land.

9:17 ด้วยว่าความดีของพระองค์มากมายเพียงใด และความงดงามของพระองค์ยิ่งใหญ่แค่ไหน เมล็ดข้าวจะกระทำให้คนหนุ่มรื่นเริง และน้ำองุ่นใหม่จะทำให้หญิงสาวชื่นบาน

9:17 For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.


เศคาริยาห์ 10 / Zechariah 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ในอนาคตยูดาห์กับอิสราเอลจะฟื้นดังเดิม
10:1 จงขอฝนจากพระเยโฮวาห์ในฤดูฝนชุกปลายฤดู ดังนั้นพระเยโฮวาห์จะทรงปั้นเมฆพายุ จะทรงประทานห่าฝนแก่มนุษย์ และผักในทุ่งนาแก่ทุกคน

Future Restoration of Judah and Israel
10:1 Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field.

10:2 เพราะว่ารูปเคารพประจำบ้านพูดไม่ได้เรื่อง และพวกโหรก็เห็นสิ่งหลอกลวง และเล่าความฝันเท็จ และให้คำเล้าโลมที่เปล่าประโยชน์ เพราะฉะนั้นประชาชนจึงหลงไปอย่างฝูงสัตว์ เขาทุกข์ใจเพราะขาดเมษบาล

10:2 For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd.

10:3 “เราโกรธเมษบาลอย่างรุนแรง และเราลงโทษบรรดาแพะผู้ เพราะพระเยโฮวาห์จอมโยธาเอาพระทัยใส่ฝูงสัตว์ของพระองค์คือวงศ์วานยูดาห์ และทรงกระทำเขาให้เป็นเหมือนม้าศึกฮึกเหิมในสงคราม

10:3 Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.

10:4 ศิลามุมเอกออกมาจากเขา หมุดขึงเต็นท์ออกมาจากเขา คันธนูรบศึกออกมาจากเขา และผู้บีบบังคับทุกคนออกมาจากเขาด้วยกัน

10:4 Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together.

10:5 เขาจะเป็นอย่างชายฉกรรจ์ในสงคราม เหยียบย่ำศัตรูไปในโคลนตามถนน เขาจะต่อสู้เพราะพระเยโฮวาห์ทรงสถิตกับเขา เขาจะกระทำให้ผู้ที่อยู่บนหลังม้ายุ่งเหยิง

10:5 And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded.

10:6 เราจะหนุนกำลังวงศ์วานของยูดาห์ และเราจะช่วยวงศ์วานของโยเซฟให้รอด เราจะนำเขากลับมาอีกเพื่อให้เขาได้อาศัยอยู่เพราะเราสงสารเขา และเขาจะเป็นเหมือนว่าเรามิได้ทอดทิ้งเขา เพราะเราคือพระเยโฮวาห์พระเจ้าของเขา เราจะฟังเขา

10:6 And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them.

10:7 แล้วคนเอฟราอิมจะเป็นเหมือนชายฉกรรจ์ และจิตใจของเขาทั้งหลายจะเปรมปรีดิ์เหมือนได้ดื่มน้ำองุ่น เออ ลูกหลานของเขาจะได้เห็นและเปรมปรีดิ์ และจิตใจของเขาจะยินดีเหลือล้นในพระเยโฮวาห์

10:7 And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD.

10:8 เราจะผิวปากเรียกเขาและรวบรวมเขาเข้ามา เพราะเราได้ไถ่เขาไว้แล้ว และเขาจะมีมากมายเหมือนกาลก่อน

10:8 I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased.

อิสราเอลถูกกระจัดกระจายแล้วกลับคืนมา
10:9 แม้เราจะหว่านเขาไปท่ามกลางชนชาติทั้งหลาย แต่เขาจะระลึกถึงเราในประเทศที่ห่างไกลนั้น เขาจะดำรงชีวิตอยู่กับลูกหลานของเขาและกลับมา

Israel Scattered and Then Regathered
10:9 And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again.

10:10 เราจะนำเขากลับจากแผ่นดินอียิปต์ และรวบรวมเขามาจากอัสซีเรีย และเราจะนำเขามายังแผ่นดินกิเลอาดและเลบานอนจนจะไม่มีที่ให้เขาอยู่

10:10 I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.

10:11 พระองค์จะเสด็จผ่านข้ามทะเลแห่งความระทม และจะทรงทุบคลื่นทะเล และที่ลึกทั้งสิ้นของแม่น้ำจะแห้งไป ความเห่อเหิมของอัสซีเรียจะตกต่ำ และคทาของอียิปต์จะพรากไปเสีย

10:11 And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.

10:12 เราจะกระทำให้เขาทั้งหลายเข้มแข็งในพระเยโฮวาห์ และเขาจะดำเนินในพระนามของพระองค์” พระเยโฮวาห์ตรัสดังนี้แหละ

10:12 And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.


เศคาริยาห์ 11 / Zechariah 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การปฏิเสธพระเมสสิยาห์
11:1 โอ เลบานอนเอ๋ย จงเปิดบรรดาประตูของเจ้า เพื่อไฟจะได้เผาผลาญไม้สนสีดาร์ของเจ้าเสีย

The Rejection of the Messiah
11:1 Open thy doors, O Lebanon, that the fire may devour thy cedars.

11:2 ต้นสนสามใบเอ๋ย จงร่ำไห้เถิด เพราะไม้สนสีดาร์ล้มเสียแล้ว เพราะบรรดาไม้ที่สง่างามพินาศลงไปแล้ว โอ ต้นโอ๊กเมืองบาชานเอ๋ย จงร่ำไห้เถิด เพราะป่าทึบถูกโค่นเสียแล้ว

11:2 Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down.

11:3 ฟังซิ เสียงร่ำไห้ของเมษบาล เพราะสง่าราศีของเขาทั้งหลายก็ถูกทำลายไปแล้ว ฟังซิ เสียงสิงโตหนุ่มคำราม เพราะว่าความภูมิใจแห่งแม่น้ำจอร์แดนก็ร้างเปล่า

11:3 There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.

11:4 พระเยโฮวาห์พระเจ้าของข้าพเจ้าตรัสดังนี้ว่า “จงเลี้ยงฝูงแพะแกะที่ต้องถูกฆ่า

11:4 Thus saith the LORD my God; Feed the flock of the slaughter;

11:5 บรรดาผู้ที่ซื้อมันไปก็ฆ่ามันเสีย และไม่ต้องมีโทษ และบรรดาคนที่ขายมันกล่าวว่า ‘สาธุการแด่พระเยโฮวาห์ เพราะข้าพเจ้ามั่งมีแล้ว’ และเมษบาลของมันทั้งหลายไม่สงสารมันเลย

11:5 Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not.

11:6 พระเยโฮวาห์ตรัสว่า เพราะเราจะไม่สงสารชาวแผ่นดินนี้อีกต่อไป ดูเถิด เราก็จะกระทำให้เขาต่างคนตกเข้าไปในมือของเพื่อนบ้านของเขา และต่างก็ตกไปในหัตถ์ของกษัตริย์ของเขา และท่านจะบีบแผ่นดินให้แหลก และเราจะไม่ช่วยเหลือคนหนึ่งคนใดให้พ้นมือของท่านทั้งหลายเลย”

11:6 For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.

พระเยซูจะถูกขายด้วยเงินสามสิบเหรียญ
11:7 ดังนั้น ข้าพเจ้าจึงจะได้เลี้ยงดูฝูงแพะแกะที่ถูกฆ่า คือตัวเจ้าเอง โอ พวกที่น่าสงสารแห่งฝูงแกะเอ๋ย ข้าพเจ้าจึงเอาไม้เท้าสองอัน อันหนึ่งให้ชื่อว่า พระคุณ อีกอันหนึ่งข้าพเจ้าให้ชื่อว่า สหภาพ และข้าพเจ้าก็เลี้ยงดูฝูงแกะ

Christ to Be Sold for Thirty Pieces of Silver
11:7 And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.

11:8 ในเดือนเดียวข้าพเจ้าตัดเมษบาลสามคนนั้นออกเสีย แต่จิตใจข้าพเจ้าเกลียดชังแกะเหล่านั้น และจิตใจแกะก็เกลียดชังข้าพเจ้าด้วย

11:8 Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.

11:9 ข้าพเจ้าจึงว่า “ข้าจะไม่เลี้ยงดูเจ้า อะไรจะต้องตายก็ให้ตายไป อะไรที่จะต้องถูกตัดออกก็ให้ถูกตัดออกไปเสีย และให้บรรดาที่เหลืออยู่นั้นกินเนื้อซึ่งกันและกัน”

11:9 Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.

11:10 ข้าพเจ้าก็เอาไม้เท้าที่ชื่อ พระคุณ นั้นมาหัก เพื่อล้มเลิกพันธสัญญาซึ่งข้าพเจ้าได้ทำไว้กับชนชาติทั้งหลายเสีย

11:10 And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.

11:11 จึงเป็นอันล้มเลิกในวันนั้น และพวกที่น่าสงสารแห่งฝูงแกะ ผู้ซึ่งคอยดูข้าพเจ้าอยู่ก็รู้ว่า นั่นเป็นพระวจนะของพระเยโฮวาห์

11:11 And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD.

11:12 แล้วข้าพเจ้าจึงพูดกับเขาว่า “ถ้าท่านเห็นควรก็ขอค่าจ้างแก่เรา ถ้าไม่เห็นควรก็ไม่ต้อง” แล้วเขาก็ชั่งเงินสามสิบเหรียญออกให้แก่ข้าพเจ้าเป็นค่าจ้าง

11:12 And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver.

11:13 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงโยนเงินนั้นให้แก่ช่างปั้นหม้อ” คือเงินก้อนงามที่เขาจ่ายให้ข้าพเจ้า ดังนั้นข้าพเจ้าจึงเอาเงินสามสิบเหรียญโยนให้แก่ช่างปั้นหม้อในพระนิเวศของพระเยโฮวาห์

11:13 And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD.

11:14 แล้วข้าพเจ้าก็หักไม้เท้าอันที่สองที่ชื่อ สหภาพ นั้นเสีย ล้มเลิกภราดรภาพระหว่างยูดาห์และอิสราเอล

11:14 Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.

11:15 แล้วพระเยโฮวาห์จึงตรัสกับข้าพเจ้าว่า “จงหยิบเครื่องใช้ของเมษบาลโง่เขลาขึ้นมาอีกครั้งหนึ่ง

11:15 And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd.

11:16 เพราะดูเถิด เราจะตั้งเมษบาลผู้หนึ่งในแผ่นดินนี้ ผู้ไม่แวะไปหาตัวที่ถูกตัดออกไป หรือแสวงหาตัวที่ยังหนุ่ม หรือรักษาตัวที่หักเสียแล้ว หรือเลี้ยงดูตัวที่เป็นปกติ แต่กินเนื้อของแกะอ้วนทุกตัว ฉีกกินจนกระทั่งถึงกีบของมัน

11:16 For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.

11:17 วิบัติแก่เมษบาลผู้ไร้ค่าของเรา ผู้ที่ทอดทิ้งฝูงแพะแกะเสีย ขอให้ดาบฟันแขนของเขาและฟันตาขวาของเขาเถิด ขอให้แขนของเขาลีบไปเสีย และให้ตาขวาของเขาบอดทีเดียว”

11:17 Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.


เศคาริยาห์ 12 / Zechariah 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ยุคแห่งความทุกข์เวทนาครั้งใหญ่ พรรคพวกของสัตว์ร้ายล้อมกรุงเยรูซาเล็มไว้
12:1 ภาระแห่งพระวจนะของพระเยโฮวาห์เกี่ยวด้วยเรื่องอิสราเอล พระเยโฮวาห์ผู้ทรงขึงท้องฟ้าออก และวางรากพิภพ และปั้นจิตวิญญาณให้มีอยู่ในมนุษย์ ตรัสว่า

The Tribulation Time Climax: Jerusalem to Be Besieged by the Beast
12:1 The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.

12:2 “ดูเถิด เราจะทำกรุงเยรูซาเล็มให้เป็นถ้วยแห่งการสั่นสะเทือนสำหรับบรรดาชนชาติทั้งหลายที่อยู่ล้อมรอบ เมื่อพวกเขาจะล้อมทั้งยูดาห์และกรุงเยรูซาเล็มไว้

12:2 Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem.

12:3 ในวันนั้น เราจะกระทำให้เยรูซาเล็มเป็นศิลาหนักแก่บรรดาชนชาติทั้งหลาย ผู้ที่พยายามยกหินนั้นขึ้นจะกระทำให้ตัวเองถูกหั่นเป็นชิ้นๆ ถึงแม้ว่าประชาชาติทั้งสิ้นในพิภพจะสมทบกันสู้เยรูซาเล็ม

12:3 And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it.

พระเยซูคริสต์จะทรงป้องกันกรุงเยรูซาเล็ม และทำลายบรรดากองทัพที่ล้อมกรุงไว้
12:4 พระเยโฮวาห์ตรัสว่า ในวันนั้น เราจะให้ม้าทุกตัววุ่นวาย และกระทำให้คนขี่บ้าคลั่ง แต่เราจะลืมตาดูวงศ์วานยูดาห์ และเราจะกระทำให้ม้าทุกตัวของชนชาติทั้งหลายตาบอดไป

Christ Will Defend Jerusalem, Slay the Armies Around It
12:4 In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.

12:5 แล้วหัวหน้าคนยูดาห์จะรำพึงในใจว่า ‘ชาวเยรูซาเล็มจะเป็นกำลังของเรา เนื่องจากพระเยโฮวาห์จอมโยธาพระเจ้าของเขา’

12:5 And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God.

12:6 ในวันนั้นเราจะกระทำให้หัวหน้าคนยูดาห์ทั้งหลายเหมือนหม้อร้อนแดงอยู่ท่ามกลางกองฟืน เหมือนคบเพลิงสว่างอยู่ท่ามกลางฟ่อนข้าว และเขาจะเผาผลาญบรรดาชนชาติทั้งหลายที่อยู่ล้อมรอบไปทางขวาและไปทางซ้ายเสีย ฝ่ายเยรูซาเล็มจะมีคนอาศัยอยู่ในที่เดิมนั้นเอง คือเยรูซาเล็ม

12:6 In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem.

12:7 และพระเยโฮวาห์จะประทานชัยชนะแก่เต็นท์ของยูดาห์ก่อน เพื่อว่าสง่าราศีแห่งราชวงศ์ดาวิด และสง่าราศีแห่งชาวเยรูซาเล็มจะไม่ได้เป็นที่ยกย่องเหนือกว่าของยูดาห์

12:7 The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.

12:8 ในวันนั้นพระเยโฮวาห์จะทรงป้องกันชาวเยรูซาเล็มไว้ เพื่อว่าคนที่อ่อนแอท่ามกลางเขาในวันนั้นจะเป็นเหมือนดาวิด และราชวงศ์ของดาวิดจะเป็นเหมือนพระเจ้า เหมือนทูตสวรรค์ของพระเยโฮวาห์นำหน้าเขาทั้งหลาย

12:8 In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them.

12:9 ต่อมาในวันนั้น เราจะแสวงหาที่จะทำลายประชาชาติทั้งสิ้นซึ่งเข้ามาต่อสู้เยรูซาเล็ม

12:9 And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.

อิสราเอลจะเห็นพระผู้ช่วยให้รอด
12:10 และเราจะเทวิญญาณแห่งพระคุณและการวิงวอนบนราชวงศ์ดาวิดและชาวเยรูซาเล็ม เขาทั้งหลายจะมองดูเราผู้ซึ่งเขาเองได้แทง เขาจึงจะไว้ทุกข์เพื่อท่านเหมือนคนไว้ทุกข์เพื่อบุตรชายคนเดียวของตน และจะร้องไห้อย่างขมขื่นเพื่อท่าน เหมือนอย่างคนร้องไห้อย่างขมขื่นเพื่อบุตรหัวปีของตน

Israel to See the Savior
12:10 And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.

12:11 ในวันนั้น การไว้ทุกข์ในเยรูซาเล็มจะใหญ่โตอย่างการไว้ทุกข์เพื่อฮาดัดริมโมน ณ ที่ราบเมกิดโด

12:11 In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.

12:12 แผ่นดินจะไว้ทุกข์ ตามครอบครัวแต่ละครอบครัว ครอบครัวราชวงศ์ดาวิดต่างหากและบรรดาภรรยาของท่านต่างหาก ครอบครัวของวงศ์วานนาธันต่างหาก และบรรดาภรรยาของเขาต่างหาก

12:12 And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;

12:13 ครอบครัวของวงศ์วานเลวีต่างหาก และภรรยาของเขาต่างหาก ครอบครัวชิเมอีต่างหาก และภรรยาของเขาต่างหาก

12:13 The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;

12:14 และครอบครัวที่เหลืออยู่ทั้งสิ้น แต่ละครอบครัวต่างหาก และภรรยาของเขาต่างหาก”

12:14 All the families that remain, every family apart, and their wives apart.


เศคาริยาห์ 13 / Zechariah 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คนอิสราเอลที่เหลืออยู่จะกลับมาหาพระคริสต์และรับความรอด
13:1 “ในวันนั้น จะมีน้ำพุพลุ่งขึ้นสำหรับราชวงศ์ของดาวิดและชาวเยรูซาเล็ม เพื่อจะชำระเขาให้พ้นจากบาปและความไม่สะอาด

Israel's Remnant Will Turn to Christ and Be Saved
13:1 In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.

การไหว้รูปเคารพถูกกำจัด คนถ่อมตัวพยายามเป็นที่พอพระทัยพระเจ้า
13:2 พระเยโฮวาห์จอมโยธาตรัสว่า ต่อมาในวันนั้น เราจะขจัดชื่อของรูปเคารพเสียจากแผ่นดิน เพื่อว่าเขาจะระลึกถึงอีกไม่ได้เลย และเราจะไล่ผู้พยากรณ์และวิญญาณที่ไม่สะอาดไปเสียจากแผ่นดินด้วย

Idolatry Banished. Humble Seeking to Please God
13:2 And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.

13:3 ต่อมาเมื่อมีผู้ใดมาพยากรณ์อีก บิดามารดาผู้ให้เขาบังเกิดมานั้นจะพูดกับเขาว่า ‘เจ้าอย่ามีชีวิตอยู่เลย เพราะเจ้าพูดมุสาในพระนามของพระเยโฮวาห์’ เมื่อเขาพยากรณ์ บิดามารดาผู้ให้เขาเกิดมาจะแทงเขาให้ทะลุ

13:3 And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.

13:4 ต่อมาในวันนั้น ผู้พยากรณ์ทุกคนจะมีความละอายเพราะนิมิตของเขาเมื่อพยากรณ์ เขาจะไม่สวมผ้ามีขนเพื่อล่อลวงอีกต่อไป

13:4 And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:

13:5 แต่เขาจะกล่าวว่า ‘ข้าพเจ้าไม่ใช่ผู้พยากรณ์ ข้าพเจ้าเป็นชาวนา เพราะว่ามีคนสอนข้าพเจ้าให้เลี้ยงสัตว์ตั้งแต่ข้าพเจ้ายังหนุ่มๆ’

13:5 But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.

พระผู้ช่วยให้รอดทรงให้อิสราเอลดูแผลของพระองค์
13:6 และถ้าผู้ใดจะถามเขาว่า ‘ทำไมท่านมีแผลในมือทั้งสอง’ เขาจะตอบว่า ‘ข้าพเจ้าได้แผลนั้นในเรือนของพวกเพื่อนของข้าพเจ้า’”

The Returned Savior Shows His Wounds to Israel
13:6 And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.

13:7 พระเยโฮวาห์จอมโยธาตรัสว่า “โอ ดาบเอ๋ย จงตื่นขึ้นต่อสู้เมษบาลของเรา จงต่อสู้ผู้ที่สนิทกับเรา จงตีเมษบาล และฝูงแกะนั้นจะกระจัดกระจายไป เราจะกลับมือของเราต่อสู้กับตัวเล็กตัวน้อย

13:7 Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones.

อิสราเอลจะถูกพิพากษาและชำระให้สะอาด พวกกบฏจะถูกกวาดทิ้งไป (อสค 20:33-38)
13:8 พระเยโฮวาห์ตรัสว่า ต่อมาทั่วทั้งแผ่นดินจะต้องขจัดเสียให้พินาศสองในสาม และเหลือไว้หนึ่งในสาม

Israel's Judgment and Refining; Rebels Purged Out (Eze. 20:33-38)
13:8 And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein.

13:9 เราจะเอาหนึ่งในสามนี้ใส่ในไฟและถลุงเขาเหมือนถลุงเงิน และลองดูเขาเหมือนทดลองทองคำ เขาจะร้องทูลออกนามของเราและเราจะฟังเขา เราจะกล่าวว่า ‘เขาทั้งหลายเป็นชนชาติของเรา’ และเขาจะกล่าวว่า ‘พระเยโฮวาห์คือพระเจ้าของข้าพเจ้า’”

13:9 And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.


เศคาริยาห์ 14 / Zechariah 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

สงครามอันบริสุทธิ์ของพระคริสต์ ปฏิปักษ์ต่อพระคริสต์และกองทัพของเขาจะถูกทำลาย (วว 19:11-21)
14:1 ดูเถิด วันแห่งพระเยโฮวาห์มาใกล้แล้ว เมื่อทรัพย์สินที่เขาริบไปจากเจ้านั้น เขาจะแบ่งกันท่ามกลางเจ้า

Christ's Holy War; Antichrist and His Armies Destroyed (Rev. 19:11-21)
14:1 Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.

14:2 เพราะเราจะรวบรวมประชาชาติทั้งสิ้นให้ทำศึกกับเยรูซาเล็ม เมืองนั้นจะถูกยึด บ้านเรือนจะถูกปล้นสะดมและผู้หญิงจะถูกข่มขืน พลเมืองครึ่งหนึ่งจะตกไปเป็นเชลย ประชาชนส่วนที่เหลืออยู่จะไม่ถูกตัดออกเสียจากเมือง

14:2 For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.

14:3 แล้วพระเยโฮวาห์จะเสด็จออกไปต่อสู้กับประชาชาติเหล่านั้น เหมือนเมื่อพระองค์ทรงต่อสู้ในวันสงคราม

14:3 Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle.

พระเยซูคริสต์จะยืนอยู่ที่ภูเขามะกอกเทศ (กจ 1:10-11)
14:4 ในวันนั้นพระบาทของพระองค์จะยืนอยู่ที่ภูเขามะกอกเทศ ซึ่งอยู่หน้าเมืองเยรูซาเล็มด้านตะวันออก และภูเขามะกอกเทศนั้นจะแยกออกตรงกลางจากทิศตะวันออกไปทิศตะวันตก โดยมีหุบเขากว้างมากคั่นอยู่ ภูเขาครึ่งหนึ่งจึงจะถอยไปทางเหนือ และอีกครึ่งหนึ่งจะถอยไปทางใต้

Christ on Mount of Olives (Acts 1:10-11)
14:4 And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.

14:5 และท่านทั้งหลายจะหนีไปยังหุบเขาแห่งบรรดาภูเขา เพราะว่าหุบเขาแห่งบรรดาภูเขาจะมาจดอาซาลและท่านทั้งหลายจะต้องหนีไป อย่างที่หนีจากแผ่นดินไหวสมัยอุสซียาห์กษัตริย์ประเทศยูดาห์ แล้วพระเยโฮวาห์พระเจ้าของข้าพเจ้าจะเสด็จมา และพวกวิสุทธิชนทั้งสิ้นจะมากับพระองค์

14:5 And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee.

14:6 ต่อมาในวันนั้นแสงสว่างจะไม่แจ่มใสหรือจะไม่มืดมัว

14:6 And it shall come to pass in that day, that the light shall not be clear, nor dark:

14:7 แต่จะเป็นวันหนึ่งที่พระเยโฮวาห์ทรงทราบแล้ว ไม่ใช่วันหรือคืน แต่ต่อมาเวลาเย็นจะมีแสงสว่าง

14:7 But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light.

แม่น้ำสายใหม่ไหลจากเยรูซาเล็มไปถึงทะเลเกลือและทะเลเมดิเตอเรเนียน (อสค 47:1-12)
14:8 ในวันนั้นน้ำแห่งชีวิตจะไหลออกจากเยรูซาเล็ม ครึ่งหนึ่งจะไหลไปสู่ทะเลด้านตะวันออก และครึ่งหนึ่งจะไหลไปสู่ทะเลด้านตะวันตก ในฤดูร้อนก็จะไหลเรื่อยไปดังในฤดูหนาว

New River from Jerusalem to Dead Sea and Mediterranean (Eze. 47:1-12)
14:8 And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.

พระเยซูคริสต์จะทรงเป็นพระมหากษัตริย์เหนือพิภพทั้งสิ้น
14:9 และพระเยโฮวาห์จะทรงเป็นกษัตริย์เหนือพิภพทั้งสิ้น ในวันนั้นพระเยโฮวาห์จะทรงเป็นเอก และพระนามของพระองค์ก็เป็นเอก

Christ, King over the Whole Earth
14:9 And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one.

14:10 แผ่นดินทั้งสิ้นจะกลายเป็นที่ราบจากเกบาถึงริมโมนใต้เยรูซาเล็ม แต่เยรูซาเล็มจะดำรงสูงเด่นอยู่ในที่ตั้งของเมืองนั้น จากประตูเบนยามินถึงสถานที่ที่เป็นประตูเก่า ถึงประตูมุมและจากหอคอยฮานันเอล ถึงบ่อย่ำองุ่นของกษัตริย์

14:10 All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses.

14:11 และจะมีผู้คนอาศัยอยู่ เพราะไม่มีการทำลายเสียสิ้นอีกแล้ว แต่เยรูซาเล็มจะอาศัยอยู่ได้อย่างปลอดภัย

14:11 And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.

14:12 ต่อไปนี้เป็นภัยพิบัติซึ่งพระเยโฮวาห์จะทรงใช้โจมตีบรรดาชนชาติทั้งหลายที่ทำสงครามกับเยรูซาเล็ม คือเนื้อของเขาจะเน่าไปเมื่อเขายังยืนอยู่ได้ ตาของเขาจะเน่าคาเบ้าตา และลิ้นของเขาจะเน่าคาปาก

14:12 And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.

14:13 ต่อมาในวันนั้นการสับสนอลหม่านอย่างใหญ่โตจากพระเยโฮวาห์จะอยู่ท่ามกลางเขาทั้งหลาย เพราะฉะนั้นคนหนึ่งจะจับกุมเพื่อนบ้านของตน และเขาจะยกมือขึ้นต่อสู้กันและกัน

14:13 And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.

14:14 แม้ว่ายูดาห์ก็จะต่อสู้กันที่เยรูซาเล็ม ทรัพย์สมบัติของประชาชาติทั้งสิ้นที่อยู่ล้อมรอบจะถูกเก็บ มีทองคำ เงิน และเสื้อผ้ามากมาย

14:14 And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.

14:15 และภัยพิบัติอย่างหนึ่งที่เหมือนภัยพิบัติอย่างนี้จะบังเกิดแก่ม้า ล่อ อูฐ ลา และไม่ว่าสัตว์ชนิดใดซึ่งมีอยู่ในเต็นท์เหล่านั้น

14:15 And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.

ทั้งโลกจะอยู่ใต้การปกครองของพระคริสต์
14:16 และอยู่มาบรรดาคนที่เหลืออยู่ในประชาชาติทั้งปวงซึ่งยกขึ้นมาสู้รบกับเยรูซาเล็ม จะขึ้นไปนมัสการกษัตริย์ปีแล้วปีเล่า คือพระเยโฮวาห์จอมโยธา และจะถือเทศกาลอยู่เพิง

A World under Christ's Rule
14:16 And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.

14:17 ถ้าครอบครัวใดในพื้นพิภพไม่ขึ้นไปยังเยรูซาเล็มเพื่อนมัสการกษัตริย์ คือพระเยโฮวาห์จอมโยธา ฝนก็จะไม่ตกเหนือเขาเหล่านั้น

14:17 And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.

14:18 และถ้าครอบครัวแห่งอียิปต์ ซึ่งขาดฝนแล้ว ไม่ขึ้นไปปรากฏตัวที่นั่น ก็จะบังเกิดภัยพิบัติด้วย ซึ่งพระเยโฮวาห์ทรงใช้โจมตีประชาชาติอื่นๆซึ่งไม่ขึ้นไปถือเทศกาลอยู่เพิง

14:18 And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles.

14:19 ที่กล่าวนี้จะเป็นการลงทัณฑ์อียิปต์และเป็นการลงทัณฑ์ประชาชาติทั้งสิ้น ซึ่งไม่ขึ้นไปถือเทศกาลอยู่เพิง

14:19 This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.

14:20 และในวันนั้นลูกพรวนที่ผูกม้าจะมีคำจารึกว่า “บริสุทธิ์แด่พระเยโฮวาห์” และหม้อซึ่งอยู่ในพระนิเวศของพระเยโฮวาห์จะเป็นเหมือนชามซึ่งอยู่หน้าแท่นบูชา

14:20 In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD'S house shall be like the bowls before the altar.

14:21 เออ และหม้อทุกลูกในเยรูซาเล็มและยูดาห์จะเป็นของบริสุทธิ์แด่พระเยโฮวาห์จอมโยธา เพื่อว่าทุกคนที่มาถวายสัตวบูชาจะเอาหม้อไปบ้าง และจะต้มเนื้อในหม้อเหล่านั้น ในวันนั้นจะไม่มีคนคานาอันในพระนิเวศของพระเยโฮวาห์จอมโยธาอีกต่อไป

14:21 Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.


มาลาคี 1 / Malachi 1

[1]
[2]
[3]
[4]

พระเจ้าทรงรักและเลือกอิสราเอลเหนือเอโดม
1:1 ภาระแห่งพระวจนะของพระเยโฮวาห์ที่มีต่ออิสราเอลโดยมาลาคี

God Loved and Chose Israel over Edom
1:1 The burden of the word of the LORD to Israel by Malachi.

1:2 พระเยโฮวาห์ตรัสว่า “เราได้รักเจ้าทั้งหลาย” แต่ท่านทั้งหลายพูดว่า “พระองค์ได้ทรงรักข้าพระองค์สถานใด” พระเยโฮวาห์ตรัสว่า “เอซาวเป็นพี่ชายของยาโคบมิใช่หรือ เราก็ยังรักยาโคบ

1:2 I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob,

1:3 แต่เราได้เกลียดเอซาว เราได้กระทำให้เทือกเขาและมรดกของเขาร้างเปล่าสำหรับมังกรแห่งถิ่นทุรกันดาร”

1:3 And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.

1:4 เมื่อเอโดมกล่าวว่า “เราถูกบั่นทอนเสียแล้ว แต่เราจะกลับมาสร้างที่ปรักหักพังขึ้นใหม่” พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “เขาทั้งหลายจะสร้างขึ้น แต่เราจะรื้อลงเสีย และผู้คนจะเรียกเขาเหล่านี้ว่า ‘เป็นเขตแดนแห่งความชั่วร้าย’ และ ‘เป็นชนชาติที่พระเยโฮวาห์ทรงกริ้วอยู่เป็นนิตย์’”

1:4 Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.

1:5 ตาของเจ้าเองจะเห็นสิ่งนี้และเจ้าจะกล่าวว่า “พระเยโฮวาห์นี้จะใหญ่ยิ่งนักแม้กระทั่งนอกเขตแดนของอิสราเอล”

1:5 And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.

พระเยโฮวาห์ทรงติเตียนพวกปุโรหิต
1:6 “บุตรชายก็ย่อมให้เกียรติแก่บิดาของเขา คนใช้ก็ย่อมให้เกียรตินายของเขา แล้วถ้าเราเป็นพระบิดา เกียรติของเราอยู่ที่ไหน และถ้าเราเป็นนาย ความยำเกรงเรามีอยู่ที่ไหน นี่แหละพระเยโฮวาห์จอมโยธาตรัสแก่ท่านนะ โอ บรรดาปุโรหิต ผู้ดูหมิ่นนามของเรา ท่านก็ว่า ‘ข้าพระองค์ทั้งหลายดูหมิ่นพระนามของพระองค์สถานใด’

The Lord Rebukes the Priests
1:6 A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?

1:7 ก็โดยนำอาหารมลทินมาถวายบนแท่นของเราอย่างไรล่ะ แล้วท่านว่า ‘ข้าพระองค์ทั้งหลายกระทำให้พระองค์เป็นมลทินสถานใด’ ก็โดยคิดว่า ‘โต๊ะของพระเยโฮวาห์นั้นเป็นที่ดูหมิ่น’ อย่างไรล่ะ

1:7 Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible.

1:8 เมื่อเจ้านำสัตว์ตาบอดมาเป็นสัตวบูชา กระทำเช่นนั้นไม่ชั่วหรือ และเมื่อเจ้าถวายสัตว์ที่พิการหรือป่วย กระทำเช่นนั้นไม่ชั่วหรือ พระเยโฮวาห์จอมโยธาตรัสว่า จงนำของอย่างนั้นไปกำนัลเจ้าเมืองของเจ้าดู เขาจะพอใจเจ้าหรือ จะแสดงความชอบพอต่อเจ้าไหม

1:8 And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.

1:9 ลองอ้อนวอนขอความชอบต่อพระเจ้า เพื่อพระองค์จะทรงพระกรุณาต่อพวกเราดูซี ด้วยของถวายดังกล่าวมานี้จากมือของเจ้า พระองค์จะทรงชอบพอเจ้าสักคนหนึ่งหรือ พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

1:9 And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts.

1:10 อยากให้มีสักคนหนึ่งในพวกเจ้าซึ่งจะปิดประตูเสีย เพื่อว่าเจ้าจะไม่ก่อไฟบนแท่นบูชาของเราเสียเปล่า พระเยโฮวาห์จอมโยธาตรัสว่า เราไม่พอใจเจ้า และเราจะไม่รับเครื่องบูชาจากมือของเจ้า

1:10 Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.

1:11 พระเยโฮวาห์จอมโยธาตรัสว่า ตั้งแต่ที่ดวงอาทิตย์ขึ้นถึงที่ดวงอาทิตย์ตกนามของเราจะใหญ่ยิ่งท่ามกลางประชาชาติทั้งหลาย และเขาถวายเครื่องหอมและของถวายที่บริสุทธิ์แด่นามของเราทุกที่ทุกแห่ง เพราะว่านามของเรานั้นจะใหญ่ยิ่งท่ามกลางประชาชาติ

1:11 For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts.

1:12 แต่เมื่อเจ้ากล่าวว่า ‘โต๊ะของพระเยโฮวาห์เป็นมลทิน’ และว่า ‘ผลของโต๊ะนั้นคืออาหารที่ถวายนั้นน่าดูถูก’ เจ้าก็ได้กระทำให้นามนั้นเป็นมลทินไปแล้ว

1:12 But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible.

1:13 พระเยโฮวาห์จอมโยธาตรัสว่า เจ้ากล่าวว่า ‘ดูเถิด อย่างนี้น่าอ่อนระอาใจจริง’ แล้วเจ้าก็ทำฮึดฮัดกับเรา เจ้านำเอาสิ่งที่ได้แย่งมา หรือสิ่งที่พิการหรือป่วย ของเหล่านี้แหละเจ้านำมาเป็นของบูชา พระเยโฮวาห์ตรัสว่า เราจะรับของนั้นจากมือของเจ้าได้หรือ

1:13 Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD.

1:14 พระเยโฮวาห์จอมโยธาตรัสว่า คนใดที่มีสัตว์ตัวผู้อยู่ในฝูง และได้ปฏิญาณไว้ และยังเอาสัตว์พิการไปถวายแด่องค์พระผู้เป็นเจ้า คำสาปแช่งจงตกอยู่กับคนโกงนั้นเถิด เพราะเราเป็นพระมหากษัตริย์ และนามของเราเป็นที่กลัวเกรงท่ามกลางประชาชาติทั้งหลาย”

1:14 But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the Lord a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.


มาลาคี 2 / Malachi 2

[1]
[2]
[3]
[4]

ทรงติเตียนความไม่สัตย์ซื่อของอิสราเอล
2:1 “โอ ปุโรหิตทั้งหลาย บัดนี้คำบัญชานี้มีอยู่เพื่อเจ้าทั้งหลาย

Israel's Unfaithfulness Rebuked
2:1 And now, O ye priests, this commandment is for you.

2:2 พระเยโฮวาห์จอมโยธาตรัสว่า ถ้าเจ้าไม่ฟัง และถ้าเจ้าไม่จำใส่ไว้ในใจที่จะถวายสง่าราศีแด่นามของเรา เราจะส่งคำแช่งมาเหนือเจ้า และเราจะสาปแช่งผลพระพรซึ่งมาถึงเจ้า เราได้สาปแช่งคำอวยพรของเจ้าแล้วนะ เพราะเจ้ามิได้จำใส่ใจไว้

2:2 If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.

2:3 ดูเถิด เราจะกระทำให้เชื้อสายของเจ้าเสื่อมไป และจะละเลงมูลสัตว์ใส่หน้าเจ้า คือมูลสัตว์ของเทศกาลตามกำหนดของเจ้า และเราจะไล่เจ้าออกไปเสียจากหน้าเราอย่างนั้นแหละ

2:3 Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.

2:4 พระเยโฮวาห์จอมโยธาตรัสว่า เจ้าจึงจะทราบว่า เราส่งคำบัญชานี้มาให้เจ้า เพื่อว่าพันธสัญญาของเราซึ่งทำไว้กับเลวีจะคงอยู่

2:4 And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts.

2:5 พันธสัญญาของเราซึ่งมีไว้กับเขานั้นเป็นพันธสัญญาเรื่องชีวิตและสันติภาพ เราได้ให้สิ่งเหล่านี้แก่เขาเพื่อเขาจะได้ยำเกรง และเขาได้ยำเกรงเรา และเกรงขามนามของเรา

2:5 My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.

2:6 ในปากของเขามีราชบัญญัติแห่งความจริง จะหาความชั่วช้าที่ริมฝีปากของเขาไม่ได้เลย เขาดำเนินกับเราด้วยสันติและความเที่ยงตรง และเขาได้หันหลายคนให้พ้นจากความชั่วช้า

2:6 The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity.

2:7 เพราะว่าริมฝีปากของปุโรหิตควรเป็นยามความรู้ และมนุษย์ควรแสวงหาราชบัญญัติจากปากของเขา เพราะว่าเขาเป็นทูตของพระเยโฮวาห์จอมโยธา

2:7 For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts.

2:8 แต่เจ้าเองได้หันไปเสียจากทางนั้น เจ้าเป็นเหตุให้หลายคนสะดุดเพราะเหตุราชบัญญัติ พระเยโฮวาห์จอมโยธาตรัสว่า เจ้าได้กระทำให้พันธสัญญาของเลวีเสื่อมไป

2:8 But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.

2:9 ดังนั้นเราจึงกระทำให้เจ้าเป็นที่ดูหมิ่นและเหยียดหยามต่อหน้าประชาชนทั้งปวง ให้สมกับที่เจ้ามิได้รักษาบรรดาวิถีทางของเรา แต่ได้แสดงอคติในการสอนราชบัญญัติ”

2:9 Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.

เราทุกคนมีพระเจ้าองค์เดียว
2:10 เราทุกคนมิได้มีบิดาคนเดียวหรอกหรือ พระเจ้าองค์เดียวได้ทรงสร้างเรามิใช่หรือ แล้วทำไมเราทุกคนจึงปฏิบัติต่อพี่น้องของตนด้วยการทรยศ โดยการลบหลู่พันธสัญญาของบรรพบุรุษของเรา

All From Jacob Have the Same God
2:10 Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?

พระเจ้าทรงลงโทษความไม่สัตย์ซื่อต่อครอบครัวที่หย่าร้างและการทรยศ
2:11 ยูดาห์ก็ประพฤติอย่างทรยศ การอันน่าสะอิดสะเอียนเขาก็ทำกันในอิสราเอลและในเยรูซาเล็ม เพราะว่ายูดาห์ได้ลบหลู่ความบริสุทธิ์ของพระเยโฮวาห์ซึ่งพระองค์ทรงรัก และได้ไปแต่งงานกับบุตรสาวของพระต่างด้าว

God Punishes Family Disloyalty, Divorce and Treachery
2:11 Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god.

2:12 พระเยโฮวาห์จะทรงขจัดชายคนใดๆที่กระทำเช่นนี้ ทั้งผู้สอนและนักศึกษา เสียจากเต็นท์ของยาโคบ ถึงแม้ว่าเขาจะนำเครื่องบูชาถวายแด่พระเยโฮวาห์จอมโยธาก็ตามเถิด

2:12 The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts.

2:13 และเจ้าได้กระทำอย่างนี้อีกด้วย คือเจ้าเอาน้ำตารดทั่วแท่นบูชาของพระเยโฮวาห์ ด้วยเหตุเจ้าได้ร้องไห้คร่ำครวญ เพราะพระองค์ไม่สนพระทัยหรือรับเครื่องบูชาด้วยชอบพระทัยจากมือของเจ้าอีกแล้ว

2:13 And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.

2:14 เจ้าถามว่า “เหตุใดพระองค์จึงไม่รับ” เพราะว่าพระเยโฮวาห์ทรงเป็นพยานระหว่างเจ้ากับภรรยาคนที่เจ้าได้เมื่อหนุ่มนั้น แม้ว่านางเป็นคู่เคียงของเจ้าและเป็นภรรยาของเจ้าตามพันธสัญญา เจ้าก็ทรยศต่อนาง

2:14 Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.

2:15 พระองค์ทรงทำให้เขาทั้งสองเป็นอันเดียวกันมิใช่หรือ แต่เขายังมีลมปราณแห่งชีวิตอยู่ และทำไมเป็นอันเดียวกัน เพราะพระองค์ทรงประสงค์เชื้อสายที่ตามทางของพระเจ้า ดังนั้นจงเอาใจใส่ต่อจิตวิญญาณของเจ้าให้ดี อย่าให้ผู้ใดทรยศต่อภรรยาคนที่ได้เมื่อหนุ่มนั้น

2:15 And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.

2:16 เพราะพระเยโฮวาห์พระเจ้าของอิสราเอลตรัสว่า “เราเกลียดชังการหย่าร้าง เพราะคนหนึ่งปกปิดความทารุณด้วยเสื้อผ้าของตน พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ เพราะฉะนั้นจงเอาใจใส่ต่อจิตวิญญาณของเจ้าให้ดี อย่าเป็นคนทรยศ”

2:16 For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.

การขาดความเคารพทำให้พระเจ้าอ่อนระอาพระทัย
2:17 เจ้าได้กระทำให้พระเยโฮวาห์อ่อนระอาพระทัยด้วยคำพูดของเจ้า เจ้ายังจะกล่าวว่า “เราทั้งหลายกระทำให้พระองค์อ่อนพระทัยสถานใดหรือ” ก็เมื่อเจ้ากล่าวว่า “ทุกคนที่กระทำความชั่วก็เป็นคนดีในสายพระเนตรของพระเยโฮวาห์ และพระองค์ทรงปีติยินดีในคนเหล่านั้น” หรือโดยถามว่า “พระเจ้าแห่งการพิพากษาอยู่ที่ไหน”

Irreverence Wearies God
2:17 Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?


มาลาคี 3 / Malachi 3

[1]
[2]
[3]
[4]

คำพยากรณ์ถึงการรับใช้ของยอห์นผู้ให้รับบัพติศมาและการเสด็จมาครั้งแรกของพระคริสต์
3:1 พระเยโฮวาห์จอมโยธาตรัสว่า “ดูเถิด เราจะส่งทูตของเราไป และผู้นั้นจะตระเตรียมหนทางไว้ข้างหน้าเรา และองค์พระผู้เป็นเจ้า ผู้ซึ่งเจ้าแสวงหานั้น จะเสด็จมายังพระวิหารของพระองค์อย่างกระทันหัน ทูตแห่งพันธสัญญา ผู้ซึ่งเจ้าพอใจนั้น ดูเถิด ท่านจะเสด็จมา

John the Baptist's Ministry and Christ's First Coming Foretold
3:1 Behold, I will send my messenger, and he shall prepare the way before me: and the Lord, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts.

3:2 แต่ใครจะทนอยู่ได้ในวันที่ท่านมา และใครจะยืนมั่นอยู่ได้เมื่อท่านปรากฏตัว เพราะว่าท่านเป็นประดุจไฟถลุงแร่ และประดุจสบู่ของช่างซักฟอก

3:2 But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' soap:

3:3 ท่านจะนั่งลงอย่างช่างหลอมและช่างถลุงเงิน และท่านจะชำระลูกหลานของเลวีให้บริสุทธิ์ และถลุงเขาอย่างถลุงทองคำและถลุงเงิน เพื่อเขาจะได้นำเครื่องบูชาอันชอบธรรมถวายแด่พระเยโฮวาห์

3:3 And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness.

3:4 แล้วเครื่องบูชาของยูดาห์และเยรูซาเล็มจะเป็นที่พอพระทัยพระเยโฮวาห์ ดังสมัยก่อน และดังในปีที่ล่วงแล้วมา

3:4 Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years.

3:5 พระเยโฮวาห์จอมโยธาตรัสว่า แล้วเราจะมาใกล้เจ้าเพื่อการพิพากษา เราจะเป็นพยานที่รวดเร็วที่กล่าวโทษนักวิทยาคม พวกผิดประเวณี ผู้ที่ปฏิญาณเท็จ ผู้ที่บีบบังคับลูกจ้างในเรื่องค่าจ้าง และแม่ม่ายและลูกกำพร้าพ่อ ผู้ที่ผลักไสหันเหคนต่างด้าวจากสิทธิของเขา และผู้ที่ไม่ยำเกรงเรา

3:5 And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.

3:6 เพราะว่า เราคือพระเยโฮวาห์ไม่มีผันแปร บุตรชายยาโคบเอ๋ย เจ้าทั้งหลายจึงไม่ถูกเผาผลาญหมด

3:6 For I am the LORD, I change not; therefore ye sons of Jacob are not consumed.

การปล้นพระเจ้าในเรื่องสิบชักหนึ่งและเครื่องบูชา
3:7 เจ้าได้หันเหไปเสียจากกฎของเราและมิได้รักษาไว้ตั้งแต่ครั้งสมัยบรรพบุรุษของเจ้า พระเยโฮวาห์จอมโยธาตรัสว่า เจ้าจงกลับมาหาเรา และเราจะกลับมาหาเจ้าทั้งหลาย แต่เจ้ากล่าวว่า ‘เราทั้งหลายจะกลับมาสถานใด’

Robbing God of Tithes and Offerings
3:7 Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return?

3:8 คนจะปล้นพระเจ้าหรือ แต่เจ้าทั้งหลายได้ปล้นเรา แต่เจ้ากล่าวว่า ‘เราทั้งหลายปล้นพระเจ้าอย่างไร’ ก็ปล้นในเรื่องสิบชักหนึ่งและเครื่องบูชานั่นซี

3:8 Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings.

3:9 เจ้าทั้งหลายต้องถูกสาปแช่งด้วยคำสาปแช่ง เพราะเจ้าทั้งหลายทั้งชาติปล้นเรา

3:9 Ye are cursed with a curse: for ye have robbed me, even this whole nation.

3:10 พระเยโฮวาห์จอมโยธาตรัสว่า จงนำสิบชักหนึ่งเต็มขนาดมาไว้ในคลัง เพื่อว่าจะมีอาหารในนิเวศของเรา จงลองดูเราในเรื่องนี้ว่า เราจะเปิดหน้าต่างในฟ้าสวรรค์ให้เจ้า และเทพรอย่างล้นไหลมาให้เจ้าหรือไม่

3:10 Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.

3:11 เราจะขนาบตัวที่ทำลายให้แก่เจ้า เพื่อว่ามันจะไม่ทำลายผลแห่งพื้นดินของเจ้า และผลองุ่นในไร่นาของเจ้าจะไม่ร่วง พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

3:11 And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.

3:12 พระเยโฮวาห์จอมโยธาตรัสว่า แล้วประชาชาติทั้งสิ้นจะเรียกเจ้าว่า ผู้ที่ได้รับพระพร ด้วยว่าเจ้าจะเป็นแผ่นดินที่น่าพึงใจ

3:12 And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.

3:13 พระเยโฮวาห์ตรัสว่า ถ้อยคำของเจ้านั้นใส่ร้ายเรา เจ้ายังกล่าวว่า ‘เราทั้งหลายได้กล่าวใส่ร้ายพระองค์สถานใด’

3:13 Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee?

3:14 เจ้าได้กล่าวว่า ‘ที่จะปรนนิบัติพระเจ้าก็เปล่าประโยชน์ ที่เราจะรักษากฎของพระองค์ หรือดำเนินอย่างคนไว้ทุกข์ต่อพระพักตร์พระเยโฮวาห์จอมโยธานั้นจะได้ผลประโยชน์อันใด

3:14 Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?

3:15 บัดนี้เราถือว่าคนอวดดีเป็นคนได้รับพร เออ คนที่ประกอบความชั่ว ใช่ว่าจะมั่งคั่งเท่านั้น แต่เมื่อเขาได้ทดลองพระเจ้าแล้วก็พ้นไปได้’”

3:15 And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.

หนังสือม้วนหนึ่งสำหรับบันทึกความจำหน้าพระพักตร์
3:16 แล้วคนเหล่านั้นที่เกรงกลัวพระเยโฮวาห์จึงพูดกันและกัน พระเยโฮวาห์ทรงฟังและทรงได้ยิน และมีหนังสือม้วนหนึ่งสำหรับบันทึกความจำหน้าพระพักตร์ ได้บันทึกชื่อผู้ที่เกรงกลัวพระเยโฮวาห์ และที่ตรึกตรองในพระนามของพระองค์ไว้

A Book of Remembrance for Christ
3:16 Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.

3:17 พระเยโฮวาห์จอมโยธาตรัสว่า “เขาทั้งหลายจะเป็นคนของเรา เป็นเพชรพลอยของเราในวันที่เราจะประกอบกิจ และเราจะไว้ชีวิตคนเหล่านี้ ดังชายที่ไว้ชีวิตบุตรชายของเขาผู้ปรนนิบัติเขา

3:17 And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.

3:18 แล้วเจ้าจะกลับมาและสังเกตเห็นความแตกต่างระหว่างคนชอบธรรมกับคนชั่ว ระหว่างคนที่ปรนนิบัติพระเจ้ากับคนที่ไม่ปรนนิบัติพระองค์”

3:18 Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.


มาลาคี 4 / Malachi 4

[1]
[2]
[3]
[4]

วันแห่งพระเยโฮวาห์
4:1 พระเยโฮวาห์จอมโยธาตรัสว่า “ดูเถิด วันนั้นจะมาถึง คือวันที่จะเผาไหม้เหมือนเตาอบ เมื่อคนที่อวดดีทั้งสิ้น เออ และคนที่ประกอบความชั่วทั้งหมดจะเป็นเหมือนตอข้าว วันที่จะมานั้นจะไหม้เขาหมด จนไม่มีรากหรือกิ่งเหลืออยู่เลย

The Day of the Lord
4:1 For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.

ดวงอาทิตย์แห่งความชอบธรรม
4:2 แต่ดวงอาทิตย์แห่งความชอบธรรมซึ่งมีปีกรักษาโรคภัยได้จะขึ้นมาสำหรับคนเหล่านั้นที่ยำเกรงนามของเรา เจ้าจะกระโดดโลดเต้นออกไปเหมือนลูกวัวออกไปจากคอก

The Sun of Righteousness
4:2 But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.

4:3 และเจ้าจะเหยียบย่ำคนชั่ว เพราะว่าเขาจะเป็นเหมือนขี้เถ้าที่ใต้ฝ่าเท้าของเจ้าในวันนั้นเมื่อเราประกอบกิจ พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

4:3 And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts.

4:4 จงจดจำราชบัญญัติของโมเสสผู้รับใช้ของเรา ทั้งกฎเกณฑ์และคำตัดสินซึ่งเราได้บัญชาเขาไว้ที่ภูเขาโฮเรบสำหรับอิสราเอลทั้งสิ้น

4:4 Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments.

เอลียาห์จะมาอีกก่อนวันแห่งพระเยโฮวาห์ (มธ 17:10-13; ลก 1:17; วว 11:3-6)
4:5 ดูเถิด เราจะส่งเอลียาห์ผู้พยากรณ์มายังเจ้าก่อนวันแห่งพระเยโฮวาห์ คือวันที่ใหญ่ยิ่งและน่าสะพรึงกลัวมาถึง

Elijah to Come Again Before the Day of the Lord (Matt. 17:10-13; Luke 1:17; Rev. 11:3-6)
4:5 Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:

4:6 และท่านผู้นั้นจะกระทำให้จิตใจของพ่อหันไปหาลูก และจิตใจของลูกหันไปหาพ่อ หาไม่ เราจะมาโจมตีแผ่นดินนั้นด้วยคำสาปแช่ง”

4:6 And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.


มัทธิว 1 / Matthew 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ลำดับพงศ์ของพระเยซูคริสต์ตั้งต้นจากอับราฮัม
1:1 หนังสือลำดับพงศ์พันธุ์ของพระเยซูคริสต์ ผู้ทรงเป็นบุตรของดาวิด ผู้ทรงเป็นบุตรของอับราฮัม

The Genealogy of Jesus from Abraham
1:1 The book of the generation of Jesus Christ, the son of David, the son of Abraham.

1:2 อับราฮัมให้กำเนิดบุตรชื่ออิสอัค อิสอัคให้กำเนิดบุตรชื่อยาโคบ ยาโคบให้กำเนิดบุตรชื่อยูดาห์และพี่น้องของเขา

1:2 Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;

1:3 ยูดาห์ให้กำเนิดบุตรชื่อเปเรศกับเศ-ราห์เกิดจากนางทามาร์ เปเรศให้กำเนิดบุตรชื่อเฮสโรน เฮสโรนให้กำเนิดบุตรชื่อราม

1:3 And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;

1:4 รามให้กำเนิดบุตรชื่ออัมมีนาดับ อัมมีนาดับให้กำเนิดบุตรชื่อนาโชน นาโชนให้กำเนิดบุตรชื่อสัลโมน

1:4 And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;

1:5 สัลโมนให้กำเนิดบุตรชื่อโบอาสเกิดจากนางราหับ โบอาสให้กำเนิดบุตรชื่อโอเบดเกิดจากนางรูธ โอเบดให้กำเนิดบุตรชื่อเจสซี

1:5 And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;

1:6 เจสซีให้กำเนิดบุตรชื่อดาวิดผู้เป็นกษัตริย์ ดาวิดผู้เป็นกษัตริย์ให้กำเนิดบุตรชื่อซาโลมอน เกิดจากนางซึ่งแต่ก่อนเป็นภรรยาของอุรียาห์

1:6 And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias;

1:7 ซาโลมอนให้กำเนิดบุตรชื่อเรโหโบอัม เรโหโบอัมให้กำเนิดบุตรชื่ออาบียาห์ อาบียาห์ให้กำเนิดบุตรชื่ออาสา

1:7 And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;

1:8 อาสาให้กำเนิดบุตรชื่อเยโฮชาฟัท เยโฮชาฟัทให้กำเนิดบุตรชื่อเยโฮรัม เยโฮรัมให้กำเนิดบุตรชื่ออุสซียาห์

1:8 And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;

1:9 อุสซียาห์ให้กำเนิดบุตรชื่อโยธาม โยธามให้กำเนิดบุตรชื่ออาหัส อาหัสให้กำเนิดบุตรชื่อเฮเซคียาห์

1:9 And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;

1:10 เฮเซคียาห์ให้กำเนิดบุตรชื่อมนัสเสห์ มนัสเสห์ให้กำเนิดบุตรชื่ออาโมน อาโมนให้กำเนิดบุตรชื่อโยสิยาห์

1:10 And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;

1:11 โยสิยาห์ให้กำเนิดบุตรชื่อเยโคนิยาห์กับพวกพี่น้องของเขา เกิดเมื่อคราวพวกเขาต้องถูกกวาดไปเป็นเชลยยังกรุงบาบิโลน

1:11 And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:

1:12 หลังจากพวกเขาต้องถูกกวาดไปยังกรุงบาบิโลนแล้ว เยโคนิยาห์ก็ให้กำเนิดบุตรชื่อเซลาทิเอล เซลาทิเอลให้กำเนิดบุตรชื่อเศรุบบาเบล

1:12 And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;

1:13 เศรุบบาเบลให้กำเนิดบุตรชื่ออาบีอูด อาบีอูดให้กำเนิดบุตรชื่อเอลีอาคิม เอลีอาคิมให้กำเนิดบุตรชื่ออาซอร์

1:13 And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;

1:14 อาซอร์ให้กำเนิดบุตรชื่อศาโดก ศาโดกให้กำเนิดบุตรชื่ออาคิม อาคิมให้กำเนิดบุตรชื่อเอลีอูด

1:14 And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;

1:15 เอลีอูดให้กำเนิดบุตรชื่อเอเลอาซาร์ เอเลอาซาร์ให้กำเนิดบุตรชื่อมัทธาน มัทธานให้กำเนิดบุตรชื่อยาโคบ

1:15 And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;

1:16 ยาโคบให้กำเนิดบุตรชื่อโยเซฟ สามีของนางมารีย์ พระเยซูที่เรียกว่าพระคริสต์ก็ทรงบังเกิดมาจากนางมารีย์

1:16 And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.

1:17 ดังนั้น ตั้งแต่อับราฮัมลงมาจนถึงดาวิดจึงเป็นสิบสี่ชั่วคน และนับตั้งแต่ดาวิดลงมาจนถึงต้องถูกกวาดไปเป็นเชลยยังกรุงบาบิโลนเป็นเวลาสิบสี่ชั่วคน และนับตั้งแต่ต้องถูกกวาดไปเป็นเชลยยังกรุงบาบิโลนจนถึงพระคริสต์เป็นสิบสี่ชั่วคน

1:17 So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.

การตั้งครรภ์และการกำเนิดจากหญิงพรหมจารี
1:18 เรื่องพระกำเนิดของพระเยซูคริสต์เป็นดังนี้ คือมารีย์ผู้เป็นมารดาของพระเยซูนั้น เดิมโยเซฟได้สู่ขอหมั้นกันไว้แล้ว ก่อนที่จะได้อยู่กินด้วยกันก็ปรากฏว่า มารีย์มีครรภ์แล้วด้วยเดชพระวิญญาณบริสุทธิ์

Conception and Virgin Birth
1:18 Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.

1:19 แต่โยเซฟสามีของเธอเป็นคนชอบธรรม ไม่พอใจที่จะแพร่งพรายความเป็นไปของเธอ หมายจะถอนหมั้นเสียลับๆ

1:19 Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily.

1:20 แต่เมื่อโยเซฟยังคิดในเรื่องนี้อยู่ ดูเถิด มีทูตสวรรค์ขององค์พระผู้เป็นเจ้า มาปรากฏแก่โยเซฟในความฝันว่า “โยเซฟ บุตรดาวิด อย่ากลัวที่จะรับมารีย์มาเป็นภรรยาของเจ้าเลย เพราะว่าผู้ซึ่งปฏิสนธิในครรภ์ของเธอเป็นโดยเดชพระวิญญาณบริสุทธิ์

1:20 But while he thought on these things, behold, the angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.

1:21 เธอจะประสูติบุตรชาย แล้วเจ้าจะเรียกนามของท่านว่า เยซู เพราะว่าท่านจะโปรดช่วยชนชาติของท่านให้รอดจากความผิดบาปของเขาทั้งหลาย”

1:21 And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.

1:22 ทั้งนี้เกิดขึ้นเพื่อจะให้สำเร็จตามพระวจนะขององค์พระผู้เป็นเจ้าซึ่งตรัสไว้โดยศาสดาพยากรณ์ว่า

1:22 Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,

1:23 ‘ดูเถิด หญิงพรหมจารีคนหนึ่งจะตั้งครรภ์ และจะคลอดบุตรชายคนหนึ่ง และเขาจะเรียกนามของท่านว่า อิมมานูเอล ซึ่งแปลว่า พระเจ้าทรงอยู่กับเรา’

1:23 Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.

1:24 ครั้นโยเซฟตื่นขึ้นก็กระทำตามคำซึ่งทูตสวรรค์ขององค์พระผู้เป็นเจ้าสั่งเขานั้น คือได้รับมารีย์มาเป็นภรรยา

1:24 Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:

1:25 แต่มิได้สมสู่กับเธอจนประสูติบุตรชายหัวปีแล้ว และโยเซฟเรียกนามของบุตรนั้นว่า เยซู

1:25 And knew her not till she had brought forth her firstborn son: and he called his name JESUS.


มัทธิว 2 / Matthew 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

นักปราชญ์จากทิศตะวันออก
2:1 ครั้นพระเยซูได้ทรงบังเกิดที่บ้านเบธเลเฮมแคว้นยูเดียในรัชกาลของกษัตริย์เฮโรด ดูเถิด มีพวกนักปราชญ์จากทิศตะวันออกมายังกรุงเยรูซาเล็ม

Wise Men from the East
2:1 Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,

2:2 ถามว่า “กุมารที่บังเกิดมาเป็นกษัตริย์ของชนชาติยิวนั้นอยู่ที่ไหน เราได้เห็นดาวของท่านปรากฏขึ้นในทิศตะวันออก เราจึงมาหวังจะนมัสการท่าน”

2:2 Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.

2:3 ครั้นกษัตริย์เฮโรดได้ยินดังนั้นแล้ว ท่านก็วุ่นวายพระทัย ทั้งชาวกรุงเยรูซาเล็มก็พลอยวุ่นวายใจไปกับท่านด้วย

2:3 When Herod the king had heard these things, he was troubled, and all Jerusalem with him.

2:4 แล้วท่านให้ประชุมบรรดาปุโรหิตใหญ่กับพวกธรรมาจารย์ของประชาชน ตรัสถามเขาว่า พระคริสต์นั้นจะบังเกิดแห่งใด

2:4 And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.

2:5 เขาทูลท่านว่า “ที่บ้านเบธเลเฮมแคว้นยูเดีย เพราะว่าศาสดาพยากรณ์ได้เขียนไว้ดังนี้ว่า

2:5 And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,

2:6 ‘บ้านเบธเลเฮมในแผ่นดินยูเดีย จะเป็นบ้านเล็กน้อยที่สุดท่ามกลางบรรดาผู้ครองของยูเดียก็หามิได้ เพราะว่าเจ้านายคนหนึ่งจะออกมาจากท่าน ผู้ซึ่งจะปกครองอิสราเอลชนชาติของเรา’”

2:6 And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.

2:7 แล้วเฮโรดจึงเชิญพวกนักปราชญ์เข้ามาเป็นการลับ สอบถามเขาอย่างถ้วนถี่ถึงเวลาที่ดาวนั้นได้ปรากฏขึ้น

2:7 Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.

2:8 และท่านได้ให้พวกนักปราชญ์ไปยังบ้านเบธเลเฮมสั่งว่า “จงไปค้นหากุมารนั้นอย่างถี่ถ้วนกันเถิด เมื่อพบแล้วจงกลับมาแจ้งแก่เรา เพื่อเราจะได้ไปนมัสการท่านด้วย”

2:8 And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.

2:9 ครั้นพวกเขาได้ฟังกษัตริย์แล้ว เขาก็ได้ลาไป และดูเถิด ดาวซึ่งเขาได้เห็นในทิศตะวันออกนั้นก็ได้นำหน้าเขาไป จนมาหยุดอยู่เหนือสถานที่ที่กุมารอยู่นั้น

2:9 When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.

2:10 เมื่อพวกนักปราชญ์ได้เห็นดาวนั้นแล้ว เขาก็มีความชื่นชมยินดียิ่งนัก

2:10 When they saw the star, they rejoiced with exceeding great joy.

2:11 ครั้นพวกเขาเข้าไปในเรือนก็พบกุมารกับนางมารีย์มารดา จึงกราบถวายนมัสการกุมารนั้น แล้วเปิดหีบหยิบทรัพย์ของเขาออกมาถวายแก่กุมารเป็นเครื่องบรรณาการ คือ ทองคำ กำยาน และมดยอบ

2:11 And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense, and myrrh.

2:12 และพวกนักปราชญ์ได้ยินคำเตือนจากพระเจ้าในความฝัน มิให้กลับไปเฝ้าเฮโรด เขาจึงกลับไปยังบ้านเมืองของตนทางอื่น

2:12 And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.

เขาพาพระกุมารเยซูไปที่ประเทศอียิปต์
2:13 ครั้นเขาไปแล้ว ดูเถิด ทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้มาปรากฏแก่โยเซฟในความฝันแล้วบอกว่า “จงลุกขึ้นพากุมารกับมารดาหนีไปประเทศอียิปต์ และคอยอยู่ที่นั่นจนกว่าเราจะบอกเจ้า เพราะว่าเฮโรดจะแสวงหากุมารเพื่อจะประหารชีวิตเสีย”

Jesus Carried to Egypt
2:13 And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.

2:14 ในเวลากลางคืนโยเซฟจึงลุกขึ้นพากุมารกับมารดาไปยังประเทศอียิปต์

2:14 When he arose, he took the young child and his mother by night, and departed into Egypt:

2:15 และได้อยู่ที่นั่นจนเฮโรดสิ้นพระชนม์ ทั้งนี้เกิดขึ้นเพื่อจะให้สำเร็จตามพระวจนะขององค์พระผู้เป็นเจ้าซึ่งได้ตรัสไว้โดยศาสดาพยากรณ์ว่า ‘เราได้เรียกบุตรชายของเราออกมาจากประเทศอียิปต์’

2:15 And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.

กษัตริย์เฮโรดมีบัญชาให้ฆ่าทารกแห่งบ้านเบธเลเฮม
2:16 ครั้นเฮโรดเห็นว่าพวกนักปราชญ์หลอกท่าน ก็กริ้วโกรธยิ่งนัก จึงใช้คนไปฆ่าเด็กทั้งหมดในบ้านเบธเลเฮมและที่ใกล้เคียงทั้งสิ้น ตั้งแต่อายุสองขวบลงมา ซึ่งพอดีกับเวลาที่ท่านได้ถามพวกนักปราชญ์อย่างถ้วนถี่นั้น

Herod Kills Babies of Bethlehem
2:16 Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.

2:17 ครั้งนั้นก็สำเร็จตามพระวจนะที่ตรัสโดยเยเรมีย์ศาสดาพยากรณ์ว่า

2:17 Then was fulfilled that which was spoken by Jeremy the prophet, saying,

2:18 ‘ได้ยินเสียงในหมู่บ้านรามาห์ เป็นเสียงโอดครวญและร้องไห้และร่ำไห้เป็นอันมาก คือนางราเชลร้องไห้เพราะบุตรทั้งหลายของตน นางไม่รับฟังคำเล้าโลม เพราะว่าบุตรทั้งหลายนั้นไม่มีแล้ว’

2:18 In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.

การกลับไปยังเมืองนาซาเร็ธ (ลก 2:39-40)
2:19 ครั้นเฮโรดสิ้นพระชนม์แล้ว ดูเถิด ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้า มาปรากฏในความฝันแก่โยเซฟที่ประเทศอียิปต์

Return to Nazareth (Luke 2:39-40)
2:19 But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,

2:20 สั่งว่า “จงลุกขึ้นพากุมารกับมารดามายังแผ่นดินอิสราเอล เพราะคนเหล่านั้นที่แสวงหาชีวิตของกุมารนั้นตายแล้ว”

2:20 Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.

2:21 โยเซฟจึงลุกขึ้นพากุมารกับมารดามายังแผ่นดินอิสราเอล

2:21 And he arose, and took the young child and his mother, and came into the land of Israel.

2:22 แต่เมื่อได้ยินว่า อารเคลาอัสครอบครองแคว้นยูเดียแทนเฮโรดผู้เป็นบิดา จะไปที่นั่นก็กลัว และเมื่อได้ทราบการเตือนจากพระเจ้าในความฝัน จึงเลี่ยงไปยังบริเวณแคว้นกาลิลี

2:22 But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:

2:23 ไปอาศัยในเมืองหนึ่งชื่อนาซาเร็ธ เพื่อจะสำเร็จตามพระวจนะซึ่งตรัสโดยพวกศาสดาพยากรณ์ว่า ‘เขาจะเรียกท่านว่าชาวนาซาเร็ธ’

2:23 And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.


มัทธิว 3 / Matthew 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ยอห์นผู้ให้รับบัพติศมาประกาศหลักคำสอน (มก 1:3-6; ลก 3:2-17; ยน 1:6-8, 19-28)
3:1 คราวนั้นยอห์นผู้ให้รับบัพติศมา มาประกาศในถิ่นทุรกันดารแคว้นยูเดีย

John the Baptist Preaches (Mark 1:3-6; Luke 3:2-17; John 1:6-8, 19-28)
3:1 In those days came John the Baptist, preaching in the wilderness of Judaea,

3:2 กล่าวว่า “ท่านทั้งหลายจงกลับใจเสียใหม่ เพราะว่าอาณาจักรแห่งสวรรค์มาใกล้แล้ว”

3:2 And saying, Repent ye: for the kingdom of heaven is at hand.

3:3 ยอห์นผู้นี้แหละซึ่งตรัสถึงโดยอิสยาห์ศาสดาพยากรณ์ว่า ‘เสียงผู้ร้องในถิ่นทุรกันดารว่า ท่านจงเตรียมมรรคาขององค์พระผู้เป็นเจ้า จงกระทำหนทางของพระองค์ให้ตรงไป’

3:3 For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

3:4 เสื้อผ้าของยอห์นผู้นี้ทำด้วยขนอูฐ และท่านใช้หนังสัตว์คาดเอว อาหารของท่านคือตั๊กแตนและน้ำผึ้งป่า

3:4 And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.

3:5 ขณะนั้นชาวกรุงเยรูซาเล็ม และคนทั่วแคว้นยูเดีย และคนทั่วบริเวณรอบแม่น้ำจอร์แดน ก็ออกไปหายอห์น

3:5 Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,

3:6 สารภาพความผิดบาปของตน และได้รับบัพติศมาจากท่านในแม่น้ำจอร์แดน

3:6 And were baptized of him in Jordan, confessing their sins.

3:7 ครั้นยอห์นเห็นพวกฟาริสีและพวกสะดูสีพากันมาเป็นอันมากเพื่อจะรับบัพติศมา ท่านจึงกล่าวแก่เขาว่า “โอ เจ้าชาติงูร้าย ใครได้เตือนเจ้าให้หนีจากพระอาชญาซึ่งจะมาถึงนั้น

3:7 But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?

3:8 เหตุฉะนั้นจงพิสูจน์การกลับใจของเจ้าด้วยผลที่เกิดขึ้น

3:8 Bring forth therefore fruits meet for repentance:

3:9 อย่านึกเหมาเอาในใจว่า เรามีอับราฮัมเป็นบิดา เพราะเราบอกเจ้าทั้งหลายว่า พระเจ้าทรงฤทธิ์สามารถจะให้บุตรเกิดขึ้นแก่อับราฮัมจากก้อนหินเหล่านี้ได้

3:9 And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.

3:10 บัดนี้ขวานวางไว้ที่โคนต้นไม้แล้ว ดังนั้นทุกต้นที่ไม่เกิดผลดีจะต้องตัดแล้วโยนทิ้งในกองไฟ

3:10 And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.

3:11 เราให้เจ้าทั้งหลายรับบัพติศมาด้วยน้ำ แสดงว่ากลับใจใหม่ก็จริง แต่พระองค์ผู้จะมาภายหลังเรา ทรงมีอิทธิฤทธิ์ยิ่งกว่าเราอีก ซึ่งเราไม่คู่ควรแม้จะถือฉลองพระบาทของพระองค์ พระองค์จะทรงให้เจ้าทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์และด้วยไฟ

3:11 I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire:

3:12 พระหัตถ์ของพระองค์ถือพลั่วพร้อมแล้ว และจะทรงชำระลานข้าวของพระองค์ให้ทั่ว พระองค์จะทรงเก็บข้าวของพระองค์ไว้ในยุ้งฉาง แต่พระองค์จะทรงเผาแกลบด้วยไฟที่ไม่รู้ดับ”

3:12 Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.

พระเยซูทรงรับบัพติศมาจากยอห์น (มก 1:9-11; ลก 3:21-22; ยน 1:31-34)
3:13 แล้วพระเยซูเสด็จจากแคว้นกาลิลีมาหายอห์นที่แม่น้ำจอร์แดน เพื่อจะรับบัพติศมาจากท่าน

Jesus Baptized by John (Mark 1:9-11; Luke 3:21-22; John 1:31-34)
3:13 Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.

3:14 แต่ยอห์นทูลห้ามพระองค์ว่า “ข้าพระองค์ต้องการจะรับบัพติศมาจากพระองค์ ควรหรือที่พระองค์จะเสด็จมาหาข้าพระองค์”

3:14 But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?

3:15 และพระเยซูตรัสตอบยอห์นว่า “บัดนี้จงยอมเถิด เพราะสมควรที่เราทั้งหลายจะกระทำตามสิ่งชอบธรรมทุกประการ” แล้วท่านก็ยอมทำตามพระองค์

3:15 And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him.

3:16 และพระเยซูเมื่อพระองค์ทรงรับบัพติศมาแล้ว ในทันใดนั้นก็เสด็จขึ้นจากน้ำ และดูเถิด ท้องฟ้าก็แหวกออก และพระองค์ได้ทอดพระเนตรเห็นพระวิญญาณของพระเจ้าเสด็จลงมาดุจนกเขาและสถิตอยู่บนพระองค์

3:16 And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:

3:17 และดูเถิด มีพระสุรเสียงตรัสจากฟ้าสวรรค์ว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา เราชอบใจท่านมาก”

3:17 And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.


มัทธิว 4 / Matthew 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พญามารทดลองพระเยซู (มก 1:12-13; ลก 4:1-13)
4:1 ครั้งนั้นพระวิญญาณทรงนำพระเยซูเข้าไปในถิ่นทุรกันดาร เพื่อพญามารจะได้มาทดลอง

Jesus Tempted of Satan (Mark 1:12-13; Luke 4:1-13)
4:1 Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.

4:2 และเมื่อพระองค์ทรงอดพระกระยาหารสี่สิบวันสี่สิบคืนแล้ว ภายหลังพระองค์ก็ทรงอยากพระกระยาหาร

4:2 And when he had fasted forty days and forty nights, he was afterward an hungred.

4:3 เมื่อผู้ทดลองมาหาพระองค์ มันก็ทูลว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงสั่งก้อนหินเหล่านี้ให้กลายเป็นพระกระยาหาร”

4:3 And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.

4:4 ฝ่ายพระองค์ตรัสตอบว่า “มีพระคัมภีร์เขียนไว้ว่า ‘มนุษย์จะบำรุงชีวิตด้วยอาหารสิ่งเดียวหามิได้ แต่บำรุงด้วยพระวจนะทุกคำซึ่งออกมาจากพระโอษฐ์ของพระเจ้า’”

4:4 But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.

4:5 แล้วพญามารก็นำพระองค์ขึ้นไปยังนครบริสุทธิ์ และให้พระองค์ประทับที่ยอดหลังคาพระวิหาร

4:5 Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,

4:6 แล้วทูลพระองค์ว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงโจนลงไปเถิด เพราะพระคัมภีร์มีเขียนไว้ว่า ‘พระองค์จะรับสั่งให้เหล่าทูตสวรรค์ของพระองค์ในเรื่องท่าน และเหล่าทูตสวรรค์จะเอามือประคองชูท่านไว้ เกรงว่าในเวลาหนึ่งเวลาใดเท้าของท่านจะกระแทกหิน’”

4:6 And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

4:7 พระเยซูจึงตรัสตอบมันว่า “พระคัมภีร์มีเขียนไว้อีกว่า ‘อย่าทดลององค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน’”

4:7 Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.

4:8 อีกครั้งหนึ่งพญามารได้นำพระองค์ขึ้นไปบนภูเขาอันสูงยิ่งนัก และได้แสดงบรรดาราชอาณาจักรในโลก ทั้งความรุ่งเรืองของราชอาณาจักรเหล่านั้นให้พระองค์ทอดพระเนตร

4:8 Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;

4:9 แล้วได้ทูลพระองค์ว่า “ถ้าท่านจะกราบลงนมัสการเรา เราจะให้สิ่งทั้งปวงเหล่านี้แก่ท่าน”

4:9 And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.

4:10 พระเยซูจึงตรัสตอบพญามารว่า “เจ้าซาตาน จงไปเสียให้พ้น เพราะพระคัมภีร์มีเขียนไว้ว่า ‘จงนมัสการองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน และปรนนิบัติพระองค์แต่ผู้เดียว’”

4:10 Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

4:11 แล้วพญามารจึงละพระองค์ไป และดูเถิด มีเหล่าทูตสวรรค์มาปรนนิบัติพระองค์

4:11 Then the devil leaveth him, and, behold, angels came and ministered unto him.

พระเยซูทรงเริ่มการประกาศท่ามกลางประชาชน (มก 1:14-15; ลก 4:14-15)
4:12 ครั้นพระเยซูทรงได้ยินว่ายอห์นถูกขังไว้อยู่ในเรือนจำ พระองค์ก็เสด็จไปยังแคว้นกาลิลี

Jesus Begins His Public Ministry (Mark 1:14-15; Luke 4:14-15)
4:12 Now when Jesus had heard that John was cast into prison, he departed into Galilee;

4:13 เมื่อเสด็จออกจากเมืองนาซาเร็ธแล้ว พระองค์ก็มาประทับที่เมืองคาเปอรนาอุม ซึ่งอยู่ริมทะเลที่เขตแดนเศบูลุนและนัฟทาลี

4:13 And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:

4:14 เพื่อจะสำเร็จตามพระวจนะซึ่งตรัสไว้โดยอิสยาห์ศาสดาพยากรณ์ว่า

4:14 That it might be fulfilled which was spoken by Esaias the prophet, saying,

4:15 ‘แคว้นเศบูลุนและแคว้นนัฟทาลีทางข้างทะเลฟากแม่น้ำจอร์แดนข้างโน้น คือกาลิลีแห่งบรรดาประชาชาติ

4:15 The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;

4:16 ประชาชนผู้นั่งอยู่ในความมืดได้เห็นความสว่างยิ่งใหญ่ และผู้ที่นั่งอยู่ในแดนและเงาแห่งความตาย ก็มีความสว่างขึ้นส่องถึงเขาแล้ว’

4:16 The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.

4:17 ตั้งแต่นั้นมาพระเยซูได้ทรงตั้งต้นประกาศว่า “จงกลับใจเสียใหม่ เพราะว่าอาณาจักรแห่งสวรรค์มาใกล้แล้ว”

4:17 From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.

ทรงเรียกเปโตรกับอันดรูว์ (มก 1:16-20; ลก 5:2-11)
4:18 ขณะที่พระเยซูทรงดำเนินอยู่ตามชายทะเลกาลิลี ก็ทอดพระเนตรเห็นพี่น้องสองคน คือซีโมนที่เรียกว่าเปโตร กับอันดรูว์น้องชายของเขา กำลังทอดอวนอยู่ที่ทะเล เพราะเขาเป็นชาวประมง

Peter and Andrew Called (Mark 1:16-20; Luke 5:2-11)
4:18 And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.

4:19 พระองค์ตรัสกับเขาว่า “จงตามเรามาเถิด และเราจะตั้งท่านให้เป็นผู้หาคนดั่งหาปลา”

4:19 And he saith unto them, Follow me, and I will make you fishers of men.

4:20 เขาทั้งสองได้ละอวนตามพระองค์ไปทันที

4:20 And they straightway left their nets, and followed him.

ทรงเรียกยากอบกับยอห์น
4:21 ครั้นพระองค์เสด็จต่อไป ก็ทอดพระเนตรเห็นพี่น้องอีกสองคน คือยากอบบุตรชายเศเบดีกับยอห์นน้องชายของเขา กำลังชุนอวนอยู่ในเรือกับเศเบดีบิดาของเขา พระองค์ได้ทรงเรียกเขา

James and John Called
4:21 And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.

4:22 ในทันใดนั้นเขาทั้งสองก็ละเรือและลาบิดาของเขาตามพระองค์ไป

4:22 And they immediately left the ship and their father, and followed him.

พระเยซูทรงประกาศในแคว้นกาลิลี
4:23 พระเยซูได้เสด็จไปทั่วแคว้นกาลิลี ทรงสั่งสอนในธรรมศาลาของเขา ทรงประกาศข่าวประเสริฐแห่งอาณาจักรนั้น และทรงรักษาโรคภัยไข้เจ็บทุกอย่างของชาวเมืองให้หาย

Ministry of Jesus in Galilee
4:23 And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.

4:24 กิตติศัพท์ของพระองค์ก็เลื่องลือไปทั่วประเทศซีเรีย เขาจึงพาบรรดาคนป่วยเป็นโรคต่างๆ คนที่ทนทุกข์เวทนา คนผีเข้าสิง คนบ้า และคนเป็นอัมพาตมาหาพระองค์ พระองค์ก็ทรงรักษาเขาให้หาย

4:24 And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.

4:25 และมีคนหมู่ใหญ่มาจากแคว้นกาลิลี และแคว้นทศบุรี และกรุงเยรูซาเล็ม และแคว้นยูเดีย และแม่น้ำจอร์แดนฟากข้างโน้น ติดตามพระองค์ไป

4:25 And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.


มัทธิว 5 / Matthew 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การเทศนาสั่งสอนบนภูเขาเรื่องความสุขนิรันดร์ (ลก 6:20-49)
5:1 ครั้นทอดพระเนตรเห็นคนมากดังนั้น พระองค์ก็เสด็จขึ้นไปบนภูเขา และเมื่อประทับแล้ว เหล่าสาวกของพระองค์มาเฝ้าพระองค์

Sermon on the Mount: The Beatitudes (Luke 6:20-49)
5:1 And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:

5:2 และพระองค์ทรงเอ่ยพระโอษฐ์ตรัสสอนเขาว่า

5:2 And he opened his mouth, and taught them, saying,

5:3 “บุคคลผู้ใดรู้สึกบกพร่องฝ่ายจิตวิญญาณ ผู้นั้นเป็นสุข เพราะอาณาจักรแห่งสวรรค์เป็นของเขา

5:3 Blessed are the poor in spirit: for theirs is the kingdom of heaven.

5:4 บุคคลผู้ใดโศกเศร้า ผู้นั้นเป็นสุข เพราะว่าเขาจะได้รับการทรงปลอบประโลม

5:4 Blessed are they that mourn: for they shall be comforted.

5:5 บุคคลผู้ใดมีใจอ่อนโยน ผู้นั้นเป็นสุข เพราะว่าเขาจะได้รับแผ่นดินโลกเป็นมรดก

5:5 Blessed are the meek: for they shall inherit the earth.

5:6 บุคคลผู้ใดหิวกระหายความชอบธรรม ผู้นั้นเป็นสุขเพราะว่าเขาจะได้อิ่มบริบูรณ์

5:6 Blessed are they which do hunger and thirst after righteousness: for they shall be filled.

5:7 บุคคลผู้ใดมีใจกรุณา ผู้นั้นเป็นสุข เพราะว่าเขาจะได้รับพระกรุณา

5:7 Blessed are the merciful: for they shall obtain mercy.

5:8 บุคคลผู้ใดมีใจบริสุทธิ์ ผู้นั้นเป็นสุข เพราะว่าเขาจะได้เห็นพระเจ้า

5:8 Blessed are the pure in heart: for they shall see God.

5:9 บุคคลผู้ใดสร้างสันติ ผู้นั้นเป็นสุข เพราะว่าจะได้เรียกเขาว่าเป็นบุตรของพระเจ้า

5:9 Blessed are the peacemakers: for they shall be called the children of God.

5:10 บุคคลผู้ใดต้องถูกข่มเหงเพราะเหตุความชอบธรรม ผู้นั้นเป็นสุข เพราะว่าอาณาจักรแห่งสวรรค์เป็นของเขา

5:10 Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.

5:11 เมื่อเขาจะติเตียนข่มเหงและนินทาว่าร้ายท่านทั้งหลายเป็นความเท็จเพราะเรา ท่านก็เป็นสุข

5:11 Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.

5:12 จงชื่นชมยินดีอย่างเหลือล้น เพราะว่าบำเหน็จของท่านมีบริบูรณ์ในสวรรค์ เพราะเขาได้ข่มเหงศาสดาพยากรณ์ทั้งหลายที่อยู่ก่อนท่านเหมือนกัน

5:12 Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.

คริสเตียนคือความสว่างและเกลือแห่งแผ่นดินโลก (มก 4:21-23; ลก 8:16-18)
5:13 ท่านทั้งหลายเป็นเกลือแห่งโลก แต่ถ้าเกลือนั้นหมดรสเค็มไปแล้ว จะทำให้กลับเค็มอีกอย่างไรได้ แต่นั้นไปก็ไม่เป็นประโยชน์อะไร มีแต่จะทิ้งเสียสำหรับคนเหยียบย่ำ

Christians: Light and Salt of the Earth (Mark 4:21-23; Luke 8:16-18)
5:13 Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.

5:14 ท่านทั้งหลายเป็นความสว่างของโลก นครซึ่งอยู่บนภูเขาจะปิดบังไว้ไม่ได้

5:14 Ye are the light of the world. A city that is set on an hill cannot be hid.

5:15 ไม่มีผู้ใดจุดเทียนแล้วนำไปวางไว้ในถัง แต่ย่อมตั้งไว้บนเชิงเทียน จะได้ส่องสว่างแก่ทุกคนที่อยู่ในเรือนนั้น

5:15 Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.

5:16 จงให้ความสว่างของท่านส่องไปต่อหน้าคนทั้งปวงอย่างนั้น เพื่อว่าเขาได้เห็นความดีที่ท่านทำ และจะได้สรรเสริญพระบิดาของท่านผู้ทรงอยู่ในสวรรค์

5:16 Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.

ทุกจุดทุกตัวอักษรจะต้องสำเร็จ
5:17 อย่าคิดว่าเรามาเพื่อจะทำลายพระราชบัญญัติหรือคำของศาสดาพยากรณ์เสีย เรามิได้มาเพื่อจะทำลาย แต่มาเพื่อจะให้สำเร็จ

Every Jot and Tittle to Be Fulfilled
5:17 Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.

5:18 เพราะเราบอกความจริงแก่ท่านทั้งหลายว่า ถึงฟ้าและดินจะล่วงไป แม้อักษรหนึ่งหรือจุดๆหนึ่งก็จะไม่สูญไปจากพระราชบัญญัติ จนกว่าจะสำเร็จทั้งสิ้น

5:18 For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.

5:19 เหตุฉะนั้น ผู้ใดได้ทำให้ข้อเล็กน้อยสักข้อหนึ่งในพระบัญญัตินี้เบาลง ทั้งสอนคนอื่นให้ทำอย่างนั้นด้วย ผู้นั้นจะได้ชื่อว่า เป็นผู้น้อยที่สุดในอาณาจักรแห่งสวรรค์ แต่ผู้ใดที่ประพฤติและสอนตามพระบัญญัติ ผู้นั้นจะได้ชื่อว่า เป็นใหญ่ในอาณาจักรแห่งสวรรค์

5:19 Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.

5:20 เพราะเราบอกท่านทั้งหลายว่า ถ้าความชอบธรรมของท่านไม่ยิ่งกว่าความชอบธรรมของพวกธรรมาจารย์และพวกฟาริสี ท่านจะไม่มีวันได้เข้าในอาณาจักรแห่งสวรรค์

5:20 For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.

พระคริสต์ทรงอธิบายถึงคำสอนในพระคัมภีร์เดิม
5:21 ท่านทั้งหลายได้ยินว่ามีคำกล่าวในครั้งโบราณว่า ‘อย่าฆ่าคน’ ถ้าผู้ใดฆ่าคน ผู้นั้นจะต้องถูกพิพากษาลงโทษ

Christ Expounds Old Testament Teaching
5:21 Ye have heard that it was said by them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:

5:22 ฝ่ายเราบอกท่านทั้งหลายว่า ผู้ใดโกรธพี่น้องของตนโดยไม่มีเหตุ ผู้นั้นจะต้องถูกพิพากษาลงโทษ ถ้าผู้ใดจะพูดกับพี่น้องว่า ‘ไอ้บ้า’ ผู้นั้นต้องถูกนำไปที่ศาลสูงให้พิพากษาลงโทษ และผู้ใดจะว่า ‘ไอ้โง่’ ผู้นั้นจะมีโทษถึงไฟนรก

5:22 But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.

5:23 เหตุฉะนั้น ถ้าท่านนำเครื่องบูชามาถึงแท่นบูชาแล้ว และระลึกขึ้นได้ว่า พี่น้องมีเหตุขัดเคืองข้อหนึ่งข้อใดกับท่าน

5:23 Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;

5:24 จงวางเครื่องบูชาไว้ที่หน้าแท่นบูชา กลับไปคืนดีกับพี่น้องผู้นั้นเสียก่อน แล้วจึงค่อยมาถวายเครื่องบูชาของท่าน

5:24 Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.

5:25 จงปรองดองกับคู่ความโดยเร็วขณะที่พากันไป เกลือกว่าในเวลาหนึ่งเวลาใดคู่ความนั้นจะมอบท่านไว้กับผู้พิพากษา แล้วผู้พิพากษาจะมอบท่านไว้กับผู้คุม และท่านจะต้องถูกขังไว้ในเรือนจำ

5:25 Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

5:26 เราบอกความจริงแก่ท่านว่า ท่านจะออกจากที่นั่นไม่ได้กว่าท่านจะได้ใช้หนี้จนครบ

5:26 Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.

5:27 ท่านทั้งหลายได้ยินว่ามีคำกล่าวในครั้งโบราณว่า ‘อย่าล่วงประเวณีผัวเมียเขา’

5:27 Ye have heard that it was said by them of old time, Thou shalt not commit adultery:

5:28 ฝ่ายเราบอกท่านทั้งหลายว่า ผู้ใดมองผู้หญิงเพื่อให้เกิดใจกำหนัดในหญิงนั้น ผู้นั้นได้ล่วงประเวณีในใจกับหญิงนั้นแล้ว

5:28 But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.

5:29 ถ้าตาข้างขวาของท่านทำให้ท่านหลงผิด จงควักออกและโยนมันทิ้งเสียจากท่าน เพราะว่าจะเป็นประโยชน์แก่ท่านมากกว่าที่จะเสียอวัยวะไปอย่างหนึ่ง แต่ทั้งตัวของท่านไม่ต้องถูกทิ้งลงในนรก

5:29 And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

5:30 และถ้ามือข้างขวาของท่านทำให้ท่านหลงผิด จงตัดออกและโยนมันทิ้งเสียจากท่าน เพราะว่าจะเป็นประโยชน์แก่ท่านมากกว่าที่จะเสียอวัยวะไปอย่างหนึ่ง แต่ทั้งตัวของท่านไม่ต้องถูกทิ้งลงในนรก

5:30 And if thy right hand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

พระบัญญัติใหม่เกี่ยวกับการหย่าร้าง (มธ 19:9; มก 10:2-10)
5:31 ยังมีคำกล่าวไว้ว่า ‘ผู้ใดจะหย่าภรรยา ก็ให้เขาทำหนังสือหย่าให้แก่ภรรยานั้น’

New Command about Divorce (Matt. 19:9; Mark 10:2-10)
5:31 It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:

5:32 ฝ่ายเราบอกท่านทั้งหลายว่า ผู้ใดจะหย่าภรรยา เพราะเหตุอื่นนอกจากการเล่นชู้ ก็เท่ากับว่าผู้นั้นทำให้หญิงนั้นล่วงประเวณี และถ้าผู้ใดจะรับหญิงซึ่งหย่าแล้วเช่นนั้นมาเป็นภรรยา ผู้นั้นก็ล่วงประเวณีด้วย

5:32 But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.

5:33 อีกประการหนึ่ง ท่านทั้งหลายได้ยินว่ามีคำกล่าวในครั้งโบราณว่า ‘อย่าเสียคำสัตย์ปฏิญาณ แต่จงปฏิบัติตามคำสัตย์ปฏิญาณของท่านต่อองค์พระผู้เป็นเจ้า’

5:33 Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:

5:34 ฝ่ายเราบอกท่านทั้งหลายว่า อย่าปฏิญาณเลย จะอ้างถึงสวรรค์ก็ดี เพราะสวรรค์เป็นบัลลังก์ของพระเจ้า

5:34 But I say unto you, Swear not at all; neither by heaven; for it is God's throne:

5:35 หรือจะอ้างถึงแผ่นดินโลกก็ดี เพราะแผ่นดินโลกเป็นที่รองพระบาทของพระองค์ หรือจะอ้างถึงกรุงเยรูซาเล็มก็ดี เพราะกรุงเยรูซาเล็มเป็นราชธานีของพระมหากษัตริย์

5:35 Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.

5:36 อย่าปฏิญาณโดยอ้างถึงศีรษะของตน เพราะท่านจะกระทำให้ผมขาวหรือดำไปสักเส้นหนึ่งก็ไม่ได้

5:36 Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

5:37 จริงก็จงว่าจริง ไม่ก็ว่าไม่ พูดแต่เพียงนี้ก็พอ คำพูดเกินนี้ไปมาจากความชั่ว

5:37 But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.

จงรักศัตรู
5:38 ท่านทั้งหลายเคยได้ยินคำซึ่งกล่าวไว้ว่า ‘ตาแทนตาและฟันแทนฟัน’

Love for Enemies
5:38 Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:

5:39 ฝ่ายเราบอกท่านว่า อย่าต่อสู้คนชั่ว ถ้าผู้ใดตบแก้มขวาของท่าน ก็จงหันแก้มอีกข้างหนึ่งให้เขาด้วย

5:39 But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.

5:40 ถ้าผู้ใดอยากจะฟ้องศาลเพื่อจะริบเอาเสื้อของท่าน ก็จงให้เสื้อคลุมแก่เขาด้วย

5:40 And if any man will sue thee at the law, and take away thy coat, let him have thy cloke also.

5:41 ถ้าผู้ใดจะเกณฑ์ท่านให้เดินทางไปหนึ่งกิโลเมตร ก็ให้เลยไปกับเขาถึงสองกิโลเมตร

5:41 And whosoever shall compel thee to go a mile, go with him twain.

5:42 ถ้าเขาจะขอสิ่งใดจากท่านก็จงให้ อย่าเมินหน้าจากผู้ที่อยากขอยืมจากท่าน

5:42 Give to him that asketh thee, and from him that would borrow of thee turn not thou away.

5:43 ท่านทั้งหลายเคยได้ยินคำซึ่งกล่าวไว้ว่า ‘จงรักเพื่อนบ้าน และเกลียดชังศัตรู’

5:43 Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.

5:44 ฝ่ายเราบอกท่านว่า จงรักศัตรูของท่าน จงอวยพรแก่ผู้ที่สาปแช่งท่าน จงทำดีแก่ผู้ที่เกลียดชังท่าน และจงอธิษฐานเพื่อผู้ที่ปฏิบัติต่อท่านอย่างเหยียดหยามและข่มเหงท่าน

5:44 But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;

5:45 จงทำดังนี้เพื่อท่านทั้งหลายจะเป็นบุตรของพระบิดาของท่านผู้ทรงสถิตในสวรรค์ เพราะว่าพระองค์ทรงให้ดวงอาทิตย์ของพระองค์ขึ้นส่องสว่างแก่คนดีและคนชั่ว และให้ฝนตกแก่คนชอบธรรมและแก่คนอธรรม

5:45 That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.

5:46 แม้ว่าท่านรักผู้ที่รักท่าน ท่านจะได้บำเหน็จอะไร ถึงพวกเก็บภาษีก็กระทำอย่างนั้นมิใช่หรือ

5:46 For if ye love them which love you, what reward have ye? do not even the publicans the same?

5:47 ถ้าท่านทักทายแต่พี่น้องของตนฝ่ายเดียว ท่านได้กระทำอะไรเป็นพิเศษยิ่งกว่าคนทั้งปวงเล่า ถึงพวกเก็บภาษีก็กระทำอย่างนั้นมิใช่หรือ

5:47 And if ye salute your brethren only, what do ye more than others? do not even the publicans so?

5:48 เหตุฉะนี้ ท่านทั้งหลายจงเป็นคนดีรอบคอบ เหมือนอย่างพระบิดาของท่านผู้ทรงสถิตในสวรรค์เป็นผู้ดีรอบคอบ”

5:48 Be ye therefore perfect, even as your Father which is in heaven is perfect.


มัทธิว 6 / Matthew 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คนหน้าซื่อใจคดเสแสร้งว่าเป็นผู้เคร่งศาสนา (มธ 6:16-18)
6:1 “จงระวังให้ดี ท่านอย่าทำทานต่อหน้ามนุษย์เพื่อจะให้เขาเห็น มิฉะนั้นท่านจะไม่ได้รับบำเหน็จจากพระบิดาของท่านผู้ทรงสถิตในสวรรค์

The Hypocrisy of Open Religious Acts (Matt. 6:16-18)
6:1 Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.

6:2 เหตุฉะนั้น เมื่อท่านทำทาน อย่าเป่าแตรข้างหน้าท่านเหมือนคนหน้าซื่อใจคดกระทำในธรรมศาลาและตามถนน เพื่อจะได้รับการสรรเสริญจากมนุษย์ เราบอกความจริงแก่ท่านว่า เขาได้รับบำเหน็จของเขาแล้ว

6:2 Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.

6:3 ฝ่ายท่านทั้งหลายเมื่อทำทาน อย่าให้มือซ้ายรู้การซึ่งมือขวากระทำนั้น

6:3 But when thou doest alms, let not thy left hand know what thy right hand doeth:

6:4 เพื่อทานของท่านจะเป็นการลับ และพระบิดาของท่านผู้ทอดพระเนตรเห็นในที่ลี้ลับ พระองค์เองจะทรงโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย

6:4 That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.

6:5 เมื่อท่านทั้งหลายอธิษฐาน อย่าเป็นเหมือนคนหน้าซื่อใจคด เพราะเขาชอบยืนอธิษฐานในธรรมศาลาและที่มุมถนน เพื่อจะให้คนทั้งปวงได้เห็น เราบอกความจริงแก่ท่านว่า เขาได้รับบำเหน็จของเขาแล้ว

6:5 And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.

6:6 ฝ่ายท่านเมื่ออธิษฐานจงเข้าในห้องชั้นใน และเมื่อปิดประตูแล้ว จงอธิษฐานต่อพระบิดาของท่านผู้ทรงสถิตในที่ลี้ลับ และพระบิดาของท่านผู้ทอดพระเนตรเห็นในที่ลี้ลับจะทรงโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย

6:6 But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.

6:7 แต่เมื่อท่านอธิษฐาน อย่าใช้คำซ้ำซากไร้ประโยชน์เหมือนคนต่างชาติ เพราะเขาคิดว่าพูดมากหลายคำ พระจึงจะทรงโปรดฟัง

6:7 But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.

แบบอย่างของการอธิษฐาน (ลก 11:1-4)
6:8 เหตุฉะนั้นท่านอย่าเป็นเหมือนเขาเลย เพราะว่าสิ่งไรซึ่งท่านต้องการ พระบิดาของท่านทรงทราบก่อนที่ท่านทูลขอแล้ว

The Model Prayer (Luke 11:1-4)
6:8 Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.

6:9 เหตุฉะนั้น ท่านทั้งหลายจงอธิษฐานตามอย่างนี้ว่า ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้ทรงสถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ

6:9 After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.

6:10 ขอให้อาณาจักรของพระองค์มาตั้งอยู่ ขอให้เป็นไปตามพระทัยของพระองค์ ในสวรรค์เป็นอย่างไร ก็ให้เป็นไปอย่างนั้นในแผ่นดินโลก

6:10 Thy kingdom come. Thy will be done in earth, as it is in heaven.

6:11 ขอทรงโปรดประทานอาหารประจำวันแก่ข้าพระองค์ทั้งหลายในกาลวันนี้

6:11 Give us this day our daily bread.

6:12 และขอทรงโปรดยกหนี้ของข้าพระองค์ เหมือนข้าพระองค์ยกหนี้ผู้ที่เป็นหนี้ข้าพระองค์นั้น

6:12 And forgive us our debts, as we forgive our debtors.

6:13 และขออย่านำข้าพระองค์เข้าไปในการทดลอง แต่ขอทรงช่วยข้าพระองค์ให้พ้นจากความชั่วร้าย เหตุว่าอาณาจักรและฤทธิ์เดชและสง่าราศีเป็นของพระองค์สืบๆไปเป็นนิตย์ เอเมน

6:13 And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.

6:14 เพราะว่าถ้าท่านยกการละเมิดของเพื่อนมนุษย์ พระบิดาของท่านผู้ทรงสถิตในสวรรค์จะทรงโปรดยกโทษให้ท่านด้วย

6:14 For if ye forgive men their trespasses, your heavenly Father will also forgive you:

6:15 แต่ถ้าท่านไม่ยกการละเมิดของเพื่อนมนุษย์ พระบิดาของท่านจะไม่ทรงโปรดยกการละเมิดของท่านเหมือนกัน

6:15 But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.

การถืออดอาหารจากใจจริง
6:16 ยิ่งกว่านั้นเมื่อท่านถืออดอาหาร อย่าทำหน้าเศร้าหมองเหมือนคนหน้าซื่อใจคด ด้วยเขาแสร้งทำหน้าให้ผิดปกติ เพื่อจะให้คนเห็นว่าเขาถืออดอาหาร เราบอกความจริงแก่ท่านว่า เขาได้รับบำเหน็จของเขาแล้ว

Fasting from the Heart
6:16 Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.

6:17 ฝ่ายท่านเมื่อถืออดอาหาร จงชโลมทาศีรษะและล้างหน้า

6:17 But thou, when thou fastest, anoint thine head, and wash thy face;

6:18 เพื่อท่านจะไม่ปรากฏแก่คนอื่นว่าถืออดอาหาร แต่ให้ปรากฏแก่พระบิดาของท่านผู้ทรงสถิตในที่ลี้ลับ และพระบิดาของท่านผู้ทอดพระเนตรเห็นในที่ลี้ลับ จะทรงโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย

6:18 That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.

จงสะสมทรัพย์สมบัติไว้บนสวรรค์
6:19 อย่าสะสมทรัพย์สมบัติไว้สำหรับตัวในโลก ที่ตัวมอดและสนิมอาจทำลายเสียได้ และที่ขโมยอาจขุดช่องลักเอาไปได้

Lay Up Treasures Above
6:19 Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:

6:20 แต่จงสะสมทรัพย์สมบัติไว้สำหรับตัวในสวรรค์ ที่ตัวมอดและสนิมทำลายเสียไม่ได้ และที่ไม่มีขโมยขุดช่องลักเอาไปได้

6:20 But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:

6:21 เพราะว่าทรัพย์สมบัติของท่านอยู่ที่ไหน ใจของท่านก็จะอยู่ที่นั่นด้วย

6:21 For where your treasure is, there will your heart be also.

6:22 ตาเป็นประทีปของร่างกาย เหตุฉะนั้นถ้าตาของท่านดี ทั้งตัวก็จะเต็มไปด้วยความสว่าง

6:22 The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.

6:23 แต่ถ้าตาของท่านชั่ว ทั้งตัวของท่านก็จะเต็มไปด้วยความมืด เหตุฉะนั้นถ้าความสว่างซึ่งอยู่ในตัวท่านมืดไป ความมืดนั้นจะหนาทึบสักเพียงใด

6:23 But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!

6:24 ไม่มีผู้ใดปรนนิบัตินายสองนายได้ เพราะเขาจะชังนายข้างหนึ่งและจะรักนายอีกข้างหนึ่ง หรือเขาจะนับถือนายฝ่ายหนึ่งและจะดูหมิ่นนายอีกฝ่ายหนึ่ง ท่านจะปรนนิบัติพระเจ้าและเงินทองพร้อมกันไม่ได้

6:24 No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

จงแสวงหาทางของพระเจ้าก่อน
6:25 เหตุฉะนั้น เราบอกท่านทั้งหลายว่า อย่ากระวนกระวายถึงชีวิตของตนว่า จะเอาอะไรกิน หรือจะเอาอะไรดื่ม และอย่ากระวนกระวายถึงร่างกายของตนว่า จะเอาอะไรนุ่งห่ม ชีวิตสำคัญยิ่งกว่าอาหารมิใช่หรือ และร่างกายสำคัญยิ่งกว่าเครื่องนุ่งห่มมิใช่หรือ

Seek First God's Way
6:25 Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?

6:26 จงดูนกในอากาศ มันมิได้หว่าน มิได้เกี่ยว มิได้สะสมไว้ในยุ้งฉาง แต่พระบิดาของท่านทั้งหลายผู้ทรงสถิตในสวรรค์ทรงเลี้ยงนกไว้ ท่านทั้งหลายมิประเสริฐกว่านกหรือ

6:26 Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?

6:27 มีใครในพวกท่าน โดยความกระวนกระวาย อาจต่อความสูงให้ยาวออกไปอีกสักศอกหนึ่งได้หรือ

6:27 Which of you by taking thought can add one cubit unto his stature?

6:28 ท่านกระวนกระวายถึงเครื่องนุ่งห่มทำไม จงพิจารณาดอกไม้ที่ทุ่งนาว่า มันงอกงามเจริญขึ้นได้อย่างไร มันไม่ทำงาน มันไม่ปั่นด้าย

6:28 And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:

6:29 และเราบอกท่านทั้งหลายว่า ซาโลมอนเมื่อบริบูรณ์ด้วยสง่าราศีของท่าน ก็มิได้ทรงเครื่องงามเท่าดอกไม้นี้ดอกหนึ่ง

6:29 And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.

6:30 เหตุฉะนั้น ถ้าพระเจ้าทรงตกแต่งหญ้าที่ทุ่งนาอย่างนั้น ซึ่งเป็นอยู่วันนี้และรุ่งขึ้นต้องทิ้งในเตาไฟ โอ ผู้มีความเชื่อน้อย พระองค์จะไม่ทรงตกแต่งท่านมากยิ่งกว่านั้นหรือ

6:30 Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?

6:31 เหตุฉะนั้น อย่ากระวนกระวายว่า เราจะเอาอะไรกิน หรือจะเอาอะไรดื่ม หรือจะเอาอะไรนุ่งห่ม

6:31 Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?

6:32 (เพราะว่าพวกต่างชาติแสวงหาสิ่งของทั้งปวงนี้) แต่ว่าพระบิดาของท่านผู้ทรงสถิตในสวรรค์ทรงทราบแล้วว่า ท่านต้องการสิ่งทั้งปวงเหล่านี้

6:32 (For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.

6:33 แต่ท่านทั้งหลายจงแสวงหาอาณาจักรของพระเจ้า และความชอบธรรมของพระองค์ก่อน แล้วพระองค์จะทรงเพิ่มเติมสิ่งทั้งปวงเหล่านี้ให้แก่ท่าน

6:33 But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.

6:34 เหตุฉะนั้น อย่ากระวนกระวายถึงพรุ่งนี้ เพราะว่าพรุ่งนี้ก็จะมีการกระวนกระวายสำหรับพรุ่งนี้เอง แต่ละวันก็มีทุกข์พออยู่แล้ว”

6:34 Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.


มัทธิว 7 / Matthew 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

อย่ากล่าวโทษผู้อื่น
7:1 “อย่ากล่าวโทษเขา เพื่อท่านจะไม่ต้องถูกกล่าวโทษ

Do Not Judge Others
7:1 Judge not, that ye be not judged.

7:2 เพราะว่าท่านทั้งหลายจะกล่าวโทษเขาอย่างไร ท่านจะต้องถูกกล่าวโทษอย่างนั้น และท่านจะตวงให้เขาด้วยทะนานอันใด ท่านจะได้รับตวงด้วยทะนานอันนั้น

7:2 For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.

7:3 เหตุไฉนท่านมองดูผงที่อยู่ในตาพี่น้องของท่าน แต่ไม่ยอมพิจารณาไม้ทั้งท่อนที่อยู่ในตาของท่านเอง

7:3 And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?

7:4 หรือเหตุไฉนท่านจะกล่าวแก่พี่น้องของท่านว่า ‘ให้เราเขี่ยผงออกจากตาของท่าน’ แต่ดูเถิด ไม้ทั้งท่อนก็อยู่ในตาของท่านเอง

7:4 Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?

7:5 ท่านคนหน้าซื่อใจคด จงชักไม้ทั้งท่อนออกจากตาของท่านก่อน แล้วท่านจะเห็นได้ถนัด จึงจะเขี่ยผงออกจากตาพี่น้องของท่านได้

7:5 Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.

7:6 อย่าให้สิ่งซึ่งบริสุทธิ์แก่สุนัข และอย่าโยนไข่มุกของท่านให้แก่สุกร เกลือกว่ามันจะเหยียบย่ำเสีย และจะหันกลับมากัดตัวท่านด้วย

7:6 Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.

พระสัญญาอันน่าอัศจรรย์แก่ผู้อธิษฐาน (ลก 11:5-13)
7:7 จงขอแล้วจะได้ จงหาแล้วจะพบ จงเคาะแล้วจะเปิดให้แก่ท่าน

Wonderful Prayer Promise (Luke 11:5-13)
7:7 Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:

7:8 เพราะว่าทุกคนที่ขอก็ได้รับ คนที่แสวงหาก็พบ และคนที่เคาะก็จะเปิดให้เขา

7:8 For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

7:9 ในพวกท่านมีใครบ้างที่จะเอาก้อนหินให้บุตร เมื่อเขาขอขนมปัง

7:9 Or what man is there of you, whom if his son ask bread, will he give him a stone?

7:10 หรือให้งูเมื่อบุตรขอปลา

7:10 Or if he ask a fish, will he give him a serpent?

7:11 เหตุฉะนั้น ถ้าท่านทั้งหลายเองผู้เป็นคนชั่ว ยังรู้จักให้ของดีแก่บุตรของตน ยิ่งกว่านั้นสักเท่าใดพระบิดาของท่านผู้ทรงสถิตในสวรรค์จะประทานของดีแก่ผู้ที่ขอจากพระองค์

7:11 If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?

กฎทองคำ
7:12 เหตุฉะนั้น สิ่งสารพัดซึ่งท่านปรารถนาให้มนุษย์ทำแก่ท่าน จงกระทำอย่างนั้นแก่เขาเหมือนกัน เพราะว่านี่คือพระราชบัญญัติและคำของศาสดาพยากรณ์

The Golden Rule
7:12 Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.

คนแสวงหาความรอดมีน้อย คนจำนวนมากจึงหลงไป
7:13 จงเข้าไปทางประตูแคบ เพราะว่าประตูใหญ่และทางกว้างนั้นนำไปถึงความพินาศ และคนที่เข้าไปทางนั้นมีมาก

Few Saved, Many Lost
7:13 Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat:

7:14 เพราะว่าประตูซึ่งนำไปถึงชีวิตนั้นก็คับและทางก็แคบ ผู้ที่หาพบก็มีน้อย

7:14 Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.

เรารู้จักผู้พยากรณ์เท็จได้โดยคำสอนของเขา
7:15 จงระวังผู้พยากรณ์เท็จที่มาหาท่านนุ่งห่มดุจแกะ แต่ภายในเขาร้ายกาจดุจสุนัขป่า

False Prophets Known by Their Teaching
7:15 Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.

7:16 ท่านจะรู้จักเขาได้ด้วยผลของเขา มนุษย์เก็บผลองุ่นจากต้นไม้หนามหรือ หรือว่าเก็บผลมะเดื่อจากต้นผักหนาม

7:16 Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?

7:17 ดังนั้นแหละต้นไม้ดีทุกต้นย่อมให้แต่ผลดี ต้นไม้เลวก็ย่อมให้ผลเลว

7:17 Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.

7:18 ต้นไม้ดีจะเกิดผลเลวไม่ได้ หรือต้นไม้เลวจะเกิดผลดีก็ไม่ได้

7:18 A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.

7:19 ต้นไม้ทุกต้นซึ่งไม่เกิดผลดีย่อมต้องถูกฟันลงและทิ้งเสียในไฟ

7:19 Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.

7:20 เหตุฉะนั้น ท่านจะรู้จักเขาได้เพราะผลของเขา

7:20 Wherefore by their fruits ye shall know them.

ผู้เคร่งศาสนาหลายคนหลงหายไป
7:21 มิใช่ทุกคนที่ร้องแก่เราว่า ‘พระองค์เจ้าข้า พระองค์เจ้าข้า’ จะได้เข้าในอาณาจักรแห่งสวรรค์ แต่ผู้ที่ปฏิบัติตามพระทัยพระบิดาของเราผู้ทรงสถิตในสวรรค์จึงจะเข้าได้

Many Religious, But Lost
7:21 Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.

7:22 เมื่อถึงวันนั้นจะมีคนเป็นอันมากร้องแก่เราว่า ‘พระองค์เจ้าข้า พระองค์เจ้าข้า ข้าพระองค์ได้พยากรณ์ในพระนามของพระองค์ และได้ขับผีออกในพระนามของพระองค์ และได้กระทำการมหัศจรรย์เป็นอันมากในพระนามของพระองค์มิใช่หรือ’

7:22 Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?

7:23 เมื่อนั้นเราจะแจ้งแก่เขาว่า ‘เราไม่เคยรู้จักเจ้าเลย เจ้าผู้กระทำความชั่วช้า จงไปเสียให้พ้นจากเรา’

7:23 And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.

รากฐานสองชนิด (ลก 6:47-49)
7:24 เหตุฉะนั้นผู้ใดที่ได้ยินคำเหล่านี้ของเราและประพฤติตาม เขาก็เปรียบเสมือนผู้ที่มีสติปัญญาสร้างเรือนของตนไว้บนศิลา

Only Safe Foundation (Luke 6:47-49)
7:24 Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:

7:25 ฝนก็ตกและน้ำก็ไหลท่วม ลมก็พัดปะทะเรือนนั้น แต่เรือนมิได้พังลง เพราะว่ารากตั้งอยู่บนศิลา

7:25 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.

7:26 แต่ผู้ที่ได้ยินคำเหล่านี้ของเราและไม่ประพฤติตาม เขาก็เปรียบเสมือนผู้ที่โง่เขลาสร้างเรือนของตนไว้บนทราย

7:26 And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:

7:27 ฝนก็ตกและน้ำก็ไหลท่วม ลมก็พัดปะทะเรือนนั้น เรือนนั้นก็พังทลายลง และการซึ่งพังทลายนั้นก็ใหญ่ยิ่งนัก”

7:27 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.

7:28 ต่อมาครั้นพระเยซูตรัสถ้อยคำเหล่านี้เสร็จแล้ว ประชาชนก็อัศจรรย์ใจด้วยคำสั่งสอนของพระองค์

7:28 And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:

7:29 เพราะว่าพระองค์ได้ทรงสั่งสอนเขาด้วยสิทธิอำนาจ ไม่เหมือนพวกธรรมาจารย์

7:29 For he taught them as one having authority, and not as the scribes.


มัทธิว 8 / Matthew 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คนโรคเรื้อนหายป่วย
8:1 เมื่อพระองค์เสด็จลงมาจากภูเขาแล้ว คนเป็นอันมากได้ติดตามพระองค์ไป

Leper Healed
8:1 When he was come down from the mountain, great multitudes followed him.

8:2 ดูเถิด มีคนโรคเรื้อนมานมัสการพระองค์แล้วทูลว่า “พระองค์เจ้าข้า เพียงแต่พระองค์จะโปรด ก็จะทรงบันดาลให้ข้าพระองค์สะอาดได้”

8:2 And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.

8:3 พระเยซูทรงยื่นพระหัตถ์ถูกต้องเขา แล้วตรัสว่า “เราพอใจแล้ว จงสะอาดเถิด” ในทันใดนั้นโรคเรื้อนของเขาก็หาย

8:3 And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.

8:4 ฝ่ายพระเยซูตรัสสั่งเขาว่า “อย่าบอกเล่าให้ผู้ใดฟังเลย แต่จงไปสำแดงตัวแก่ปุโรหิต และถวายเครื่องถวายตามซึ่งโมเสสได้สั่งไว้ เพื่อเป็นหลักฐานต่อคนทั้งหลาย”

8:4 And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

ผู้รับใช้ของนายร้อยหายป่วย (ลก 7:1-10)
8:5 เมื่อพระเยซูเสด็จเข้าไปในเมืองคาเปอรนาอุม มีนายร้อยคนหนึ่งมาอ้อนวอนพระองค์

Centurion's Servant Healed (Luke 7:1-10)
8:5 And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,

8:6 ทูลว่า “พระองค์เจ้าข้า ผู้รับใช้ของข้าพระองค์เป็นอัมพาตอยู่ที่บ้าน ทนทุกข์เวทนามาก”

8:6 And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.

8:7 พระเยซูจึงตรัสกับเขาว่า “เราจะไปรักษาเขาให้หาย”

8:7 And Jesus saith unto him, I will come and heal him.

8:8 นายร้อยผู้นั้นทูลว่า “พระองค์เจ้าข้า ข้าพระองค์ไม่สมควรที่จะรับเสด็จพระองค์เข้าใต้ชายคาของข้าพระองค์ ขอพระองค์ตรัสเท่านั้น ผู้รับใช้ของข้าพระองค์ก็จะหายโรค

8:8 The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.

8:9 เพราะเหตุว่าข้าพระองค์เป็นคนอยู่ใต้วินัยทหาร แต่ก็ยังมีทหารอยู่ใต้บังคับบัญชาข้าพระองค์ ข้าพระองค์จะบอกแก่คนนี้ว่า ‘ไป’ เขาก็ไป บอกแก่คนนั้นว่า ‘มา’ เขาก็มา บอกผู้รับใช้ของข้าพระองค์ว่า ‘จงทำสิ่งนี้’ เขาก็ทำ”

8:9 For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

8:10 ครั้นพระเยซูทรงได้ยินดังนั้นก็ประหลาดพระทัยนัก ตรัสกับบรรดาคนที่ตามพระองค์ว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า เราไม่เคยพบความเชื่อที่ไหนมากเท่านี้แม้ในอิสราเอล

8:10 When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.

8:11 เราบอกท่านทั้งหลายว่า คนเป็นอันมากจะมาจากทิศตะวันออกและทิศตะวันตก จะมาเอนกายลงกันกับอับราฮัมและอิสอัคและยาโคบในอาณาจักรแห่งสวรรค์

8:11 And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.

8:12 แต่บรรดาลูกของอาณาจักรจะต้องถูกขับไล่ไสส่งออกไปในที่มืดภายนอก ที่นั่นจะมีเสียงร้องไห้ขบเขี้ยวเคี้ยวฟัน”

8:12 But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.

8:13 แล้วพระเยซูจึงตรัสกับนายร้อยว่า “ไปเถิด ท่านได้เชื่ออย่างไร ก็ให้เป็นแก่ท่านอย่างนั้น” และในเวลานั้นเอง ผู้รับใช้ของเขาก็หายเป็นปกติ

8:13 And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.

แม่ยายของเปโตรหายป่วย (มก 1:29-34; ลก 4:38-41)
8:14 ครั้นพระเยซูเสด็จเข้าไปในเรือนของเปโตร พระองค์ก็ทอดพระเนตรเห็นแม่ยายของเปโตรนอนป่วยจับไข้อยู่

Peter's Mother-in-law Healed (Mark 1:29-34; Luke 4:38-41)
8:14 And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.

8:15 พระองค์ทรงถูกต้องมือนาง ไข้นั้นก็หาย นางจึงลุกขึ้นปรนนิบัติเขาทั้งหลาย

8:15 And he touched her hand, and the fever left her: and she arose, and ministered unto them.

8:16 พอค่ำลง เขาพาคนเป็นอันมากที่มีผีเข้าสิงมาหาพระองค์ พระองค์ก็ทรงขับผีออกด้วยพระดำรัสของพระองค์ และบรรดาคนเจ็บป่วยนั้น พระองค์ก็ได้ทรงรักษาให้หาย

8:16 When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick:

8:17 ทั้งนี้เพื่อจะให้สำเร็จตามพระวจนะโดยอิสยาห์ศาสดาพยากรณ์ที่ว่า ‘ท่านได้แบกความเจ็บไข้ของเราทั้งหลาย และหอบโรคของเราไป’

8:17 That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.

8:18 ครั้นพระเยซูทอดพระเนตรเห็นประชาชนเป็นอันมากมาล้อมพระองค์ไว้ พระองค์จึงตรัสสั่งให้ข้ามฟากไป

8:18 Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.

ทรงลองใจผู้ติดตามพระองค์ (ลก 9:57-62)
8:19 ขณะนั้นมีธรรมาจารย์คนหนึ่งมาหาพระองค์ทูลว่า “อาจารย์เจ้าข้า ท่านไปทางไหน ข้าพเจ้าจะตามท่านไปทางนั้น”

Discipleship Demands Sacrifice (Luke 9:57-62)
8:19 And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.

8:20 พระเยซูจึงตรัสกับเขาว่า “สุนัขจิ้งจอกยังมีโพรง และนกในอากาศยังมีรัง แต่บุตรมนุษย์ไม่มีที่ที่จะวางศีรษะ”

8:20 And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.

8:21 อีกคนหนึ่งในพวกสาวกของพระองค์ทูลพระองค์ว่า “พระองค์เจ้าข้า ขอทรงโปรดให้ข้าพระองค์ไปฝังศพบิดาข้าพระองค์ก่อน”

8:21 And another of his disciples said unto him, Lord, suffer me first to go and bury my father.

8:22 พระเยซูจึงตรัสกับเขาว่า “จงตามเรามาเถิด ปล่อยให้คนตายฝังคนตายของเขาเองเถิด”

8:22 But Jesus said unto him, Follow me; and let the dead bury their dead.

พายุสงบลงด้วยพระดำรัสของพระเยซู (มก 4:36-41; ลก 8:22-25)
8:23 เมื่อพระองค์เสด็จลงเรือ พวกสาวกของพระองค์ก็ตามพระองค์ไป

Storm Hushed by Jesus' Word (Mark 4:36-41; Luke 8:22-25)
8:23 And when he was entered into a ship, his disciples followed him.

8:24 ดูเถิด เกิดพายุใหญ่ในทะเลจนคลื่นซัดท่วมเรือ แต่พระองค์บรรทมหลับอยู่

8:24 And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.

8:25 และพวกสาวกของพระองค์ได้มาปลุกพระองค์ ทูลว่า “พระองค์เจ้าข้า ขอโปรดช่วยพวกเราเถิด เรากำลังจะพินาศอยู่แล้ว”

8:25 And his disciples came to him, and awoke him, saying, Lord, save us: we perish.

8:26 พระองค์จึงตรัสกับเขาว่า “เหตุไฉนเจ้าจึงหวาดกลัว โอ เจ้าผู้มีความเชื่อน้อย” แล้วพระองค์ทรงลุกขึ้นห้ามลมและทะเล คลื่นลมก็สงบเงียบทั่วไป

8:26 And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.

8:27 คนเหล่านั้นก็อัศจรรย์ใจพูดกันว่า “ท่านผู้นี้เป็นคนอย่างไรหนอ จนชั้นลมและทะเลก็เชื่อฟังท่าน”

8:27 But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!

คนถูกผีสิงที่แดนเกอร์กาซี (มก 5:1-21; ลก 8:26-40)
8:28 ครั้นพระองค์ทรงข้ามฟากไปถึงแดนกาดาราแล้ว มีคนสองคนที่มีผีสิงได้ออกจากอุโมงค์ฝังศพมาพบพระองค์ พวกเขาดุร้ายนัก จนไม่มีผู้ใดอาจผ่านไปทางนั้นได้

The Gergesene Demoniacs (Mark 5:1-21; Luke 8:26-40)
8:28 And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.

8:29 ดูเถิด เขาร้องตะโกนว่า “พระเยซูผู้เป็นพระบุตรของพระเจ้า เราเกี่ยวข้องอะไรกับท่านเล่า ท่านมาที่นี่เพื่อจะทรมานพวกเราก่อนเวลาหรือ”

8:29 And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?

8:30 ไกลจากที่นั่นมีสุกรฝูงใหญ่กำลังหากินอยู่

8:30 And there was a good way off from them an herd of many swine feeding.

8:31 ผีเหล่านั้นได้อ้อนวอนพระองค์ว่า “ถ้าท่านขับพวกเราออก ก็ขอให้เข้าอยู่ในฝูงสุกรนั้นเถิด”

8:31 So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.

8:32 พระองค์จึงตรัสแก่ผีเหล่านั้นว่า “ไปเถอะ” ผีเหล่านั้นก็ออกไปเข้าสิงอยู่ในฝูงสุกร ดูเถิด สุกรทั้งฝูงนั้นก็วิ่งกระโดดจากหน้าผาชันลงไปในทะเล และจมน้ำตายจนสิ้น

8:32 And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.

8:33 ฝ่ายคนเลี้ยงสุกรก็หนีเข้าไปในนคร เล่าบรรดาเหตุการณ์ซึ่งเป็นไปนั้น กับเหตุที่เกิดขึ้นแก่คนที่มีผีเข้าสิงอยู่นั้น

8:33 And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.

8:34 ดูเถิด คนทั้งนครพากันออกมาพบพระเยซู เมื่อพบพระองค์แล้ว เขาจึงอ้อนวอนขอให้พระองค์ไปเสียจากเขตแดนของเขา

8:34 And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.


มัทธิว 9 / Matthew 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงรักษาคนอัมพาต (มก 2:3-12; ลก 5:18-26)
9:1 และพระองค์ก็เสด็จลงเรือข้ามฟากไปยังเมืองของพระองค์

Palsied Man Healed by Jesus (Mark 2:3-12; Luke 5:18-26)
9:1 And he entered into a ship, and passed over, and came into his own city.

9:2 ดูเถิด เขาหามคนอัมพาตคนหนึ่งซึ่งนอนอยู่บนที่นอนมาหาพระองค์ เมื่อพระเยซูทอดพระเนตรเห็นความเชื่อของเขาทั้งหลาย จึงตรัสกับคนอัมพาตว่า “ลูกเอ๋ย จงชื่นใจเถิด บาปของเจ้าได้รับการอภัยแล้ว”

9:2 And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.

9:3 ดูเถิด พวกธรรมาจารย์บางคนคิดในใจว่า “คนนี้พูดหมิ่นประมาท”

9:3 And, behold, certain of the scribes said within themselves, This man blasphemeth.

9:4 ฝ่ายพระเยซูทรงทราบความคิดของเขาจึงตรัสว่า “เหตุไฉนท่านทั้งหลายคิดชั่วอยู่ในใจเล่า

9:4 And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?

9:5 ที่จะว่า ‘บาปของเจ้าได้รับการอภัยแล้ว’ หรือจะว่า ‘จงลุกขึ้นเดินไปเถิด’ นั้น ข้างไหนจะง่ายกว่ากัน

9:5 For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?

9:6 แต่เพื่อท่านทั้งหลายจะได้รู้ว่า บุตรมนุษย์มีสิทธิอำนาจในโลกที่จะโปรดยกความผิดบาปได้” (พระองค์จึงตรัสสั่งคนอัมพาตว่า) “จงลุกขึ้นยกที่นอนกลับไปบ้านเถิด”

9:6 But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.

9:7 เขาจึงลุกขึ้นไปบ้านของตน

9:7 And he arose, and departed to his house.

9:8 เมื่อประชาชนเป็นอันมากเห็นดังนั้น เขาก็อัศจรรย์ใจ แล้วพากันสรรเสริญพระเจ้า ผู้ได้ทรงประทานสิทธิอำนาจเช่นนั้นแก่มนุษย์

9:8 But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.

ทรงเรียกมัทธิวคนเก็บภาษี (มก 2:14-20; ลก 5:27-35)
9:9 ครั้นพระเยซูเสด็จเลยที่นั่นไป ก็ทอดพระเนตรเห็นชายคนหนึ่งชื่อมัทธิวนั่งอยู่ที่ด่านเก็บภาษี จึงตรัสกับเขาว่า “จงตามเรามาเถิด” เขาก็ลุกขึ้นตามพระองค์ไป

Matthew the Publican Called (Mark 2:14-20; Luke 5:27-35)
9:9 And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.

9:10 ต่อมาเมื่อพระเยซูเอนพระกายลงเสวยอยู่ในเรือน ดูเถิด มีคนเก็บภาษีและคนบาปอื่นๆหลายคนเข้ามาเอนกายลงร่วมสำรับกับพระองค์และกับพวกสาวกของพระองค์

9:10 And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.

9:11 เมื่อพวกฟาริสีเห็นแล้ว ก็กล่าวแก่พวกสาวกของพระองค์ว่า “ทำไมอาจารย์ของท่านจึงรับประทานอาหารร่วมกับคนเก็บภาษีและคนบาปเล่า”

9:11 And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners?

9:12 เมื่อพระเยซูทรงได้ยินเช่นนั้นจึงตรัสกับพวกเขาว่า “คนปกติไม่ต้องการหมอ แต่คนเจ็บป่วยต้องการหมอ

9:12 But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.

9:13 ท่านทั้งหลายจงไปเรียนรู้ความหมายของข้อความที่ว่า ‘เราประสงค์ความเมตตา ไม่ประสงค์เครื่องสัตวบูชา’ ด้วยว่าเรามิได้มาเพื่อจะเรียกคนชอบธรรม แต่มาเรียกคนบาปให้กลับใจเสียใหม่”

9:13 But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.

9:14 แล้วพวกสาวกของยอห์นมาหาพระองค์ทูลว่า “เหตุไฉนพวกข้าพระองค์และพวกฟาริสีถืออดอาหารบ่อยๆ แต่พวกสาวกของพระองค์ไม่ถืออดอาหาร”

9:14 Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?

9:15 พระเยซูจึงตรัสกับเขาว่า “สหายของเจ้าบ่าวเป็นทุกข์โศกเศร้าเมื่อเจ้าบ่าวยังอยู่กับเขาได้หรือ แต่วันนั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องจากเขาไป เมื่อนั้นเขาจะถืออดอาหาร

9:15 And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.

คำอุปมาเกี่ยวกับเสื้อผ้าและถุงหนัง (มก 2:21-22; ลก 5:36-39)
9:16 ไม่มีผู้ใดเอาท่อนผ้าทอใหม่มาปะเสื้อเก่า เพราะว่าผ้าที่ปะเข้านั้น เมื่อหดจะทำให้เสื้อเก่าขาดกว้างออกไปอีก

Parables of Garment and Bottles (Mark 2:21-22; Luke 5:36-39)
9:16 No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.

9:17 และไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ในถุงหนังเก่า ถ้าทำอย่างนั้นถุงหนังจะขาด น้ำองุ่นจะรั่ว ทั้งถุงหนังก็จะเสียไปด้วย แต่เขาย่อมเอาน้ำองุ่นใหม่ใส่ในถุงหนังใหม่ แล้วทั้งสองอย่างก็อยู่ดีด้วยกันได้”

9:17 Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.

หญิงเป็นโรคตกเลือดหายป่วย ลูกสาวของไยรัสฟื้นขึ้นจากความตาย (มก 5:22-43; ลก 8:41-56)
9:18 เมื่อพระองค์กำลังตรัสคำเหล่านี้แก่เขานั้น ดูเถิด มีขุนนางคนหนึ่งมานมัสการพระองค์แล้วทูลว่า “ลูกสาวของข้าพระองค์พึ่งตาย ขอพระองค์เสด็จไปวางพระหัตถ์ของพระองค์บนตัวเขา แล้วเขาจะฟื้นขึ้นอีก”

Woman with Issue of Blood Healed; Daughter of Jairus Raised (Mark 5:22-43; Luke 8:41-56)
9:18 While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.

9:19 ฝ่ายพระเยซูจึงทรงลุกขึ้นเสด็จตามเขาไป และพวกสาวกของพระองค์ก็ตามไปด้วย

9:19 And Jesus arose, and followed him, and so did his disciples.

9:20 ดูเถิด มีผู้หญิงคนหนึ่งเป็นโรคตกเลือดได้สิบสองปีมาแล้วแอบมาข้างหลัง ถูกต้องชายฉลองพระองค์

9:20 And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment:

9:21 เพราะนางคิดในใจว่า “ถ้าเราได้แตะต้องฉลองพระองค์เท่านั้น เราก็จะหายโรค”

9:21 For she said within herself, If I may but touch his garment, I shall be whole.

9:22 ฝ่ายพระเยซูทรงเหลียวหลังทอดพระเนตรเห็นนางจึงตรัสว่า “ลูกสาวเอ๋ย จงชื่นใจเถิด ความเชื่อของเจ้าทำให้เจ้าหายเป็นปกติ” นับตั้งแต่เวลานั้น ผู้หญิงนั้นก็หายป่วยเป็นปกติ

9:22 But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.

9:23 ครั้นพระเยซูเสด็จเข้าไปในเรือนของขุนนางนั้น ทอดพระเนตรเห็นพวกเป่าปี่และคนเป็นอันมากชุลมุนกันอยู่

9:23 And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,

9:24 พระองค์จึงตรัสกับเขาว่า “จงถอยออกไปเถิด ด้วยว่าเด็กหญิงคนนี้ยังไม่ตาย เป็นแต่นอนหลับอยู่” เขาก็พากันหัวเราะเยาะพระองค์

9:24 He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.

9:25 แต่เมื่อทรงขับฝูงคนออกไปแล้ว พระองค์ได้เสด็จเข้าไปจับมือเด็กหญิง และเด็กหญิงนั้นก็ลุกขึ้น

9:25 But when the people were put forth, he went in, and took her by the hand, and the maid arose.

9:26 แล้วกิตติศัพท์นี้ก็ลือไปทั่วแคว้นนั้น

9:26 And the fame hereof went abroad into all that land.

ชายตาบอดสองคนกลับมองเห็นได้อีก
9:27 ครั้นพระเยซูเสด็จไปจากที่นั่น ก็มีชายตาบอดสองคนตามพระองค์มาร้องว่า “บุตรดาวิดเจ้าข้า ขอเมตตาข้าพระองค์ทั้งหลายเถิด”

Two Blind Men Healed
9:27 And when Jesus departed thence, two blind men followed him, crying, and saying, Thou Son of David, have mercy on us.

9:28 และเมื่อพระองค์เสด็จเข้าไปในเรือน ชายตาบอดทั้งสองก็เข้ามาหาพระองค์ พระเยซูตรัสถามเขาว่า “เจ้าเชื่อหรือว่า เราสามารถจะกระทำการนี้ได้” เขาทูลพระองค์ว่า “เชื่อ พระเจ้าข้า”

9:28 And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.

9:29 แล้วพระองค์ทรงถูกต้องตาของพวกเขาตรัสว่า “ให้เป็นไปตามความเชื่อของเจ้าเถิด”

9:29 Then touched he their eyes, saying, According to your faith be it unto you.

9:30 แล้วตาของพวกเขาก็กลับเห็นดี พระเยซูได้ทรงกำชับเขาอย่างแข็งขันว่า “จงระวังอย่าให้ผู้ใดรู้เลย”

9:30 And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it.

9:31 แต่เมื่อเขาไปจากที่นั่นแล้ว ก็เผยแพร่กิตติศัพท์ของพระองค์ทั่วแคว้นนั้น

9:31 But they, when they were departed, spread abroad his fame in all that country.

9:32 ขณะเมื่อพระเยซูและเหล่าสาวกกำลังเสด็จออกไปจากที่นั่น ดูเถิด มีผู้พาคนใบ้คนหนึ่งที่มีผีสิงอยู่มาหาพระองค์

9:32 As they went out, behold, they brought to him a dumb man possessed with a devil.

9:33 เมื่อทรงขับผีออกแล้วคนใบ้นั้นก็พูดได้ หมู่คนก็อัศจรรย์ใจพูดกันว่า “ไม่เคยเห็นการกระทำเช่นนี้ในอิสราเอลเลย”

9:33 And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.

9:34 แต่พวกฟาริสีกล่าวว่า “คนนี้ขับผีออกด้วยฤทธิ์ของนายผี”

9:34 But the Pharisees said, He casteth out devils through the prince of the devils.

คนทำการยังมีน้อยในภารกิจนี้ (มก 6:5-6; ลก 10:1-3)
9:35 พระเยซูได้เสด็จดำเนินไปตามนครและหมู่บ้านโดยรอบ ทรงสั่งสอนในธรรมศาลาของเขา ประกาศข่าวประเสริฐแห่งอาณาจักรนั้น ทรงรักษาโรคและความป่วยไข้ทุกอย่างของพลเมืองให้หาย

Few Laborers for the Task (Mark 6:5-6; Luke 10:1-3)
9:35 And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.

9:36 และเมื่อพระองค์ทอดพระเนตรเห็นประชาชนก็ทรงสงสารเขา ด้วยเขาอิดโรยกระจัดกระจายไปดุจฝูงแกะไม่มีผู้เลี้ยง

9:36 But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.

9:37 แล้วพระองค์ตรัสกับพวกสาวกของพระองค์ว่า “การเก็บเกี่ยวนั้นเป็นการใหญ่นักหนา แต่คนงานยังน้อยอยู่

9:37 Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few;

9:38 เหตุฉะนั้น พวกท่านจงอ้อนวอนพระองค์ผู้ทรงเป็นเจ้าของการเก็บเกี่ยวนั้น ให้ส่งคนงานมาในการเก็บเกี่ยวของพระองค์”

9:38 Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.


มัทธิว 10 / Matthew 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ชื่ออัครสาวกสิบสองคนกับงานที่ทรงมอบให้ (มก 6:1-13; ลก 9:1-6)
10:1 เมื่อพระองค์ทรงเรียกสาวกสิบสองคนของพระองค์มาแล้ว พระองค์ก็ประทานอำนาจให้เขาขับผีโสโครกออกได้ และให้รักษาโรคและความเจ็บไข้ทุกอย่างให้หายได้

The Twelve Named and Commissioned (Mark 6:1-13; Luke 9:1-6)
10:1 And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.

10:2 อัครสาวกสิบสองคนนั้นมีชื่อดังนี้ คนแรกชื่อซีโมนที่เรียกว่าเปโตร กับอันดรูว์น้องชายของเขา ยากอบบุตรชายเศเบดี กับยอห์นน้องชายของเขา

10:2 Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;

10:3 ฟีลิปและบารโธโลมิว โธมัสและมัทธิวคนเก็บภาษี ยากอบบุตรชายอัลเฟอัส และเลบเบอัสผู้ที่มีชื่ออีกว่าธัดเดอัส

10:3 Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;

10:4 ซีโมนชาวคานาอันและยูดาสอิสคาริโอทผู้ที่ได้ทรยศพระองค์นั้น

10:4 Simon the Canaanite, and Judas Iscariot, who also betrayed him.

10:5 สิบสองคนนี้พระเยซูทรงใช้ให้ออกไปและสั่งเขาว่า “อย่าไปทางที่ไปสู่พวกต่างชาติ และอย่าเข้าไปในเมืองของชาวสะมาเรีย

10:5 These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not:

10:6 แต่ว่าจงไปหาแกะหลงของวงศ์วานอิสราเอลดีกว่า

10:6 But go rather to the lost sheep of the house of Israel.

10:7 จงไปพลางประกาศพลางว่า ‘อาณาจักรแห่งสวรรค์มาใกล้แล้ว’

10:7 And as ye go, preach, saying, The kingdom of heaven is at hand.

10:8 จงรักษาคนเจ็บป่วยให้หาย คนโรคเรื้อนให้หายสะอาด คนตายแล้วให้ฟื้น และจงขับผีให้ออก ท่านทั้งหลายได้รับเปล่าๆ ก็จงให้เปล่าๆ

10:8 Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.

10:9 อย่าหาเหรียญทองคำ หรือเงิน หรือทองแดงไว้ในไถ้ของท่าน

10:9 Provide neither gold, nor silver, nor brass in your purses,

10:10 หรือย่ามใช้ตามทาง หรือเสื้อคลุมสองตัว หรือรองเท้า หรือไม้เท้า เพราะว่าผู้ทำงานสมควรจะได้อาหารกิน

10:10 Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.

10:11 เมื่อท่านมาถึงนครใดหรือเมืองใด จงสืบดูว่าใครเป็นคนเหมาะสมในที่นั้น แล้วจงไปอาศัยกับผู้นั้นจนกว่าจะจากไป

10:11 And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.

10:12 ขณะเมื่อท่านขึ้นเรือน จงให้พรแก่ครัวเรือนนั้น

10:12 And when ye come into an house, salute it.

10:13 ถ้าครัวเรือนนั้นสมควรรับพร ก็ให้สันติสุขของท่านอยู่กับเรือนนั้น แต่ถ้าครัวเรือนนั้นไม่สมควรรับพร ก็ให้สันติสุขนั้นกลับคืนมาสู่ท่าน

10:13 And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.

10:14 ถ้าผู้ใดไม่ต้อนรับท่านทั้งหลายและไม่ฟังคำของท่าน เมื่อจะออกจากเรือนนั้นเมืองนั้น จงสะบัดผงคลีที่ติดเท้าของท่านออกเสีย

10:14 And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.

10:15 เราบอกความจริงแก่ท่านว่า ในวันพิพากษานั้น โทษของเมืองโสโดมและเมืองโกโมราห์ จะเบากว่าโทษของเมืองนั้น

10:15 Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.

10:16 ดูเถิด เราใช้พวกท่านไปดุจแกะอยู่ท่ามกลางฝูงสุนัขป่า เหตุฉะนั้นท่านจงฉลาดเหมือนงู และไม่มีภัยเหมือนนกเขา

10:16 Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.

10:17 แต่จงระวังผู้คนไว้ให้ดี เพราะพวกเขาจะมอบท่านทั้งหลายไว้กับศาล และจะเฆี่ยนท่านในธรรมศาลาของเขา

10:17 But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;

10:18 และท่านจะถูกนำตัวไปอยู่ต่อหน้าเจ้าเมืองและกษัตริย์เพราะเห็นแก่เรา เพื่อท่านจะได้เป็นพยานต่อเขาและต่อคนต่างชาติ

10:18 And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.

10:19 แต่เมื่อเขามอบท่านไว้นั้น อย่าเป็นกังวลว่าจะพูดอะไรหรืออย่างไร เพราะเมื่อถึงเวลา คำที่ท่านจะพูดนั้นจะทรงประทานแก่ท่านในเวลานั้น

10:19 But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.

10:20 เพราะว่าผู้ที่พูดมิใช่ตัวท่านเอง แต่เป็นพระวิญญาณแห่งพระบิดาของท่าน ผู้ตรัสทางท่าน

10:20 For it is not ye that speak, but the Spirit of your Father which speaketh in you.

10:21 แม้ว่าพี่ก็จะมอบน้องให้ถึงความตาย พ่อจะมอบลูก และลูกก็จะทรยศต่อพ่อแม่ให้ถึงแก่ความตาย

10:21 And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.

10:22 ท่านจะถูกคนทั้งปวงเกลียดชังเพราะเห็นแก่นามของเรา แต่ผู้ใดที่ทนได้ถึงที่สุด ผู้นั้นจะรอด

10:22 And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved.

10:23 แต่เมื่อเขาข่มเหงท่านในเมืองนี้ จงหนีไปยังอีกเมืองหนึ่ง เราบอกความจริงแก่ท่านว่า ก่อนที่ท่านจะไปทั่วเมืองต่างๆในอิสราเอล บุตรมนุษย์จะเสด็จมา

10:23 But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.

ปัญหาของสาวก
10:24 ศิษย์ไม่ใหญ่กว่าครู และทาสไม่ใหญ่กว่านายของตน

Problems of a Disciple
10:24 The disciple is not above his master, nor the servant above his lord.

10:25 ซึ่งศิษย์จะได้เป็นเสมอครูของตน และทาสเสมอนายของตนก็พออยู่แล้ว ถ้าเขาได้เรียกเจ้าบ้านว่าเบเอลเซบูล เขาจะเรียกลูกบ้านของเขามากยิ่งกว่านั้นสักเท่าใด

10:25 It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?

10:26 เหตุฉะนั้นอย่ากลัวเขา เพราะว่าไม่มีสิ่งใดปิดบังไว้ที่จะไม่ต้องเปิดเผย หรือการลับที่จะไม่เผยให้ประจักษ์

10:26 Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.

10:27 ซึ่งเรากล่าวแก่พวกท่านในที่มืด ท่านจงกล่าวในที่สว่าง และซึ่งท่านได้ยินกระซิบที่หู ท่านจงประกาศจากดาดฟ้าหลังคาบ้าน

10:27 What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.

10:28 อย่ากลัวผู้ที่ฆ่าได้แต่กาย แต่ไม่มีอำนาจที่จะฆ่าจิตวิญญาณ แต่จงกลัวพระองค์ผู้ทรงฤทธิ์ที่จะให้ทั้งจิตวิญญาณทั้งกายพินาศในนรกได้

10:28 And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.

10:29 นกกระจอกสองตัวเขาขายบาทหนึ่งมิใช่หรือ แต่ถ้าพระบิดาของท่านไม่ทรงเห็นชอบ นกนั้นแม้สักตัวเดียวจะตกลงถึงดินก็ไม่ได้

10:29 Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.

10:30 ถึงผมของท่านทั้งหลายก็ทรงนับไว้แล้วทุกเส้น

10:30 But the very hairs of your head are all numbered.

10:31 เหตุฉะนั้นอย่ากลัวเลย ท่านทั้งหลายก็มีค่ากว่านกกระจอกหลายตัว

10:31 Fear ye not therefore, ye are of more value than many sparrows.

10:32 เหตุดังนั้นผู้ใดจะรับเราต่อหน้ามนุษย์ เราจะรับผู้นั้นต่อพระพักตร์พระบิดาของเราผู้ทรงสถิตในสวรรค์ด้วย

10:32 Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.

10:33 แต่ผู้ใดจะปฏิเสธเราต่อหน้ามนุษย์ เราจะปฏิเสธผู้นั้นต่อพระพักตร์พระบิดาของเราผู้ทรงสถิตในสวรรค์ด้วย

10:33 But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.

พระคริสต์ทรงอยู่เหนือบิดาหรือมารดา
10:34 อย่าคิดว่าเรามาเพื่อจะนำสันติภาพมาสู่โลก เรามิได้นำสันติภาพมาให้ แต่เรานำดาบมา

Christ above Father or Mother
10:34 Think not that I am come to send peace on earth: I came not to send peace, but a sword.

10:35 ด้วยว่าเรามาเพื่อจะให้ลูกชายหมางใจกับบิดาของตน และลูกสาวหมางใจกับมารดาและลูกสะใภ้หมางใจกับแม่สามี

10:35 For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.

10:36 และผู้ที่อยู่ร่วมเรือนเดียวกัน ก็จะเป็นศัตรูต่อกัน

10:36 And a man's foes shall be they of his own household.

10:37 ผู้ใดที่รักบิดามารดายิ่งกว่ารักเราก็ไม่สมกับเรา และผู้ใดรักบุตรชายหญิงยิ่งกว่ารักเรา ผู้นั้นก็ไม่สมกับเรา

10:37 He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.

10:38 และผู้ใดที่ไม่รับเอากางเขนของตนตามเราไป ผู้นั้นก็ไม่สมกับเรา

10:38 And he that taketh not his cross, and followeth after me, is not worthy of me.

10:39 ผู้ที่จะเอาชีวิตของตนรอดจะกลับเสียชีวิต แต่ผู้ที่สู้เสียชีวิตของตนเพราะเห็นแก่เราก็จะได้ชีวิตรอด

10:39 He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.

10:40 ผู้ที่รับท่านทั้งหลายก็รับเรา และผู้ที่รับเราก็รับพระองค์ที่ทรงใช้เรามา

10:40 He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.

10:41 ผู้ที่รับศาสดาพยากรณ์เพราะนามแห่งศาสดาพยากรณ์นั้น ก็จะได้บำเหน็จอย่างที่ศาสดาพยากรณ์พึงได้รับ และผู้ที่รับผู้ชอบธรรมเพราะนามแห่งผู้ชอบธรรมนั้น ก็จะได้บำเหน็จอย่างที่ผู้ชอบธรรมพึงได้รับ

10:41 He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.

10:42 และผู้ใดจะเอาน้ำเย็นสักถ้วยหนึ่งให้คนเล็กน้อยเหล่านี้คนใดคนหนึ่งดื่ม เพราะนามแห่งศิษย์ของเราเราบอกความจริงแก่ท่านทั้งหลายว่า คนนั้นจะขาดบำเหน็จก็หามิได้”

10:42 And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.


มัทธิว 11 / Matthew 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

11:1 ต่อมาเมื่อพระเยซูตรัสสั่งสาวกสิบสองคนของพระองค์เสร็จแล้ว พระองค์ได้เสด็จจากที่นั่นไปเพื่อจะสั่งสอนและประกาศในเมืองต่างๆของเขา

11:1 And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.

พระเยซูทรงยกย่องยอห์นผู้ให้รับบัพติศมา (ลก 7:19-29)
11:2 ฝ่ายยอห์นเมื่อติดอยู่ในเรือนจำได้ยินถึงกิจการของพระคริสต์ จึงได้ใช้สาวกสองคนของท่านไป

Jesus Extols John the Baptist (Luke 7:19-29)
11:2 Now when John had heard in the prison the works of Christ, he sent two of his disciples,

11:3 ทูลถามพระองค์ว่า “ท่านเป็นผู้ที่จะมานั้นหรือ หรือเราจะต้องคอยหาผู้อื่น”

11:3 And said unto him, Art thou he that should come, or do we look for another?

11:4 ฝ่ายพระเยซูตรัสตอบพวกเขาว่า “จงไปแจ้งแก่ยอห์นอีกครั้งถึงสิ่งที่ท่านได้ยินและได้เห็น

11:4 Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:

11:5 คือว่าคนตาบอดก็หายบอด คนง่อยเดินได้ คนโรคเรื้อนหายสะอาด คนหูหนวกได้ยินได้ คนตายแล้วเป็นขึ้นมา และข่าวประเสริฐก็ประกาศแก่คนอนาถา

11:5 The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.

11:6 บุคคลผู้ใดไม่สะดุดเพราะเรา ผู้นั้นเป็นสุข”

11:6 And blessed is he, whosoever shall not be offended in me.

11:7 ครั้นสาวกเหล่านั้นไปแล้ว พระเยซูเริ่มตรัสกับคนหมู่นั้นถึงยอห์นว่า “ท่านทั้งหลายได้ออกไปในถิ่นทุรกันดารเพื่อดูอะไร ดูต้นอ้อไหวโดยถูกลมพัดหรือ

11:7 And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?

11:8 แต่ท่านทั้งหลายออกไปดูอะไร ดูคนนุ่งห่มผ้าเนื้ออ่อนนิ่มหรือ ดูเถิด คนนุ่งห่มผ้าเนื้อนิ่มก็อยู่ในพระนิเวศของกษัตริย์

11:8 But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses.

11:9 แต่ท่านทั้งหลายออกไปดูอะไร ดูศาสดาพยากรณ์หรือ แน่ทีเดียวและเราบอกท่านว่า ท่านนั้นเป็นยิ่งกว่าศาสดาพยากรณ์เสียอีก

11:9 But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.

11:10 คือผู้นั้นเองที่พระคัมภีร์ได้เขียนถึงว่า ‘ดูเถิด เราใช้ทูตของเราไปข้างหน้าท่าน ผู้นั้นจะเตรียมทางของท่านไว้ข้างหน้าท่าน’

11:10 For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

11:11 เราบอกความจริงแก่ท่านทั้งหลายว่า ในบรรดาคนซึ่งเกิดจากผู้หญิงมานั้น ไม่มีผู้ใดใหญ่กว่ายอห์นผู้ให้รับบัพติศมา แต่ว่าผู้ที่ต่ำต้อยที่สุดในอาณาจักรแห่งสวรรค์ก็ยังใหญ่กว่ายอห์นเสียอีก

11:11 Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.

11:12 และตั้งแต่สมัยยอห์นผู้ให้รับบัพติศมาถึงทุกวันนี้ อาณาจักรแห่งสวรรค์ก็เป็นสิ่งที่คนได้แสวงหาด้วยใจร้อนรน และผู้ที่ใจร้อนรนก็เป็นผู้ที่ชิงเอาได้

11:12 And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.

11:13 เพราะคำของศาสดาพยากรณ์ทั้งหลายและพระราชบัญญัติได้พยากรณ์มาจนถึงยอห์นนี้

11:13 For all the prophets and the law prophesied until John.

11:14 ถ้าท่านทั้งหลายจะยอมรับในเรื่องนี้ ก็ยอห์นนี้แหละเป็นเอลียาห์ซึ่งจะมานั้น

11:14 And if ye will receive it, this is Elias, which was for to come.

11:15 ใครมีหูจงฟังเถิด

11:15 He that hath ears to hear, let him hear.

11:16 เราจะเปรียบคนยุคนี้เหมือนกับอะไรดี เปรียบเหมือนเด็กนั่งที่กลางตลาดร้องแก่เพื่อน

11:16 But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,

11:17 กล่าวว่า ‘พวกฉันได้เป่าปี่ให้พวกเธอ และเธอมิได้เต้นรำ พวกฉันได้พิลาปร่ำไห้แก่พวกเธอ และพวกเธอมิได้คร่ำครวญ’

11:17 And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.

11:18 ด้วยว่ายอห์นมาก็ไม่ได้กินหรือดื่ม และเขาว่า ‘มีผีเข้าสิงอยู่’

11:18 For John came neither eating nor drinking, and they say, He hath a devil.

11:19 ฝ่ายบุตรมนุษย์มาทั้งกินและดื่ม เขาก็ว่า ‘ดูเถิด นี่เป็นคนกินเติบและดื่มน้ำองุ่นมาก เป็นมิตรสหายกับคนเก็บภาษีและคนบาป’ แต่พระปัญญาก็ปรากฏว่าชอบธรรมแล้วโดยผลแห่งพระปัญญานั้น”

11:19 The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.

การพิพากษาสำหรับผู้ที่ไม่เชื่อ
11:20 แล้วพระองค์ก็ทรงตั้งต้นติเตียนเมืองต่างๆที่พระองค์ได้ทรงกระทำการอิทธิฤทธิ์เป็นส่วนมาก เพราะเขามิได้กลับใจเสียใหม่

Dire Judgment for Unbelief
11:20 Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:

11:21 “วิบัติแก่เจ้า เมืองโคราซิน วิบัติแก่เจ้า เมืองเบธไซอิดา เพราะถ้าการอิทธิฤทธิ์ซึ่งได้กระทำท่ามกลางเจ้าได้กระทำในเมืองไทระและเมืองไซดอน คนในเมืองทั้งสองจะได้นุ่งห่มผ้ากระสอบ นั่งบนขี้เถ้า กลับใจเสียใหม่นานมาแล้ว

11:21 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.

11:22 แต่เราบอกเจ้าว่า ในวันพิพากษา โทษเมืองไทระและเมืองไซดอนจะเบากว่าโทษของเจ้า

11:22 But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.

11:23 และฝ่ายเจ้า เมืองคาเปอรนาอุม ซึ่งถูกยกขึ้นเทียมฟ้าแล้ว เจ้าจะต้องลงไปถึงนรกต่างหาก ด้วยว่าการอิทธิฤทธิ์ซึ่งได้กระทำในท่ามกลางเจ้านั้น ถ้าได้กระทำในเมืองโสโดม เมืองนั้นจะได้ตั้งอยู่จนทุกวันนี้

11:23 And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.

11:24 แต่เราบอกเจ้าว่า ในวันพิพากษา โทษเมืองโสโดมจะเบากว่าโทษของเจ้า”

11:24 But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.

11:25 ขณะนั้นพระเยซูทูลตอบว่า “โอ ข้าแต่พระบิดา ผู้เป็นเจ้าแห่งฟ้าสวรรค์และแผ่นดิน ข้าพระองค์ขอขอบพระคุณพระองค์ ที่พระองค์ได้ทรงปิดบังสิ่งเหล่านี้ไว้จากผู้มีปัญญาและผู้ฉลาด และได้สำแดงให้ผู้น้อยรู้

11:25 At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.

11:26 ข้าแต่พระบิดา ที่เป็นอย่างนั้นก็เพราะเป็นที่ชอบพระทัยในสายพระเนตรของพระองค์

11:26 Even so, Father: for so it seemed good in thy sight.

11:27 พระบิดาของเราได้ทรงมอบสิ่งสารพัดให้แก่เรา และไม่มีใครรู้จักพระบุตรนอกจากพระบิดา และไม่มีใครรู้จักพระบิดานอกจากพระบุตรและผู้ใดก็ตามที่พระบุตรประสงค์จะสำแดงให้รู้

11:27 All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.

การเชื้อเชิญที่ยิ่งใหญ่
11:28 บรรดาผู้ทำงานเหน็ดเหนื่อยและแบกภาระหนักจงมาหาเรา และเราจะให้ท่านทั้งหลายหายเหนื่อยเป็นสุข

The Great Invitation
11:28 Come unto me, all ye that labour and are heavy laden, and I will give you rest.

11:29 จงเอาแอกของเราแบกไว้ แล้วเรียนจากเรา เพราะว่าเรามีใจอ่อนสุภาพและถ่อมลง และท่านทั้งหลายจะพบที่สงบสุขในใจของตน

11:29 Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.

11:30 ด้วยว่าแอกของเราก็แบกง่าย และภาระของเราก็เบา”

11:30 For my yoke is easy, and my burden is light.


มัทธิว 12 / Matthew 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระคริสต์เป็นเจ้าเป็นใหญ่เหนือวันสะบาโต (มก 2:23-28; ลก 6:1-5)
12:1 ในคราวนั้นพระเยซูเสด็จไปในนาในวันสะบาโต และพวกสาวกของพระองค์หิวจึงเริ่มเด็ดรวงข้าวมากิน

Christ is Lord of the Sabbath (Mark 2:23-28; Luke 6:1-5)
12:1 At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn, and to eat.

12:2 แต่เมื่อพวกฟาริสีเห็นเข้า เขาจึงทูลพระองค์ว่า “ดูเถิด สาวกของท่านทำการซึ่งพระราชบัญญัติห้ามไว้ในวันสะบาโต”

12:2 But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.

12:3 พระองค์จึงตรัสกับเขาว่า “พวกท่านยังไม่ได้อ่านหรือ ซึ่งดาวิดได้กระทำเมื่อท่านและพรรคพวกหิว

12:3 But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;

12:4 ท่านได้เข้าไปในพระนิเวศของพระเจ้า รับประทานขนมปังหน้าพระพักตร์ ซึ่งพระราชบัญญัติห้ามไว้ไม่ให้ท่านและพรรคพวกรับประทาน ควรแต่ปุโรหิตพวกเดียว

12:4 How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?

12:5 ท่านทั้งหลายไม่ได้อ่านในพระราชบัญญัติหรือ ที่ว่า ในวันสะบาโตพวกปุโรหิตในพระวิหารดูหมิ่นวันสะบาโตแต่ไม่มีความผิด

12:5 Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?

12:6 แต่เราบอกท่านทั้งหลายว่า ที่นี่มีผู้หนึ่งเป็นใหญ่กว่าพระวิหารอีก

12:6 But I say unto you, That in this place is one greater than the temple.

12:7 แต่ถ้าท่านทั้งหลายได้เข้าใจความหมายของข้อที่ว่า ‘เราประสงค์ความเมตตา ไม่ประสงค์เครื่องสัตวบูชา’ ท่านก็คงจะไม่กล่าวโทษคนที่ไม่มีความผิด

12:7 But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.

12:8 เพราะว่าบุตรมนุษย์เป็นเจ้าเป็นใหญ่เหนือวันสะบาโต”

12:8 For the Son of man is Lord even of the sabbath day.

ทรงรักษาชายมือลีบ (มก 3:1-6; ลก 6:6-11)
12:9 แล้วเมื่อพระองค์ได้เสด็จไปจากที่นั่น พระองค์ก็เข้าไปในธรรมศาลาของเขา

The Man with the Withered Hand Healed (Mark 3:1-6; Luke 6:6-11)
12:9 And when he was departed thence, he went into their synagogue:

12:10 ดูเถิด มีชายคนหนึ่งมือข้างหนึ่งลีบ คนทั้งหลายถามพระองค์ว่า “การรักษาโรคในวันสะบาโตนั้นพระราชบัญญัติห้ามไว้หรือไม่” เพื่อเขาจะหาเหตุฟ้องพระองค์ได้

12:10 And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.

12:11 พระองค์จึงตรัสกับเขาว่า “ถ้าผู้ใดในพวกท่านมีแกะตัวเดียวและแกะตัวนั้นตกบ่อในวันสะบาโต ผู้นั้นจะไม่ฉุดลากแกะตัวนั้นขึ้นหรือ

12:11 And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?

12:12 มนุษย์คนหนึ่งย่อมประเสริฐยิ่งกว่าแกะมากเท่าใด เหตุฉะนั้นจึงถูกต้องตามพระราชบัญญัติให้ทำการดีได้ในวันสะบาโต”

12:12 How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.

12:13 แล้วพระองค์ก็ตรัสกับชายคนนั้นว่า “จงเหยียดมือออกเถิด” เขาก็เหยียดออก และมือนั้นก็หายเป็นปกติเหมือนมืออีกข้างหนึ่ง

12:13 Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.

12:14 ฝ่ายพวกฟาริสีก็ออกไปปรึกษากันถึงพระองค์ว่า จะทำอย่างไรจึงจะฆ่าพระองค์ได้

12:14 Then the Pharisees went out, and held a council against him, how they might destroy him.

ฝูงชนที่ติดตามมาได้รับการรักษาให้หาย
12:15 แต่เมื่อพระเยซูทรงทราบ พระองค์จึงได้เสด็จออกไปจากที่นั่น และคนเป็นอันมากก็ตามพระองค์ไป พระองค์ก็ทรงรักษาเขาให้หายโรคสิ้นทุกคน

Multitudes Follow, Are Healed
12:15 But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;

12:16 แล้วพระองค์ทรงกำชับห้ามเขามิให้แพร่งพรายว่าพระองค์คือผู้ใด

12:16 And charged them that they should not make him known:

12:17 ทั้งนี้เพื่อคำที่ได้กล่าวไว้แล้วโดยอิสยาห์ศาสดาพยากรณ์จะสำเร็จ ซึ่งว่า

12:17 That it might be fulfilled which was spoken by Esaias the prophet, saying,

12:18 ‘ดูเถิด ผู้รับใช้ของเราซึ่งเราได้เลือกสรรไว้ ที่รักของเรา ผู้ซึ่งจิตใจเราโปรดปราน เราจะเอาวิญญาณของเราสวมท่านไว้ ท่านจะประกาศการพิพากษาแก่พวกต่างชาติ

12:18 Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.

12:19 ท่านจะไม่ทะเลาะวิวาท และไม่ร้องเสียงดัง ไม่มีใครได้ยินเสียงของท่านตามถนน

12:19 He shall not strive, nor cry; neither shall any man hear his voice in the streets.

12:20 ไม้อ้อช้ำแล้วท่านจะไม่หัก ไส้ตะเกียงเป็นควันแล้วท่านจะไม่ดับ กว่าท่านจะทำให้การพิพากษามีชัยชนะ

12:20 A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.

12:21 และพวกต่างชาติจะวางใจในนามของท่าน’

12:21 And in his name shall the Gentiles trust.

ชายมีผีสิงได้รับการรักษา พวกฟาริสีกล่าวหาว่าเป็นโดยฤทธิ์อำนาจของเบเอลเซบูล (มก 3:23-30; ลก 11:14-23)
12:22 ขณะนั้นเขาพาคนหนึ่งมีผีเข้าสิงอยู่ ทั้งตาบอดและเป็นใบ้มาหาพระองค์ พระองค์ทรงรักษาให้หาย คนตาบอดและใบ้นั้นจึงพูดจึงเห็นได้

Devil Possessed Man Healed; Pharisees Charge by Power of Beelzebub (Mark 3:23-30; Luke 11:14-23)
12:22 Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.

12:23 และคนทั้งปวงก็อัศจรรย์ใจถามกันว่า “คนนี้เป็นบุตรของดาวิดมิใช่หรือ”

12:23 And all the people were amazed, and said, Is not this the son of David?

12:24 แต่พวกฟาริสีเมื่อได้ยินดังนั้นก็พูดกันว่า “ผู้นี้ขับผีออกได้ก็เพราะใช้อำนาจเบเอลเซบูลผู้เป็นนายผีนั้น”

12:24 But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils.

12:25 ฝ่ายพระเยซูทรงทราบความคิดของเขาจึงตรัสกับเขาว่า “ราชอาณาจักรใดๆซึ่งแตกแยกกันเองก็จะรกร้างไป เมืองใดๆหรือครัวเรือนใดๆซึ่งแตกแยกกันเองจะตั้งอยู่ไม่ได้

12:25 And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:

12:26 และถ้าซาตานขับซาตานออกมันก็แตกแยกกันในตัวมันเอง แล้วอาณาจักรของมันจะตั้งอยู่อย่างไรได้

12:26 And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?

12:27 และถ้าเราขับผีออกโดยเบเอลเซบูล พวกพ้องของท่านทั้งหลายขับมันออกโดยอำนาจของใครเล่า เหตุฉะนั้นพวกพ้องของท่านเองจะเป็นผู้ตัดสินกล่าวโทษพวกท่าน

12:27 And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.

12:28 แต่ถ้าเราขับผีออกด้วยพระวิญญาณของพระเจ้า อาณาจักรของพระเจ้าก็มาถึงท่านแล้ว

12:28 But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.

12:29 หรือใครจะเข้าไปในเรือนของคนที่มีกำลังมากและปล้นเอาทรัพย์ของเขาอย่างไรได้ เว้นแต่จะจับคนที่มีกำลังมากนั้นมัดไว้เสียก่อน แล้วจึงจะปล้นทรัพย์ในเรือนนั้นได้

12:29 Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.

12:30 ผู้ที่ไม่อยู่ฝ่ายเราก็เป็นปฏิปักษ์ต่อเรา และผู้ที่ไม่รวบรวมไว้กับเราก็เป็นผู้กระทำให้กระจัดกระจายไป

12:30 He that is not with me is against me; and he that gathereth not with me scattereth abroad.

ความบาปซึ่งทรงอภัยให้ไม่ได้ (มก 3:29-30)
12:31 เพราะฉะนั้น เราบอกท่านทั้งหลายว่า ความผิดบาปและคำหมิ่นประมาททุกอย่างจะโปรดยกให้มนุษย์ได้ เว้นแต่คำหมิ่นประมาทพระวิญญาณบริสุทธิ์จะทรงโปรดยกให้มนุษย์ไม่ได้

The Unpardonable Sin (Mark 3:29-30)
12:31 Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men.

12:32 ผู้ใดจะกล่าวร้ายบุตรมนุษย์จะโปรดยกให้ผู้นั้นได้ แต่ผู้ใดจะกล่าวร้ายพระวิญญาณบริสุทธิ์ จะทรงโปรดยกให้ผู้นั้นไม่ได้ทั้งโลกนี้โลกหน้า

12:32 And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.

คำพูดที่ชั่วร้ายแสดงให้เห็นถึงจิตใจที่ชั่วร้าย (ลก 6:43-45)
12:33 จงกระทำให้ต้นไม้ดีและผลของต้นไม้นั้นดี หรือกระทำให้ต้นไม้เลวและผลของต้นไม้นั้นเลว เพราะเราจะรู้จักต้นไม้ด้วยผลของมัน

Evil Words Prove Evil Hearts (Luke 6:43-45)
12:33 Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit.

12:34 โอ ชาติงูร้าย เจ้าเป็นคนชั่วแล้วจะพูดความดีได้อย่างไร ด้วยว่าปากย่อมพูดจากสิ่งที่เต็มอยู่ในใจ

12:34 O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.

12:35 คนดีก็เอาของดีมาจากคลังดีแห่งใจนั้น คนชั่วก็เอาของชั่วมาจากคลังชั่ว

12:35 A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.

12:36 ฝ่ายเราบอกเจ้าทั้งหลายว่า คำที่ไม่เป็นสาระทุกคำซึ่งมนุษย์พูดนั้น มนุษย์จะต้องให้การสำหรับถ้อยคำเหล่านั้นในวันพิพากษา

12:36 But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.

12:37 เหตุว่าที่เจ้าจะพ้นโทษได้ หรือจะต้องถูกปรับโทษนั้น ก็เพราะวาจาของเจ้า”

12:37 For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

โยนาห์คือตัวอย่างการฟื้นคืนพระชนม์ของพระคริสต์ (ลก 11:29-44)
12:38 คราวนั้นมีบางคนในพวกธรรมาจารย์และพวกฟาริสีทูลว่า “อาจารย์เจ้าข้า พวกข้าพเจ้าอยากจะเห็นหมายสำคัญจากท่าน”

Jonah a Type of Christ's Resurrection (Luke 11:29-44)
12:38 Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.

12:39 พระองค์จึงตรัสตอบเขาว่า “คนชาติชั่วและเล่นชู้แสวงหาหมายสำคัญ และจะไม่ทรงโปรดให้หมายสำคัญแก่เขา เว้นไว้แต่หมายสำคัญของโยนาห์ศาสดาพยากรณ์

12:39 But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:

12:40 ด้วยว่า ‘โยนาห์ได้อยู่ในท้องปลาวาฬสามวันสามคืน’ ฉันใด บุตรมนุษย์จะอยู่ในท้องแผ่นดินสามวันสามคืนฉันนั้น

12:40 For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.

12:41 ชนชาวนีนะเวห์จะลุกขึ้นในวันพิพากษาพร้อมกับคนยุคนี้ และจะกล่าวโทษเขา ด้วยว่าชาวนีนะเวห์ได้กลับใจเสียใหม่เพราะคำประกาศของโยนาห์ และดูเถิด ผู้เป็นใหญ่กว่าโยนาห์อยู่ที่นี่

12:41 The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

12:42 นางกษัตริย์ฝ่ายทิศใต้จะลุกขึ้นในวันพิพากษาพร้อมกับคนยุคนี้ และจะกล่าวโทษเขา ด้วยว่าพระนางนั้นได้มาจากที่สุดปลายแผ่นดินโลกเพื่อจะฟังสติปัญญาของซาโลมอน และดูเถิด ผู้เป็นใหญ่กว่าซาโลมอนก็อยู่ที่นี่

12:42 The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

บั้นปลายของผู้ที่งมงายหวังพึ่งความดีของตนเอง (ลก 11:24-26)
12:43 เมื่อผีโสโครกออกมาจากผู้ใดแล้ว มันก็ท่องเที่ยวไปในที่กันดาร เพื่อแสวงหาที่หยุดพักแต่ไม่พบเลย

Depending on Moral Reform Folly (Luke 11:24-26)
12:43 When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.

12:44 แล้วมันก็กล่าวว่า ‘ข้าจะกลับไปยังเรือนของข้าที่ข้าได้ออกมานั้น’ และเมื่อมันมาถึงก็เห็นเรือนนั้นว่าง กวาดและตกแต่งไว้แล้ว

12:44 Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.

12:45 มันจึงไปรับเอาผีอื่นอีกเจ็ดผีร้ายกว่ามันเอง แล้วก็เข้าไปอาศัยที่นั่น และในที่สุดคนนั้นก็ตกที่นั่งร้ายกว่าตอนแรก คนชาติชั่วนี้ก็จะเป็นอย่างนั้น”

12:45 Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.

ผู้ประพฤติตามพระประสงค์ของพระเจ้าก็เปรียบเหมือนญาติพี่น้องของพระคริสต์ (มก 3:31-35; ลก 8:19-21)
12:46 ขณะที่พระองค์ยังตรัสกับประชาชนอยู่นั้น ดูเถิด มารดาและพวกน้องชายของพระองค์พากันมายืนอยู่ภายนอกประสงค์จะสนทนากับพระองค์

All Who Do Will of God the Same as Christ's Mother (Mark 3:31-35; Luke 8:19-21)
12:46 While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him.

12:47 แล้วมีคนหนึ่งทูลพระองค์ว่า “ดูเถิด มารดาและพวกน้องชายของพระองค์ยืนอยู่ข้างนอกประสงค์จะสนทนากับพระองค์”

12:47 Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.

12:48 แต่พระองค์ตรัสตอบผู้ที่ทูลพระองค์นั้นว่า “ใครเป็นมารดาของเรา ใครเป็นพี่น้องของเรา”

12:48 But he answered and said unto him that told him, Who is my mother? and who are my brethren?

12:49 พระองค์ทรงเหยียดพระหัตถ์ไปทางพวกสาวกของพระองค์ และตรัสว่า “ดูเถิด นี่เป็นมารดาและพี่น้องของเรา

12:49 And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!

12:50 ด้วยว่าผู้ใดจะกระทำตามพระทัยพระบิดาของเราผู้ทรงสถิตในสวรรค์ ผู้นั้นแหละเป็นพี่น้องชายหญิงและมารดาของเรา”

12:50 For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.


มัทธิว 13 / Matthew 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับผู้หว่านพืช (มก 4:1-20; ลก 8:4-15)
13:1 ในวันนั้นเองพระเยซูได้เสด็จจากเรือนไปประทับที่ชายทะเล

Parable of the Sower (Mark 4:1-20; Luke 8:4-15)
13:1 The same day went Jesus out of the house, and sat by the sea side.

13:2 มีคนพากันมาหาพระองค์มากนัก พระองค์จึงเสด็จลงไปประทับในเรือ และบรรดาคนเหล่านั้นก็ยืนอยู่บนฝั่ง

13:2 And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.

13:3 แล้วพระองค์ก็ตรัสกับเขาหลายประการเป็นคำอุปมาว่า “ดูเถิด มีผู้หว่านคนหนึ่งออกไปหว่านพืช

13:3 And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;

13:4 และเมื่อเขาหว่าน เมล็ดพืชก็ตกตามหนทางบ้างแล้วนกก็มากินเสีย

13:4 And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:

13:5 บ้างก็ตกในที่ซึ่งมีพื้นหิน มีเนื้อดินแต่น้อย จึงงอกขึ้นโดยเร็วเพราะดินไม่ลึก

13:5 Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:

13:6 แต่เมื่อแดดจัดแดดก็แผดเผา เพราะรากไม่มีจึงเหี่ยวไป

13:6 And when the sun was up, they were scorched; and because they had no root, they withered away.

13:7 บ้างก็ตกกลางต้นหนาม ต้นหนามก็งอกขึ้นปกคลุมเสีย

13:7 And some fell among thorns; and the thorns sprung up, and choked them:

13:8 บ้างก็ตกที่ดินดี แล้วเกิดผล ร้อยเท่าบ้าง หกสิบเท่าบ้าง สามสิบเท่าบ้าง

13:8 But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.

13:9 ใครมีหูจงฟังเถิด”

13:9 Who hath ears to hear, let him hear.

13:10 ฝ่ายพวกสาวกจึงมาทูลพระองค์ว่า “เหตุไฉนพระองค์ตรัสกับเขาเป็นคำอุปมา”

13:10 And the disciples came, and said unto him, Why speakest thou unto them in parables?

13:11 พระองค์ตรัสตอบเขาว่า “เพราะว่าข้อความลึกลับของอาณาจักรแห่งสวรรค์ทรงโปรดให้ท่านทั้งหลายรู้ได้ แต่คนเหล่านั้นไม่โปรดให้รู้

13:11 He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.

13:12 ด้วยว่าผู้ใดมีอยู่แล้ว จะเพิ่มเติมให้คนนั้นมีเหลือเฟือ แต่ผู้ใดที่ไม่มีนั้น แม้ว่าซึ่งเขามีอยู่จะต้องเอาไปจากเขา

13:12 For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.

13:13 เหตุฉะนั้น เราจึงกล่าวแก่เขาเป็นคำอุปมา เพราะว่าถึงเขาเห็นก็เหมือนไม่เห็น ถึงได้ยินก็เหมือนไม่ได้ยินและไม่เข้าใจ

13:13 Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.

13:14 คำพยากรณ์ของอิสยาห์ก็สำเร็จในคนเหล่านั้นที่ว่า ‘พวกเจ้าจะได้ยินก็จริง แต่จะไม่เข้าใจ จะดูก็จริง แต่จะไม่รับรู้

13:14 And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:

13:15 เพราะว่าชนชาตินี้กลายเป็นคนมีใจเฉื่อยชา หูก็ตึง และตาเขาเขาก็ปิด เกรงว่าในเวลาใดเขาจะเห็นด้วยตาของเขา และได้ยินด้วยหูของเขา และเข้าใจด้วยจิตใจของเขา และจะหันกลับมา และเราจะได้รักษาเขาให้หาย’

13:15 For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes, and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.

13:16 แต่ตาของท่านทั้งหลายก็เป็นสุขเพราะได้เห็น และหูของท่านก็เป็นสุขเพราะได้ยิน

13:16 But blessed are your eyes, for they see: and your ears, for they hear.

13:17 เราบอกความจริงแก่ท่านทั้งหลายว่า ศาสดาพยากรณ์และผู้ชอบธรรมเป็นอันมากได้ปรารถนาจะเห็นซึ่งท่านทั้งหลายเห็นอยู่นี้ แต่เขามิเคยได้เห็น และอยากจะได้ยินซึ่งท่านทั้งหลายได้ยิน แต่เขาก็มิเคยได้ยิน

13:17 For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

13:18 เหตุฉะนั้น ท่านทั้งหลายจงฟังคำอุปมาว่าด้วยผู้หว่านพืชนั้น

13:18 Hear ye therefore the parable of the sower.

13:19 เมื่อผู้ใดได้ยินพระวจนะแห่งอาณาจักรนั้นแต่ไม่เข้าใจ มารร้ายก็มาฉวยเอาพืชซึ่งหว่านในใจเขานั้นไปเสีย นั่นแหละได้แก่ผู้ซึ่งรับเมล็ดริมหนทาง

13:19 When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side.

13:20 และผู้ที่รับเมล็ดซึ่งตกในที่ดินซึ่งมีพื้นหินนั้น ได้แก่บุคคลที่ได้ยินพระวจนะ แล้วก็รับทันทีด้วยความปรีดี

13:20 But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;

13:21 แต่ไม่มีรากในตัวเองจึงทนอยู่ชั่วคราว และเมื่อเกิดการยากลำบากหรือการข่มเหงต่างๆเพราะพระวจนะนั้น ต่อมาเขาก็เลิกเสีย

13:21 Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.

13:22 ผู้ที่รับเมล็ดซึ่งตกกลางหนามนั้น ได้แก่บุคคลที่ได้ฟังพระวจนะ แล้วความกังวลตามธรรมดาโลก และการล่อลวงแห่งทรัพย์สมบัติก็รัดพระวจนะนั้นเสีย และเขาจึงไม่เกิดผล

13:22 He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.

13:23 ส่วนผู้ที่รับเมล็ดซึ่งตกในดินดีนั้น ได้แก่บุคคลที่ได้ยินพระวจนะและเข้าใจ คนนั้นก็เกิดผลร้อยเท่าบ้าง หกสิบเท่าบ้าง สามสิบเท่าบ้าง”

13:23 But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.

คำอุปมาเกี่ยวกับข้าวสาลีและข้าวละมาน
13:24 พระองค์ตรัสคำอุปมาอีกข้อหนึ่งให้เขาทั้งหลายฟังว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนชายคนหนึ่งได้หว่านพืชดีในนาของตน

Parable of the Wheat and Tares
13:24 Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:

13:25 แต่เมื่อคนทั้งหลายนอนหลับอยู่ ศัตรูของคนนั้นมาหว่านข้าวละมานปนกับข้าวสาลีนั้นไว้ แล้วก็หลบไป

13:25 But while men slept, his enemy came and sowed tares among the wheat, and went his way.

13:26 ครั้นต้นข้าวนั้นงอกขึ้นออกรวงแล้ว ข้าวละมานก็ปรากฏขึ้นด้วย

13:26 But when the blade was sprung up, and brought forth fruit, then appeared the tares also.

13:27 พวกผู้รับใช้แห่งเจ้าบ้านจึงมาแจ้งแก่นายว่า ‘นายเจ้าข้า ท่านได้หว่านพืชดีในนาของท่านมิใช่หรือ แต่มีข้าวละมานมาจากไหน’

13:27 So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?

13:28 นายก็ตอบพวกเขาว่า ‘นี้เป็นการกระทำของศัตรู’ พวกผู้รับใช้จึงถามนายว่า ‘ท่านปรารถนาจะให้พวกเราไปถอนและเก็บข้าวละมานหรือ’

13:28 He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?

13:29 แต่นายตอบว่า ‘อย่าเลย เกลือกว่าเมื่อกำลังถอนข้าวละมานจะถอนข้าวสาลีด้วย

13:29 But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.

13:30 ให้ทั้งสองจำเริญไปด้วยกันจนถึงฤดูเกี่ยว และในเวลาเกี่ยวนั้นเราจะสั่งผู้เกี่ยวว่า “จงเก็บข้าวละมานก่อนมัดเป็นฟ่อนเผาไฟเสีย แต่ข้าวสาลีนั้นจงเก็บไว้ในยุ้งฉางของเรา”’”

13:30 Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.

คำอุปมาเกี่ยวกับเมล็ดมัสตาร์ด (มก 4:30, 32)
13:31 พระองค์ยังตรัสคำอุปมาอีกข้อหนึ่งให้เขาฟังว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนเมล็ดพันธุ์ผักกาดเมล็ดหนึ่ง ซึ่งชายคนหนึ่งเอาไปเพาะลงในไร่ของตน

Parable of the Mustard Seed (Mark 4:30, 32)
13:31 Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:

13:32 เมล็ดนั้นที่จริงก็เล็กกว่าเมล็ดทั้งปวง แต่เมื่องอกขึ้นแล้วก็ใหญ่ที่สุดท่ามกลางผักทั้งหลาย และจำเริญเป็นต้นไม้จนนกในอากาศมาทำรังอาศัยอยู่ตามกิ่งก้านของต้นนั้นได้”

13:32 Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.

คำอุปมาเกี่ยวกับเชื้อ (ลก 13:20-21)
13:33 พระองค์ยังตรัสคำอุปมาให้เขาฟังอีกข้อหนึ่งว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนเชื้อ ซึ่งผู้หญิงคนหนึ่งเอามาเจือลงในแป้งสามถัง จนแป้งนั้นฟูขึ้นทั้งหมด”

Parable of the Leaven (Luke 13:20-21)
13:33 Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.

13:34 ข้อความเหล่านี้ทั้งสิ้น พระเยซูตรัสกับหมู่ชนเป็นคำอุปมา และนอกจากคำอุปมา พระองค์มิได้ตรัสกับเขาเลย

13:34 All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:

13:35 ทั้งนี้เพื่อจะให้สำเร็จตามพระวจนะที่ตรัสโดยศาสดาพยากรณ์ว่า ‘เราจะอ้าปากกล่าวคำอุปมา เราจะกล่าวข้อความซึ่งปิดซ่อนไว้ตั้งแต่เดิมสร้างโลก’

13:35 That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.

ทรงอธิบายคำอุปมาเกี่ยวกับข้าวสาลีและข้าวละมาน
13:36 แล้วพระเยซูจึงทรงให้ฝูงชนเหล่านั้นจากไปและเสด็จเข้าไปในเรือน พวกสาวกของพระองค์ก็มาเฝ้าพระองค์ทูลว่า “ขอพระองค์ทรงโปรดอธิบายให้พวกข้าพระองค์เข้าใจคำอุปมาที่ว่าด้วยข้าวละมานในนานั้น”

Parable of the Wheat and Tares Explained
13:36 Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.

13:37 พระองค์ตรัสตอบเขาว่า “ผู้หว่านเมล็ดพืชดีนั้นได้แก่บุตรมนุษย์

13:37 He answered and said unto them, He that soweth the good seed is the Son of man;

13:38 นานั้นได้แก่โลก ส่วนเมล็ดพืชดีได้แก่ลูกหลานแห่งอาณาจักร แต่ข้าวละมานได้แก่ลูกหลานของมารร้าย

13:38 The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;

13:39 ศัตรูผู้หว่านข้าวละมานได้แก่พญามาร ฤดูเกี่ยวได้แก่การสิ้นสุดของโลกนี้ และผู้เกี่ยวนั้นได้แก่พวกทูตสวรรค์

13:39 The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.

13:40 เหตุฉะนั้น เขาเก็บข้าวละมานเผาไฟเสียอย่างไร ในการสิ้นสุดของโลกนี้ก็จะเป็นอย่างนั้น

13:40 As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.

13:41 บุตรมนุษย์จะใช้พวกทูตสวรรค์ของท่านออกไปเก็บกวาดทุกสิ่งที่ทำให้หลงผิด และบรรดาผู้ที่ทำความชั่วช้าไปจากอาณาจักรของท่าน

13:41 The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;

13:42 และจะทิ้งลงในเตาไฟอันลุกโพลง ที่นั่นจะมีการร้องไห้ขบเขี้ยวเคี้ยวฟัน

13:42 And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.

13:43 คราวนั้นผู้ชอบธรรมจะส่องแสงอยู่ในอาณาจักรพระบิดาของเขาดุจดวงอาทิตย์ ใครมีหูจงฟังเถิด

13:43 Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.

คำอุปมาเกี่ยวกับขุมทรัพย์ที่ซ่อนไว้
13:44 อีกประการหนึ่ง อาณาจักรแห่งสวรรค์เปรียบเหมือนขุมทรัพย์ซ่อนไว้ในทุ่งนา เมื่อมีผู้ใดพบแล้วก็กลับซ่อนเสียอีก และเพราะความปรีดีจึงไปขายสรรพสิ่งซึ่งเขามีอยู่ แล้วไปซื้อทุ่งนานั้น

Parable of the Hidden Treasure
13:44 Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.

คำอุปมาเกี่ยวกับไข่มุกราคามาก
13:45 อีกประการหนึ่ง อาณาจักรแห่งสวรรค์เปรียบเหมือนพ่อค้าที่ไปหาไข่มุกอย่างดี

Parable of the Pearl of Great Price
13:45 Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:

13:46 ซึ่งเมื่อได้พบไข่มุกเม็ดหนึ่งมีค่ามาก ก็ไปขายสิ่งสารพัดซึ่งเขามีอยู่ ไปซื้อไข่มุกนั้น

13:46 Who, when he had found one pearl of great price, went and sold all that he had, and bought it.

คำอุปมาเกี่ยวกับอวนจับปลา
13:47 อีกประการหนึ่ง อาณาจักรแห่งสวรรค์เปรียบเหมือนอวนที่ลากอยู่ในทะเล ติดปลารวมทุกชนิด

Parable of the Fishing Net
13:47 Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:

13:48 ซึ่งเมื่อเต็มแล้วเขาก็ลากขึ้นฝั่งนั่งเลือกเอาแต่ที่ดีใส่ในภาชนะ แต่ที่ไม่ดีนั้นก็ทิ้งเสีย

13:48 Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.

13:49 ในการสิ้นสุดของโลกก็จะเป็นอย่างนั้นแหละ พวกทูตสวรรค์จะออกมาแยกคนชั่วออกจากคนชอบธรรม

13:49 So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,

13:50 แล้วจะทิ้งลงในเตาไฟอันลุกโพลง ที่นั่นจะมีการร้องไห้ขบเขี้ยวเคี้ยวฟัน”

13:50 And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.

13:51 พระเยซูตรัสกับเขาว่า “ข้อความเหล่านี้ท่านทั้งหลายเข้าใจแล้วหรือ” เขาทูลตอบพระองค์ว่า “เข้าใจ พระเจ้าข้า”

13:51 Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.

13:52 ฝ่ายพระองค์ตรัสกับเขาว่า “เพราะฉะนั้นพวกธรรมาจารย์ทุกคนที่ได้รับการสั่งสอนถึงอาณาจักรแห่งสวรรค์แล้ว ก็เป็นเหมือนเจ้าของบ้านที่เอาทั้งของใหม่และของเก่าออกจากคลังของตน”

13:52 Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.

พระเยซูทรงถูกปฏิเสธที่เมืองนาซาเร็ธ
13:53 ต่อมาเมื่อพระเยซูได้ตรัสคำอุปมาเหล่านี้เสร็จแล้ว พระองค์ก็เสด็จไปจากที่นั่น

Jesus Rejected at Nazareth
13:53 And it came to pass, that when Jesus had finished these parables, he departed thence.

13:54 เมื่อพระองค์เสด็จมาถึงบ้านเมืองของพระองค์แล้ว พระองค์ก็สั่งสอนในธรรมศาลาของเขา จนคนทั้งหลายประหลาดใจแล้วพูดกันว่า “คนนี้มีสติปัญญาและการอิทธิฤทธิ์อย่างนี้มาจากไหน

13:54 And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?

13:55 คนนี้เป็นลูกช่างไม้มิใช่หรือ มารดาของเขาชื่อมารีย์มิใช่หรือ และน้องชายของเขาชื่อยากอบ โยเสส ซีโมน และยูดาสมิใช่หรือ

13:55 Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?

13:56 และน้องสาวทั้งหลายของเขาก็อยู่กับเรามิใช่หรือ เขาได้สิ่งทั้งปวงเหล่านี้มาจากไหน”

13:56 And his sisters, are they not all with us? Whence then hath this man all these things?

13:57 เขาทั้งหลายจึงหมางใจในพระองค์ ฝ่ายพระเยซูตรัสกับเขาว่า “ศาสดาพยากรณ์จะไม่ขาดความนับถือ เว้นแต่ในบ้านเมืองของตน และในครัวเรือนของตน”

13:57 And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.

13:58 พระองค์จึงมิได้ทรงกระทำการอิทธิฤทธิ์มากที่นั่น เพราะเขาไม่มีความเชื่อ

13:58 And he did not many mighty works there because of their unbelief.


มัทธิว 14 / Matthew 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ยอห์นผู้ให้รับบัพติศมาถูกตัดศีรษะ (มก 6:14-29; ลก 9:7-9)
14:1 ครั้งนั้นเฮโรดเจ้าเมืองได้ยินกิตติศัพท์ของพระเยซู

Beheading of John the Baptist (Mark 6:14-29; Luke 9:7-9)
14:1 At that time Herod the tetrarch heard of the fame of Jesus,

14:2 จึงกล่าวแก่พวกคนใช้ของท่านว่า “ผู้นี้แหละเป็นยอห์นผู้ให้รับบัพติศมา ท่านได้เป็นขึ้นมาจากความตายแล้ว เหตุฉะนั้นท่านจึงกระทำการอิทธิฤทธิ์ได้”

14:2 And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.

14:3 ด้วยว่าเฮโรดได้จับยอห์นมัดแล้วขังคุกไว้ เพราะเห็นแก่นางเฮโรเดียสภรรยาของฟีลิปน้องชายของตน

14:3 For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife.

14:4 เพราะยอห์นเคยทูลท่านว่า “ท่านผิดพระราชบัญญัติที่รับนางมาเป็นภรรยา”

14:4 For John said unto him, It is not lawful for thee to have her.

14:5 ถึงเฮโรดอยากจะฆ่ายอห์นก็กลัวประชาชน ด้วยว่าเขาทั้งหลายนับถือยอห์นว่าเป็นศาสดาพยากรณ์

14:5 And when he would have put him to death, he feared the multitude, because they counted him as a prophet.

14:6 แต่เมื่อวันฉลองวันกำเนิดของเฮโรดมาถึง บุตรสาวนางเฮโรเดียสก็เต้นรำต่อหน้าเขาทั้งหลาย ทำให้เฮโรดชอบใจ

14:6 But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.

14:7 เฮโรดจึงสัญญาโดยปฏิญาณว่า เธอจะขอสิ่งใดๆ ก็จะให้สิ่งนั้น

14:7 Whereupon he promised with an oath to give her whatsoever she would ask.

14:8 บุตรสาวก็ทูลตามที่มารดาได้สั่งไว้แล้วว่า “ขอศีรษะยอห์นผู้ให้รับบัพติศมาใส่ถาดมาให้หม่อมฉันที่นี่เพคะ”

14:8 And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.

14:9 ฝ่ายกษัตริย์เฮโรดก็เศร้าใจ แต่เพราะเหตุที่ได้ปฏิญาณไว้และเพราะเห็นแก่พวกที่เอนกายลงรับประทานด้วยกันกับท่าน จึงออกคำสั่งอนุญาตให้

14:9 And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her.

14:10 แล้วก็ใช้คนไปตัดศีรษะยอห์นในคุก

14:10 And he sent, and beheaded John in the prison.

14:11 เขาจึงเอาศีรษะของยอห์นใส่ถาดมาให้หญิงสาวนั้น หญิงสาวนั้นก็เอาไปให้มารดา

14:11 And his head was brought in a charger, and given to the damsel: and she brought it to her mother.

14:12 ฝ่ายพวกสาวกของยอห์นก็มารับเอาศพไปฝังไว้ แล้วก็มาทูลพระเยซูให้ทรงทราบ

14:12 And his disciples came, and took up the body, and buried it, and went and told Jesus.

ทรงเลี้ยงอาหารฝูงชนห้าพันคน (มก 6:30-44; ลก 9:10-17; ยน 6:1-14)
14:13 เมื่อพระเยซูทรงได้ยินแล้ว พระองค์จึงลงเรือเสด็จไปจากที่นั่น ไปยังที่เปลี่ยวแต่ลำพังพระองค์ เมื่อประชาชนทั้งปวงได้ยิน เขาก็ออกจากเมืองต่างๆเดินตามพระองค์ไป

Feeding the Five Thousand (Mark 6:30-44; Luke 9:10-17; John 6:1-14)
14:13 When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.

14:14 ครั้นพระเยซูเสด็จขึ้นจากเรือแล้ว ก็ทอดพระเนตรเห็นประชาชนหมู่ใหญ่ พระองค์ทรงสงสารเขา จึงได้ทรงรักษาคนป่วยของเขาให้หาย

14:14 And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.

14:15 ครั้นเวลาเย็นแล้วพวกสาวกของพระองค์มาทูลพระองค์ว่า “ที่นี่กันดารอาหารนัก และบัดนี้ก็เย็นลงมากแล้ว ขอพระองค์ทรงให้ประชาชนไปเสียเถิด เพื่อเขาจะได้ไปซื้ออาหารตามหมู่บ้านสำหรับตนเอง”

14:15 And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.

14:16 ฝ่ายพระเยซูตรัสกับพวกสาวกว่า “เขาไม่จำเป็นต้องไปจากที่นี่ พวกท่านจงเลี้ยงเขาเถิด”

14:16 But Jesus said unto them, They need not depart; give ye them to eat.

14:17 พวกสาวกจึงทูลพระองค์ว่า “ที่นี่พวกข้าพระองค์มีแต่ขนมปังเพียงห้าก้อนกับปลาสองตัวเท่านั้น”

14:17 And they say unto him, We have here but five loaves, and two fishes.

14:18 พระองค์จึงตรัสว่า “เอาอาหารนั้นมาให้เราที่นี่เถิด”

14:18 He said, Bring them hither to me.

14:19 แล้วพระองค์ทรงสั่งให้คนเหล่านั้นนั่งลงที่หญ้า เมื่อทรงรับขนมปังห้าก้อนกับปลาสองตัวนั้นแล้ว ก็ทรงแหงนพระพักตร์ดูฟ้าสวรรค์ ทรงขอบพระคุณ และหักขนมปังส่งให้เหล่าสาวก เหล่าสาวกก็แจกให้คนทั้งปวง

14:19 And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude.

14:20 เขาได้กินอิ่มทุกคน ส่วนเศษอาหารที่ยังเหลือนั้น เขาเก็บไว้ได้ถึงสิบสองกระบุงเต็ม

14:20 And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.

14:21 ฝ่ายคนที่ได้รับประทานอาหารนั้นมีผู้ชายประมาณห้าพันคน มิได้นับผู้หญิงและเด็ก

14:21 And they that had eaten were about five thousand men, beside women and children.

พระเยซูทรงเสด็จดำเนินบนน้ำ (มก 6:45-56; ยน 6:15-21)
14:22 ในทันใดนั้นพระเยซูได้ตรัสให้เหล่าสาวกของพระองค์ลงเรือข้ามฟากไปก่อน ส่วนพระองค์ทรงรอส่งประชาชนกลับบ้าน

Jesus Walks on the Water (Mark 6:45-56; John 6:15-21)
14:22 And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.

14:23 และเมื่อให้ประชาชนเหล่านั้นไปหมดแล้ว พระองค์เสด็จขึ้นไปบนภูเขาโดยลำพังเพื่อจะอธิษฐาน เมื่อถึงเวลาค่ำ พระองค์ยังทรงอยู่ที่นั่นแต่ผู้เดียว

14:23 And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.

14:24 แต่ขณะนั้นเรืออยู่กลางทะเลแล้ว และถูกคลื่นโคลงเพราะทวนลมอยู่

14:24 But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.

14:25 ครั้นเวลาสามยามเศษ พระเยซูจึงทรงดำเนินบนน้ำทะเลไปยังเหล่าสาวก

14:25 And in the fourth watch of the night Jesus went unto them, walking on the sea.

14:26 เมื่อเหล่าสาวกเห็นพระองค์ทรงดำเนินมาบนทะเล เขาก็ตกใจนัก พูดกันว่า “เป็นผี” เขาจึงร้องอึงไปเพราะความกลัว

14:26 And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.

14:27 ในทันใดนั้นพระเยซูตรัสกับเขาว่า “จงชื่นใจเถิด คือเราเอง อย่ากลัวเลย”

14:27 But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.

เปโตรสงสัยและจมลง
14:28 ฝ่ายเปโตรจึงทูลตอบพระองค์ว่า “พระองค์เจ้าข้า ถ้าเป็นพระองค์แน่แล้ว ขอทรงโปรดให้ข้าพระองค์เดินบนน้ำไปหาพระองค์”

Peter Doubts, Fails
14:28 And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.

14:29 พระองค์ตรัสว่า “มาเถิด” เมื่อเปโตรลงจากเรือแล้ว เขาก็เดินบนน้ำไปหาพระเยซู

14:29 And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.

14:30 แต่เมื่อเขาเห็นลมพัดแรงก็กลัว และเมื่อกำลังจะจมก็ร้องว่า “พระองค์เจ้าข้า ช่วยข้าพระองค์ด้วย”

14:30 But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.

14:31 ในทันใดนั้นพระเยซูทรงเอื้อมพระหัตถ์จับเขาไว้ แล้วตรัสกับเขาว่า “โอ คนมีความเชื่อน้อย เจ้าสงสัยทำไม”

14:31 And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?

14:32 เมื่อพระองค์กับเปโตรขึ้นเรือแล้ว ลมก็สงบลง

14:32 And when they were come into the ship, the wind ceased.

14:33 เขาทั้งหลายที่อยู่ในเรือจึงมานมัสการพระองค์ทูลว่า “พระองค์ทรงเป็นพระบุตรของพระเจ้าจริงแล้ว”

14:33 Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.

14:34 ครั้นพวกเขาข้ามฟากไปแล้ว ก็มาถึงแขวงเยนเนซาเรท

14:34 And when they were gone over, they came into the land of Gennesaret.

14:35 เมื่อคนในสถานที่นั้นรู้จักพระองค์แล้วก็ใช้คนไปบอกกล่าวทั่วแคว้นนั้น ต่างก็พาบรรดาคนเจ็บป่วยมาเฝ้าพระองค์

14:35 And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;

14:36 เขาทูลอ้อนวอนขอพระองค์โปรดให้เขาได้แตะต้องแต่ชายฉลองพระองค์เท่านั้น และผู้ใดได้แตะต้องแล้วก็หายป่วยบริบูรณ์ดีทุกคน

14:36 And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.


มัทธิว 15 / Matthew 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ทรงต่อว่าพวกธรรมาจารย์และพวกฟาริสี (มก 7:1-23)
15:1 ครั้งนั้น พวกธรรมาจารย์และพวกฟาริสี ซึ่งมาจากกรุงเยรูซาเล็ม มาทูลถามพระเยซูว่า

Scribes and Pharisees Rebuked (Mark 7:1-23)
15:1 Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,

15:2 “ทำไมพวกสาวกของท่านจึงละเมิดประเพณีสืบทอดมาจากบรรพบุรุษ ด้วยว่าเขามิได้ล้างมือเมื่อเขารับประทานอาหาร”

15:2 Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.

15:3 แต่พระองค์ได้ตรัสตอบเขาว่า “เหตุไฉนพวกท่านจึงละเมิดพระบัญญัติของพระเจ้าด้วยประเพณีของพวกท่านด้วยเล่า

15:3 But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?

15:4 เพราะว่าพระเจ้าได้ทรงบัญญัติไว้ว่า ‘จงให้เกียรติแก่บิดามารดาของตน’ และ ‘ผู้ใดแช่งด่าบิดามารดาของตน ผู้นั้นต้องถูกปรับโทษถึงตาย’

15:4 For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.

15:5 แต่พวกท่านกลับสอนว่า ‘ผู้ใดจะกล่าวแก่บิดามารดาว่า “สิ่งใดของข้าพเจ้าซึ่งอาจเป็นประโยชน์แก่ท่าน สิ่งนั้นเป็นของถวายแล้ว”

15:5 But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me;

15:6 ผู้นั้นจึงไม่ต้องให้เกียรติบิดามารดาของตน’ อย่างนั้นแหละท่านทั้งหลายทำให้พระบัญญัติของพระเจ้าเป็นหมันไปเพราะเห็นแก่ประเพณีของพวกท่าน

15:6 And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.

15:7 ท่านคนหน้าซื่อใจคด อิสยาห์ได้พยากรณ์ถึงพวกท่านถูกแล้วว่า

15:7 Ye hypocrites, well did Esaias prophesy of you, saying,

15:8 ‘ประชาชนนี้เข้ามาใกล้เราด้วยปากของเขา และให้เกียรติเราด้วยริมฝีปากของเขา แต่ใจของเขาห่างไกลจากเรา

15:8 This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me.

15:9 เขานมัสการเราโดยหาประโยชน์มิได้ ด้วยเอาบทบัญญัติของมนุษย์มาอวดอ้างว่า เป็นพระดำรัสสอน’”

15:9 But in vain they do worship me, teaching for doctrines the commandments of men.

15:10 แล้วพระองค์ทรงเรียกประชาชนและตรัสกับเขาว่า “จงฟังและเข้าใจเถิด

15:10 And he called the multitude, and said unto them, Hear, and understand:

15:11 มิใช่สิ่งซึ่งเข้าไปในปากจะทำให้มนุษย์เป็นมลทิน แต่สิ่งซึ่งออกมาจากปากนั้นแหละทำให้มนุษย์เป็นมลทิน”

15:11 Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.

15:12 ขณะนั้นพวกสาวกมาทูลพระองค์ว่า “พระองค์ทรงทราบแล้วหรือว่า เมื่อพวกฟาริสีได้ยินคำตรัสนั้น เขาแค้นเคืองใจนัก”

15:12 Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?

15:13 พระองค์จึงตรัสตอบว่า “ต้นไม้ใดๆทุกต้นซึ่งพระบิดาของเราผู้ทรงสถิตในสวรรค์มิได้ทรงปลูกไว้จะต้องถอนเสีย

15:13 But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.

15:14 ช่างเขาเถิด เขาเป็นผู้นำตาบอดนำทางคนตาบอด ถ้าคนตาบอดนำทางคนตาบอด ทั้งสองจะตกลงไปในบ่อ”

15:14 Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.

15:15 ฝ่ายเปโตรทูลพระองค์ว่า “ขอทรงโปรดอธิบายคำอุปมานี้ให้พวกข้าพระองค์ทราบเถิด”

15:15 Then answered Peter and said unto him, Declare unto us this parable.

15:16 ฝ่ายพระเยซูตรัสตอบว่า “ท่านทั้งหลายยังไม่เข้าใจด้วยหรือ

15:16 And Jesus said, Are ye also yet without understanding?

15:17 ท่านยังไม่เข้าใจหรือว่า สิ่งใดๆซึ่งเข้าไปในปากก็ลงไปในท้อง แล้วก็ถ่ายออกลงส้วมไป

15:17 Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?

15:18 แต่สิ่งที่ออกจากปากก็ออกมาจากใจ สิ่งนั้นแหละทำให้มนุษย์เป็นมลทิน

15:18 But those things which proceed out of the mouth come forth from the heart; and they defile the man.

15:19 ความคิดชั่วร้าย การฆาตกรรม การผิดผัวผิดเมีย การล่วงประเวณี การลักขโมย การเป็นพยานเท็จ การพูดหมิ่นประมาท ก็ออกมาจากใจ

15:19 For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:

15:20 สิ่งเหล่านี้แหละที่ทำให้มนุษย์เป็นมลทิน แต่ซึ่งจะรับประทานอาหารโดยไม่ล้างมือก่อน ไม่ทำให้มนุษย์เป็นมลทิน”

15:20 These are the things which defile a man: but to eat with unwashen hands defileth not a man.

ลูกสาวของหญิงชาติคานาอันได้รับการรักษาให้หาย (มก 7:24-30)
15:21 แล้วพระเยซูเสด็จไปจากที่นั่นเข้าไปในเขตแดนเมืองไทระและเมืองไซดอน

The Daughter of the Canaanite Woman Healed (Mark 7:24-30)
15:21 Then Jesus went thence, and departed into the coasts of Tyre and Sidon.

15:22 ดูเถิด มีหญิงชาวคานาอันคนหนึ่งมาจากเขตแดนนั้นร้องทูลพระองค์ว่า “โอ พระองค์ผู้ทรงเป็นบุตรดาวิดเจ้าข้า ขอทรงโปรดเมตตาข้าพระองค์เถิด ลูกสาวของข้าพระองค์มีผีสิงอยู่เป็นทุกข์ลำบากยิ่งนัก”

15:22 And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou Son of David; my daughter is grievously vexed with a devil.

15:23 ฝ่ายพระองค์ไม่ทรงตอบเขาสักคำเดียว และพวกสาวกของพระองค์มาอ้อนวอนพระองค์ ทูลว่า “ไล่เธอไปเสียเถิด เพราะเธอร้องตามเรามา”

15:23 But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.

15:24 พระองค์ตรัสตอบว่า “เรามิได้รับใช้มาหาผู้ใด เว้นแต่แกะหลงของวงศ์วานอิสราเอล”

15:24 But he answered and said, I am not sent but unto the lost sheep of the house of Israel.

15:25 ฝ่ายหญิงนั้นก็มานมัสการพระองค์ทูลว่า “พระองค์เจ้าข้า ขอทรงโปรดช่วยข้าพระองค์เถิด”

15:25 Then came she and worshipped him, saying, Lord, help me.

15:26 พระองค์จึงตรัสตอบว่า “ซึ่งจะเอาอาหารของลูกโยนให้แก่สุนัขก็ไม่ควร”

15:26 But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.

15:27 ผู้หญิงนั้นทูลว่า “จริงพระองค์เจ้าข้า แต่สุนัขนั้นย่อมกินเดนที่ตกจากโต๊ะนายของมัน”

15:27 And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.

15:28 แล้วพระเยซูตรัสตอบเขาว่า “โอ หญิงเอ๋ย ความเชื่อของเจ้าก็มาก ให้เป็นไปตามความปรารถนาของเจ้าเถิด” และลูกสาวของเขาก็หายเป็นปกติตั้งแต่ขณะนั้น

15:28 Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.

ทรงรักษาฝูงชนให้หายจากโรค (มก 7:31-37)
15:29 พระเยซูจึงเสด็จจากที่นั่นมายังทะเลกาลิลี แล้วเสด็จขึ้นไปบนภูเขาทรงประทับที่นั่น

Multitudes Healed (Mark 7:31-37)
15:29 And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.

15:30 และประชาชนเป็นอันมากมาเฝ้าพระองค์ พาคนง่อย คนตาบอด คนใบ้ คนพิการ และคนเจ็บอื่นๆหลายคนมาวางแทบพระบาทของพระเยซู แล้วพระองค์ทรงรักษาเขาให้หาย

15:30 And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:

15:31 คนเหล่านั้นจึงอัศจรรย์ใจนักเมื่อเห็นคนใบ้พูดได้ คนพิการหายเป็นปกติ คนง่อยเดินได้ คนตาบอดกลับเห็น แล้วเขาก็สรรเสริญพระเจ้าของชนชาติอิสราเอล

15:31 Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.

ทรงเลี้ยงอาหารคนสี่พัน (มก 8:1-9)
15:32 ฝ่ายพระเยซูทรงเรียกพวกสาวกของพระองค์มาตรัสว่า “เราสงสารคนเหล่านี้ เพราะเขาค้างอยู่กับเราได้สามวันแล้ว และไม่มีอาหารจะกิน เราไม่อยากให้เขาไปเมื่อยังอดอาหารอยู่ กลัวว่าเขาจะหิวโหยสิ้นแรงลงตามทาง”

Feeding the Four Thousand (Mark 8:1-9)
15:32 Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.

15:33 พวกสาวกทูลพระองค์ว่า “ในถิ่นทุรกันดารนี้ เราจะหาอาหารที่ไหนพอเลี้ยงคนเป็นอันมากนี้ให้อิ่มได้”

15:33 And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?

15:34 พระเยซูจึงตรัสถามเขาว่า “ท่านมีขนมปังกี่ก้อน” เขาทูลว่า “มีเจ็ดก้อนกับปลาเล็กๆสองสามตัว”

15:34 And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.

15:35 พระองค์จึงสั่งประชาชนให้นั่งลงที่พื้นดิน

15:35 And he commanded the multitude to sit down on the ground.

15:36 แล้วพระองค์ทรงรับขนมปังเจ็ดก้อนและปลาเหล่านั้นมาขอบพระคุณ แล้วจึงทรงหักส่งให้เหล่าสาวกของพระองค์ เหล่าสาวกก็แจกให้ประชาชน

15:36 And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.

15:37 และคนทั้งปวงได้รับประทานอิ่มทุกคน อาหารที่เหลือนั้น เขาเก็บได้เจ็ดกระบุงเต็ม

15:37 And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full.

15:38 ผู้ที่ได้รับประทานอาหารนั้นมีผู้ชายสี่พันคน มิได้นับผู้หญิงและเด็ก

15:38 And they that did eat were four thousand men, beside women and children.

15:39 พระองค์ตรัสสั่งให้ประชาชนไปแล้ว ก็เสด็จลงเรือมาถึงเขตเมืองมักดาลา

15:39 And he sent away the multitude, and took ship, and came into the coasts of Magdala.


มัทธิว 16 / Matthew 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกฟาริสีหน้าซื่อใจคดร้องขอหมายสำคัญ (มก 8:10-12)
16:1 พวกฟาริสีกับพวกสะดูสีได้มาทดลองพระองค์โดยขอร้องให้พระองค์สำแดงหมายสำคัญจากฟ้าสวรรค์ให้เขาเห็น

Hypocritical Pharisees Ask for Sign (Mark 8:10-12)
16:1 The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.

16:2 พระองค์จึงตรัสตอบเขาว่า “พอตกเย็นท่านทั้งหลายพูดว่า ‘รุ่งขึ้นอากาศจะโปร่งดีเพราะฟ้าสีแดง’

16:2 He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.

16:3 ในเวลาเช้าท่านพูดว่า ‘วันนี้จะเกิดพายุฝนเพราะฟ้าแดงและมัว’ โอ คนหน้าซื่อใจคด ท้องฟ้านั้นท่านทั้งหลายยังอาจสังเกตรู้และเข้าใจได้ แต่หมายสำคัญแห่งกาลนี้ท่านกลับไม่เข้าใจ

16:3 And in the morning, It will be foul weather to day: for the sky is red and lowring. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?

16:4 คนชาติชั่วและเล่นชู้แสวงหาหมายสำคัญ และจะไม่โปรดให้หมายสำคัญแก่เขา เว้นไว้แต่หมายสำคัญของโยนาห์ศาสดาพยากรณ์เท่านั้น” แล้วพระองค์ก็เสด็จไปจากเขา

16:4 A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.

16:5 ฝ่ายพวกสาวกของพระองค์ เมื่อข้ามฟากนั้นได้ลืมเอาขนมปังไปด้วย

16:5 And when his disciples were come to the other side, they had forgotten to take bread.

เชื้อเป็นสัญญลักษณ์แสดงถึงคำสอนที่ผิด (มก 8:13-21)
16:6 พระเยซูตรัสกับเขาว่า “จงสังเกตและระวังเชื้อแห่งพวกฟาริสีและพวกสะดูสีให้ดี”

Leaven Symbolizes False Doctrine (Mark 8:13-21)
16:6 Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.

16:7 เหล่าสาวกจึงปรึกษากันว่า “เพราะเหตุที่เรามิได้เอาขนมปังมา”

16:7 And they reasoned among themselves, saying, It is because we have taken no bread.

16:8 ฝ่ายพระเยซูทรงทราบจึงตรัสกับเขาว่า “โอ ผู้มีความเชื่อน้อย เหตุไฉนพวกท่านจึงปรึกษากันและกันถึงเรื่องไม่ได้เอาขนมปังมา

16:8 Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?

16:9 ท่านยังไม่เข้าใจและจำไม่ได้หรือ เรื่องขนมปังห้าก้อนกับคนห้าพันคนนั้น ท่านเก็บที่เหลือได้กี่กระบุง

16:9 Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?

16:10 หรือขนมปังเจ็ดก้อนกับคนสี่พันคนนั้น ท่านเก็บที่เหลือได้กี่กระบุง

16:10 Neither the seven loaves of the four thousand, and how many baskets ye took up?

16:11 เป็นไฉนพวกท่านถึงไม่เข้าใจว่า เรามิได้พูดกับท่านด้วยเรื่องขนมปัง แต่ได้ว่าให้ท่านระวังเชื้อแห่งพวกฟาริสีและพวกสะดูสีให้ดี”

16:11 How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?

16:12 แล้วพวกสาวกก็เข้าใจว่า พระองค์มิได้ตรัสสั่งเขาให้ระวังเชื้อขนมปัง แต่ให้ระวังคำสอนของพวกฟาริสีและพวกสะดูสี

16:12 Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.

การยอมรับอันยิ่งใหญ่ของเปโตร
16:13 ครั้นพระเยซูเสด็จเข้าไปในเขตเมืองซีซารียาฟีลิปปี พระองค์จึงตรัสถามพวกสาวกของพระองค์ว่า “คนทั้งหลายพูดกันว่าเราซึ่งเป็นบุตรมนุษย์คือผู้ใด”

Peter's Great Confession
16:13 When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?

16:14 เขาจึงทูลตอบว่า “บางคนว่าเป็นยอห์นผู้ให้รับบัพติศมา แต่บางคนว่าเป็นเอลียาห์ และคนอื่นว่าเป็นเยเรมีย์ หรือเป็นคนหนึ่งในพวกศาสดาพยากรณ์”

16:14 And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.

16:15 พระองค์ตรัสถามเขาว่า “แล้วพวกท่านเล่าว่าเราเป็นผู้ใด”

16:15 He saith unto them, But whom say ye that I am?

16:16 ซีโมนเปโตรทูลตอบว่า “พระองค์ทรงเป็นพระคริสต์พระบุตรของพระเจ้าผู้ทรงพระชนม์อยู่”

16:16 And Simon Peter answered and said, Thou art the Christ, the Son of the living God.

พระคริสต์เป็นรากฐานแห่งคริสตจักร
16:17 พระเยซูตรัสตอบเขาว่า “ซีโมนบุตรโยนาเอ๋ย ท่านก็เป็นสุข เพราะว่าเนื้อหนังและโลหิตมิได้แจ้งความนี้แก่ท่าน แต่พระบิดาของเราผู้ทรงสถิตในสวรรค์ทรงแจ้งให้ทราบ

Christ the Foundation of the Church
16:17 And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven.

16:18 ฝ่ายเราบอกท่านด้วยว่า ท่านคือเปโตร และบนศิลานี้เราจะสร้างคริสตจักรของเราไว้ และประตูแห่งนรกจะมีชัยต่อคริสตจักรนั้นก็หามิได้

16:18 And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.

16:19 เราจะมอบลูกกุญแจของอาณาจักรแห่งสวรรค์ให้ไว้แก่ท่าน ท่านจะผูกมัดสิ่งใดในโลก สิ่งนั้นก็จะถูกมัดในสวรรค์ และท่านจะปล่อยสิ่งใดในโลก สิ่งนั้นจะถูกปล่อยในสวรรค์”

16:19 And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.

16:20 แล้วพระองค์ทรงกำชับห้ามเหล่าสาวกของพระองค์ มิให้บอกผู้ใดว่า พระองค์ทรงเป็นพระเยซูพระคริสต์ผู้นั้น

16:20 Then charged he his disciples that they should tell no man that he was Jesus the Christ.

พระเยซูทรงพยากรณ์ถึงการตรึงบนไม้กางเขนและการฟื้นคืนพระชนม์ของพระองค์ (มก 8:31-38; ลก 9:22-27)
16:21 ตั้งแต่เวลานั้นมา พระเยซูทรงเริ่มเผยแก่เหล่าสาวกของพระองค์ว่า พระองค์จะต้องเสด็จไปกรุงเยรูซาเล็ม และจะต้องทนทุกข์ทรมานหลายประการจากพวกผู้ใหญ่และพวกปุโรหิตใหญ่และพวกธรรมาจารย์ จนต้องถูกประหารเสีย แต่ในวันที่สามจะทรงถูกชุบให้เป็นขึ้นมาใหม่

Jesus Foretells His Crucifixion and Resurrection (Mark 8:31-38; Luke 9:22-27)
16:21 From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.

16:22 ฝ่ายเปโตรเอามือจับพระองค์ เริ่มทูลท้วงพระองค์ว่า “พระองค์เจ้าข้า ให้เหตุการณ์นั้นอยู่ห่างไกลจากพระองค์เถิด อย่าให้เป็นอย่างนั้นแก่พระองค์เลย”

16:22 Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.

16:23 พระองค์จึงหันพระพักตร์ตรัสกับเปโตรว่า “ซาตาน จงถอยไปข้างหลังเรา เจ้าเป็นเครื่องกีดขวางเรา เพราะเจ้ามิได้คิดตามพระดำริของพระเจ้า แต่ตามความคิดของมนุษย์”

16:23 But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.

16:24 ขณะนั้นพระเยซูจึงตรัสกับเหล่าสาวกของพระองค์ว่า “ถ้าผู้ใดใคร่ตามเรามา ให้ผู้นั้นเอาชนะตัวเอง และรับกางเขนของตนแบกและตามเรามา

16:24 Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.

16:25 เพราะว่าผู้ใดใคร่จะเอาชีวิตของตนรอด ผู้นั้นจะเสียชีวิต แต่ผู้ใดจะเสียชีวิตของตนเพราะเห็นแก่เรา ผู้นั้นจะได้ชีวิตรอด

16:25 For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.

16:26 เพราะถ้าผู้ใดจะได้สิ่งของสิ้นทั้งโลก แต่ต้องสูญเสียจิตวิญญาณของตน ผู้นั้นจะได้ประโยชน์อะไร หรือผู้นั้นจะนำอะไรไปแลกเอาจิตวิญญาณของตนกลับคืนมา

16:26 For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?

16:27 เหตุว่าบุตรมนุษย์จะเสด็จมาด้วยสง่าราศีแห่งพระบิดา และพร้อมด้วยเหล่าทูตสวรรค์ของพระองค์ เมื่อนั้นพระองค์จะประทานบำเหน็จแก่ทุกคนตามการกระทำของตน

16:27 For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.

16:28 เราบอกความจริงแก่ท่านทั้งหลายว่า ในพวกท่านที่ยืนอยู่ที่นี่ มีบางคนที่ยังจะไม่รู้รสความตาย จนกว่าจะได้เห็นบุตรมนุษย์เสด็จมาในราชอาณาจักรของท่าน”

16:28 Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.


มัทธิว 17 / Matthew 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การจำแลงพระกายของพระคริสต์
17:1 ครั้นล่วงไปได้หกวันแล้ว พระเยซูทรงพาเปโตร ยากอบ และยอห์นน้องชายของยากอบ ขึ้นภูเขาสูงแต่ลำพัง

Transfiguration a Picture of Christ's Glorious Return
17:1 And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,

17:2 แล้วพระกายของพระองค์ก็เปลี่ยนไปต่อหน้าเขา พระพักตร์ของพระองค์ก็ทอแสงเหมือนแสงอาทิตย์ ฉลองพระองค์ก็ขาวผ่องดุจแสงสว่าง

17:2 And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.

17:3 ดูเถิด โมเสสและเอลียาห์ก็มาปรากฏแก่พวกสาวกเหล่านั้น กำลังเฝ้าสนทนากับพระองค์

17:3 And, behold, there appeared unto them Moses and Elias talking with him.

17:4 ฝ่ายเปโตรทูลพระเยซูว่า “พระองค์เจ้าข้า ซึ่งพวกข้าพระองค์อยู่ที่นี่ก็ดี ถ้าพระองค์ต้องพระประสงค์ พวกข้าพระองค์จะทำพลับพลาสามหลังที่นี่ สำหรับพระองค์หลังหนึ่ง สำหรับโมเสสหลังหนึ่ง สำหรับเอลียาห์หลังหนึ่ง”

17:4 Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.

17:5 เปโตรทูลยังไม่ทันขาดคำ ดูเถิด ก็บังเกิดมีเมฆสุกใสมาปกคลุมเขาไว้ แล้วดูเถิด มีพระสุรเสียงออกมาจากเมฆนั้นว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา เราชอบใจท่านผู้นี้มาก จงฟังท่านเถิด”

17:5 While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.

17:6 ฝ่ายพวกสาวกเมื่อได้ยินก็ซบหน้ากราบลงกลัวยิ่งนัก

17:6 And when the disciples heard it, they fell on their face, and were sore afraid.

17:7 พระเยซูจึงเสด็จมาถูกต้องเขาแล้วตรัสว่า “จงลุกขึ้นเถิด อย่ากลัวเลย”

17:7 And Jesus came and touched them, and said, Arise, and be not afraid.

17:8 เมื่อเขาเงยหน้าดูก็ไม่เห็นผู้ใด เห็นแต่พระเยซูองค์เดียว

17:8 And when they had lifted up their eyes, they saw no man, save Jesus only.

17:9 ขณะที่ลงมาจากภูเขา พระเยซูตรัสกำชับเหล่าสาวกว่า “นิมิตซึ่งพวกท่านได้เห็นนั้น อย่าบอกเล่าแก่ผู้ใดจนกว่าบุตรมนุษย์จะฟื้นขึ้นมาจากความตาย”

17:9 And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.

17:10 เหล่าสาวกก็ทูลถามพระองค์ว่า “เหตุไฉนพวกธรรมาจารย์จึงว่า เอลียาห์จะต้องมาก่อน”

17:10 And his disciples asked him, saying, Why then say the scribes that Elias must first come?

17:11 พระเยซูตรัสตอบเขาว่า “เอลียาห์ต้องมาก่อนจริง และทำให้สิ่งทั้งปวงคืนสู่สภาพเดิม

17:11 And Jesus answered and said unto them, Elias truly shall first come, and restore all things.

17:12 แต่เราบอกแก่ท่านทั้งหลายว่า เอลียาห์นั้นได้มาแล้ว และเขาหารู้จักท่านไม่ แต่เขาใคร่ทำแก่ท่านอย่างไร เขาก็ได้กระทำแล้ว ส่วนบุตรมนุษย์จะต้องทนทุกข์จากเขาเช่นเดียวกัน”

17:12 But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.

17:13 แล้วเหล่าสาวกจึงเข้าใจว่าพระองค์ได้ตรัสแก่เขาเล็งถึงยอห์นผู้ให้รับบัพติศมา

17:13 Then the disciples understood that he spake unto them of John the Baptist.

อัครสาวกเก้าคนขาดฤทธิ์อำนาจที่จะรักษา (มก 9:14-29; ลก 9:37-43)
17:14 ครั้นพระเยซูกับเหล่าสาวกมาถึงฝูงชนแล้ว มีชายคนหนึ่งมาหาพระองค์คุกเข่าลงต่อพระองค์ และทูลว่า

Nine Disciples Powerless to Heal (Mark 9:14-29; Luke 9:37-43)
17:14 And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,

17:15 “พระองค์เจ้าข้า ขอทรงพระเมตตาแก่บุตรชายของข้าพระองค์ ด้วยว่าเขาเป็นคนบ้า มีความทุกข์เวทนามาก เพราะเคยตกไฟตกน้ำบ่อยๆ

17:15 Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.

17:16 ข้าพระองค์ได้พาเขามาหาพวกสาวกของพระองค์ แต่พวกสาวกนั้นรักษาเขาให้หายไม่ได้”

17:16 And I brought him to thy disciples, and they could not cure him.

17:17 พระเยซูตรัสตอบว่า “โอ คนในยุคที่ขาดความเชื่อและมีทิฐิชั่ว เราจะต้องอยู่กับท่านทั้งหลายนานเท่าใด เราจะต้องอดทนเพราะท่านไปถึงไหน จงพาเด็กนั้นมาหาเราที่นี่เถิด”

17:17 Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.

17:18 พระเยซูจึงตรัสสำทับผีนั้น มันก็ออกจากเขา เด็กก็หายเป็นปกติตั้งแต่เวลานั้นเอง

17:18 And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.

17:19 ภายหลังเหล่าสาวกมาหาพระเยซูเป็นส่วนตัวทูลถามว่า “เหตุไฉนพวกข้าพระองค์ขับผีนั้นออกไม่ได้”

17:19 Then came the disciples to Jesus apart, and said, Why could not we cast him out?

17:20 พระเยซูตรัสตอบเขาว่า “เพราะเหตุพวกท่านไม่มีความเชื่อ ด้วยเราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าท่านมีความเชื่อเท่าเมล็ดพันธุ์ผักกาดเมล็ดหนึ่ง ท่านจะสั่งภูเขานี้ว่า ‘จงเลื่อนจากที่นี่ไปที่โน่น’ มันก็จะเลื่อน และไม่มีสิ่งใดที่เป็นไปไม่ได้สำหรับท่านเลย

17:20 And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.

17:21 แต่ผีชนิดนี้จะไม่ยอมออก เว้นไว้โดยการอธิษฐานและการอดอาหาร”

17:21 Howbeit this kind goeth not out but by prayer and fasting.

พระเยซูทรงพยากรณ์อีกครั้งถึงการทรยศพระองค์ การสิ้นพระชนม์และการฟื้นคืนพระชนม์ (มก 9:30-32; ลก 9:43-45)
17:22 ครั้นพระองค์กับเหล่าสาวกอาศัยอยู่ในแคว้นกาลิลี พระเยซูจึงตรัสกับเขาว่า “บุตรมนุษย์จะต้องถูกทรยศให้อยู่ในเงื้อมมือของคนทั้งหลาย

Jesus Again Foretells His Betrayal, Death and Resurrection (Mark 9:30-32; Luke 9:43-45)
17:22 And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:

17:23 และเขาทั้งหลายจะประหารชีวิตท่านเสีย ในวันที่สามท่านจะกลับฟื้นขึ้นมาใหม่” พวกสาวกก็พากันเป็นทุกข์ยิ่งนัก

17:23 And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.

การอัศจรรย์เรื่องเงินค่าบำรุงพระวิหาร
17:24 เมื่อพระองค์กับเหล่าสาวกมาถึงเมืองคาเปอรนาอุมแล้ว พวกคนเก็บค่าบำรุงพระวิหารมาหาเปโตรถามว่า “อาจารย์ของท่านไม่เสียค่าบำรุงพระวิหารหรือ”

A Miracle Provides Tax Money
17:24 And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute?

17:25 เปโตรตอบว่า “เสีย” เมื่อเปโตรเข้าไปในเรือน พระเยซูทรงกันเขาไว้ แล้วตรัสว่า “ซีโมนเอ๋ย ท่านคิดเห็นอย่างไร กษัตริย์ของแผ่นดินโลกเคยเก็บส่วยและภาษีจากผู้ใด จากโอรสของพระองค์เองหรือจากผู้อื่น”

17:25 He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?

17:26 เปโตรทูลตอบพระองค์ว่า “เก็บจากผู้อื่น” พระเยซูจึงตรัสกับเขาว่า “ถ้าเช่นนั้นโอรสก็ไม่ต้องเสีย

17:26 Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.

17:27 แต่เพื่อมิให้เราทั้งหลายทำให้เขาสะดุด ท่านจงไปตกเบ็ดที่ทะเล เมื่อได้ปลาตัวแรกขึ้นมาก็ให้เปิดปากมัน แล้วจะพบเงินแผ่นหนึ่ง จงเอาเงินนั้นไปจ่ายให้แก่เขาสำหรับเรากับท่านเถิด”

17:27 Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.


มัทธิว 18 / Matthew 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงอธิบายถึงผู้เป็นใหญ่ที่สุด (มก 9:33-37; ลก 9:46-48)
18:1 ในเวลานั้นเหล่าสาวกมาเฝ้าพระเยซูทูลว่า “ใครเป็นใหญ่ที่สุดในอาณาจักรแห่งสวรรค์”

Jesus Explains Greatness (Mark 9:33-37; Luke 9:46-48)
18:1 At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?

18:2 พระเยซูจึงทรงเรียกเด็กเล็กๆคนหนึ่งมาให้อยู่ท่ามกลางเขา

18:2 And Jesus called a little child unto him, and set him in the midst of them,

18:3 แล้วตรัสว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าพวกท่านไม่กลับใจเป็นเหมือนเด็กเล็กๆ ท่านจะเข้าในอาณาจักรแห่งสวรรค์ไม่ได้เลย

18:3 And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.

18:4 เหตุฉะนั้น ถ้าผู้ใดจะถ่อมจิตใจลงเหมือนเด็กเล็กคนนี้ ผู้นั้นจะเป็นใหญ่ที่สุดในอาณาจักรแห่งสวรรค์

18:4 Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.

18:5 ถ้าผู้ใดจะรับเด็กเล็กเช่นนี้คนหนึ่งในนามของเรา ผู้นั้นก็รับเรา

18:5 And whoso shall receive one such little child in my name receiveth me.

18:6 แต่ผู้ใดจะทำผู้เล็กน้อยเหล่านี้คนหนึ่งที่เชื่อในเราให้หลงผิด ถ้าเอาหินโม่ก้อนใหญ่ผูกคอผู้นั้นถ่วงเสียที่ทะเลลึกก็ดีกว่า

18:6 But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.

18:7 วิบัติแก่โลกนี้ด้วยเหตุให้หลงผิด ถึงจำเป็นต้องมีเหตุให้หลงผิด แต่วิบัติแก่ผู้ที่ก่อเหตุให้เกิดความหลงผิดนั้น

18:7 Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!

18:8 ด้วยเหตุนี้ถ้ามือหรือเท้าของท่านทำให้ท่านหลงผิด จงตัดออกและโยนมันทิ้งเสียจากท่าน ซึ่งท่านจะเข้าสู่ชีวิตด้วยมือและเท้าด้วนยังดีกว่ามีสองมือสองเท้า และต้องถูกทิ้งในไฟซึ่งไหม้อยู่เป็นนิตย์

18:8 Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.

18:9 ถ้าตาของท่านทำให้ท่านหลงผิด จงควักออกและโยนมันทิ้งเสียจากท่าน ซึ่งท่านจะเข้าสู่ชีวิตด้วยตาข้างเดียวยังดีกว่ามีสองตาและต้องถูกทิ้งไปในไฟนรก

18:9 And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.

18:10 จงระวังให้ดี อย่าดูหมิ่นผู้เล็กน้อยเหล่านี้สักคนหนึ่ง ด้วยเรากล่าวแก่ท่านทั้งหลายว่า บนสวรรค์ทูตสวรรค์ประจำของเขาเฝ้าอยู่เสมอต่อพระพักตร์พระบิดาของเราผู้ทรงสถิตในสวรรค์

18:10 Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.

คำอุปมาเกี่ยวกับแกะที่หลงหาย (ลก 15:1-7)
18:11 เพราะว่าบุตรมนุษย์ได้เสด็จมาเพื่อช่วยผู้ซึ่งหลงหายไปนั้นให้รอด

Parable of the Lost Sheep (Luke 15:1-7)
18:11 For the Son of man is come to save that which was lost.

18:12 ท่านทั้งหลายคิดเห็นอย่างไร ถ้าผู้หนึ่งมีแกะอยู่ร้อยตัว และตัวหนึ่งหลงหายไปจากฝูง ผู้นั้นจะไม่ละแกะเก้าสิบเก้าตัวไว้แล้วขึ้นไปบนภูเขาเที่ยวหาตัวที่หายนั้นหรือ

18:12 How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?

18:13 เราบอกความจริงแก่ท่านว่า ถ้าเขาพบแกะตัวนั้น เขาจะชื่นชมยินดียิ่งกว่าที่มีแกะเก้าสิบเก้าตัวที่มิได้หลงหายนั้น

18:13 And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.

18:14 อย่างนั้นแหละ พระบิดาของท่านผู้ทรงสถิตในสวรรค์ ไม่ทรงปรารถนาให้ผู้เล็กน้อยเหล่านี้สักคนหนึ่งพินาศไปเลย

18:14 Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.

การปฏิบัติต่อพี่น้องที่ทำผิดต่อท่าน
18:15 หากว่าพี่น้องของท่านผู้หนึ่งทำการละเมิดต่อท่าน จงไปแจ้งความผิดบาปนั้นแก่เขาสองต่อสองเท่านั้น ถ้าเขาฟังท่าน ท่านจะได้พี่น้องคืนมา

Treatment of an Erring Brother
18:15 Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.

18:16 แต่ถ้าเขาไม่ฟังท่าน จงนำคนหนึ่งหรือสองคนไปด้วย ให้เป็นพยานสองสามปาก เพื่อทุกคำจะเป็นหลักฐานได้

18:16 But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.

18:17 ถ้าเขาไม่ฟังคนเหล่านั้น จงไปแจ้งความต่อคริสตจักร แต่ถ้าเขายังไม่ฟังคริสตจักรอีกก็ให้ถือเสียว่า เขาเป็นเหมือนคนต่างชาติและคนเก็บภาษี

18:17 And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.

18:18 เราบอกความจริงแก่ท่านทั้งหลายว่า สิ่งใดซึ่งท่านจะผูกมัดในโลก ก็จะถูกผูกมัดในสวรรค์ และสิ่งซึ่งท่านจะปล่อยในโลกก็จะถูกปล่อยในสวรรค์

18:18 Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.

พระสัญญาสำหรับการอธิษฐานร่วมกัน
18:19 เรากล่าวแก่ท่านทั้งหลายอีกว่า ถ้าในพวกท่านที่อยู่ในโลกสองคนจะร่วมใจกันขอสิ่งหนึ่งสิ่งใด พระบิดาของเราผู้ทรงสถิตในสวรรค์ก็จะทรงกระทำให้

Blessed Promise of Agreement in Prayer
18:19 Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.

18:20 ด้วยว่ามีสองสามคนประชุมกันที่ไหนๆในนามของเรา เราจะอยู่ท่ามกลางเขาที่นั่น”

18:20 For where two or three are gathered together in my name, there am I in the midst of them.

จงยกโทษถ้าท่านอยากได้รับการยกโทษ (มก 11:25; ลก 17:3-4)
18:21 ขณะนั้นเปโตรมาทูลพระองค์ว่า “พระองค์เจ้าข้า หากพี่น้องของข้าพระองค์จะกระทำผิดต่อข้าพระองค์เรื่อยไป ข้าพระองค์ควรจะยกความผิดของเขาสักกี่ครั้ง ถึงเจ็ดครั้งหรือ”

Forgive If You Want Forgiveness (Mark 11:25; Luke 17:3-4)
18:21 Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?

18:22 พระเยซูตรัสตอบเขาว่า “เรามิได้ว่าเพียงเจ็ดครั้งเท่านั้น แต่เจ็ดสิบครั้งคูณด้วยเจ็ด

18:22 Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.

18:23 เหตุฉะนั้น อาณาจักรแห่งสวรรค์เปรียบเหมือนกษัตริย์องค์หนึ่งทรงประสงค์จะคิดบัญชีกับผู้รับใช้ของท่าน

18:23 Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.

18:24 เมื่อตั้งต้นทำการนั้น เขาพาคนหนึ่งซึ่งเป็นหนี้หนึ่งหมื่นตะลันต์มาเฝ้า

18:24 And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.

18:25 เจ้านายของเขาจึงสั่งให้ขายตัวกับทั้งภรรยาและลูก และบรรดาสิ่งของที่เขามีอยู่นั้นเอามาใช้หนี้ เพราะเขาไม่มีเงินจะใช้หนี้

18:25 But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.

18:26 ผู้รับใช้ลูกหนี้ผู้นั้นจึงกราบลงนมัสการท่านว่า ‘ข้าแต่ท่าน ขอโปรดอดทนต่อข้าพเจ้าเถิด แล้วข้าพเจ้าจะใช้หนี้ทั้งสิ้น’

18:26 The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.

18:27 เจ้านายของผู้รับใช้ผู้นั้นมีพระทัยเมตตา โปรดยกหนี้ปล่อยตัวเขาไป

18:27 Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.

18:28 แต่ผู้รับใช้ผู้นั้นออกไปพบคนหนึ่งเป็นเพื่อนผู้รับใช้ด้วยกัน ซึ่งเป็นหนี้เขาอยู่หนึ่งร้อยเดนาริอัน จึงจับคนนั้นบีบคอว่า ‘จงใช้หนี้ให้ข้า’

18:28 But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.

18:29 เพื่อนผู้รับใช้ผู้นั้นได้กราบลงแทบเท้าอ้อนวอนว่า ‘ขอโปรดอดทนต่อข้าพเจ้าเถิด แล้วข้าพเจ้าจะใช้หนี้ทั้งสิ้น’

18:29 And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.

18:30 แต่เขาไม่ยอม จึงนำผู้รับใช้ลูกหนี้นั้นไปขังคุกไว้ จนกว่าจะใช้เงินนั้น

18:30 And he would not: but went and cast him into prison, till he should pay the debt.

18:31 ฝ่ายพวกเพื่อนผู้รับใช้เมื่อเห็นเหตุการณ์เช่นนั้น ก็พากันสลดใจยิ่งนัก จึงนำเหตุการณ์ทั้งปวงไปกราบทูลเจ้านายของพวกตน

18:31 So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.

18:32 แล้วเจ้านายของเขาจึงทรงเรียกผู้รับใช้นั้นมาสั่งว่า ‘โอ เจ้าผู้รับใช้ชั่ว เราได้โปรดยกหนี้ให้เจ้าหมด เพราะเจ้าได้อ้อนวอนเรา

18:32 Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:

18:33 เจ้าควรจะเมตตาเพื่อนผู้รับใช้ด้วยกัน เหมือนเราได้เมตตาเจ้ามิใช่หรือ’

18:33 Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?

18:34 แล้วเจ้านายของเขาก็กริ้วจึงมอบผู้นั้นไว้แก่เจ้าหน้าที่ให้ทรมาน จนกว่าจะใช้หนี้หมด

18:34 And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.

18:35 พระบิดาของเราผู้ทรงสถิตในสวรรค์จะทรงกระทำแก่ท่านทุกคนอย่างนั้น ถ้าหากว่าท่านแต่ละคนไม่ยกโทษการละเมิดให้แก่พี่น้องของท่านด้วยใจกว้างขวาง”

18:35 So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.


มัทธิว 19 / Matthew 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงเสด็จจากแคว้นกาลิลีเข้าสู่แคว้นยูเดีย
19:1 ต่อมาเมื่อพระเยซูตรัสถ้อยคำเหล่านี้เสร็จแล้ว พระองค์ได้เสด็จจากแคว้นกาลิลี เข้าไปในเขตแดนแคว้นยูเดียฟากแม่น้ำจอร์แดนข้างโน้น

Jesus Comes from Galilee into Judea
19:1 And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;

19:2 ฝูงชนเป็นอันมากได้ตามพระองค์ไป แล้วพระองค์ทรงรักษาโรคของเขาให้หายที่นั่น

19:2 And great multitudes followed him; and he healed them there.

พระเยซูทรงชี้แจงถึงเรื่องการหย่าร้าง (มธ 5:31-32; มก 10:1-12; ลก 16:18)
19:3 พวกฟาริสีมาทดลองพระองค์ทูลถามว่า “ผู้ชายจะหย่าภรรยาของตนเพราะเหตุใดๆก็ตาม เป็นการถูกต้องตามพระราชบัญญัติหรือไม่”

Jesus Expounds on Divorce (Matt. 5:31-32; Mark 10:1-12; Luke 16:18)
19:3 The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?

19:4 พระองค์ตรัสตอบเขาว่า “พวกท่านไม่ได้อ่านหรือว่า พระผู้ทรงสร้างมนุษย์แต่เดิม ‘ได้ทรงสร้างพวกเขาให้เป็นชายและหญิง’

19:4 And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female,

19:5 และตรัสว่า ‘เพราะเหตุนี้ผู้ชายจะจากบิดามารดาของเขา จะไปผูกพันอยู่กับภรรยา และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน’

19:5 And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?

19:6 เขาจึงไม่เป็นสองต่อไป แต่เป็นเนื้ออันเดียวกัน เหตุฉะนั้นซึ่งพระเจ้าได้ทรงผูกพันกันแล้ว อย่าให้มนุษย์ทำให้พรากจากกันเลย”

19:6 Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.

19:7 เขาจึงทูลถามพระองค์ว่า “ถ้าอย่างนั้นทำไมโมเสสได้สั่งให้ทำหนังสือหย่าให้ภรรยา แล้วก็หย่าได้”

19:7 They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?

19:8 พระองค์ตรัสแก่เขาว่า “โมเสสได้ยอมให้ท่านทั้งหลายหย่าภรรยาของตน เพราะใจท่านทั้งหลายแข็งกระด้าง แต่เมื่อเดิมมิได้เป็นอย่างนั้น

19:8 He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.

19:9 ฝ่ายเราบอกท่านทั้งหลายว่า ผู้ใดหย่าภรรยาของตนเพราะเหตุต่างๆ เว้นแต่เป็นชู้กับชายอื่นแล้วไปมีภรรยาใหม่ก็ผิดประเวณี และผู้ใดรับหญิงที่หย่าแล้วนั้นมาเป็นภรรยาก็ผิดประเวณีด้วย”

19:9 And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.

19:10 พวกสาวกของพระองค์ทูลพระองค์ว่า “ถ้ากรณีของฝ่ายชายต้องเป็นเช่นนั้นกับภรรยาของเขา การสมรสก็ไม่ดีเลย”

19:10 His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.

19:11 พระองค์ทรงตอบเขาว่า “มิใช่ทุกคนจะรับประพฤติตามข้อนี้ได้ เว้นแต่ผู้ที่ทรงให้ประพฤติได้

19:11 But he said unto them, All men cannot receive this saying, save they to whom it is given.

19:12 ด้วยว่าผู้ที่เป็นขันทีตั้งแต่กำเนิดจากครรภ์มารดาก็มี ผู้ที่มนุษย์กระทำให้เป็นขันทีก็มี ผู้ที่กระทำตัวเองให้เป็นขันทีเพราะเห็นแก่อาณาจักรแห่งสวรรค์ก็มี ใครถือได้ก็ให้ถือเอาเถิด”

19:12 For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.

พระเยซูทรงอวยพระพรแก่เด็กๆ (มก 10:13-16; ลก 18:15-17)
19:13 ขณะนั้นเขาพาเด็กเล็กๆมาหาพระองค์ เพื่อจะให้พระองค์ทรงวางพระหัตถ์และอธิษฐาน แต่เหล่าสาวกก็ห้ามปรามไว้

Jesus Blesses Little Children (Mark 10:13-16; Luke 18:15-17)
19:13 Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them.

19:14 ฝ่ายพระเยซูตรัสว่า “จงยอมให้เด็กเล็กๆเข้ามาหาเรา อย่าห้ามเขาเลย เพราะว่าอาณาจักรแห่งสวรรค์ย่อมเป็นของคนเช่นเด็กเหล่านั้น”

19:14 But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.

19:15 เมื่อพระองค์ทรงวางพระหัตถ์บนเด็กเหล่านั้นแล้ว ก็เสด็จไปจากที่นั่น

19:15 And he laid his hands on them, and departed thence.

เรื่องเศรษฐีหนุ่ม (มก 10:17-30; ลก 10:25-30)
19:16 ดูเถิด มีคนหนึ่งมาทูลพระองค์ว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะต้องทำดีประการใดจึงจะได้ชีวิตนิรันดร์”

The Rich Young Ruler (Mark 10:17-30; Luke 10:25-30)
19:16 And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?

19:17 พระองค์ตรัสตอบเขาว่า “ท่านเรียกเราว่าประเสริฐทำไมเล่า ไม่มีผู้ใดประเสริฐนอกจากพระองค์เดียวคือพระเจ้า แต่ถ้าท่านปรารถนาจะเข้าในชีวิต ก็ให้ถือรักษาพระบัญญัติไว้”

19:17 And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.

19:18 คนนั้นทูลถามพระองค์ว่า “คือพระบัญญัติข้อใดบ้าง” พระเยซูตรัสว่า “อย่ากระทำการฆาตกรรม อย่าล่วงประเวณีผัวเมียเขา อย่าลักทรัพย์ อย่าเป็นพยานเท็จ

19:18 He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,

19:19 จงให้เกียรติแก่บิดามารดาของตน และจงรักเพื่อนบ้านเหมือนรักตนเอง”

19:19 Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself.

19:20 คนหนุ่มนั้นทูลพระองค์ว่า “ข้อเหล่านี้ข้าพเจ้าได้ถือรักษาไว้ทุกประการตั้งแต่เป็นเด็กหนุ่มมา ข้าพเจ้ายังขาดอะไรอีกบ้าง”

19:20 The young man saith unto him, All these things have I kept from my youth up: what lack I yet?

19:21 พระเยซูตรัสแก่เขาว่า “ถ้าท่านปรารถนาเป็นผู้ที่ทำจนครบถ้วน จงไปขายบรรดาสิ่งของซึ่งท่านมีอยู่แจกจ่ายให้คนอนาถา แล้วท่านจะมีทรัพย์สมบัติในสวรรค์ แล้วจงตามเรามา”

19:21 Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.

19:22 เมื่อคนหนุ่มได้ยินถ้อยคำนั้นเขาก็ออกไปเป็นทุกข์ เพราะเขามีทรัพย์สิ่งของเป็นอันมาก

19:22 But when the young man heard that saying, he went away sorrowful: for he had great possessions.

19:23 พระเยซูตรัสกับเหล่าสาวกของพระองค์ว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า คนมั่งมีจะเข้าในอาณาจักรแห่งสวรรค์ก็ยาก

19:23 Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.

19:24 เราบอกท่านทั้งหลายอีกว่า ตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”

19:24 And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

19:25 เมื่อพวกสาวกของพระองค์ได้ยินก็ประหลาดใจมาก จึงทูลว่า “ถ้าอย่างนั้นใครจะรอดได้”

19:25 When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?

19:26 พระเยซูทอดพระเนตรดูพวกสาวกและตรัสกับเขาว่า “ฝ่ายมนุษย์ย่อมเป็นไปไม่ได้ แต่พระเจ้าทรงกระทำให้เป็นไปได้ทุกสิ่ง”

19:26 But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible.

บรรดาอัครสาวกจะพิพากษาอิสราเอลสิบสองตระกูล
19:27 แล้วเปโตรทูลพระองค์ว่า “ดูเถิด ข้าพระองค์ทั้งหลายได้สละสิ่งสารพัด และได้ติดตามพระองค์มา พวกข้าพระองค์จึงจะได้อะไรบ้าง”

Apostles to Judge the Twelve Tribes
19:27 Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?

19:28 พระเยซูตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ในโลกใหม่คราวเมื่อบุตรมนุษย์จะนั่งบนพระที่นั่งแห่งสง่าราศีของพระองค์นั้น พวกท่านที่ได้ติดตามเรามาจะได้นั่งบนบัลลังก์สิบสองที่ พิพากษาชนอิสราเอลสิบสองตระกูล

19:28 And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.

19:29 ทุกคนที่ได้สละบ้านหรือพี่น้องชายหญิงหรือบิดามารดาหรือภรรยาหรือบุตรหรือที่ดิน เพราะเห็นแก่นามของเรา ผู้นั้นจะได้ผลร้อยเท่า และจะได้ชีวิตนิรันดร์เป็นมรดก

19:29 And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.

19:30 แต่มีหลายคนที่เป็นคนต้นจะต้องกลับไปเป็นคนสุดท้าย และที่เป็นคนสุดท้ายจะกลับเป็นคนต้น”

19:30 But many that are first shall be last; and the last shall be first.


มัทธิว 20 / Matthew 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับคนงานในสวนองุ่น
20:1 “ด้วยว่าอาณาจักรแห่งสวรรค์เปรียบเหมือนเจ้าของบ้านคนหนึ่งออกไปจ้างคนทำงานในสวนองุ่นของตนแต่เวลาเช้าตรู่

Parable of Laborers in the Vineyard
20:1 For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard.

20:2 ครั้นตกลงกับลูกจ้างวันละเดนาริอันแล้ว จึงใช้ให้ไปทำงานในสวนองุ่นของเขา

20:2 And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.

20:3 พอเวลาประมาณสามโมงเช้า เจ้าของบ้านก็ออกไปอีก เห็นคนอื่นยืนอยู่เปล่าๆกลางตลาด

20:3 And he went out about the third hour, and saw others standing idle in the marketplace,

20:4 จึงพูดกับเขาว่า ‘ท่านทั้งหลายจงไปทำงานในสวนองุ่นด้วยเถิด เราจะให้ค่าจ้างแก่พวกท่านตามสมควร’ แล้วเขาก็พากันไป

20:4 And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.

20:5 พอเวลาเที่ยงวันและเวลาบ่ายสามโมง เจ้าของบ้านก็ออกไปอีก ทำเหมือนก่อน

20:5 Again he went out about the sixth and ninth hour, and did likewise.

20:6 ประมาณบ่ายห้าโมงก็ออกไปอีกครั้งหนึ่ง พบอีกพวกหนึ่งยืนอยู่เปล่าๆจึงพูดกับเขาว่า ‘พวกท่านยืนอยู่ที่นี่เปล่าๆตลอดวันทำไม’

20:6 And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?

20:7 พวกเขาตอบเจ้าของบ้านว่า ‘เพราะไม่มีใครจ้างพวกข้าพเจ้า’ เจ้าของบ้านบอกพวกเขาว่า ‘ท่านทั้งหลายจงไปทำงานในสวนองุ่นด้วยเถิด และท่านจะได้รับค่าจ้างตามสมควร’

20:7 They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.

20:8 ครั้นถึงเวลาพลบค่ำเจ้าของสวนองุ่นจึงสั่งเจ้าพนักงานว่า ‘จงเรียกคนทำงานมาและให้ค่าจ้างแก่เขา ตั้งแต่คนมาทำงานสุดท้าย จนถึงคนที่มาแรก’

20:8 So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first.

20:9 คนที่มาทำงานเวลาประมาณบ่ายห้าโมงนั้น ได้ค่าจ้างคนละหนึ่งเดนาริอัน

20:9 And when they came that were hired about the eleventh hour, they received every man a penny.

20:10 ส่วนคนที่มาทีแรกนึกว่าเขาคงจะได้มากกว่านั้น แต่ก็ได้คนละหนึ่งเดนาริอันเหมือนกัน

20:10 But when the first came, they supposed that they should have received more; and they likewise received every man a penny.

20:11 เมื่อเขารับเงินไปแล้วก็บ่นต่อว่าเจ้าของบ้าน

20:11 And when they had received it, they murmured against the goodman of the house,

20:12 ว่า ‘พวกที่มาสุดท้ายได้ทำงานชั่วโมงเดียว และท่านได้ให้ค่าจ้างแก่เขาเท่ากันกับพวกเราที่ทำงานตรากตรำกลางแดดตลอดวัน’

20:12 Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.

20:13 ฝ่ายเจ้าของบ้านก็ตอบแก่คนหนึ่งในพวกนั้นว่า ‘สหายเอ๋ย เรามิได้โกงท่านเลย ท่านได้ตกลงกับเราแล้ววันละหนึ่งเดนาริอันมิใช่หรือ

20:13 But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?

20:14 รับค่าจ้างของท่านไปเถิด เราพอใจจะให้คนที่มาทำงานหลังที่สุดนั้นเท่ากันกับท่าน

20:14 Take that thine is, and go thy way: I will give unto this last, even as unto thee.

20:15 เราปรารถนาจะทำอะไรกับสิ่งที่เป็นของเราเองนั้นไม่ถูกต้องตามพระราชบัญญัติหรือ ทำไมท่านอิจฉาตาร้อนเมื่อเห็นเราใจดี’

20:15 Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?

20:16 อย่างนั้นแหละคนที่เป็นคนสุดท้ายจะกลับเป็นคนต้น และคนที่เป็นคนต้นจะกลับเป็นคนสุดท้าย ด้วยว่าผู้ที่ได้รับเชิญก็มาก แต่ผู้ที่ทรงเลือกก็น้อย”

20:16 So the last shall be first, and the first last: for many be called, but few chosen.

พระเยซูทรงพยากรณ์อีกครั้งถึงการทรยศพระองค์ การสิ้นพระชนม์และการฟื้นคืนพระชนม์ (มธ 12:38-42; 16:21-28; 17:22-23; มก 10:32-34; ลก 18:31-34)
20:17 เมื่อพระเยซูจะเสด็จขึ้นไปยังกรุงเยรูซาเล็ม ขณะอยู่ตามหนทางได้พาเหล่าสาวกสิบสองคนไปแต่ลำพัง และตรัสกับเขาว่า

Jesus Again Foretells His Betrayal, Death and Resurrection (Matt. 12:38-42; 16:21-28; 17:22-23; Mark 10:32-34; Luke 18:31-34)
20:17 And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,

20:18 “ดูเถิด เราทั้งหลายจะขึ้นไปยังกรุงเยรูซาเล็ม และบุตรมนุษย์จะถูกทรยศให้อยู่กับพวกปุโรหิตใหญ่และพวกธรรมาจารย์ และเขาเหล่านั้นจะปรับโทษท่านถึงตาย

20:18 Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,

20:19 และจะมอบท่านไว้กับคนต่างชาติให้เยาะเย้ยเฆี่ยนตี และให้ตรึงไว้ที่กางเขน และวันที่สามท่านจึงจะกลับฟื้นขึ้นมาใหม่”

20:19 And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.

มารดาคนหนึ่งทูลขอความยิ่งใหญ่ให้แก่บุตรชายของนาง (มก 10:35-45)
20:20 ขณะนั้นมารดาของบุตรแห่งเศเบดีพาบุตรชายทั้งสองมาเฝ้าพระองค์ นมัสการทูลขอสิ่งหนึ่งจากพระองค์

A Mother Asks Greatness for Her Sons (Mark 10:35-45)
20:20 Then came to him the mother of Zebedee's children with her sons, worshipping him, and desiring a certain thing of him.

20:21 พระองค์จึงทรงถามนางนั้นว่า “ท่านปรารถนาอะไร” นางทูลพระองค์ว่า “ขอทรงโปรดอนุญาตให้บุตรชายของข้าพระองค์สองคนนี้นั่งในราชอาณาจักรของพระองค์ เบื้องขวาพระหัตถ์คนหนึ่ง เบื้องซ้ายคนหนึ่ง”

20:21 And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.

20:22 แต่พระเยซูตรัสตอบว่า “ที่ท่านขอนั้นท่านไม่เข้าใจ ถ้วยซึ่งเราจะดื่มนั้นท่านจะดื่มได้หรือ และบัพติศมานั้นซึ่งเราจะรับ ท่านจะรับได้หรือ” เขาทูลพระองค์ว่า “พวกข้าพระองค์ทำได้”

20:22 But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.

20:23 พระองค์ตรัสกับเขาว่า “ท่านจะดื่มจากถ้วยของเรา และรับบัพติศมาด้วยบัพติศมาที่เราจะรับก็จริง แต่ซึ่งจะนั่งข้างขวาและข้างซ้ายของเรานั้น ไม่ใช่พนักงานของเราที่จะมอบให้ แต่พระบิดาของเราได้ทรงเตรียมไว้สำหรับผู้ใด ก็จะให้แก่ผู้นั้น”

20:23 And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father.

20:24 เมื่อสาวกสิบคนนั้นได้ยินแล้ว พวกเขาก็มีความขุ่นเคืองพี่น้องสองคนนั้น

20:24 And when the ten heard it, they were moved with indignation against the two brethren.

20:25 พระเยซูทรงเรียกเขาทั้งหลายมาตรัสว่า “ท่านทั้งหลายรู้อยู่ว่า ผู้ครองของคนต่างชาติย่อมเป็นเจ้าเหนือเขา และผู้ใหญ่ทั้งหลายก็ใช้อำนาจบังคับ

20:25 But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.

20:26 แต่ในพวกท่านหาเป็นอย่างนั้นไม่ ถ้าผู้ใดใคร่จะได้เป็นใหญ่ในพวกท่าน ผู้นั้นจะต้องเป็นผู้ปรนนิบัติท่านทั้งหลาย

20:26 But it shall not be so among you: but whosoever will be great among you, let him be your minister;

20:27 ถ้าผู้ใดใคร่จะได้เป็นเอกเป็นต้นในพวกท่าน ผู้นั้นจะต้องเป็นผู้รับใช้ของพวกท่าน

20:27 And whosoever will be chief among you, let him be your servant:

20:28 อย่างที่บุตรมนุษย์มิได้มาเพื่อรับการปรนนิบัติ แต่มาเพื่อจะปรนนิบัติ และประทานชีวิตของท่านให้เป็นค่าไถ่สำหรับคนเป็นอันมาก”

20:28 Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

ชายตาบอดสองคนมองเห็นได้อีก (มก 10:46-52; ลก 18:35-43)
20:29 เมื่อพระองค์กับเหล่าสาวกออกไปจากเมืองเยรีโค ฝูงชนเป็นอันมากก็ตามพระองค์ไป

Two Blind Men Healed (Mark 10:46-52; Luke 18:35-43)
20:29 And as they departed from Jericho, a great multitude followed him.

20:30 และดูเถิด มีชายตาบอดสองคนนั่งอยู่ริมหนทาง เมื่อเขาได้ยินว่าพระเยซูเสด็จผ่านมา จึงร้องว่า “โอ พระองค์ผู้เป็นบุตรดาวิดเจ้าข้า ขอทรงพระเมตตาข้าพระองค์เถิด”

20:30 And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou Son of David.

20:31 ฝ่ายประชาชนก็ห้ามเขาให้นิ่งเสีย แต่เขายิ่งร้องขึ้นอีกว่า “โอ พระองค์ผู้เป็นบุตรดาวิดเจ้าข้า ขอทรงพระเมตตาข้าพระองค์เถิด”

20:31 And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou Son of David.

20:32 พระเยซูจึงหยุดประทับยืนอยู่ เรียกเขามา และตรัสว่า “ท่านทั้งสองใคร่จะให้เราทำอะไรเพื่อท่าน”

20:32 And Jesus stood still, and called them, and said, What will ye that I shall do unto you?

20:33 พวกเขาทูลพระองค์ว่า “พระองค์เจ้าข้า ขอให้ตาของข้าพระองค์มองเห็น”

20:33 They say unto him, Lord, that our eyes may be opened.

20:34 พระเยซูจึงมีพระทัยเมตตา ก็ทรงถูกต้องตาเขา ในทันใดนั้นตาของเขาก็เห็นได้และเขาทั้งสองได้ติดตามพระองค์ไป

20:34 So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.


มัทธิว 21 / Matthew 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงเสด็จเข้าสู่กรุงเยรูซาเล็มอย่างผู้มีชัยชนะ (ศคย 9:9; มก 11:1-10; ลก 19:29-38; ยน 12:12-19)
21:1 ครั้นพระองค์กับพวกสาวกมาใกล้กรุงเยรูซาเล็ม ถึงหมู่บ้านเบธฟายี เชิงภูเขามะกอกเทศ แล้วพระเยซูทรงใช้สาวกสองคน

Jesus' Triumphal Entry into Jerusalem (Zech. 9:9; Mark 11:1-10; Luke 19:29-38; John 12:12-19)
21:1 And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,

21:2 ตรัสสั่งเขาว่า “จงเข้าไปในหมู่บ้านที่อยู่ตรงหน้าท่าน ทันทีท่านจะพบแม่ลาตัวหนึ่งผูกอยู่กับลูกของมัน จงแก้จูงมาให้เรา

21:2 Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.

21:3 ถ้ามีผู้ใดว่าอะไรแก่ท่านท่านจงว่า ‘องค์พระผู้เป็นเจ้าต้องพระประสงค์’ แล้วเขาจะปล่อยให้มาทันที”

21:3 And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.

21:4 เหตุการณ์ทั้งปวงนี้เกิดขึ้นเพื่อจะให้พระวจนะที่ตรัสโดยศาสดาพยากรณ์สำเร็จซึ่งว่า

21:4 All this was done, that it might be fulfilled which was spoken by the prophet, saying,

21:5 ‘จงบอกธิดาแห่งศิโยนว่า ดูเถิด กษัตริย์ของเธอเสด็จมาหาเธอ โดยพระทัยอ่อนสุภาพ ทรงแม่ลากับลูกของมัน’

21:5 Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.

21:6 สาวกทั้งสองคนนั้นก็ไปทำตามพระเยซูตรัสสั่งเขาไว้

21:6 And the disciples went, and did as Jesus commanded them,

21:7 จึงจูงแม่ลากับลูกของมันมา และเอาเสื้อผ้าของตนปูบนหลัง แล้วเขาให้พระองค์ทรงลานั้น

21:7 And brought the ass, and the colt, and put on them their clothes, and they set him thereon.

21:8 ฝูงชนเป็นอันมากได้เอาเสื้อผ้าของตนปูตามถนนหนทาง คนอื่นๆก็ตัดกิ่งไม้มาปูตามถนน

21:8 And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.

21:9 ฝ่ายฝูงชนซึ่งเดินไปข้างหน้ากับผู้ที่ตามมาข้างหลังก็พร้อมกันโห่ร้องว่า “โฮซันนาแก่ราชโอรสของดาวิด ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงพระเจริญ โฮซันนา’ ในที่สูงสุด”

21:9 And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.

21:10 เมื่อพระองค์เสด็จเข้าไปในกรุงเยรูซาเล็มแล้ว ประชาชนทั่วทั้งกรุงก็พากันแตกตื่นถามว่า “ท่านผู้นี้เป็นผู้ใด”

21:10 And when he was come into Jerusalem, all the city was moved, saying, Who is this?

21:11 ฝูงชนก็ตอบว่า “นี่คือเยซูศาสดาพยากรณ์ซึ่งมาจากนาซาเร็ธแคว้นกาลิลี”

21:11 And the multitude said, This is Jesus the prophet of Nazareth of Galilee.

พระเยซูทรงชำระล้างพระวิหารเป็นครั้งที่สอง (มก 11:15-18; ลก 19:45-47)
21:12 พระเยซูจึงเสด็จเข้าไปในพระวิหารของพระเจ้า ทรงขับไล่บรรดาผู้ซื้อขายในพระวิหารนั้น และคว่ำโต๊ะผู้รับแลกเงิน กับทั้งคว่ำที่นั่งผู้ขายนกเขาเสีย

Jesus Cleanses the Temple a Second Time (Mark 11:15-18; Luke 19:45-47)
21:12 And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,

21:13 และตรัสกับเขาว่า “มีพระวจนะเขียนไว้ว่า ‘นิเวศของเราเขาจะเรียกว่าเป็นนิเวศอธิษฐาน’ แต่เจ้าทั้งหลายมากระทำให้เป็น ‘ถ้ำของพวกโจร’”

21:13 And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.

21:14 คนตาบอดและคนง่อยพากันมาเฝ้าพระองค์ในพระวิหาร พระองค์ได้ทรงรักษาเขาให้หาย

21:14 And the blind and the lame came to him in the temple; and he healed them.

21:15 แต่เมื่อพวกปุโรหิตใหญ่กับพวกธรรมาจารย์ได้เห็นการมหัศจรรย์ที่พระองค์ทรงกระทำ ทั้งได้ยินหมู่เด็กร้องในพระวิหารว่า “โฮซันนาแก่ราชโอรสของดาวิด” เขาทั้งหลายก็พากันแค้นเคือง

21:15 And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the Son of David; they were sore displeased,

21:16 และจึงทูลพระองค์ว่า “ท่านไม่ได้ยินคำที่เขาร้องหรือ” พระเยซูตรัสตอบเขาว่า “ได้ยินแล้ว พวกท่านยังไม่เคยอ่านหรือว่า ‘จากปากของเด็กอ่อนและเด็กที่ยังดูดนม ท่านก็ได้รับคำสรรเสริญอันจริงแท้’”

21:16 And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?

21:17 พระองค์ได้ทรงละจากเขาและเสด็จออกจากกรุงไปประทับอยู่ที่หมู่บ้านเบธานี

21:17 And he left them, and went out of the city into Bethany; and he lodged there.

มะเดื่อถูกสาปก็เหี่ยวแห้งไป (มก 11:12-14, 20-24)
21:18 ครั้นเวลาเช้าขณะที่พระองค์เสด็จกลับไปยังกรุงอีก พระองค์ก็ทรงหิวพระกระยาหาร

The Cursed Fig Tree Withered (Mark 11:12-14, 20-24)
21:18 Now in the morning as he returned into the city, he hungered.

21:19 และเมื่อพระองค์ทรงทอดพระเนตรเห็นต้นมะเดื่อต้นหนึ่งอยู่ริมทาง พระองค์ก็ทรงดำเนินเข้าไปใกล้ เห็นต้นมะเดื่อนั้นไม่มีผลมีแต่ใบเท่านั้น จึงตรัสกับต้นมะเดื่อนั้นว่า “เจ้าจงอย่ามีผลอีกต่อไป” ทันใดนั้นต้นมะเดื่อก็เหี่ยวแห้งไป

21:19 And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.

21:20 ครั้นเหล่าสาวกได้เห็นก็ประหลาดใจ แล้วว่า “เป็นอย่างไรหนอต้นมะเดื่อจึงเหี่ยวแห้งไปในทันใด”

21:20 And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!

21:21 ฝ่ายพระเยซูตรัสตอบเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าท่านมีความเชื่อและมิได้สงสัย ท่านจะกระทำได้เช่นที่เราได้กระทำแก่ต้นมะเดื่อนี้ยิ่งกว่านั้น ถึงแม้ท่านจะสั่งภูเขานี้ว่า ‘จงถอยไปลงทะเล’ก็จะสำเร็จได้

21:21 Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.

21:22 สิ่งสารพัดซึ่งท่านอธิษฐานขอด้วยความเชื่อ ท่านจะได้”

21:22 And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.

พระเยซูกับสิทธิอำนาจของพระองค์ (มก 11:27-33; ลก 20:1-8)
21:23 เมื่อพระองค์เสด็จเข้าไปในพระวิหารในเวลาที่ทรงสั่งสอนอยู่ พวกปุโรหิตใหญ่และพวกผู้ใหญ่ของประชาชนมาหาพระองค์ทูลถามว่า “ท่านมีสิทธิอันใดจึงได้ทำเช่นนี้ ใครให้สิทธินี้แก่ท่าน”

Jesus Establishes His Authority (Mark 11:27-33; Luke 20:1-8)
21:23 And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?

21:24 พระเยซูตรัสตอบเขาว่า “เราจะถามท่านทั้งหลายสักข้อหนึ่งด้วย ซึ่งถ้าท่านบอกเราได้ เราจะบอกท่านเหมือนกันว่าเรากระทำการนี้โดยสิทธิอันใด

21:24 And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.

21:25 คือบัพติศมาของยอห์นนั้นมาจากไหน มาจากสวรรค์หรือจากมนุษย์” เขาได้ปรึกษากันว่า “ถ้าเราจะว่า ‘มาจากสวรรค์’ ท่านจะถามเราว่า ‘เหตุไฉนท่านจึงไม่เชื่อยอห์นเล่า’

21:25 The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?

21:26 แต่ถ้าเราจะว่า ‘มาจากมนุษย์’ เราก็กลัวประชาชน เพราะประชาชนทั้งปวงถือว่ายอห์นเป็นศาสดาพยากรณ์”

21:26 But if we shall say, Of men; we fear the people; for all hold John as a prophet.

21:27 เขาจึงทูลตอบพระเยซูว่า “พวกข้าพเจ้าไม่ทราบ” พระองค์จึงตรัสกับเขาว่า “เราจะไม่บอกท่านทั้งหลายเหมือนกันว่า เรากระทำการนี้โดยสิทธิอันใด

21:27 And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.

คำอุปมาเกี่ยวกับบุตรชายสองคน
21:28 แต่ท่านทั้งหลายคิดเห็นอย่างไร ชายผู้หนึ่งมีบุตรชายสองคน บิดาไปหาบุตรคนแรกว่า ‘ลูกเอ๋ย วันนี้จงไปทำงานในสวนองุ่นของพ่อเถิด’

Parable of the Two Sons
21:28 But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.

21:29 บุตรคนนั้นตอบว่า ‘ข้าพเจ้าไม่ไป’ แต่ภายหลังกลับใจแล้วไปทำ

21:29 He answered and said, I will not: but afterward he repented, and went.

21:30 บิดาจึงไปหาบุตรคนที่สองพูดเช่นเดียวกัน บุตรนั้นตอบว่า ‘ข้าพเจ้าไปขอรับ’ แต่ไม่ไป

21:30 And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.

21:31 บุตรสองคนนี้คนไหนเป็นผู้ทำตามความประสงค์ของบิดาเล่า” เขาทูลตอบพระองค์ว่า “คือบุตรคนแรก” พระเยซูตรัสตอบเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า พวกเก็บภาษีและหญิงโสเภณีก็เข้าไปในอาณาจักรของพระเจ้าก่อนท่านทั้งหลาย

21:31 Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.

21:32 ด้วยยอห์นได้มาหาพวกท่านด้วยทางแห่งความชอบธรรม ท่านหาเชื่อยอห์นไม่ แต่พวกเก็บภาษีและพวกหญิงโสเภณีได้เชื่อยอห์น ฝ่ายท่านทั้งหลายถึงแม้ได้เห็นแล้ว ภายหลังก็มิได้กลับใจเชื่อยอห์น

21:32 For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.

คำอุปมาเกี่ยวกับผู้เช่าสวนที่ไม่ซื่อสัตย์ (อสย 5:1-7; มก 12:1-9; ลก 20:9-19)
21:33 จงฟังคำอุปมาอีกเรื่องหนึ่งว่า ยังมีเจ้าของบ้านผู้หนึ่งได้ทำสวนองุ่น แล้วล้อมรั้วต้นไม้ไว้รอบ เขาได้สกัดบ่อย่ำองุ่นในสวน และสร้างหอเฝ้า ให้พวกชาวสวนเช่าแล้วก็ไปเมืองไกล

Parable of the Dishonest Husbandmen (Isa. 5:1-7; Mark 12:1-9; Luke 20:9-19)
21:33 Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:

21:34 ครั้นฤดูเก็บผลองุ่นใกล้เข้ามา เขาจึงใช้พวกผู้รับใช้ไปหาคนเช่าสวน เพื่อจะรับผลองุ่น

21:34 And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.

21:35 และคนเช่าสวนนั้นจับพวกผู้รับใช้ของเขา เฆี่ยนตีเสียคนหนึ่ง ฆ่าเสียคนหนึ่ง เอาหินขว้างเสียให้ตายคนหนึ่ง

21:35 And the husbandmen took his servants, and beat one, and killed another, and stoned another.

21:36 อีกครั้งหนึ่งเขาก็ใช้ผู้รับใช้คนอื่นๆไปมากกว่าครั้งก่อน แต่พวกเช่าสวนก็ได้ทำแก่เขาอย่างนั้นอีก

21:36 Again, he sent other servants more than the first: and they did unto them likewise.

21:37 ครั้งสุดท้ายเขาจึงใช้บุตรชายของเขาไปหา พูดว่า ‘พวกเขาคงจะเคารพบุตรชายของเรา’

21:37 But last of all he sent unto them his son, saying, They will reverence my son.

21:38 แต่เมื่อบรรดาคนเช่าสวนเห็นบุตรชายเจ้าของบ้านก็พูดกันว่า ‘คนนี้แหละเป็นทายาท มาเถิด ให้เราฆ่าเขา แล้วให้เรายึดมรดกของเขาเสีย’

21:38 But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.

21:39 เขาจึงพากันจับบุตรนั้น ผลักออกไปนอกสวนองุ่นแล้วฆ่าเสีย

21:39 And they caught him, and cast him out of the vineyard, and slew him.

21:40 เหตุฉะนั้น เมื่อเจ้าของสวนองุ่นมา เขาจะทำอะไรแก่คนเช่าสวนเหล่านั้น”

21:40 When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?

21:41 เขาทั้งหลายทูลตอบพระองค์ว่า “เขาจะทำลายล้างคนชั่วเหล่านั้นอย่างแสนสาหัส และจะให้สวนองุ่นนั้นแก่คนเช่าอื่นๆที่จะแบ่งผลโดยถูกต้องตามฤดูกาลแก่เขาต่อไป”

21:41 They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons.

21:42 พระเยซูตรัสกับเขาว่า “ท่านทั้งหลายยังไม่เคยอ่านในพระคัมภีร์หรือซึ่งว่า ‘ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว การนี้เป็นมาจากองค์พระผู้เป็นเจ้า เป็นการมหัศจรรย์ประจักษ์แก่ตาเรา’

21:42 Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?

21:43 เหตุฉะนั้นเราบอกท่านว่า อาณาจักรของพระเจ้าจะถูกเอาไปเสียจากท่าน และยกให้แก่ชนชาติหนึ่งซึ่งจะกระทำให้เกิดผลสมกับอาณาจักรนั้น

21:43 Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.

21:44 ผู้ใดล้มทับศิลานี้ ผู้นั้นจะต้องแตกหักไป แต่ศิลานี้จะตกทับผู้ใด ก็จะบดขยี้ผู้นั้นจนแหลกเป็นผุยผง”

21:44 And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.

21:45 ครั้นพวกปุโรหิตใหญ่กับพวกฟาริสีได้ยินคำอุปมาของพระองค์ พวกเขาก็หยั่งรู้ว่าพระองค์ตรัสเล็งถึงพวกเขา

21:45 And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.

21:46 แต่เมื่อพวกเขาอยากจะจับพระองค์ เขาก็กลัวประชาชน เพราะประชาชนนับถือพระองค์ว่าเป็นศาสดาพยากรณ์

21:46 But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.


มัทธิว 22 / Matthew 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับพิธีอภิเษกสมรส (ลก 14:16-24)
22:1 พระเยซูตรัสแก่เขาเป็นคำอุปมาอีกว่า

Parable of the King's Marriage Feast (Luke 14:16-24)
22:1 And Jesus answered and spake unto them again by parables, and said,

22:2 “อาณาจักรแห่งสวรรค์เปรียบเหมือนกษัตริย์องค์หนึ่ง ซึ่งได้จัดพิธีอภิเษกสมรสสำหรับราชโอรสของท่าน

22:2 The kingdom of heaven is like unto a certain king, which made a marriage for his son,

22:3 แล้วใช้พวกผู้รับใช้ไปตามผู้ที่ได้รับเชิญมาในงานอภิเษกสมรสนั้น แต่เขาไม่ใคร่จะมา

22:3 And sent forth his servants to call them that were bidden to the wedding: and they would not come.

22:4 ท่านยังใช้พวกผู้รับใช้อื่นไปอีก รับสั่งว่า ‘ให้บอกผู้รับเชิญนั้นว่า ดูเถิด เราได้จัดการเลี้ยงไว้แล้ว วัวและสัตว์ขุนแล้วของเราก็ฆ่าไว้เสร็จ สิ่งสารพัดก็เตรียมไว้พร้อม จงมาในพิธีอภิเษกสมรสนี้เถิด’

22:4 Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.

22:5 แต่เขาก็เพิกเฉยและไปเสีย คนหนึ่งไปไร่นาของตน อีกคนหนึ่งก็ไปทำการค้าขาย

22:5 But they made light of it, and went their ways, one to his farm, another to his merchandise:

22:6 ฝ่ายพวกนอกนั้นก็จับพวกผู้รับใช้ของท่าน ทำการอัปยศต่างๆแล้วฆ่าเสีย

22:6 And the remnant took his servants, and entreated them spitefully, and slew them.

22:7 แต่ครั้นกษัตริย์องค์นั้นได้ยินแล้ว ท่านก็ทรงพระพิโรธ จึงรับสั่งให้ยกกองทหารไป ปราบปรามฆาตกรเหล่านั้น และเผาเมืองเขาเสีย

22:7 But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.

22:8 แล้วท่านจึงรับสั่งแก่พวกผู้รับใช้ของท่านว่า ‘งานสมรสก็พร้อมอยู่ แต่ผู้ที่ได้รับเชิญนั้นไม่สมกับงาน

22:8 Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.

22:9 เหตุฉะนั้น จงออกไปตามทางหลวง พบคนมากเท่าใดก็ให้เชิญมาในพิธีอภิเษกสมรสนี้’

22:9 Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.

22:10 ผู้รับใช้เหล่านั้นจึงออกไปเชิญคนทั้งปวงตามทางหลวงแล้วแต่จะพบ ให้มาทั้งดีและชั่วจนงานสมรสนั้นเต็มด้วยแขก

22:10 So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.

22:11 แต่เมื่อกษัตริย์องค์นั้นเสด็จทอดพระเนตรแขก ก็เห็นผู้หนึ่งมิได้สวมเสื้อสำหรับงานสมรส

22:11 And when the king came in to see the guests, he saw there a man which had not on a wedding garment:

22:12 ท่านจึงรับสั่งถามเขาว่า ‘สหายเอ๋ย เหตุไฉนท่านจึงมาที่นี่โดยไม่สวมเสื้อสำหรับงานสมรส’ ผู้นั้นก็นิ่งอยู่พูดไม่ออก

22:12 And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.

22:13 กษัตริย์จึงรับสั่งแก่พวกผู้รับใช้ว่า ‘จงมัดมือมัดเท้าคนนี้เอาไปทิ้งเสียที่มืดภายนอก ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน’

22:13 Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness; there shall be weeping and gnashing of teeth.

22:14 ด้วยผู้ที่ได้รับเชิญก็มาก แต่ผู้ที่ทรงเลือกก็น้อย”

22:14 For many are called, but few are chosen.

พระเยซูทรงตอบคำถามของพวกเฮโรดเกี่ยวกับการเสียภาษี (มก 12:13-17; ลก 20:20-26)
22:15 ขณะนั้นพวกฟาริสีไปปรึกษากันว่า พวกเขาจะจับผิดในถ้อยคำของพระองค์ได้อย่างไร

Herodians Answered concerning Tribute (Mark 12:13-17; Luke 20:20-26)
22:15 Then went the Pharisees, and took counsel how they might entangle him in his talk.

22:16 พวกเขาจึงใช้พวกสาวกของตนกับพวกเฮโรดให้ไปทูลพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายทราบอยู่ว่าท่านเป็นคนซื่อสัตย์ และสั่งสอนทางของพระเจ้าด้วยความสัตย์จริง โดยมิได้เอาใจผู้ใด เพราะท่านมิได้เห็นแก่หน้าผู้ใด

22:16 And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.

22:17 เหตุฉะนั้น ขอโปรดบอกให้พวกข้าพเจ้าทราบว่า ท่านคิดเห็นอย่างไร การที่จะส่งส่วยให้แก่ซีซาร์นั้น ถูกต้องตามพระราชบัญญัติหรือไม่”

22:17 Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?

22:18 แต่พระเยซูทรงล่วงรู้ถึงความชั่วร้ายของเขาจึงตรัสว่า “พวกหน้าซื่อใจคด เจ้าทดลองเราทำไม

22:18 But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?

22:19 จงเอาเงินที่จะเสียส่วยนั้นมาให้เราดูก่อน” เขาจึงเอาเงินตราเหรียญหนึ่งถวายพระองค์

22:19 Shew me the tribute money. And they brought unto him a penny.

22:20 พระองค์ตรัสถามเขาว่า “รูปและคำจารึกนี้เป็นของใคร”

22:20 And he saith unto them, Whose is this image and superscription?

22:21 เขาทูลพระองค์ว่า “ของซีซาร์” แล้วพระองค์ตรัสกับเขาว่า “เหตุฉะนั้นของของซีซาร์จงถวายแก่ซีซาร์ และของของพระเจ้าจงถวายแด่พระเจ้า”

22:21 They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.

22:22 ครั้นเขาได้ยินคำตรัสตอบของพระองค์นั้นแล้ว เขาก็ประหลาดใจ จึงละพระองค์ไว้และพากันกลับไป

22:22 When they had heard these words, they marvelled, and left him, and went their way.

พระเยซูทรงตอบคำถามของพวกสะดูสีเกี่ยวกับการฟื้นจากความตาย (มก 12:18-27; ลก 20:27-38)
22:23 ในวันนั้นมีพวกสะดูสีมาหาพระองค์ พวกนี้เป็นผู้ที่กล่าวว่า การฟื้นขึ้นมาจากความตายไม่มี เขาจึงทูลถามพระองค์

Jesus Answers Sadducees concerning the Resurrection (Mark 12:18-27; Luke 20:27-38)
22:23 The same day came to him the Sadducees, which say that there is no resurrection, and asked him,

22:24 ว่า “อาจารย์เจ้าข้า โมเสสสั่งว่า ‘ถ้าผู้ใดตายยังไม่มีบุตร ก็ให้น้องชายรับพี่สะใภ้ สืบเชื้อสายของพี่ชายไว้’

22:24 Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.

22:25 ในพวกเรามีพี่น้องผู้ชายเจ็ดคน พี่หัวปีมีภรรยาแล้วก็ตายเมื่อยังไม่มีบุตร ก็ละภรรยาไว้ให้แก่น้องชาย

22:25 Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:

22:26 ฝ่ายคนที่สองที่สามก็เช่นเดียวกัน จนถึงคนที่เจ็ด

22:26 Likewise the second also, and the third, unto the seventh.

22:27 ในที่สุดหญิงนั้นก็ตายด้วย

22:27 And last of all the woman died also.

22:28 เหตุฉะนั้นในวันที่จะฟื้นขึ้นมาจากความตาย หญิงนั้นจะเป็นภรรยาของผู้ใดในเจ็ดคนนั้น ด้วยนางได้เป็นภรรยาของชายทั้งเจ็ดคนแล้ว”

22:28 Therefore in the resurrection whose wife shall she be of the seven? for they all had her.

22:29 พระเยซูตรัสตอบเขาว่า “พวกท่านผิดแล้ว เพราะท่านไม่รู้พระคัมภีร์หรือฤทธิ์เดชของพระเจ้า

22:29 Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.

22:30 ด้วยว่าเมื่อมนุษย์ฟื้นขึ้นมาจากความตายนั้น จะไม่มีการสมรสหรือยกให้เป็นสามีภรรยากันอีก แต่จะเป็นเหมือนพวกทูตสวรรค์ของพระเจ้าในสวรรค์

22:30 For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.

22:31 แต่เรื่องคนตายกลับฟื้นนั้น ท่านทั้งหลายยังไม่ได้อ่านหรือ ซึ่งพระเจ้าได้ตรัสไว้กับพวกท่านว่า

22:31 But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,

22:32 ‘เราเป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’ พระเจ้ามิได้เป็นพระเจ้าของคนตาย แต่ทรงเป็นพระเจ้าของคนเป็น”

22:32 I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

22:33 ประชาชนทั้งปวงเมื่อได้ยินก็ประหลาดใจด้วยคำสั่งสอนของพระองค์

22:33 And when the multitude heard this, they were astonished at his doctrine.

พระบัญญัติข้อใหญ่ที่สุด (มก 12:28-34; ลก 10:25-28)
22:34 แต่พวกฟาริสีเมื่อได้ยินว่าพระองค์ทรงกระทำให้พวกสะดูสีนิ่งอั้นอยู่ จึงประชุมกัน

The Greatest Commandment (Mark 12:28-34; Luke 10:25-28)
22:34 But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.

22:35 มีนักกฎหมายผู้หนึ่งในพวกเขาทดลองพระองค์โดยถามพระองค์ว่า

22:35 Then one of them, which was a lawyer, asked him a question, tempting him, and saying,

22:36 “อาจารย์เจ้าข้า ในพระราชบัญญัตินั้น พระบัญญัติข้อใดสำคัญที่สุด”

22:36 Master, which is the great commandment in the law?

22:37 พระเยซูทรงตอบเขาว่า “‘จงรักองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของเจ้า ด้วยสุดจิตสุดใจของเจ้า และด้วยสิ้นสุดความคิดของเจ้า’

22:37 Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.

22:38 นี่แหละเป็นพระบัญญัติข้อต้นและข้อใหญ่

22:38 This is the first and great commandment.

22:39 ข้อที่สองก็เหมือนกัน คือ ‘จงรักเพื่อนบ้านเหมือนรักตนเอง’

22:39 And the second is like unto it, Thou shalt love thy neighbour as thyself.

22:40 พระราชบัญญัติและคำพยากรณ์ทั้งสิ้นก็ขึ้นอยู่กับพระบัญญัติสองข้อนี้”

22:40 On these two commandments hang all the law and the prophets.

คำถามเกี่ยวกับบุตรของดาวิด (มก 12:35-37; ลก 20:41-44)
22:41 เมื่อพวกฟาริสียังประชุมกันอยู่ที่นั่น พระเยซูทรงถามพวกเขา

The Question about the Son of David (Mark 12:35-37; Luke 20:41-44)
22:41 While the Pharisees were gathered together, Jesus asked them,

22:42 ว่า “พวกท่านคิดอย่างไรด้วยเรื่องพระคริสต์ พระองค์ทรงเป็นบุตรของผู้ใด” เขาตอบพระองค์ว่า “เป็นบุตรของดาวิด”

22:42 Saying, What think ye of Christ? whose son is he? They say unto him, The Son of David.

22:43 พระองค์ตรัสถามเขาว่า “ถ้าอย่างนั้นเป็นไฉนดาวิดโดยเดชพระวิญญาณจึงได้เรียกพระองค์ว่า องค์พระผู้เป็นเจ้า และรับสั่งว่า

22:43 He saith unto them, How then doth David in spirit call him Lord, saying,

22:44 ‘องค์พระผู้เป็นเจ้าตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า จงนั่งที่ขวามือของเรา จนกว่าเราจะกระทำให้ศัตรูของท่านเป็นแท่นรองเท้าของท่าน’

22:44 The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?

22:45 ถ้าดาวิดเรียกพระองค์ว่าองค์พระผู้เป็นเจ้า พระองค์จะเป็นบุตรของดาวิดอย่างไรได้”

22:45 If David then call him Lord, how is he his son?

22:46 ไม่มีผู้หนึ่งผู้ใดอาจตอบพระองค์สักคำหนึ่ง ตั้งแต่วันนั้นมา ไม่มีใครกล้าซักถามพระองค์ต่อไป

22:46 And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.


มัทธิว 23 / Matthew 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกธรรมาจารย์และพวกฟาริสีหลงตัวเองว่าเป็นคนชอบธรรม (มก 12:38-40; ลก 20:45-47)
23:1 ครั้งนั้นพระเยซูตรัสกับฝูงชนและพวกสาวกของพระองค์

Self Righteousness of the Scribes and the Pharisees (Mark 12:38-40; Luke 20:45-47)
23:1 Then spake Jesus to the multitude, and to his disciples,

23:2 ว่า “พวกธรรมาจารย์กับพวกฟาริสีนั่งบนที่นั่งของโมเสส

23:2 Saying, The scribes and the Pharisees sit in Moses' seat:

23:3 เหตุฉะนั้นทุกสิ่งซึ่งเขาสั่งสอนพวกท่าน จงถือประพฤติตาม เว้นแต่การกระทำของเขา อย่าได้ทำตามเลย เพราะเขาเป็นแต่ผู้สั่งสอน แต่เขาเองหาทำตามไม่

23:3 All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.

23:4 ด้วยเขาเอาภาระหนักและแบกยากวางบนบ่ามนุษย์ ส่วนเขาเองแม้แต่นิ้วเดียวก็ไม่จับต้องเลย

23:4 For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.

23:5 การกระทำของเขาทุกอย่างเป็นการอวดให้คนเห็นเท่านั้น เขาใช้กลักพระบัญญัติอย่างใหญ่ สวมเสื้อที่มีพู่ห้อยอันยาว

23:5 But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,

23:6 เขาชอบที่อันมีเกียรติในการเลี้ยงและที่นั่งตำแหน่งสูงในธรรมศาลา

23:6 And love the uppermost rooms at feasts, and the chief seats in the synagogues,

23:7 กับชอบรับการคำนับที่กลางตลาด และชอบให้คนเรียกเขาว่า ‘รับบี รับบี’

23:7 And greetings in the markets, and to be called of men, Rabbi, Rabbi.

23:8 ท่านทั้งหลายอย่าให้ใครเรียกท่านว่า ‘รับบี’ ด้วยท่านมีพระอาจารย์แต่ผู้เดียวคือพระคริสต์ และท่านทั้งหลายเป็นพี่น้องกันทั้งหมด

23:8 But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.

23:9 และอย่าเรียกผู้ใดในโลกว่าเป็นบิดา เพราะท่านมีพระบิดาแต่ผู้เดียว คือผู้ที่ทรงสถิตในสวรรค์

23:9 And call no man your father upon the earth: for one is your Father, which is in heaven.

23:10 อย่าให้ผู้ใดเรียกท่านว่า ‘นาย’ ด้วยว่านายของท่านมีแต่ผู้เดียวคือพระคริสต์

23:10 Neither be ye called masters: for one is your Master, even Christ.

23:11 ผู้ใดที่เป็นใหญ่ที่สุดในพวกท่าน ผู้นั้นจะเป็นผู้รับใช้ของท่านทั้งหลาย

23:11 But he that is greatest among you shall be your servant.

23:12 ผู้ใดจะยกตัวขึ้น ผู้นั้นจะต้องถูกเหยียดลง ผู้ใดถ่อมตัวลง ผู้นั้นจะได้รับการยกขึ้น

23:12 And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.

วิบัติแก่พวกธรรมาจารย์และพวกฟาริสี (มก 12:38-40; ลก 20:47)
23:13 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยว่าพวกเจ้าปิดประตูอาณาจักรแห่งสวรรค์ไว้จากมนุษย์ เพราะพวกเจ้าเองไม่ยอมเข้าไป และเมื่อคนอื่นจะเข้าไป พวกเจ้าก็ขัดขวางไว้

Woes Pronounced on the Scribes and the Pharisees (Mark 12:38-40; Luke 20:47)
23:13 But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.

23:14 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยพวกเจ้าริบเอาเรือนของหญิงม่าย และแสร้งอธิษฐานเสียยืดยาว เพราะฉะนั้นพวกเจ้าจะได้รับพระอาชญามากยิ่งขึ้น

23:14 Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.

23:15 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยพวกเจ้าเที่ยวไปตามทางทะเลและทางบกทั่วไปเพื่อจะได้แม้แต่คนเดียวเข้าจารีต เมื่อได้แล้วเจ้าก็ทำให้เขากลายเป็นลูกแห่งนรกยิ่งกว่าตัวเจ้าเองถึงสองเท่า

23:15 Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.

23:16 วิบัติแก่เจ้า คนนำทางตาบอด เจ้ากล่าวว่า ‘ผู้ใดจะปฏิญาณอ้างพระวิหาร คำปฏิญาณนั้นไม่ผูกมัด แต่ผู้ใดจะปฏิญาณอ้างทองคำของพระวิหาร ผู้นั้นจะต้องกระทำตามคำปฏิญาณ’

23:16 Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!

23:17 คนโฉดเขลาตาบอด สิ่งไหนจะสำคัญกว่า ทองคำหรือพระวิหารซึ่งกระทำให้ทองคำนั้นศักดิ์สิทธิ์

23:17 Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?

23:18 และว่า ‘ผู้ใดจะปฏิญาณอ้างแท่นบูชา คำปฏิญาณนั้นไม่ผูกมัด แต่ผู้ใดจะปฏิญาณอ้างเครื่องตั้งถวายบนแท่นบูชานั้น ผู้นั้นต้องกระทำตามคำปฏิญาณ’

23:18 And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.

23:19 คนโฉดเขลาตาบอด สิ่งใดจะสำคัญกว่า เครื่องตั้งถวายหรือแท่นบูชาที่กระทำให้เครื่องตั้งถวายนั้นศักดิ์สิทธิ์

23:19 Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?

23:20 เหตุฉะนี้ ผู้ใดจะปฏิญาณอ้างแท่นบูชา ก็ปฏิญาณอ้างแท่นบูชาและสิ่งสารพัดซึ่งอยู่บนแท่นบูชานั้น

23:20 Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.

23:21 ผู้ใดจะปฏิญาณอ้างพระวิหาร ก็ปฏิญาณอ้างพระวิหารและอ้างพระองค์ผู้ทรงสถิตในพระวิหารนั้น

23:21 And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.

23:22 ผู้ใดจะปฏิญาณอ้างสวรรค์ ก็ปฏิญาณอ้างพระที่นั่งของพระเจ้าและอ้างพระองค์ผู้ประทับบนพระที่นั่งนั้น

23:22 And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.

23:23 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยพวกเจ้าถวายสิบชักหนึ่งของสะระแหน่ ยี่หร่าและขมิ้น ส่วนข้อสำคัญแห่งพระราชบัญญัติ คือการพิพากษา ความเมตตาและความเชื่อนั้นได้ละเว้นเสีย สิ่งเหล่านั้นพวกเจ้าควรได้กระทำอยู่แล้ว แต่สิ่งอื่นนั้นไม่ควรละเว้นด้วย

23:23 Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.

23:24 คนนำทางตาบอด เจ้ากรองลูกน้ำออก แต่กลืนตัวอูฐเข้าไป

23:24 Ye blind guides, which strain at a gnat, and swallow a camel.

23:25 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยเจ้าขัดชำระถ้วยชามแต่ภายนอก ส่วนภายในถ้วยชามนั้นเต็มด้วยโจรกรรมและการมัวเมากิเลส

23:25 Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.

23:26 พวกฟาริสีตาบอด จงชำระสิ่งที่อยู่ภายในถ้วยชามเสียก่อน เพื่อข้างนอกจะได้สะอาดด้วย

23:26 Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.

23:27 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด เพราะว่าเจ้าเป็นเหมือนอุโมงค์ฝังศพซึ่งฉาบด้วยปูนขาว ข้างนอกดูงดงามจริงๆ แต่ข้างในเต็มไปด้วยกระดูกคนตายและการโสโครกสารพัด

23:27 Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.

23:28 เจ้าทั้งหลายก็เป็นอย่างนั้นแหละ ภายนอกนั้นปรากฏแก่มนุษย์ว่าเป็นคนชอบธรรม แต่ภายในเต็มไปด้วยความหน้าซื่อใจคดและความชั่วช้า

23:28 Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.

23:29 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด เพราะพวกเจ้าก่อสร้างอุโมงค์ฝังศพของพวกศาสดาพยากรณ์ และตกแต่งอุโมงค์ฝังศพของผู้ชอบธรรมให้งดงาม

23:29 Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,

23:30 แล้วกล่าวว่า ‘ถ้าเราได้อยู่ในสมัยบรรพบุรุษของเรานั้น เราจะมีส่วนกับเขาในการทำโลหิตของพวกศาสดาพยากรณ์ให้ตกก็หามิได้’

23:30 And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.

23:31 อย่างนั้นเจ้าทั้งหลายก็เป็นพยานปรักปรำตนเองว่า เจ้าเป็นบุตรของผู้ที่ได้ฆ่าศาสดาพยากรณ์เหล่านั้น

23:31 Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.

23:32 เจ้าทั้งหลายจงกระทำตามที่บรรพบุรุษได้กระทำนั้นให้ครบถ้วนเถิด

23:32 Fill ye up then the measure of your fathers.

23:33 เจ้าพวกงู เจ้าชาติงูร้าย เจ้าจะพ้นการลงโทษในนรกอย่างไรได้

23:33 Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?

23:34 เหตุฉะนั้น ดูเถิด เราใช้พวกศาสดาพยากรณ์ พวกนักปราชญ์ และพวกธรรมาจารย์ต่างๆไปหาพวกเจ้า เจ้าก็ฆ่าเสียบ้าง ตรึงเสียที่กางเขนบ้าง เฆี่ยนตีในธรรมศาลาของเจ้าบ้าง ข่มเหงไล่ออกจากเมืองนี้ไปเมืองโน้นบ้าง

23:34 Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:

23:35 ดังนั้นบรรดาโลหิตอันชอบธรรมซึ่งตกที่แผ่นดินโลก ตั้งแต่โลหิตของอาแบลผู้ชอบธรรมจนถึงโลหิตของเศคาริยาห์บุตรชายบารัคยา ที่พวกเจ้าได้ฆ่าเสียในระหว่างพระวิหารกับแท่นบูชานั้น ย่อมตกบนพวกเจ้าทั้งหลาย

23:35 That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.

23:36 เราบอกความจริงแก่เจ้าทั้งหลายว่า บรรดาสิ่งเหล่านี้จะตกกับคนสมัยนี้

23:36 Verily I say unto you, All these things shall come upon this generation.

พระเยซูทรงผิดหวังต่อกรุงเยรูซาเล็ม (ลก 13:34-35)
23:37 โอ เยรูซาเล็มๆ ที่ได้ฆ่าบรรดาศาสดาพยากรณ์ และเอาหินขว้างผู้ที่ได้รับใช้มาหาเจ้าถึงตาย เราใคร่จะรวบรวมลูกของเจ้าไว้เนืองๆ เหมือนแม่ไก่กกลูกอยู่ใต้ปีกของมัน แต่เจ้าไม่ยอมเลยหนอ

Jesus Laments over Jerusalem (Luke 13:34-35)
23:37 O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!

23:38 ดูเถิด ‘บ้านเมืองของเจ้าจะถูกละทิ้งให้รกร้างแก่เจ้า’

23:38 Behold, your house is left unto you desolate.

23:39 ด้วยเราว่าแก่เจ้าทั้งหลายว่า เจ้าจะไม่เห็นเราอีกจนกว่าเจ้าจะกล่าวว่า ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงพระเจริญ’”

23:39 For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.


มัทธิว 24 / Matthew 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การพยากรณ์ถึงการทำลายพระวิหาร (มก 13:1-13; ลก 21:5-19)
24:1 ฝ่ายพระเยซูทรงออกจากพระวิหาร แล้วพวกสาวกของพระองค์มาชี้ตึกทั้งหลายของพระวิหารให้พระองค์ทอดพระเนตร

Olivet Discourse: Destruction of the Temple (Mark 13:1-13; Luke 21:5-19)
24:1 And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple.

24:2 พระเยซูจึงตรัสกับเขาว่า “สิ่งสารพัดเหล่านี้พวกท่านเห็นแล้วมิใช่หรือ เราบอกความจริงแก่ท่านว่า ศิลาที่ซ้อนทับกันอยู่ที่นี่ ซึ่งจะไม่ถูกทำลายลงก็หามิได้”

24:2 And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.

24:3 เมื่อพระองค์ประทับบนภูเขามะกอกเทศ พวกสาวกมาเฝ้าพระองค์ส่วนตัวกราบทูลว่า “ขอทรงโปรดให้ข้าพระองค์ทั้งหลายทราบว่า เหตุการณ์เหล่านี้จะบังเกิดขึ้นเมื่อไร สิ่งไรเป็นหมายสำคัญว่าพระองค์จะเสด็จมา และวาระสุดท้ายของโลกนี้”

24:3 And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?

24:4 พระเยซูตรัสตอบเขาว่า “ระวังให้ดี อย่าให้ผู้ใดล่อลวงท่านให้หลง

24:4 And Jesus answered and said unto them, Take heed that no man deceive you.

24:5 ด้วยว่าจะมีหลายคนมาต่างอ้างนามของเรา กล่าวว่า ‘เราเป็นพระคริสต์’ เขาจะล่อลวงคนเป็นอันมากให้หลงไป

24:5 For many shall come in my name, saying, I am Christ; and shall deceive many.

24:6 ท่านทั้งหลายจะได้ยินถึงเรื่องสงครามและข่าวลือเรื่องสงคราม คอยระวังอย่าตื่นตระหนกเลย ด้วยว่าบรรดาสิ่งเหล่านี้จำต้องบังเกิดขึ้น แต่ที่สุดปลายยังไม่มาถึง

24:6 And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.

24:7 เพราะประชาชาติจะลุกขึ้นต่อสู้ประชาชาติ ราชอาณาจักรต่อสู้ราชอาณาจักร ทั้งจะเกิดกันดารอาหารและโรคระบาดอย่างร้ายแรงและแผ่นดินไหวในที่ต่างๆ

24:7 For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.

24:8 เหตุการณ์ทั้งปวงนี้เป็นขั้นแรกแห่งความทุกข์ลำบาก

24:8 All these are the beginning of sorrows.

24:9 ในเวลานั้นเขาจะมอบท่านทั้งหลายไว้ให้ทนทุกข์ลำบากและจะฆ่าท่านเสีย และประชาชาติต่างๆจะเกลียดชังพวกท่านเพราะนามของเรา

24:9 Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.

24:10 คราวนั้นคนเป็นอันมากจะถดถอยไปและทรยศกันและกัน ทั้งจะเกลียดชังซึ่งกันและกัน

24:10 And then shall many be offended, and shall betray one another, and shall hate one another.

24:11 จะมีผู้พยากรณ์เท็จหลายคนเกิดขึ้นและล่อลวงคนเป็นอันมากให้หลงไป

24:11 And many false prophets shall rise, and shall deceive many.

24:12 ความรักของคนเป็นอันมากจะเยือกเย็นลง เพราะความชั่วช้าจะแผ่ขยายออกไป

24:12 And because iniquity shall abound, the love of many shall wax cold.

24:13 แต่ผู้ที่ทนได้จนถึงที่สุด ผู้นั้นจะรอด

24:13 But he that shall endure unto the end, the same shall be saved.

24:14 ข่าวประเสริฐเรื่องอาณาจักรนี้จะประกาศไปทั่วโลกให้เป็นคำพยานแก่บรรดาประชาชาติ แล้วที่สุดปลายจะมาถึง

24:14 And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.

ความทุกข์เวทนาใหญ่ยิ่ง (มก 13:14-23)
24:15 เหตุฉะนั้น เมื่อท่านทั้งหลายเห็นสิ่งที่น่าสะอิดสะเอียนซึ่งกระทำให้เกิดการรกร้างว่างเปล่า ที่ดาเนียลศาสดาพยากรณ์ได้กล่าวถึงนั้น ตั้งอยู่ในสถานบริสุทธิ์” (ผู้ใดก็ตามที่ได้อ่านก็ให้ผู้นั้นเข้าใจเอาเถิด)

The Great Tribulation (Mark 13:14-23)
24:15 When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)

24:16 “เวลานั้นให้ผู้ที่อยู่ในแคว้นยูเดียหนีไปยังภูเขาทั้งหลาย

24:16 Then let them which be in Judaea flee into the mountains:

24:17 ผู้ที่อยู่บนดาดฟ้าหลังคาบ้าน อย่าให้ลงมาเก็บข้าวของใดๆออกจากบ้านของตน

24:17 Let him which is on the housetop not come down to take any thing out of his house:

24:18 ผู้ที่อยู่ตามทุ่งนา อย่าให้กลับไปเอาเสื้อผ้าของตน

24:18 Neither let him which is in the field return back to take his clothes.

24:19 แต่ในวันเหล่านั้น วิบัติจะเกิดขึ้นแก่หญิงที่มีครรภ์ หรือหญิงที่มีลูกอ่อนกินนมอยู่

24:19 And woe unto them that are with child, and to them that give suck in those days!

24:20 จงอธิษฐานขอเพื่อการที่ท่านต้องหนีนั้นจะไม่ตกในฤดูหนาวหรือในวันสะบาโต

24:20 But pray ye that your flight be not in the winter, neither on the sabbath day:

24:21 ด้วยว่าในคราวนั้นจะเกิดความทุกข์ลำบากใหญ่ยิ่ง อย่างที่ไม่เคยมีตั้งแต่เริ่มโลกมาจนถึงเวลานี้ และจะไม่มีต่อไปอีกเลย

24:21 For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.

24:22 และถ้ามิได้ทรงให้วันเหล่านั้นย่นสั้นเข้า จะไม่มีเนื้อหนังใดๆรอดได้เลย แต่เพราะทรงเห็นแก่ผู้ที่เลือกสรรไว้ จึงทรงให้วันเหล่านั้นย่นสั้นเข้า

24:22 And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.

24:23 ในเวลานั้นถ้าผู้ใดจะบอกพวกท่านว่า ‘ดูเถิด พระคริสต์อยู่ที่นี่’ หรือ ‘อยู่ที่โน่น’ อย่าได้เชื่อเลย

24:23 Then if any man shall say unto you, Lo, here is Christ, or there; believe it not.

24:24 ด้วยว่าจะมีพระคริสต์เทียมเท็จและผู้พยากรณ์เทียมเท็จเกิดขึ้นหลายคน และจะทำหมายสำคัญอันใหญ่และการมหัศจรรย์ ถ้าเป็นไปได้จะล่อลวงแม้ผู้ที่ทรงเลือกสรรให้หลง

24:24 For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.

24:25 ดูเถิด เราได้บอกท่านทั้งหลายไว้ก่อนแล้ว

24:25 Behold, I have told you before.

24:26 เหตุฉะนั้น ถ้าใครจะบอกท่านทั้งหลายว่า ‘ดูเถิด ท่านผู้นั้นอยู่ในถิ่นทุรกันดาร’ ก็จงอย่าออกไป หรือจะว่า ‘ดูเถิด อยู่ที่ห้องลับ’ ก็จงอย่าเชื่อ

24:26 Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.

บุตรมนุษย์จะเสด็จกลับมาพร้อมด้วยสง่าราศี (มก 13:24-27; ลก 21:25-36)
24:27 ด้วยว่าฟ้าแลบมาจากทิศตะวันออกส่องไปจนถึงทิศตะวันตกฉันใด การเสด็จมาของบุตรมนุษย์ก็จะเป็นฉันนั้น

The Son of Man to Return in Glory (Mark 13:24-27; Luke 21:25-36)
24:27 For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.

24:28 ด้วยว่าซากศพอยู่ที่ไหน ฝูงนกอินทรีก็จะตอมกันอยู่ที่นั่น

24:28 For wheresoever the carcase is, there will the eagles be gathered together.

24:29 แต่พอสิ้นความทุกข์ลำบากแห่งวันเหล่านั้นแล้ว ‘ดวงอาทิตย์จะมืดไปและดวงจันทร์จะไม่ส่องแสง ดวงดาวทั้งปวงจะตกจากฟ้า และบรรดาสิ่งที่มีอำนาจในท้องฟ้าจะสะเทือนสะท้านไป’

24:29 Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:

24:30 เมื่อนั้นหมายสำคัญแห่งบุตรมนุษย์จะปรากฏขึ้นในท้องฟ้า ‘มนุษย์ทุกตระกูลทั่วโลกจะไว้ทุกข์’ แล้วเขาจะเห็น ‘บุตรมนุษย์เสด็จมาบนเมฆในท้องฟ้า’ พร้อมด้วยฤทธานุภาพและสง่าราศีเป็นอันมาก

24:30 And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.

24:31 พระองค์จะทรงใช้เหล่าทูตสวรรค์ของพระองค์มาด้วยเสียงแตรอันดังยิ่งนัก ให้รวบรวมคนทั้งปวงที่พระองค์ทรงเลือกสรรไว้แล้วจากลมทั้งสี่ทิศนั้น ตั้งแต่ที่สุดฟ้าข้างนี้จนถึงที่สุดฟ้าข้างโน้น

24:31 And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.

จากความทุกข์เวทนาถึงการเสวยสุขพันปีของพระองค์ (มก 13:28-29; ลก 21:29-31)
24:32 บัดนี้ จงเรียนคำอุปมาเรื่องต้นมะเดื่อ เมื่อกิ่งก้านยังอ่อนและแตกใบแล้ว ท่านก็รู้ว่าฤดูร้อนใกล้จะถึงแล้ว

From Tribulation to Millennial Reign (Mark 13:28-29; Luke 21:29-31)
24:32 Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:

24:33 เช่นนั้นแหละ เมื่อท่านทั้งหลายเห็นสิ่งทั้งปวงนี้ ก็ให้รู้ว่าเหตุการณ์นั้นมาใกล้จะถึงประตูแล้ว

24:33 So likewise ye, when ye shall see all these things, know that it is near, even at the doors.

24:34 เราบอกความจริงแก่ท่านทั้งหลายว่า คนชั่วอายุนี้จะไม่ล่วงลับไปจนกว่าสิ่งทั้งปวงนี้จะสำเร็จ

24:34 Verily I say unto you, This generation shall not pass, till all these things be fulfilled.

24:35 ฟ้าและดินจะล่วงไป แต่คำของเราจะสูญหายไปหามิได้เลย

24:35 Heaven and earth shall pass away, but my words shall not pass away.

จงเฝ้ารอการเสด็จกลับมาอย่างไม่คาดหมายของพระคริสต์ (มก 13:32-37; ลก 21:34-36)
24:36 แต่วันนั้น โมงนั้น ไม่มีใครรู้ ถึงบรรดาทูตสวรรค์ในสวรรค์ก็ไม่รู้ รู้แต่พระบิดาของเราองค์เดียว

Watch for Christ's Unpredictable Return (Mark 13:32-37; Luke 21:34-36)
24:36 But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.

24:37 ด้วยสมัยของโนอาห์เป็นอย่างไร เมื่อบุตรมนุษย์เสด็จมาก็จะเป็นอย่างนั้นด้วย

24:37 But as the days of Noe were, so shall also the coming of the Son of man be.

24:38 เพราะว่าเมื่อก่อนวันน้ำท่วมนั้น คนทั้งหลายได้กินและดื่มกัน ทำการสมรสและยกให้เป็นสามีภรรยากัน จนถึงวันที่โนอาห์เข้าในนาวา

24:38 For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,

24:39 และน้ำท่วมได้มากวาดเอาพวกเขาไปสิ้น โดยไม่ทันรู้ตัวฉันใด เมื่อบุตรมนุษย์เสด็จมาก็จะเป็นฉันนั้นด้วย

24:39 And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.

24:40 เมื่อนั้นสองคนจะอยู่ที่ทุ่งนา จะทรงรับคนหนึ่ง ทรงละคนหนึ่ง

24:40 Then shall two be in the field; the one shall be taken, and the other left.

24:41 หญิงสองคนโม่แป้งอยู่ที่โรงโม่ จะทรงรับคนหนึ่ง ทรงละคนหนึ่ง

24:41 Two women shall be grinding at the mill; the one shall be taken, and the other left.

24:42 เหตุฉะนั้นจงเฝ้าระวังอยู่ เพราะท่านไม่รู้ว่าองค์พระผู้เป็นเจ้าของท่านจะเสด็จมาเวลาใด

24:42 Watch therefore: for ye know not what hour your Lord doth come.

24:43 จงจำไว้อย่างนี้เถิดว่า ถ้าเจ้าของบ้านล่วงรู้ได้ว่าขโมยจะมายามใด เขาก็จะเฝ้าระวัง และไม่ยอมให้ทะลวงเรือนของเขาได้

24:43 But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.

24:44 เหตุฉะนั้น ท่านทั้งหลายจงเตรียมพร้อมไว้เช่นกัน เพราะในโมงที่ท่านไม่คิดไม่ฝันนั้นบุตรมนุษย์จะเสด็จมา

24:44 Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.

ผู้รับใช้ที่ไม่สัตย์ซื่อ
24:45 ใครเป็นผู้รับใช้สัตย์ซื่อและฉลาด ที่นายได้ตั้งไว้เหนือพวกผู้รับใช้สำหรับแจกอาหารตามเวลา

The Unfaithful Servant
24:45 Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?

24:46 เมื่อนายมาพบเขากระทำอยู่อย่างนั้น ผู้รับใช้ผู้นั้นก็จะเป็นสุข

24:46 Blessed is that servant, whom his lord when he cometh shall find so doing.

24:47 เราบอกความจริงแก่ท่านทั้งหลายว่า นายจะตั้งเขาไว้ให้ดูแลบรรดาข้าวของของท่านทุกอย่าง

24:47 Verily I say unto you, That he shall make him ruler over all his goods.

24:48 แต่ถ้าผู้รับใช้ชั่วนั้นจะคิดในใจว่า ‘นายของข้าคงมาช้า’

24:48 But and if that evil servant shall say in his heart, My lord delayeth his coming;

24:49 แล้วจะตั้งต้นโบยตีเพื่อนผู้รับใช้และกินดื่มอยู่กับพวกขี้เมา

24:49 And shall begin to smite his fellowservants, and to eat and drink with the drunken;

24:50 นายของผู้รับใช้ผู้นั้นจะมาในวันที่เขาไม่คิด ในโมงที่เขาไม่รู้

24:50 The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,

24:51 และจะทำโทษเขาถึงสาหัส ทั้งจะขับไล่ให้เขาไปเข้าส่วนกับพวกคนหน้าซื่อใจคด ซึ่งที่นั่นจะมีแต่การร้องไห้ขบเขี้ยวเคี้ยวฟัน”

24:51 And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.


มัทธิว 25 / Matthew 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับสาวพรหมจารีสิบคน
25:1 “เมื่อถึงวันนั้น อาณาจักรแห่งสวรรค์จะเปรียบเหมือนหญิงพรหมจารีสิบคนถือตะเกียงของตนออกไปรับเจ้าบ่าว

Parable of the Ten Virgins
25:1 Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.

25:2 ในพวกเธอเป็นคนที่มีปัญญาห้าคน และเป็นคนโง่ห้าคน

25:2 And five of them were wise, and five were foolish.

25:3 พวกที่โง่นั้นเอาตะเกียงของตนไป แต่หาได้เอาน้ำมันไปด้วยไม่

25:3 They that were foolish took their lamps, and took no oil with them:

25:4 แต่คนที่มีปัญญานั้นได้เอาน้ำมันใส่ภาชนะไปกับตะเกียงของตนด้วย

25:4 But the wise took oil in their vessels with their lamps.

25:5 เมื่อเจ้าบ่าวยังช้าอยู่ พวกเธอทุกคนก็พากันง่วงเหงาและหลับไป

25:5 While the bridegroom tarried, they all slumbered and slept.

25:6 ครั้นเวลาเที่ยงคืนก็มีเสียงร้องมาว่า ‘ดูเถิด เจ้าบ่าวมาแล้ว จงออกมารับท่านเถิด’

25:6 And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.

25:7 บรรดาหญิงพรหมจารีเหล่านั้นก็ลุกขึ้นตกแต่งตะเกียงของตน

25:7 Then all those virgins arose, and trimmed their lamps.

25:8 พวกที่โง่นั้นก็พูดกับพวกที่มีปัญญาว่า ‘ขอแบ่งน้ำมันของท่านให้เราบ้าง เพราะตะเกียงของเราดับอยู่’

25:8 And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.

25:9 พวกที่มีปัญญาจึงตอบว่า ‘ทำอย่างนั้นไม่ได้ เกรงว่าน้ำมันจะไม่พอสำหรับเราและเจ้า จงไปหาคนขาย ซื้อสำหรับตัวเองจะดีกว่า’

25:9 But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.

25:10 เมื่อพวกเธอกำลังไปซื้อนั้นเจ้าบ่าวก็มาถึง ผู้ที่พร้อมอยู่แล้วก็ได้เข้าไปกับท่านในพิธีสมรสนั้น แล้วประตูก็ปิด

25:10 And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.

25:11 ภายหลังหญิงพรหมจารีอีกพวกหนึ่งก็มาร้องว่า ‘ท่านเจ้าข้าๆ ขอเปิดให้ข้าพเจ้าทั้งหลายด้วย’

25:11 Afterward came also the other virgins, saying, Lord, Lord, open to us.

25:12 ฝ่ายท่านตอบว่า ‘เราบอกความจริงแก่ท่านทั้งหลายว่า เราไม่รู้จักท่าน’

25:12 But he answered and said, Verily I say unto you, I know you not.

25:13 เหตุฉะนั้นจงเฝ้าระวังอยู่ เพราะท่านทั้งหลายไม่รู้กำหนดวันหรือโมงที่บุตรมนุษย์จะเสด็จมา

25:13 Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.

คำอุปมาเกี่ยวกับเงินตะลันต์
25:14 อาณาจักรแห่งสวรรค์ยังเปรียบเหมือนชายผู้หนึ่งจะออกเดินทางไปยังเมืองไกล จึงเรียกพวกผู้รับใช้ของตนมา และฝากทรัพย์สมบัติของเขาไว้

Parable of the Talents
25:14 For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.

25:15 คนหนึ่งท่านให้ห้าตะลันต์ คนหนึ่งสองตะลันต์ และอีกคนหนึ่งตะลันต์เดียว ตามความสามารถของแต่ละคน แล้วท่านก็ออกเดินทางทันที

25:15 And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.

25:16 คนที่ได้รับห้าตะลันต์นั้นก็เอาเงินนั้นไปค้าขาย ได้กำไรมาอีกห้าตะลันต์

25:16 Then he that had received the five talents went and traded with the same, and made them other five talents.

25:17 คนที่ได้รับสองตะลันต์นั้นก็ได้กำไรอีกสองตะลันต์เหมือนกัน

25:17 And likewise he that had received two, he also gained other two.

25:18 แต่คนที่ได้รับตะลันต์เดียวได้ขุดหลุมซ่อนเงินของนายไว้

25:18 But he that had received one went and digged in the earth, and hid his lord's money.

25:19 ครั้นอยู่มาช้านาน นายจึงมาคิดบัญชีกับผู้รับใช้เหล่านั้น

25:19 After a long time the lord of those servants cometh, and reckoneth with them.

25:20 คนที่ได้รับห้าตะลันต์ก็เอาเงินกำไรอีกห้าตะลันต์มาชี้แจงว่า ‘นายเจ้าข้า ท่านได้มอบเงินห้าตะลันต์ไว้กับข้าพเจ้า ดูเถิด ข้าพเจ้าได้กำไรมาอีกห้าตะลันต์’

25:20 And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.

25:21 นายจึงตอบเขาว่า ‘ดีแล้ว เจ้าเป็นผู้รับใช้ดีและสัตย์ซื่อ เจ้าสัตย์ซื่อในของเล็กน้อย เราจะตั้งเจ้าให้ดูแลของมาก เจ้าจงปรีดีร่วมสุขกับนายของเจ้าเถิด’

25:21 His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

25:22 คนที่ได้รับสองตะลันต์มาชี้แจงด้วยว่า ‘นายเจ้าข้า ท่านได้มอบเงินสองตะลันต์ไว้กับข้าพเจ้า ดูเถิด ข้าพเจ้าได้กำไรมาอีกสองตะลันต์’

25:22 He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.

25:23 นายจึงตอบเขาว่า ‘ดีแล้ว เจ้าเป็นผู้รับใช้ดีและสัตย์ซื่อ เจ้าสัตย์ซื่อในของเล็กน้อย เราจะตั้งเจ้าให้ดูแลของมาก เจ้าจงปรีดีร่วมสุขกับนายของเจ้าเถิด’

25:23 His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

25:24 ฝ่ายคนที่ได้รับตะลันต์เดียวมาชี้แจงว่า ‘นายเจ้าข้า ข้าพเจ้ารู้จักท่านว่าท่านเป็นคนใจแข็ง เกี่ยวผลที่ท่านมิได้หว่าน เก็บส่ำสมที่ท่านมิได้โปรย

25:24 Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:

25:25 ข้าพเจ้ากลัวจึงเอาเงินตะลันต์ของท่านไปซ่อนไว้ใต้ดิน ดูเถิด นี่แหละเงินของท่าน’

25:25 And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.

25:26 นายจึงตอบเขาว่า ‘เจ้าผู้รับใช้ชั่วช้าและเกียจคร้าน เจ้าก็รู้อยู่ว่าเราเกี่ยวที่เรามิได้หว่าน เก็บส่ำสมที่เรามิได้โปรย

25:26 His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:

25:27 เหตุฉะนั้น เจ้าควรเอาเงินของเราไปฝากไว้ที่ธนาคาร เมื่อเรามาจะได้รับเงินของเราทั้งดอกเบี้ยด้วย

25:27 Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury.

25:28 เพราะฉะนั้น จงเอาเงินตะลันต์เดียวนั้นจากเขาไปให้คนที่มีสิบตะลันต์

25:28 Take therefore the talent from him, and give it unto him which hath ten talents.

25:29 ด้วยว่าทุกคนที่มีอยู่แล้ว จะเพิ่มเติมให้แก่ผู้นั้นจนมีเหลือเฟือ แต่ผู้ที่ไม่มี แม้ว่าซึ่งเขามีอยู่ก็จะต้องเอาไปจากเขา

25:29 For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.

25:30 จงเอาเจ้าผู้รับใช้ที่ไร้ประโยชน์นี้ไปทิ้งเสียที่มืดภายนอก ซึ่งที่นั่นจะมีการร้องไห้ขบเขี้ยวเคี้ยวฟัน’

25:30 And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.

การพิพากษาบรรดาชนชาติต่างๆ
25:31 เมื่อบุตรมนุษย์จะเสด็จมาในสง่าราศีของพระองค์พร้อมกับเหล่าทูตสวรรค์อันบริสุทธิ์ทั้งปวง เมื่อนั้นพระองค์จะประทับบนพระที่นั่งอันรุ่งเรืองของพระองค์

Judgment of the Nations
25:31 When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:

25:32 บรรดาประชาชาติต่างๆจะประชุมพร้อมกันต่อพระพักตร์พระองค์ และพระองค์จะทรงแยกมนุษย์ทั้งหลายโดยแยกพวกหนึ่งออกจากอีกพวกหนึ่ง เหมือนอย่างผู้เลี้ยงแกะแยกแกะออกจากแพะ

25:32 And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats:

25:33 และพระองค์จะทรงจัดฝูงแกะให้อยู่เบื้องขวาพระหัตถ์ของพระองค์ แต่ฝูงแพะนั้นจะทรงจัดให้อยู่เบื้องซ้าย

25:33 And he shall set the sheep on his right hand, but the goats on the left.

25:34 ขณะนั้น พระมหากษัตริย์จะตรัสแก่บรรดาผู้ที่อยู่เบื้องขวาพระหัตถ์ของพระองค์ว่า ‘ท่านทั้งหลายที่ได้รับพระพรจากพระบิดาของเรา จงมารับเอาราชอาณาจักรซึ่งได้ตระเตรียมไว้สำหรับท่านทั้งหลายตั้งแต่แรกสร้างโลกเป็นมรดก

25:34 Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:

25:35 เพราะว่าเมื่อเราหิว ท่านทั้งหลายก็ได้จัดหาให้เรากิน เรากระหายน้ำ ท่านก็ให้เราดื่ม เราเป็นแขกแปลกหน้า ท่านก็ได้ต้อนรับเราไว้

25:35 For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:

25:36 เราเปลือยกาย ท่านก็ได้ให้เสื้อผ้าเรานุ่งห่ม เมื่อเราเจ็บป่วย ท่านก็ได้มาเยี่ยมเรา เมื่อเราต้องจำอยู่ในคุก ท่านก็ได้มาเยี่ยมเรา’

25:36 Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.

25:37 เวลานั้นบรรดาผู้ชอบธรรมจะกราบทูลพระองค์ว่า ‘พระองค์เจ้าข้า ที่ข้าพระองค์เห็นพระองค์ทรงหิว และได้จัดมาถวายแด่พระองค์แต่เมื่อไร หรือทรงกระหายน้ำ และได้ถวายให้พระองค์ดื่มแต่เมื่อไร

25:37 Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?

25:38 ที่ข้าพระองค์ได้เห็นพระองค์ทรงเป็นแขกแปลกหน้า และได้ต้อนรับพระองค์ไว้แต่เมื่อไร หรือเปลือยพระกาย และได้สวมฉลองพระองค์ให้แต่เมื่อไร

25:38 When saw we thee a stranger, and took thee in? or naked, and clothed thee?

25:39 ที่ข้าพระองค์เห็นพระองค์ประชวรหรือต้องจำอยู่ในคุก และได้มาเฝ้าพระองค์นั้นแต่เมื่อไร’

25:39 Or when saw we thee sick, or in prison, and came unto thee?

25:40 แล้วพระมหากษัตริย์จะตรัสตอบเขาว่า ‘เราบอกความจริงแก่ท่านทั้งหลายว่า ซึ่งท่านได้กระทำแก่คนใดคนหนึ่งในพวกพี่น้องของเรานี้ถึงแม้จะต่ำต้อยเพียงไร ก็เหมือนได้กระทำแก่เราด้วย’

25:40 And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me.

25:41 แล้วพระองค์จะตรัสกับบรรดาผู้ที่อยู่เบื้องซ้ายพระหัตถ์ด้วยว่า ‘ท่านทั้งหลาย ผู้ต้องสาปแช่ง จงถอยไปจากเราเข้าไปอยู่ในไฟซึ่งไหม้อยู่เป็นนิตย์ ซึ่งเตรียมไว้สำหรับพญามารและสมุนของมันนั้น

25:41 Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:

25:42 เพราะว่าเมื่อเราหิว ท่านก็มิได้ให้เรากิน เรากระหายน้ำ ท่านก็มิได้ให้เราดื่ม

25:42 For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:

25:43 เราเป็นแขกแปลกหน้า ท่านก็ไม่ได้ต้อนรับเราไว้ เราเปลือยกาย ท่านก็ไม่ได้ให้เสื้อผ้าเรานุ่งห่ม เราเจ็บป่วยและต้องจำอยู่ในคุก ท่านไม่ได้เยี่ยมเรา’

25:43 I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.

25:44 เขาทั้งหลายจะทูลพระองค์ด้วยว่า ‘พระองค์เจ้าข้า ที่ข้าพระองค์ได้เห็นพระองค์ทรงหิวหรือทรงกระหายน้ำ หรือทรงเป็นแขกแปลกหน้าหรือเปลือยพระกาย หรือประชวร หรือต้องจำอยู่ในคุก และข้าพระองค์มิได้ปรนนิบัติพระองค์นั้นแต่เมื่อไร’

25:44 Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?

25:45 เมื่อนั้นพระองค์จะตรัสตอบเขาว่า ‘เราบอกความจริงแก่ท่านทั้งหลายว่า ซึ่งท่านมิได้กระทำแก่ผู้ต่ำต้อยที่สุดสักคนหนึ่งในพวกนี้ ก็เหมือนท่านมิได้กระทำแก่เรา’

25:45 Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.

25:46 และพวกเหล่านี้จะต้องออกไปรับโทษอยู่เป็นนิตย์ แต่ผู้ชอบธรรมจะเข้าสู่ชีวิตนิรันดร์”

25:46 And these shall go away into everlasting punishment: but the righteous into life eternal.


มัทธิว 26 / Matthew 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกปุโรหิตใหญ่และพวกผู้ใหญ่วางแผนจะฆ่าพระเยซู (มก 14:1-2; ลก 22:1-2)
26:1 ต่อมาเมื่อพระเยซูตรัสถ้อยคำเหล่านี้เสร็จแล้ว พระองค์จึงรับสั่งแก่พวกสาวกของพระองค์ว่า

Chief Priests and Elders Plan to Kill Jesus (Mark 14:1-2; Luke 22:1-2)
26:1 And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,

26:2 “ท่านทั้งหลายรู้อยู่ว่าอีกสองวันจะถึงเทศกาลปัสกา และบุตรมนุษย์จะต้องถูกทรยศให้ถูกตรึงที่กางเขน”

26:2 Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified.

26:3 ครั้งนั้นพวกปุโรหิตใหญ่ พวกธรรมาจารย์ และพวกผู้ใหญ่ของประชาชนได้ประชุมกันที่คฤหาสน์ของมหาปุโรหิต ผู้ซึ่งเรียกขานกันว่า คายาฟาส

26:3 Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,

26:4 ปรึกษากันเพื่อจะจับพระเยซูด้วยอุบายเอาไปฆ่าเสีย

26:4 And consulted that they might take Jesus by subtilty, and kill him.

26:5 แต่พวกเขาพูดว่า “ในวันเทศกาลเลี้ยงอย่าพึ่งทำเลย กลัวว่าประชาชนจะเกิดการวุ่นวาย”

26:5 But they said, Not on the feast day, lest there be an uproar among the people.

มารีย์ชาวบ้านเบธานีชโลมพระเยซูต่อหน้าคนทั้งหลาย (มก 14:3-9; ยน 12:1-8)
26:6 ในคราวที่พระเยซูทรงประทับอยู่หมู่บ้านเบธานีในเรือนของซีโมนคนโรคเรื้อน

Mary of Bethany Anoints Jesus Publicly (Mark 14:3-9; John 12:1-8)
26:6 Now when Jesus was in Bethany, in the house of Simon the leper,

26:7 ขณะเมื่อพระองค์ทรงเอนพระกายลงเสวยอยู่ มีหญิงผู้หนึ่งถือผอบน้ำมันหอมราคาแพงมากมาเฝ้าพระองค์ แล้วเทน้ำมันนั้นบนพระเศียรของพระองค์

26:7 There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat.

26:8 พวกสาวกของพระองค์เมื่อเห็นก็ไม่พอใจ จึงว่า “เหตุใดจึงทำให้ของนี้เสียเปล่า

26:8 But when his disciples saw it, they had indignation, saying, To what purpose is this waste?

26:9 ด้วยน้ำมันนี้ถ้าขายก็ได้เงินมาก แล้วจะแจกให้คนจนก็ได้”

26:9 For this ointment might have been sold for much, and given to the poor.

26:10 เมื่อพระเยซูทรงทราบจึงตรัสแก่เขาว่า “กวนใจหญิงนี้ทำไม เธอได้กระทำการดีแก่เรา

26:10 When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.

26:11 ด้วยว่าคนยากจนมีอยู่กับท่านเสมอ แต่เราไม่อยู่กับท่านเสมอไป

26:11 For ye have the poor always with you; but me ye have not always.

26:12 ซึ่งหญิงนี้ได้เทน้ำมันหอมบนกายเรา เธอกระทำเพื่อการศพของเรา

26:12 For in that she hath poured this ointment on my body, she did it for my burial.

26:13 เราบอกความจริงแก่ท่านทั้งหลายว่า ที่ไหนๆทั่วโลกซึ่งข่าวประเสริฐนี้จะประกาศไป การซึ่งหญิงนี้ได้กระทำจะเลื่องลือไปเป็นที่ระลึกถึงเขาที่นั่นด้วย”

26:13 Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.

ยูดาสตกลงที่จะทรยศพระองค์ (มก 14:10-11; ลก 22:3-6)
26:14 ครั้งนั้นคนหนึ่งในพวกสาวกสิบสองคนชื่อ ยูดาสอิสคาริโอท ได้ไปหาพวกปุโรหิตใหญ่

Judas Agrees to Betray Jesus (Mark 14:10-11; Luke 22:3-6)
26:14 Then one of the twelve, called Judas Iscariot, went unto the chief priests,

26:15 ถามว่า “ถ้าข้าพเจ้าจะมอบพระองค์ไว้แก่ท่าน ท่านทั้งหลายจะให้อะไรข้าพเจ้า” ฝ่ายเขาก็สัญญาจะให้เหรียญเงินแก่ยูดาสสามสิบเหรียญ

26:15 And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.

26:16 ตั้งแต่เวลานั้นมายูดาสก็คอยหาช่องที่จะทรยศพระองค์

26:16 And from that time he sought opportunity to betray him.

การจัดเตรียมเบื้องต้นสำหรับเทศกาลปัสกา (มก 14:12-16; ลก 22:7-13)
26:17 ในวันต้นเทศกาลกินขนมปังไร้เชื้อ พวกสาวกมาทูลถามพระเยซูว่า “พระองค์ทรงปรารถนาจะให้ข้าพระองค์ทั้งหลายจัดเตรียมปัสกาให้พระองค์เสวยที่ไหน”

Preliminary Preparation for Passover (Mark 14:12-16; Luke 22:7-13)
26:17 Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?

26:18 พระองค์จึงตรัสว่า “จงเข้าไปหาผู้หนึ่งในกรุงนั้น บอกเขาว่า ‘พระอาจารย์ว่า เวลาของเรามาใกล้แล้ว เราจะถือปัสกาที่บ้านของท่านพร้อมกับพวกสาวกของเรา’”

26:18 And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.

26:19 ฝ่ายสาวกเหล่านั้นก็กระทำตามที่พระเยซูทรงรับสั่ง แล้วได้จัดเตรียมปัสกาไว้พร้อม

26:19 And the disciples did as Jesus had appointed them; and they made ready the passover.

อาหารมื้อแรกก่อนเทศกาลปัสกา (มก 14:17-21; ลก 22:14-23; ยน 13:2-30)
26:20 ครั้นถึงเวลาพลบค่ำ พระองค์เอนพระกายลงร่วมสำรับกับสาวกสิบสองคน

Preliminary Meal before Passover (Mark 14:17-21; Luke 22:14-23; John 13:2-30)
26:20 Now when the even was come, he sat down with the twelve.

26:21 เมื่อรับประทานกันอยู่พระองค์จึงตรัสว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า คนหนึ่งในพวกท่านจะทรยศเรา”

26:21 And as they did eat, he said, Verily I say unto you, that one of you shall betray me.

26:22 ฝ่ายพวกสาวกก็พากันเป็นทุกข์นัก ต่างคนต่างเริ่มทูลถามพระองค์ว่า “พระองค์เจ้าข้า คือข้าพระองค์หรือ”

26:22 And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?

26:23 พระองค์ตรัสตอบว่า “ผู้ที่เอาอาหารจิ้มในชามเดียวกันกับเรา ผู้นั้นแหละที่จะทรยศเรา

26:23 And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.

26:24 บุตรมนุษย์จะเสด็จไปตามที่ได้เขียนไว้ว่าด้วยพระองค์นั้น แต่วิบัติแก่ผู้ที่ทรยศบุตรมนุษย์ ถ้าคนนั้นมิได้บังเกิดมาก็จะเป็นการดีต่อคนนั้นเอง”

26:24 The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.

26:25 ยูดาสที่ได้ทรยศพระองค์ทูลถามว่า “อาจารย์เจ้าข้า คือข้าพระองค์หรือ” พระองค์ตรัสตอบเขาว่า “ท่านพูดเองแล้วนี่”

26:25 Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.

การตั้งพิธีศีลระลึก (มก 14:22-25; ลก 22:17-20; 1 คร 11:23-25)
26:26 ระหว่างอาหารมื้อนั้น พระเยซูทรงหยิบขนมปังมา และเมื่อขอบพระคุณแล้ว ทรงหักส่งให้แก่เหล่าสาวกตรัสว่า “จงรับกินเถิด นี่เป็นกายของเรา”

The Lord's Supper Instituted (Mark 14:22-25; Luke 22:17-20; 1 Cor. 11:23-25)
26:26 And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body.

26:27 แล้วพระองค์จึงทรงหยิบถ้วยมาขอบพระคุณและส่งให้เขา ตรัสว่า “จงรับไปดื่มทุกคนเถิด

26:27 And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;

26:28 ด้วยว่านี่เป็นโลหิตของเราอันเป็นโลหิตแห่งพันธสัญญาใหม่ ซึ่งต้องหลั่งออกเพื่อยกบาปโทษคนเป็นอันมาก

26:28 For this is my blood of the new testament, which is shed for many for the remission of sins.

26:29 เราบอกท่านทั้งหลายว่า เราจะไม่ดื่มน้ำผลแห่งเถาองุ่นต่อไปอีกจนวันนั้นมาถึง คือวันที่เราจะดื่มกันใหม่กับพวกท่านในอาณาจักรแห่งพระบิดาของเรา”

26:29 But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.

ทรงพยากรณ์ว่าเปโตรจะปฏิเสธพระองค์ (มก 14:26-31; ลก 22:31-34; ยน 13:36-38)
26:30 เมื่อพวกเขาร้องเพลงสรรเสริญแล้ว เขาก็พากันออกไปยังภูเขามะกอกเทศ

Peter's Denial Foretold (Mark 14:26-31; Luke 22:31-34; John 13:36-38)
26:30 And when they had sung an hymn, they went out into the mount of Olives.

26:31 ครั้งนั้นพระเยซูตรัสกับเหล่าสาวกว่า “ในคืนวันนี้ท่านทุกคนจะสะดุดเพราะเรา ด้วยมีคำเขียนไว้ว่า ‘เราจะตีผู้เลี้ยงแกะ และแกะฝูงนั้นจะกระจัดกระจายไป’

26:31 Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.

26:32 แต่เมื่อเราฟื้นขึ้นมาแล้ว เราจะไปยังแคว้นกาลิลีก่อนหน้าท่าน”

26:32 But after I am risen again, I will go before you into Galilee.

26:33 ฝ่ายเปโตรทูลตอบพระองค์ว่า “แม้คนทั้งปวงจะสะดุดเพราะพระองค์ ข้าพระองค์จะสะดุดก็หามิได้เลย”

26:33 Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended.

26:34 พระเยซูตรัสกับเขาว่า “เราบอกความจริงแก่ท่านว่า ในคืนนี้ก่อนไก่ขัน ท่านจะปฏิเสธเราสามครั้ง”

26:34 Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.

26:35 เปโตรทูลพระองค์ว่า “ถึงแม้ข้าพระองค์จะต้องตายกับพระองค์ ข้าพระองค์ก็จะไม่ปฏิเสธพระองค์เลย” เหล่าสาวกก็ทูลเช่นนั้นเหมือนกันทุกคน

26:35 Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.

พระเยซูในสวนเกทเสมนีใกล้วันสิ้นพระชนม์ (มก 14:32-42; ลก 22:39-46; ยน 18:1)
26:36 แล้วพระเยซูทรงพาสาวกมายังที่แห่งหนึ่งเรียกว่า เกทเสมนี แล้วตรัสกับสาวกว่า “จงนั่งอยู่ที่นี่ขณะเมื่อเราจะไปอธิษฐานที่โน่น”

Jesus Near Death in Gethsemane (Mark 14:32-42; Luke 22:39-46; John 18:1)
26:36 Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.

26:37 พระองค์ก็พาเปโตรกับบุตรชายทั้งสองของเศเบดีไปด้วย พระองค์ทรงเริ่มโศกเศร้าและหนักพระทัยยิ่งนัก

26:37 And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.

26:38 พระองค์จึงตรัสกับเขาว่า “ใจของเราเป็นทุกข์แทบจะตาย จงเฝ้าอยู่กับเราที่นี่เถิด”

26:38 Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.

พระเจ้าทรงตอบคำอธิษฐานของพระเยซูในสวนเกทเสมนี (มก 14:35-41; ลก 22:41-44; ฮบ 5:7)
26:39 แล้วพระองค์เสด็จดำเนินไปอีกหน่อยหนึ่ง ก็ซบพระพักตร์ลงถึงดิน อธิษฐานว่า “โอ พระบิดาของข้าพระองค์ ถ้าเป็นได้ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ดี อย่าให้เป็นตามใจปรารถนาของข้าพระองค์ แต่ให้เป็นไปตามพระทัยของพระองค์”

Prayer of Jesus in Gethsemane Answered (Mark 14:35-41; Luke 22:41-44; Heb. 5:7)
26:39 And he went a little further, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt.

26:40 พระองค์จึงเสด็จกลับมายังสาวกเหล่านั้น เห็นเขานอนหลับอยู่ และตรัสกับเปโตรว่า “เป็นอย่างไรนะ ท่านทั้งหลายจะคอยเฝ้าอยู่กับเราสักชั่วเวลาหนึ่งไม่ได้หรือ

26:40 And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?

26:41 จงเฝ้าระวังและอธิษฐาน เพื่อท่านจะไม่เข้าในการทดลอง จิตใจพร้อมแล้วก็จริง แต่เนื้อหนังยังอ่อนกำลัง”

26:41 Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.

26:42 พระองค์จึงเสด็จไปอธิษฐานครั้งที่สองอีกว่า “โอ ข้าแต่พระบิดาของข้าพระองค์ ถ้าถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์ไม่ได้ และข้าพระองค์จำต้องดื่มแล้ว ก็ให้เป็นไปตามน้ำพระทัยของพระองค์”

26:42 He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.

26:43 ครั้นพระองค์เสด็จกลับมาก็ทรงพบสาวกนอนหลับอีก เพราะเขาลืมตาไม่ขึ้น

26:43 And he came and found them asleep again: for their eyes were heavy.

26:44 พระองค์จึงทรงละพวกเขาไว้ เสด็จไปอธิษฐานครั้งที่สามด้วยถ้อยคำเช่นเดิมอีก

26:44 And he left them, and went away again, and prayed the third time, saying the same words.

26:45 แล้วพระองค์เสด็จมายังพวกสาวกของพระองค์ ตรัสว่า “เดี๋ยวนี้ จงนอนต่อไปให้หายเหนื่อยเถิด ดูเถิด เวลามาใกล้แล้ว และบุตรมนุษย์จะต้องถูกทรยศให้ตกอยู่ในมือของคนบาป

26:45 Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.

26:46 ลุกขึ้นไปกันเถิด ดูเถิด ผู้ที่จะทรยศเรามาใกล้แล้ว”

26:46 Rise, let us be going: behold, he is at hand that doth betray me.

การทรยศและการจับกุมพระเยซู (มก 14:43-50; ลก 22:47-53; ยน 18:3-11)
26:47 พระองค์ตรัสยังไม่ทันขาดคำ ดูเถิด ยูดาส คนหนึ่งในเหล่าสาวกสิบสองคนนั้น ได้เข้ามา และมีประชาชนเป็นอันมากถือดาบ ถือไม้ตะบอง มาจากพวกปุโรหิตใหญ่และพวกผู้ใหญ่แห่งประชาชน

Betrayal and Arrest of Jesus (Mark 14:43-50; Luke 22:47-53; John 18:3-11)
26:47 And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.

26:48 ผู้ที่จะทรยศพระองค์นั้นได้ให้อาณัติสัญญาณแก่เขาว่า “เราจะจุบผู้ใด ก็เป็นผู้นั้นแหละ จงจับกุมเขาไว้ให้แน่นหนาเถิด”

26:48 Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.

26:49 ขณะนั้น ยูดาสตรงมาหาพระเยซูทูลว่า “สวัสดี พระอาจารย์” แล้วจุบพระองค์

26:49 And forthwith he came to Jesus, and said, Hail, master; and kissed him.

26:50 พระเยซูตรัสกับเขาว่า “สหายเอ๋ย มาที่นี่ทำไม” คนเหล่านั้นก็เข้ามาจับพระเยซูและคุมไป

26:50 And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him.

26:51 ดูเถิด มีคนหนึ่งที่อยู่กับพระเยซู ยื่นมือชักดาบออก ฟันหูผู้รับใช้คนหนึ่งของมหาปุโรหิตขาด

26:51 And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.

26:52 พระเยซูจึงตรัสกับเขาว่า “จงเอาดาบของท่านใส่ฝักเสีย ด้วยว่าบรรดาผู้ถือดาบจะพินาศเพราะดาบ

26:52 Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.

26:53 ท่านคิดว่าเราจะอธิษฐานขอพระบิดาของเรา และในบัดเดี๋ยวนั้นพระองค์จะทรงประทานทูตสวรรค์แก่เรากว่าสิบสองกองไม่ได้หรือ

26:53 Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?

26:54 แต่ถ้าเป็นเช่นนั้นพระคัมภีร์ที่ว่า จำจะต้องเป็นอย่างนี้ จะสำเร็จได้อย่างไร”

26:54 But how then shall the scriptures be fulfilled, that thus it must be?

26:55 ขณะนั้นพระเยซูตรัสกับหมู่ชนว่า “ท่านทั้งหลายเห็นเราเป็นโจรหรือจึงถือดาบ ถือตะบองออกมาจับเรา เราได้นั่งกับท่านทั้งหลายสั่งสอนในพระวิหารทุกวัน ท่านก็หาได้จับเราไม่

26:55 In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.

26:56 แต่เหตุการณ์ทั้งสิ้นที่ได้บังเกิดขึ้นนี้ ก็เพื่อจะสำเร็จตามพระคัมภีร์ที่พวกศาสดาพยากรณ์ได้เขียนไว้” แล้วสาวกทั้งหมดก็ได้ละทิ้งพระองค์ไว้และพากันหนีไป

26:56 But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.

พระเยซูทรงอยู่ต่อหน้าคายาฟาสและสภา (มก 14:53-65; ยน 18:12, 19-24)
26:57 ผู้ที่จับพระเยซูได้พาพระองค์ไปยังคายาฟาสมหาปุโรหิต ที่ซึ่งพวกธรรมาจารย์และพวกผู้ใหญ่ได้ประชุมกันอยู่

Jesus before Caiaphas and Sanhedrin (Mark 14:53-65; John 18:12, 19-24)
26:57 And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.

26:58 แต่เปโตรได้ติดตามพระองค์ไปห่างๆจนถึงคฤหาสน์ของมหาปุโรหิต แล้วเข้าไปนั่งข้างในกับคนใช้ เพื่อจะดูว่าเรื่องจะจบลงอย่างไร

26:58 But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.

26:59 พวกปุโรหิตใหญ่ พวกผู้ใหญ่ กับบรรดาสมาชิกสภาได้หาพยานเท็จมาเบิกปรักปรำพระเยซู เพื่อจะประหารพระองค์เสีย

26:59 Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;

26:60 แต่หาหลักฐานไม่ได้ เออ ถึงแม้มีพยานเท็จหลายคนมาให้การก็หาหลักฐานไม่ได้ ในที่สุดก็มีพยานเท็จสองคนมา

26:60 But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses,

26:61 กล่าวว่า “คนนี้ได้ว่า ‘เราสามารถจะทำลายพระวิหารของพระเจ้า และจะสร้างขึ้นใหม่ในสามวัน’”

26:61 And said, This fellow said, I am able to destroy the temple of God, and to build it in three days.

26:62 มหาปุโรหิตจึงลุกขึ้นถามพระองค์ว่า “ท่านจะไม่ตอบอะไรหรือ คนเหล่านี้เป็นพยานปรักปรำท่านด้วยเรื่องอะไร”

26:62 And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?

26:63 แต่พระเยซูทรงนิ่งอยู่ มหาปุโรหิตจึงกล่าวแก่พระองค์ว่า “เราสั่งให้ท่านปฏิญาณโดยอ้างพระเจ้าผู้ทรงพระชนม์อยู่ ให้บอกเราว่า ท่านเป็นพระคริสต์พระบุตรของพระเจ้าหรือไม่”

26:63 But Jesus held his peace. And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.

26:64 พระเยซูตรัสกับเขาว่า “ท่านว่าถูกแล้ว และยิ่งกว่านั้นอีก เราบอกท่านทั้งหลายว่า ในเวลาเบื้องหน้านั้น ท่านทั้งหลายจะได้เห็นบุตรมนุษย์นั่งข้างขวาพระหัตถ์ของผู้ทรงฤทธานุภาพ และเสด็จมาบนเมฆแห่งฟ้าสวรรค์”

26:64 Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

26:65 ขณะนั้นมหาปุโรหิตจึงฉีกเสื้อของตน แล้วว่า “เขาได้พูดหมิ่นประมาทแล้ว เราต้องการพยานอะไรอีกเล่า ดูเถิด บัดนี้ ท่านทั้งหลายก็ได้ยินเขาพูดหมิ่นประมาทแล้ว

26:65 Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.

26:66 ท่านทั้งหลายคิดเห็นอย่างไร” คนทั้งปวงก็ตอบว่า “เขามีความผิดถึงตาย”

26:66 What think ye? They answered and said, He is guilty of death.

26:67 แล้วเขาถ่มน้ำลายรดพระพักตร์พระองค์และตีพระองค์ และคนอื่นเอาฝ่ามือตบพระองค์

26:67 Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands,

26:68 แล้วว่า “เจ้าพระคริสต์ จงพยากรณ์ให้เรารู้ว่าใครตบเจ้า”

26:68 Saying, Prophesy unto us, thou Christ, Who is he that smote thee?

26:69 ขณะนั้นเปโตรนั่งอยู่ภายนอกบริเวณคฤหาสน์นั้น มีสาวใช้คนหนึ่งมาพูดกับเขาว่า “เจ้าได้อยู่กับเยซูชาวกาลิลีด้วย”

26:69 Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.

26:70 แต่เปโตรได้ปฏิเสธต่อหน้าคนทั้งปวงว่า “ที่เจ้าว่านั้นข้าไม่รู้เรื่อง”

26:70 But he denied before them all, saying, I know not what thou sayest.

26:71 เมื่อเปโตรได้ออกไปที่ระเบียง สาวใช้อีกคนหนึ่งแลเห็นจึงบอกคนทั้งปวงที่อยู่ที่นั่นว่า “คนนี้ได้อยู่กับเยซูชาวนาซาเร็ธด้วย”

26:71 And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.

26:72 เปโตรจึงปฏิเสธอีก ด้วยคำปฏิญาณว่า “ข้าไม่รู้จักคนนั้น”

26:72 And again he denied with an oath, I do not know the man.

26:73 อีกสักครู่หนึ่งคนทั้งหลายที่ยืนอยู่ใกล้ๆนั้นก็มาว่าแก่เปโตรว่า “เจ้าเป็นคนหนึ่งในพวกนั้นแน่แล้ว ด้วยว่าสำเนียงของเจ้าก็ส่อตัวเจ้าเอง”

26:73 And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee.

26:74 แล้วเปโตรก็เริ่มสบถและสาบานว่า “ข้าไม่รู้จักคนนั้น” ในทันใดนั้นไก่ก็ขัน

26:74 Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew.

26:75 เปโตรจึงระลึกถึงคำของพระเยซูที่ตรัสแก่เขาว่า “ก่อนไก่ขัน ท่านจะปฏิเสธเราสามครั้ง” แล้วเปโตรก็ออกไปข้างนอกร้องไห้อย่างขมขื่นยิ่งนัก

26:75 And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.


มัทธิว 27 / Matthew 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

สภามอบพระเยซูไว้แก่ปีลาต
27:1 ครั้นรุ่งเช้า บรรดาพวกปุโรหิตใหญ่และพวกผู้ใหญ่แห่งประชาชนปรึกษากันด้วยเรื่องพระเยซู เพื่อจะประหารพระองค์เสีย

The Sanhedrin Takes Jesus to Pilate
27:1 When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:

27:2 เขาจึงมัดพระองค์พาไปมอบไว้แก่ปอนทิอัสปีลาตเจ้าเมือง

27:2 And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.

การสำนึกผิดและความตายของยูดาส (กจ 1:16-19)
27:3 เมื่อยูดาสผู้ทรยศพระองค์เห็นว่าพระองค์ต้องปรับโทษก็กลับใจ นำเงินสามสิบเหรียญนั้นมาคืนให้แก่พวกปุโรหิตใหญ่และพวกผู้ใหญ่

Remorse and Death of Judas (Acts 1:16-19)
27:3 Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,

27:4 กล่าวว่า “ข้าพเจ้าได้ทำบาปที่ได้ทรยศโลหิตอันบริสุทธิ์” คนเหล่านั้นจึงว่า “การนั้นเป็นธุระอะไรของเรา เจ้าต้องรับธุระเอาเอง”

27:4 Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that.

27:5 ยูดาสจึงทิ้งเงินนั้นไว้ในพระวิหารและจากไป แล้วเขาก็ออกไปผูกคอตาย

27:5 And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.

27:6 พวกปุโรหิตใหญ่จึงเก็บเอาเงินนั้นมาแล้วว่า “เป็นการผิดพระราชบัญญัติที่จะเก็บเงินนั้นไว้ในคลังพระวิหาร เพราะเป็นค่าโลหิต”

27:6 And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.

27:7 เขาก็ปรึกษากันและได้เอาเงินนั้นไปซื้อทุ่งช่างหม้อไว้ สำหรับเป็นที่ฝังศพคนต่างบ้านต่างเมือง

27:7 And they took counsel, and bought with them the potter's field, to bury strangers in.

27:8 เหตุฉะนั้น ทุ่งนั้นจึงเรียกว่า ทุ่งโลหิต จนถึงทุกวันนี้

27:8 Wherefore that field was called, The field of blood, unto this day.

27:9 ครั้งนั้นก็สำเร็จตามพระวจนะโดยเยเรมีย์ศาสดาพยากรณ์ ซึ่งว่า ‘และพวกเขาก็รับเงินสามสิบเหรียญ ซึ่งเป็นราคาของผู้ที่เขาตีราคาไว้นั้น’ คือที่คนอิสราเอลบางคนตีราคาไว้

27:9 Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;

27:10 ‘แล้วไปซื้อทุ่งช่างหม้อ ตามที่องค์พระผู้เป็นเจ้าได้ทรงบัญชาข้าพเจ้า’

27:10 And gave them for the potter's field, as the Lord appointed me.

พระเยซูทรงอยู่ต่อหน้าปีลาต
27:11 เมื่อพระเยซูทรงยืนอยู่ต่อหน้าเจ้าเมือง เจ้าเมืองจึงถามพระองค์ว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ” พระเยซูตรัสกับท่านว่า “ก็ท่านว่าแล้วนี่”

Jesus before Pilate
27:11 And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.

27:12 แต่เมื่อพวกปุโรหิตใหญ่และพวกผู้ใหญ่ได้ฟ้องกล่าวโทษพระองค์ พระองค์มิได้ทรงตอบประการใด

27:12 And when he was accused of the chief priests and elders, he answered nothing.

27:13 ปีลาตจึงกล่าวแก่พระองค์ว่า “ซึ่งเขาได้กล่าวความปรักปรำท่านเป็นหลายประการนี้ ท่านไม่ได้ยินหรือ”

27:13 Then said Pilate unto him, Hearest thou not how many things they witness against thee?

27:14 แต่พระองค์ก็มิได้ตรัสตอบท่านสักคำเดียว เจ้าเมืองจึงอัศจรรย์ใจยิ่งนัก

27:14 And he answered him to never a word; insomuch that the governor marvelled greatly.

พวกยิวให้ปล่อยบารับบัสและตัดสินให้พระเยซูถูกประหารชีวิต
27:15 ในเทศกาลเลี้ยงนั้น เจ้าเมืองเคยปล่อยนักโทษคนหนึ่งให้แก่หมู่ชนตามใจชอบ

Jews Release Barabbas and Sentence Jesus to Die
27:15 Now at that feast the governor was wont to release unto the people a prisoner, whom they would.

27:16 คราวนั้นพวกเขามีนักโทษสำคัญคนหนึ่งชื่อบารับบัส

27:16 And they had then a notable prisoner, called Barabbas.

27:17 เหตุฉะนั้นเมื่อคนทั้งปวงชุมนุมกันแล้ว ปีลาตได้ถามเขาว่า “เจ้าทั้งหลายปรารถนาให้ข้าพเจ้าปล่อยผู้ใดแก่เจ้า บารับบัสหรือพระเยซูที่เรียกว่า พระคริสต์”

27:17 Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?

27:18 เพราะท่านรู้อยู่แล้วว่าเขาได้มอบพระองค์ไว้ด้วยความอิจฉา

27:18 For he knew that for envy they had delivered him.

27:19 ขณะเมื่อปีลาตนั่งบัลลังก์พิพากษาอยู่นั้น ภรรยาของท่านได้ใช้คนมาเรียนท่านว่า “ท่านอย่าพัวพันกับเรื่องของคนชอบธรรมนั้นเลย ด้วยว่าวันนี้ดิฉันทุกข์ใจหลายประการกับความฝันเกี่ยวกับท่านผู้นั้น”

27:19 When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.

27:20 ฝ่ายพวกปุโรหิตใหญ่และพวกผู้ใหญ่ก็ยุยงหมู่ชนขอให้ปล่อยบารับบัส และให้ประหารพระเยซูเสีย

27:20 But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.

27:21 เจ้าเมืองจึงถามเขาว่า “ในสองคนนี้เจ้าจะให้เราปล่อยคนไหนให้แก่เจ้า” เขาตอบว่า “บารับบัส”

27:21 The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.

27:22 ปีลาตจึงถามพวกเขาว่า “ถ้าอย่างนั้น เราจะทำอย่างไรแก่พระเยซูที่เรียกว่า พระคริสต์” เขาพากันร้องแก่ท่านว่า “ให้ตรึงเขาเสียที่กางเขนเถิด”

27:22 Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified.

27:23 เจ้าเมืองถามว่า “ตรึงทำไม เขาได้ทำผิดประการใด” แต่เขาทั้งหลายยิ่งร้องว่า “ให้ตรึงเขาเสียที่กางเขนเถิด”

27:23 And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.

27:24 เมื่อปีลาตเห็นว่าไม่ได้การมีแต่จะเกิดวุ่นวายขึ้น ท่านก็เอาน้ำล้างมือต่อหน้าหมู่ชน แล้วว่า “เราไม่มีผิดด้วยเรื่องโลหิตของคนชอบธรรมคนนี้ เจ้ารับธุระเอาเองเถิด”

27:24 When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.

27:25 บรรดาหมู่ชนเรียนว่า “ให้โลหิตของเขาตกอยู่แก่เราทั้งบุตรของเราเถิด”

27:25 Then answered all the people, and said, His blood be on us, and on our children.

27:26 ท่านจึงปล่อยบารับบัสให้เขา และเมื่อท่านได้โบยตีพระเยซูแล้ว ท่านก็มอบพระองค์ให้ถูกตรึงที่กางเขน

27:26 Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified.

พระเยซูทรงถูกเยาะเย้ยและถูกสวมมงกุฎหนาม (มก 15:17-23)
27:27 พวกทหารของเจ้าเมืองจึงพาพระเยซูไปไว้ในศาลาปรีโทเรียม แล้วก็รวมทหารทั้งกองล้อมพระองค์ไว้

Jesus Mocked and Crowned with Thorns (Mark 15:17-23)
27:27 Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers.

27:28 และพวกเขาเปลื้องฉลองพระองค์ออก เอาเสื้อสีแดงเข้มมาสวมพระองค์

27:28 And they stripped him, and put on him a scarlet robe.

27:29 เมื่อพวกเขาเอาหนามสานเป็นมงกุฎ เขาก็สวมพระเศียรของพระองค์ แล้วเอาไม้อ้อให้ถือไว้ในพระหัตถ์เบื้องขวาของพระองค์ และเขาได้คุกเข่าลงต่อพระพักตร์พระองค์ เยาะเย้ยพระองค์ว่า “กษัตริย์ของพวกยิวเจ้าข้า ขอทรงพระเจริญ”

27:29 And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!

27:30 แล้วเขาก็ถ่มน้ำลายรดพระองค์ และเอาไม้อ้อนั้นตีพระเศียรพระองค์

27:30 And they spit upon him, and took the reed, and smote him on the head.

27:31 เมื่อพวกเขาเยาะเย้ยพระองค์แล้ว เขาถอดเสื้อนั้นออก แล้วเอาฉลองพระองค์สวมให้ และนำพระองค์ออกไปเพื่อจะตรึงเสียที่กางเขน

27:31 And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.

27:32 ขณะที่พวกเขาออกไปนั้น เขาได้พบชาวไซรีนคนหนึ่งชื่อซีโมน เขาจึงเกณฑ์คนนั้นให้แบกกางเขนของพระองค์ไป

27:32 And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.

การตรึงที่กางเขน (มก 15:24-32; ลก 23:27-43; ยน 19:16-27)
27:33 เมื่อพวกเขามาถึงสถานที่แห่งหนึ่งซึ่งเรียกว่ากลโกธา แปลว่า สถานที่กะโหลกศีรษะ

The Crucifixion (Mark 15:24-32; Luke 23:27-43; John 19:16-27)
27:33 And when they were come unto a place called Golgotha, that is to say, a place of a skull,

27:34 เขาเอาน้ำองุ่นเปรี้ยวระคนกับของขมมาถวายพระองค์ เมื่อพระองค์ทรงชิมก็ไม่เสวย

27:34 They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.

27:35 ครั้นตรึงพระองค์ที่กางเขนแล้ว เขาก็เอาฉลองพระองค์มาจับสลากแบ่งปันกันเพื่อจะสำเร็จตามพระวจนะโดยศาสดาพยากรณ์ซึ่งว่า ‘เสื้อผ้าของข้าพระองค์ เขาแบ่งปันกัน ส่วนเสื้อของข้าพระองค์นั้น เขาก็จับสลากกัน’

27:35 And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.

27:36 แล้วพวกเขาก็นั่งเฝ้าพระองค์อยู่ที่นั่น

27:36 And sitting down they watched him there;

27:37 และได้เอาถ้อยคำข้อหาที่ลงโทษพระองค์ไปติดไว้เหนือพระเศียร ซึ่งอ่านว่า “ผู้นี้คือเยซูกษัตริย์ของชนชาติยิว”

27:37 And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.

27:38 คราวนั้นมีโจรสองคนถูกตรึงไว้พร้อมกับพระองค์ ข้างขวาพระหัตถ์คนหนึ่ง ข้างซ้ายอีกคนหนึ่ง

27:38 Then were there two thieves crucified with him, one on the right hand, and another on the left.

27:39 ฝ่ายคนทั้งหลายที่เดินผ่านไปมานั้นก็ด่าทอพระองค์ สั่นศีรษะของเขา

27:39 And they that passed by reviled him, wagging their heads,

27:40 กล่าวว่า “เจ้าผู้จะทำลายพระวิหารและสร้างขึ้นในสามวันน่ะ จงช่วยตัวเองให้รอด ถ้าเจ้าเป็นบุตรของพระเจ้า จงลงมาจากกางเขนเถิด”

27:40 And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross.

27:41 พวกปุโรหิตใหญ่กับพวกธรรมาจารย์และพวกผู้ใหญ่ก็เยาะเย้ยพระองค์เช่นกันว่า

27:41 Likewise also the chief priests mocking him, with the scribes and elders, said,

27:42 “เขาช่วยคนอื่นให้รอดได้ แต่ช่วยตัวเองให้รอดไม่ได้ ถ้าเขาเป็นกษัตริย์ของชาติอิสราเอล ให้เขาลงมาจากกางเขนเดี๋ยวนี้เถิด และเราจะเชื่อเขา

27:42 He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.

27:43 เขาไว้ใจในพระเจ้า ถ้าพระองค์พอพระทัยในเขาก็ให้พระองค์ทรงช่วยเขาให้รอดเดี๋ยวนี้เถิด ด้วยเขาได้กล่าวว่า ‘เราเป็นพระบุตรของพระเจ้า’”

27:43 He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.

27:44 ถึงโจรที่ถูกตรึงไว้กับพระองค์ก็ยังกล่าวคำหยาบช้าต่อพระองค์เหมือนกัน

27:44 The thieves also, which were crucified with him, cast the same in his teeth.

เกิดความมืดตั้งแต่เที่ยงจนถึงบ่ายสามโมง พระเยซูทรงสิ้นพระชนม์ (มก 15:33-41; ลก 23:44-49; ยน 19:30-37)
27:45 แล้วก็บังเกิดความมืดทั่วทั้งแผ่นดิน ตั้งแต่เวลาเที่ยงวัน จนถึงบ่ายสามโมง

Darkness from Noon Till Three P. M.; Jesus Dies (Mark 15:33-41; Luke 23:44-49; John 19:30-37)
27:45 Now from the sixth hour there was darkness over all the land unto the ninth hour.

27:46 ครั้นประมาณบ่ายสามโมงพระเยซูทรงร้องเสียงดังว่า “เอลี เอลี ลามาสะบักธานี” แปลว่า “พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสีย”

27:46 And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?

27:47 บางคนในพวกที่ยืนอยู่ที่นั่น เมื่อได้ยินก็พูดว่า “คนนี้เรียกเอลียาห์”

27:47 Some of them that stood there, when they heard that, said, This man calleth for Elias.

27:48 ในทันใดนั้น คนหนึ่งในพวกเขาวิ่งไปเอาฟองน้ำชุบน้ำองุ่นเปรี้ยวเสียบปลายไม้อ้อ ส่งให้พระองค์เสวย

27:48 And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.

27:49 แต่คนอื่นร้องว่า “อย่าเพิ่ง ให้เราคอยดูซิว่าเอลียาห์จะมาช่วยเขาให้รอดหรือไม่”

27:49 The rest said, Let be, let us see whether Elias will come to save him.

27:50 ฝ่ายพระเยซู เมื่อพระองค์ร้องเสียงดังอีกครั้งหนึ่ง ก็ทรงปล่อยพระวิญญาณจิตออกไป

27:50 Jesus, when he had cried again with a loud voice, yielded up the ghost.

ม่านกั้นสถานที่บริสุทธิ์ที่สุดในพระวิหารขาดออกจากกัน (ฮบ 9:3-8; 10:19-20)
27:51 และดูเถิด ม่านในพระวิหารก็ขาดออกเป็นสองท่อนตั้งแต่บนตลอดล่าง แผ่นดินก็ไหว ศิลาก็แตกออกจากกัน

Veil before Most Holy Place of Temple Torn Down (Heb. 9:3-8; 10:19-20)
27:51 And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;

27:52 อุโมงค์ฝังศพก็เปิดออก ศพของพวกวิสุทธิชนหลายคนที่ล่วงหลับไปแล้วได้เป็นขึ้นมา

27:52 And the graves were opened; and many bodies of the saints which slept arose,

27:53 ภายหลังที่พระองค์ทรงเป็นขึ้นมาแล้ว เขาทั้งหลายก็ออกจากอุโมงค์พากันเข้าไปในนครบริสุทธิ์ปรากฏแก่คนเป็นอันมาก

27:53 And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.

27:54 บัดนี้ เมื่อนายร้อยและทหารที่เฝ้าพระเยซูอยู่ด้วยกันได้เห็นแผ่นดินไหวและเหตุการณ์เหล่านั้นซึ่งบังเกิดขึ้น ก็พากันครั่นคร้ามยิ่งนัก จึงพูดกันว่า “แท้จริงท่านผู้นี้เป็นพระบุตรของพระเจ้า”

27:54 Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.

27:55 ที่นั่นมีหญิงหลายคนที่ได้ติดตามพระเยซูจากแคว้นกาลิลีเพื่อปรนนิบัติพระองค์ มองดูอยู่แต่ไกล

27:55 And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:

27:56 ในพวกนั้นมีมารีย์ชาวมักดาลา มารีย์มารดาของยากอบและโยเสส และมารดาของบุตรเศเบดี

27:56 Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.

โยเซฟชาวบ้านอาริมาเธียนำพระศพของพระเยซูไปฝัง (มก 15:42-47; ลก 23:50-56; ยน 19:38-42)
27:57 ครั้นถึงเวลาพลบค่ำ มีเศรษฐีคนหนึ่งมาจากบ้านอาริมาเธียชื่อโยเซฟ เป็นสาวกของพระเยซูด้วย

Joseph of Arimathaea and Nicodemus Bury Jesus (Mark 15:42-47; Luke 23:50-56; John 19:38-42)
27:57 When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:

27:58 เขาได้เข้าไปหาปีลาตขอพระศพพระเยซู ปีลาตจึงสั่งให้มอบพระศพนั้นให้

27:58 He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.

27:59 เมื่อโยเซฟได้รับพระศพมาแล้ว เขาก็เอาผ้าป่านที่สะอาดพันหุ้มพระศพไว้

27:59 And when Joseph had taken the body, he wrapped it in a clean linen cloth,

27:60 แล้วเชิญพระศพไปประดิษฐานไว้ที่อุโมงค์ใหม่ของตน ซึ่งเขาได้สกัดไว้ในศิลา เขาก็กลิ้งหินใหญ่ปิดปากอุโมงค์ไว้แล้วก็จากไป

27:60 And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.

27:61 ฝ่ายมารีย์ชาวมักดาลากับมารีย์อีกคนหนึ่งนั้น ก็นั่งอยู่ที่นั่นตรงหน้าอุโมงค์

27:61 And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.

พวกทหารยามเฝ้ารักษาอุโมงค์ฝังศพที่ประทับตราไว้
27:62 วันต่อมา คือวันถัดจากวันตระเตรียม พวกปุโรหิตใหญ่และพวกฟาริสีพากันไปหาปีลาต

Soldiers Guard Sealed Tomb
27:62 Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,

27:63 เรียนว่า “เจ้าคุณขอรับ ข้าพเจ้าทั้งหลายจำได้ว่า คนล่อลวงผู้นั้น เมื่อเขายังมีชีวิตอยู่ได้พูดว่า ‘ล่วงไปสามวันแล้วเราจะเป็นขึ้นมาใหม่’

27:63 Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.

27:64 เหตุฉะนั้น ขอได้มีบัญชาสั่งเฝ้าอุโมงค์ให้แข็งแรงจนถึงวันที่สาม เกลือกว่าสาวกของเขาจะมาในตอนกลางคืน และลักเอาศพไป แล้วจะประกาศแก่ประชาชนว่า เขาเป็นขึ้นมาจากความตายแล้ว และการหลอกลวงครั้งนี้จะร้ายแรงยิ่งกว่าครั้งก่อนอีก”

27:64 Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.

27:65 ปีลาตจึงบอกเขาว่า “พวกท่านจงเอายามไปเถิด จงไปเฝ้าให้แข็งแรงเท่าที่ท่านจะทำได้”

27:65 Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.

27:66 เขาจึงไปทำอุโมงค์ให้มั่นคง ประทับตราไว้ที่หิน และวางยามประจำอยู่

27:66 So they went, and made the sepulchre sure, sealing the stone, and setting a watch.


มัทธิว 28 / Matthew 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การฟื้นคืนพระชนม์ของพระเยซูคริสต์ (มก 16:1-4; ลก 24:1-49; ยน 20:1-23)
28:1 ภายหลังวันสะบาโต เวลาใกล้รุ่งเช้าวันต้นสัปดาห์ มารีย์ชาวมักดาลากับมารีย์อีกคนหนึ่งมาดูอุโมงค์

The Resurrection of Jesus Christ (Mark 16:1-4; Luke 24:1-49; John 20:1-23)
28:1 In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.

28:2 ดูเถิด ได้เกิดแผ่นดินไหวใหญ่ยิ่งนัก เพราะทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้ลงมาจากสวรรค์ กลิ้งก้อนหินนั้นออกจากปากอุโมงค์ แล้วก็นั่งอยู่บนหินนั้น

28:2 And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.

28:3 ใบหน้าของทูตนั้นเหมือนแสงฟ้าแลบ เสื้อของทูตนั้นก็ขาวเหมือนหิมะ

28:3 His countenance was like lightning, and his raiment white as snow:

28:4 พวกยามที่เฝ้าอยู่กลัวทูตองค์นั้นจนตัวสั่น และเป็นเหมือนคนตาย

28:4 And for fear of him the keepers did shake, and became as dead men.

28:5 ทูตสวรรค์นั้นจึงกล่าวแก่หญิงนั้นว่า “อย่ากลัวเลย เพราะเรารู้อยู่ว่าท่านทั้งหลายมาหาพระเยซูซึ่งถูกตรึงที่กางเขน

28:5 And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.

28:6 พระองค์หาได้ประทับอยู่ที่นี่ไม่ เพราะพระองค์ทรงเป็นขึ้นมาแล้วตามที่พระองค์ได้ตรัสไว้นั้น มาดูที่ซึ่งองค์พระผู้เป็นเจ้าได้บรรทมอยู่นั้น

28:6 He is not here: for he is risen, as he said. Come, see the place where the Lord lay.

28:7 แล้วจงรีบไปบอกพวกสาวกของพระองค์เถิดว่า พระองค์ทรงเป็นขึ้นมาจากความตายแล้ว และดูเถิด พระองค์เสด็จไปยังแคว้นกาลิลีก่อนท่านทั้งหลาย ท่านทั้งหลายจะเห็นพระองค์ที่นั่น ดูเถิด เราได้บอกท่านแล้ว”

28:7 And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.

28:8 หญิงเหล่านั้นก็ไปจากอุโมงค์โดยเร็ว ทั้งกลัวทั้งยินดีเป็นอันมาก วิ่งนำความไปบอกพวกสาวกของพระองค์

28:8 And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.

28:9 ขณะที่หญิงเหล่านั้นไปบอกสาวกของพระองค์ ดูเถิด พระเยซูได้เสด็จพบเขาและตรัสว่า “จงจำเริญเถิด” หญิงเหล่านั้นก็มากอดพระบาทของพระองค์ และนมัสการพระองค์

28:9 And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.

28:10 พระเยซูจึงตรัสกับเขาว่า “อย่ากลัวเลย จงไปบอกพวกพี่น้องของเราให้ไปยังแคว้นกาลิลี และพวกเขาจะได้พบเราที่นั่น”

28:10 Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.

คำรายงานของพวกทหารยาม
28:11 ขณะที่พวกผู้หญิงกำลังไปอยู่นั้น ดูเถิด มีบางคนในพวกที่เฝ้ายามได้เข้าไปในเมือง เล่าเหตุการณ์ทั้งปวงที่บังเกิดขึ้นนั้นให้พวกปุโรหิตใหญ่ฟัง

The Report of the Guard
28:11 Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.

28:12 เมื่อพวกปุโรหิตใหญ่ประชุมปรึกษากันกับพวกผู้ใหญ่แล้ว ก็แจกเงินเป็นอันมากให้แก่พวกทหาร

28:12 And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,

28:13 สั่งว่า “พวกเจ้าจงพูดว่า ‘พวกสาวกของเขามาลักเอาศพไปในเวลากลางคืนเมื่อเรานอนหลับอยู่’

28:13 Saying, Say ye, His disciples came by night, and stole him away while we slept.

28:14 ถ้าความนี้ทราบถึงหูเจ้าเมือง เราจะพูดแก้ไขให้พวกเจ้าพ้นโทษ”

28:14 And if this come to the governor's ears, we will persuade him, and secure you.

28:15 พวกทหารจึงยอมรับเงิน และทำตามที่ถูกสอนมา และความนี้ก็เลื่องลือไปในบรรดาพวกยิวจนทุกวันนี้

28:15 So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.

พระบัญชาอันยิ่งใหญ่ของพระเยซูคริสต์
28:16 แล้วสาวกสิบเอ็ดคนนั้นก็ได้ไปยังแคว้นกาลิลี ถึงภูเขาที่พระเยซูได้ทรงกำหนดไว้

Jesus Gives Great Commission
28:16 Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.

28:17 และเมื่อเขาเห็นพระองค์จึงกราบลงนมัสการพระองค์ แต่บางคนยังสงสัยอยู่

28:17 And when they saw him, they worshipped him: but some doubted.

28:18 พระเยซูจึงเสด็จเข้ามาใกล้ แล้วตรัสกับเขาว่า “ฤทธานุภาพทั้งสิ้นในสวรรค์ก็ดี ในแผ่นดินโลกก็ดี ทรงมอบไว้แก่เราแล้ว

28:18 And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.

28:19 เหตุฉะนั้น ท่านทั้งหลายจงออกไปสั่งสอนชนทุกชาติ ให้รับบัพติศมาในพระนามแห่งพระบิดา พระบุตร และพระวิญญาณบริสุทธิ์

28:19 Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:

28:20 สอนเขาให้ถือรักษาสิ่งสารพัดซึ่งเราได้สั่งพวกท่านไว้ ดูเถิด เราจะอยู่กับท่านทั้งหลายเสมอไป จนกว่าจะสิ้นโลกเอเมน”

28:20 Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.


มาระโก 1 / Mark 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การเทศนาสั่งสอนของยอห์นผู้ให้รับบัพติศมา (มธ 3:1-11; ลก 3:1-16; ยน 1:6-8, 19-28)
1:1 ข่าวประเสริฐของพระเยซูคริสต์พระบุตรของพระเจ้าเริ่มต้นตรงนี้

Preaching of John the Baptist (Matt. 3:1-11; Luke 3:1-16; John 1:6-8, 19-28)
1:1 The beginning of the gospel of Jesus Christ, the Son of God;

1:2 ตามที่ได้เขียนไว้ในคำของศาสดาพยากรณ์ว่า ‘ดูเถิด เราใช้ทูตของเราไปข้างหน้าท่าน ผู้นั้นจะเตรียมมรรคาของท่านไว้ข้างหน้าท่าน

1:2 As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

1:3 เสียงผู้ร้องในถิ่นทุรกันดารว่า “จงเตรียมมรรคาแห่งองค์พระผู้เป็นเจ้า จงกระทำหนทางของพระองค์ให้ตรงไป”’

1:3 The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

1:4 ยอห์นให้เขารับบัพติศมาในถิ่นทุรกันดาร และประกาศเรื่องบัพติศมาอันสำแดงการกลับใจใหม่ เพื่อการยกโทษความผิดบาป

1:4 John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.

1:5 คนทั่วแคว้นยูเดียกับชาวกรุงเยรูซาเล็มได้พากันออกไปหายอห์น สารภาพความผิดบาปของตน และได้รับบัพติศมาจากท่านในแม่น้ำจอร์แดน

1:5 And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.

1:6 ยอห์นแต่งกายด้วยผ้าขนอูฐ และใช้หนังสัตว์คาดเอว รับประทานตั๊กแตนและน้ำผึ้งป่า

1:6 And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;

1:7 ท่านประกาศว่า “ภายหลังเราจะมีพระองค์ผู้หนึ่งเสด็จมาทรงเป็นใหญ่กว่าเราอีก ซึ่งเราไม่คู่ควรแม้จะน้อมตัวลงแก้สายฉลองพระบาทให้พระองค์

1:7 And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.

1:8 จริงๆแล้วเราให้เจ้าทั้งหลายรับบัพติศมาด้วยน้ำ แต่พระองค์นั้นจะให้เจ้าทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์”

1:8 I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.

พระเยซูทรงรับบัพติศมาจากยอห์น (มธ 3:13-17; ลก 3:21-22)
1:9 ต่อมาในคราวนั้นพระเยซูเสด็จมาจากเมืองนาซาเร็ธแคว้นกาลิลี และได้ทรงรับบัพติศมาจากยอห์นในแม่น้ำจอร์แดน

Jesus Baptized by John (Matt. 3:13-17; Luke 3:21-22)
1:9 And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.

1:10 พอพระองค์เสด็จขึ้นมาจากน้ำ ในทันใดนั้นก็ทอดพระเนตรเห็นท้องฟ้าแหวกออก และพระวิญญาณดุจนกเขาเสด็จลงมาบนพระองค์

1:10 And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:

1:11 แล้วมีพระสุรเสียงมาจากฟ้าสวรรค์ว่า “ท่านเป็นบุตรที่รักของเรา เราชอบใจในท่านมาก”

1:11 And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.

พญามารทดลองพระเยซู (มธ 4:1-11; ลก 4:1-13)
1:12 ในทันใดนั้น พระวิญญาณจึงเร่งเร้าพระองค์ให้เสด็จเข้าไปในถิ่นทุรกันดาร

Jesus Tempted of Satan (Matt. 4:1-11; Luke 4:1-13)
1:12 And immediately the Spirit driveth him into the wilderness.

1:13 และซาตานได้ทดลองพระองค์อยู่ในถิ่นทุรกันดารนั้นถึงสี่สิบวัน พระองค์ทรงอยู่ในที่ของสัตว์ป่า และมีพวกทูตสวรรค์มาปรนนิบัติพระองค์

1:13 And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.

พระเยซูทรงเริ่มเทศนาสั่งสอนในแคว้นกาลิลี (มธ 4:12-13; ลก 4:14)
1:14 ครั้นยอห์นถูกขังไว้ในคุกแล้ว พระเยซูได้เสด็จมายังแคว้นกาลิลี ทรงประกาศข่าวประเสริฐแห่งอาณาจักรของพระเจ้า

Jesus Begins Preaching in Galilee (Matt. 4:12-13; Luke 4:14)
1:14 Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,

1:15 และตรัสว่า “เวลากำหนดมาถึงแล้ว และอาณาจักรของพระเจ้าก็มาใกล้แล้ว ท่านทั้งหลายจงกลับใจเสียใหม่ และเชื่อข่าวประเสริฐเถิด”

1:15 And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.

ทรงเรียกซีโมน อันดรูว์ ยากอบ และยอห์น (มธ 4:18-32; ลก 5:10-11; ยน 1:35-42)
1:16 ขณะที่พระองค์เสด็จไปตามชายทะเลกาลิลี พระองค์ก็ทรงทอดพระเนตรเห็นซีโมนและอันดรูว์น้องชายของซีโมน กำลังทอดอวนอยู่ที่ทะเล ด้วยว่าเขาเป็นชาวประมง

The Call of Simon, Andrew, James and John (Matt. 4:18-32; Luke 5:10-11; John 1:35-42)
1:16 Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.

1:17 พระเยซูตรัสกับเขาว่า “ท่านจงตามเรามาเถิด และเราจะตั้งท่านให้เป็นผู้หาคนดังหาปลา”

1:17 And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.

1:18 เขาก็ละอวนตามพระองค์ไปทันที

1:18 And straightway they forsook their nets, and followed him.

1:19 ครั้นพระองค์ทรงดำเนินต่อไปอีกหน่อยหนึ่ง พระองค์ก็ทอดพระเนตรเห็นยากอบบุตรชายเศเบดีกับยอห์นน้องชายของเขา กำลังชุนอวนอยู่ในเรือ

1:19 And when he had gone a little further thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.

1:20 ในทันใดนั้นพระองค์ได้ทรงเรียกเขา เขาจึงละเศเบดีบิดาของเขาไว้ที่เรือกับลูกจ้าง และได้ตามพระองค์ไป

1:20 And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.

พระเยซูทรงขับผีในเมืองคาเปอรนาอุม (ลก 4:31-37)
1:21 พระองค์กับพวกของพระองค์จึงเข้าไปในเมืองคาเปอรนาอุม และพอถึงวันสะบาโตพระองค์ได้เสด็จเข้าไปในธรรมศาลาเทศนาสั่งสอน

Jesus in Capernaum, Casting Out Devils (Luke 4:31-37)
1:21 And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.

1:22 เขาทั้งหลายก็อัศจรรย์ใจด้วยคำสั่งสอนของพระองค์ เพราะว่าพระองค์ได้ทรงสั่งสอนเขาด้วยสิทธิอำนาจ หาเหมือนพวกธรรมาจารย์ไม่

1:22 And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.

1:23 มีชายคนหนึ่งในธรรมศาลาของเขามีผีโสโครกเข้าสิง มันได้ร้องออกมา

1:23 And there was in their synagogue a man with an unclean spirit; and he cried out,

1:24 ว่า “พระเยซูชาวนาซาเร็ธ ปล่อยเราไว้ เราเกี่ยวข้องอะไรกับท่านเล่า ท่านมาเพื่อจะทำลายเราหรือ เรารู้ว่าท่านเป็นผู้ใด ท่านคือองค์บริสุทธิ์ของพระเจ้า”

1:24 Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.

1:25 พระเยซูจึงตรัสห้ามมันว่า “เจ้าจงนิ่งเสีย ออกมาจากเขาซิ”

1:25 And Jesus rebuked him, saying, Hold thy peace, and come out of him.

1:26 และเมื่อผีโสโครกทำให้คนนั้นชักและร้องเสียงดังแล้ว มันก็ออกมาจากเขา

1:26 And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.

1:27 คนทั้งปวงก็ประหลาดใจนักจึงถามกันว่า “การนี้เป็นอย่างไรหนอ นี่เป็นคำสั่งสอนใหม่อะไร ท่านสั่งผีโสโครกด้วยสิทธิอำนาจและมันก็เชื่อฟังท่าน”

1:27 And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him.

1:28 ในขณะนั้น กิตติศัพท์ของพระองค์ได้เลื่องลือไปทั่วแว่นแคว้นบ้านเมืองที่อยู่รอบแขวงกาลิลี

1:28 And immediately his fame spread abroad throughout all the region round about Galilee.

พระเยซูทรงรักษาแม่ยายของซีโมนเปโตร (มธ 8:14-15; ลก 4:38-39)
1:29 พอออกมาจากธรรมศาลา พระองค์กับพวกของพระองค์จึงเข้าไปในเรือนของซีโมนและอันดรูว์ พร้อมกับยากอบและยอห์น

Jesus Heals Simon Peter's Mother-in-law (Matt. 8:14-15; Luke 4:38-39)
1:29 And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.

1:30 แม่ยายของซีโมนนอนป่วยจับไข้อยู่ ในทันใดนั้นเขาจึงมาทูลพระองค์ให้ทราบด้วยเรื่องของนาง

1:30 But Simon's wife's mother lay sick of a fever, and anon they tell him of her.

1:31 แล้วพระองค์ก็เสด็จไปจับมือนางพยุงขึ้นและทันใดนั้นไข้ก็หาย นางจึงปรนนิบัติเขาทั้งหลาย

1:31 And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.

พระเยซูทรงรักษาคนเป็นอันมากเวลาเย็น (มธ 8:16-17; ลก 4:40-41)
1:32 เวลาเย็นวันนั้นครั้นตะวันตกแล้ว คนทั้งหลายพาบรรดาคนเจ็บป่วย และคนที่มีผีสิง มาหาพระองค์

In the Evening Jesus Heals Many People (Matt. 8:16-17; Luke 4:40-41)
1:32 And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.

1:33 และคนทั้งเมืองก็แตกตื่นมาออกันอยู่ที่ประตู

1:33 And all the city was gathered together at the door.

1:34 พระองค์จึงทรงรักษาคนเป็นโรคต่างๆให้หายหลายคน และได้ทรงขับผีออกเสียหลายผี แต่ผีเหล่านั้นพระองค์ทรงห้ามมิให้พูด เพราะว่ามันรู้จักพระองค์

1:34 And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.

พระเยซูทรงอธิษฐานและออกไปประกาศ (ลก 4:42-44)
1:35 ครั้นเวลาเช้ามืดพระองค์ได้ทรงลุกขึ้นเสด็จออกไปยังที่เปลี่ยว และทรงอธิษฐานที่นั่น

Jesus Prays, Then Preaches (Luke 4:42-44)
1:35 And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.

1:36 ฝ่ายซีโมนและคนทั้งหลายที่อยู่ด้วยก็ตามหาพระองค์

1:36 And Simon and they that were with him followed after him.

1:37 เมื่อพวกเขาพบพระองค์แล้ว เขาจึงทูลพระองค์ว่า “คนทั้งปวงแสวงหาพระองค์”

1:37 And when they had found him, they said unto him, All men seek for thee.

1:38 พระองค์ตรัสแก่เขาว่า “ให้เราทั้งหลายไปในบ้านเมืองใกล้เคียง เพื่อเราจะได้ประกาศที่นั่นด้วย ที่เรามาก็เพื่อการนั้นเอง”

1:38 And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.

1:39 พระองค์ได้ประกาศในธรรมศาลาของเขาทั่วแคว้นกาลิลี และได้ขับผีออกเสียหลายผี

1:39 And he preached in their synagogues throughout all Galilee, and cast out devils.

พระเยซูทรงรักษาคนเป็นโรคเรื้อนให้หาย (มธ 8:2-4; ลก 5:12-14)
1:40 และมีคนโรคเรื้อนคนหนึ่งมาหาพระองค์ คุกเข่าลงต่อพระองค์ และทูลวิงวอนพระองค์ว่า “เพียงแต่พระองค์จะโปรด พระองค์ก็จะทรงบันดาลให้ข้าพระองค์สะอาดได้”

Jesus Heals a Leper (Matt. 8:2-4; Luke 5:12-14)
1:40 And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.

1:41 พระเยซูทรงสงสารเขาจึงทรงยื่นพระหัตถ์ถูกต้องคนนั้น ตรัสแก่เขาว่า “เราพอใจแล้ว เจ้าจงสะอาดเถิด”

1:41 And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.

1:42 พอพระองค์ตรัสแล้ว ในทันใดนั้นโรคเรื้อนก็หาย และคนนั้นก็สะอาด

1:42 And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.

1:43 ก่อนให้เขาไป พระองค์จึงกำชับผู้นั้น

1:43 And he straitly charged him, and forthwith sent him away;

1:44 ตรัสแก่เขาว่า “เจ้าอย่าบอกเล่าอะไรให้ผู้ใดฟังเลย แต่จงไปสำแดงตัวแก่ปุโรหิต และถวายเครื่องบูชาสำหรับคนที่หายโรคเรื้อนแล้ว ตามซึ่งโมเสสได้สั่งไว้ เพื่อเป็นหลักฐานต่อคนทั้งหลาย”

1:44 And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.

1:45 แต่คนนั้นเมื่อออกไปแล้วก็ตั้งต้นป่าวร้องมากมายให้เลื่องลือไป จนพระเยซูจะเสด็จเข้าไปในเมืองอย่างเปิดเผยต่อไปไม่ได้ แต่ต้องประทับภายนอกในที่เปลี่ยว และมีคนทุกแห่งทุกตำบลมาหาพระองค์

1:45 But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.


มาระโก 2 / Mark 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คนอัมพาตได้รับความรอดแล้วได้รับการรักษาจนหาย (มธ 9:1-8; ลก 5:18-26)
2:1 ครั้นล่วงไปหลายวัน พระองค์ได้เสด็จไปในเมืองคาเปอรนาอุมอีก และคนทั้งหลายได้ยินว่า พระองค์ประทับที่บ้าน

Paralyzed Man Saved and Healed (Matt. 9:1-8; Luke 5:18-26)
2:1 And again he entered into Capernaum after some days; and it was noised that he was in the house.

2:2 และในเวลานั้นคนเป็นอันมากมาชุมนุมกันจนไม่มีที่จะรับ จะเข้าใกล้ประตูก็ไม่ได้ พระองค์จึงเทศนาพระวจนะนั้นให้เขาฟัง

2:2 And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them.

2:3 แล้วมีคนนำคนอัมพาตคนหนึ่งมาหาพระองค์ มีสี่คนหาม

2:3 And they come unto him, bringing one sick of the palsy, which was borne of four.

2:4 เมื่อเขาเข้าไปให้ถึงพระองค์ไม่ได้เพราะคนมาก เขาจึงรื้อดาดฟ้าหลังคาตรงที่พระองค์ประทับนั้น และเมื่อรื้อเป็นช่องแล้ว เขาก็หย่อนแคร่ที่คนอัมพาตนอนอยู่ลงมา

2:4 And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.

2:5 เมื่อพระเยซูทอดพระเนตรเห็นความเชื่อของเขาทั้งหลาย พระองค์จึงตรัสกับคนอัมพาตว่า “ลูกเอ๋ย บาปของเจ้าได้รับการอภัยแล้ว”

2:5 When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.

2:6 แต่มีพวกธรรมาจารย์บางคนนั่งอยู่ที่นั่น และเขาคิดในใจว่า

2:6 But there were certain of the scribes sitting there, and reasoning in their hearts,

2:7 “ทำไมคนนี้พูดหมิ่นประมาทเช่นนั้น ใครจะยกความผิดบาปได้เว้นแต่พระเจ้าเท่านั้น”

2:7 Why doth this man thus speak blasphemies? who can forgive sins but God only?

2:8 และในทันใดนั้นเมื่อพระเยซูทรงทราบในพระทัยว่าเขาคิดในใจอย่างนั้น พระองค์จึงตรัสแก่เขาว่า “เหตุไฉนท่านทั้งหลายจึงคิดในใจอย่างนี้เล่า

2:8 And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?

2:9 ที่จะว่ากับคนอัมพาตว่า ‘บาปของเจ้าได้รับการอภัยแล้ว’ หรือจะว่า ‘จงลุกขึ้นยกแคร่เดินไปเถิด’ นั้น ข้างไหนจะง่ายกว่ากัน

2:9 Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?

2:10 แต่เพื่อท่านทั้งหลายจะได้รู้ว่า บุตรมนุษย์มีสิทธิอำนาจในโลกที่จะโปรดยกความผิดบาปได้” (พระองค์จึงตรัสสั่งคนอัมพาตว่า)

2:10 But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)

2:11 “เราสั่งเจ้าว่า จงลุกขึ้นยกแคร่ไปบ้านของเจ้าเถิด”

2:11 I say unto thee, Arise, and take up thy bed, and go thy way into thine house.

2:12 ทันใดนั้นคนอัมพาตได้ลุกขึ้นแล้วก็ยกแคร่เดินออกไปต่อหน้าคนทั้งปวง คนทั้งปวงก็ประหลาดใจนัก จึงสรรเสริญพระเจ้าว่า “เราไม่เคยเห็นการเช่นนี้เลย”

2:12 And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

ทรงเรียกเลวี คนเก็บภาษี (มธ 9:9-13; ลก 5:27-32)
2:13 ฝ่ายพระองค์ได้เสด็จไปตามชายทะเลอีก ประชาชนก็มาหาพระองค์ และพระองค์ได้ตรัสสั่งสอนเขา

Levi the Publican Called (Matt. 9:9-13; Luke 5:27-32)
2:13 And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.

2:14 เมื่อพระองค์กำลังเสด็จไปนั้น พระองค์ก็ทอดพระเนตรเห็นเลวีบุตรชายอัลเฟอัสนั่งอยู่ที่ด่านเก็บภาษี จึงตรัสแก่เขาว่า “จงตามเรามาเถิด” เขาก็ลุกขึ้นตามพระองค์ไป

2:14 And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.

2:15 ต่อมาเมื่อพระเยซูเอนพระกายลงเสวยอยู่ในเรือนของเลวี มีพวกคนเก็บภาษีและคนบาปหลายคนเอนกายลงร่วมสำรับกับพระเยซูและพวกสาวกของพระองค์ เพราะมีคนติดตามพระองค์ไปมาก

2:15 And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.

2:16 ฝ่ายพวกธรรมาจารย์และพวกฟาริสี เมื่อเห็นพระองค์ทรงเสวยพระกระยาหารกับพวกคนเก็บภาษีและคนบาป จึงถามสาวกของพระองค์ว่า “เหตุไฉนพระองค์จึงกินและดื่มร่วมกับพวกคนเก็บภาษีและคนบาปเล่า”

2:16 And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?

2:17 ครั้นพระเยซูทรงได้ยินดังนั้น พระองค์จึงตรัสแก่เขาว่า “คนปกติไม่ต้องการหมอ แต่คนเจ็บต้องการหมอ เรามิได้มาเพื่อจะเรียกคนชอบธรรม แต่มาเรียกคนบาปให้กลับใจเสียใหม่”

2:17 When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.

2:18 มีพวกศิษย์ของยอห์นและของพวกฟาริสีกำลังถืออดอาหาร พวกเขาจึงมาทูลถามพระองค์ว่า “เหตุไฉนพวกสาวกของยอห์นและของพวกฟาริสีถืออดอาหาร แต่พวกสาวกของพระองค์ไม่ถือ”

2:18 And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?

2:19 พระเยซูจึงตรัสแก่เขาว่า “ท่านจะให้สหายของเจ้าบ่าวถืออดอาหารเมื่อเจ้าบ่าวยังอยู่กับเขากระนั้นหรือ เจ้าบ่าวอยู่ด้วยนานเท่าใด สหายก็ถืออดอาหารไม่ได้นานเท่านั้น

2:19 And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.

2:20 แต่วันนั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องจากสหายไป ในวันนั้นสหายจะถืออดอาหาร

2:20 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

คำอุปมาเกี่ยวกับผ้าและถุงหนัง (มธ 9:16-17; ลก 5:36-39)
2:21 ไม่มีผู้ใดเอาท่อนผ้าทอใหม่มาปะเสื้อเก่า ถ้าทำอย่างนั้น ท่อนผ้าทอใหม่ที่ปะเข้านั้นเมื่อหดจะทำให้เสื้อเก่าขาดกว้างออกไปอีก

Parables of Cloth and Bottles (Matt. 9:16-17; Luke 5:36-39)
2:21 No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.

2:22 และไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ไว้ในถุงหนังเก่า ถ้าทำอย่างนั้นน้ำองุ่นใหม่จะทำให้ถุงเก่านั้นขาดไป น้ำองุ่นนั้นจะไหลออก ถุงหนังก็จะเสียไป แต่น้ำองุ่นใหม่นั้นต้องใส่ไว้ในถุงหนังใหม่”

2:22 And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.

พระเยซูเป็นเจ้าเป็นใหญ่เหนือวันสะบาโต (มธ 12:1-8; ลก 6:1-5)
2:23 ต่อมาในวันสะบาโตวันหนึ่งพระองค์กำลังเสด็จไปในนาข้าว และเมื่อพวกสาวกของพระองค์กำลังเดินไปก็เริ่มเด็ดรวงข้าวไป

Jesus, Lord of the Sabbath (Matt. 12:1-8; Luke 6:1-5)
2:23 And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.

2:24 ฝ่ายพวกฟาริสีจึงถามพระองค์ว่า “ดูเถิด ทำไมพวกเขาจึงทำการซึ่งพระราชบัญญัติห้ามไว้ในวันสะบาโต”

2:24 And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?

2:25 พระองค์จึงตรัสกับเขาว่า “พวกท่านยังไม่เคยอ่านหรือซึ่งดาวิดได้กระทำเมื่อท่านขาดอาหารและอดอยาก ทั้งท่านและพรรคพวกด้วย

2:25 And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?

2:26 คือคราวเมื่ออาบียาธาร์เป็นมหาปุโรหิต ท่านได้เข้าไปในพระนิเวศของพระเจ้า และรับประทานขนมปังหน้าพระพักตร์ ซึ่งพระราชบัญญัติห้ามไม่ให้ใครรับประทาน เว้นแต่พวกปุโรหิตเท่านั้น และซ้ำยังส่งให้คนที่มากับท่านรับประทานด้วย”

2:26 How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?

2:27 พระองค์จึงตรัสแก่เขาว่า “วันสะบาโตนั้นทรงตั้งไว้เพื่อมนุษย์ มิใช่ทรงสร้างมนุษย์ไว้สำหรับวันสะบาโต

2:27 And he said unto them, The sabbath was made for man, and not man for the sabbath:

2:28 เหตุฉะนั้นบุตรมนุษย์เป็นเจ้าเป็นใหญ่เหนือวันสะบาโตด้วย”

2:28 Therefore the Son of man is Lord also of the sabbath.


มาระโก 3 / Mark 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงรักษาชายมือลีบในวันสะบาโต (มธ 12:10-14; ลก 6:6-11)
3:1 แล้วพระองค์ได้เสด็จเข้าไปในธรรมศาลาอีก และที่นั่นมีชายคนหนึ่งมือข้างหนึ่งลีบ

Man with Withered Hand Healed on the Sabbath (Matt. 12:10-14; Luke 6:6-11)
3:1 And he entered again into the synagogue; and there was a man there which had a withered hand.

3:2 คนเหล่านั้นคอยดูพระองค์ว่า พระองค์จะรักษาโรคให้คนนั้นในวันสะบาโตหรือไม่ เพื่อเขาจะหาเหตุฟ้องพระองค์ได้

3:2 And they watched him, whether he would heal him on the sabbath day; that they might accuse him.

3:3 พระองค์ตรัสแก่คนมือลีบว่า “มายืนข้างหน้าเถอะ”

3:3 And he saith unto the man which had the withered hand, Stand forth.

3:4 พระองค์จึงตรัสแก่คนทั้งหลายว่า “ในวันสะบาโตให้ถูกต้องตามพระราชบัญญัติควรจะทำการดีหรือทำการชั่ว จะช่วยชีวิตดีหรือจะสังหารชีวิตดี” ฝ่ายคนทั้งปวงก็นิ่งอยู่

3:4 And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.

3:5 พระองค์มีพระทัยเป็นทุกข์เพราะใจเขาแข็งกระด้างนัก และได้ทอดพระเนตรดูรอบด้วยพระพิโรธ และพระองค์ตรัสกับชายคนนั้นว่า “จงเหยียดมือออกเถิด” เขาก็เหยียดออก และมือของเขาก็หายเป็นปกติเหมือนกับมืออีกข้างหนึ่ง

3:5 And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.

ฝูงชนก็ติดตามไปและคนเป็นอันมากได้รับการรักษาให้หาย (มธ 12:15-16; ลก 6:17-19)
3:6 พวกฟาริสีจึงออกไป และในทันใดนั้นได้ปรึกษากับพรรคพวกของเฮโรดถึงพระองค์ว่า พวกเขาจะทำอย่างไรจึงจะฆ่าพระองค์ได้

Multitudes Follow and Many Are Healed (Matt. 12:15-16; Luke 6:17-19)
3:6 And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.

3:7 ฝ่ายพระเยซูกับพวกสาวกของพระองค์จึงออกจากที่นั่นไปยังทะเล และฝูงชนเป็นอันมากจากแคว้นกาลิลีได้ตามพระองค์ไป ทั้งจากแคว้นยูเดีย

3:7 But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,

3:8 จากกรุงเยรูซาเล็ม และจากเมืองเอโดม และจากฟากแม่น้ำจอร์แดนข้างโน้น และจากแคว้นเมืองไทระและไซดอน ฝูงชนเป็นอันมาก เมื่อเขาได้ยินถึงสิ่งยิ่งใหญ่ที่พระองค์ทรงกระทำนั้นก็มาหาพระองค์

3:8 And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.

3:9 พระองค์จึงตรัสสั่งพวกสาวกของพระองค์ให้เอาเรือเล็กมาคอยรับพระองค์ เพื่อมิให้ประชาชนเบียดเสียดพระองค์

3:9 And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.

3:10 ด้วยว่าพระองค์ได้ทรงรักษาคนเป็นอันมากให้หายโรค จนบรรดาผู้ที่มีโรคต่างๆเบียดเสียดกันเข้ามาเพื่อจะได้ถูกต้องพระองค์

3:10 For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.

3:11 และพวกผีโสโครกเมื่อได้เห็นพระองค์ก็ได้หมอบลงกราบพระองค์ แล้วร้องอึงว่า “พระองค์ทรงเป็นพระบุตรของพระเจ้า”

3:11 And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.

3:12 ฝ่ายพระองค์จึงทรงกำชับห้ามมันมิให้แพร่งพรายว่าพระองค์คือผู้ใด

3:12 And he straitly charged them that they should not make him known.

ทรงตั้งอัครสาวกสิบสองคน (มธ 10:1-4; ลก 6:12-16)
3:13 แล้วพระองค์เสด็จขึ้นภูเขา และพอพระทัยจะเรียกผู้ใด พระองค์ก็ทรงเรียกผู้นั้น แล้วเขาได้มาหาพระองค์

Twelve Apostles Called (Matt. 10:1-4; Luke 6:12-16)
3:13 And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him.

3:14 พระองค์จึงทรงตั้งสาวกสิบสองคนไว้ให้พวกเขาอยู่กับพระองค์ เพื่อพระองค์จะทรงใช้เขาไปประกาศ

3:14 And he ordained twelve, that they should be with him, and that he might send them forth to preach,

3:15 และให้มีอำนาจรักษาโรคต่างๆและขับผีออกได้

3:15 And to have power to heal sicknesses, and to cast out devils:

3:16 และซีโมนนั้น พระองค์ทรงประทานชื่ออีกว่าเปโตร

3:16 And Simon he surnamed Peter;

3:17 และยากอบบุตรชายเศเบดีกับยอห์นน้องชายของยากอบ ทั้งสองคนนี้พระองค์ทรงประทานชื่ออีกว่า โบอาเนอเย แปลว่า ลูกฟ้าร้อง

3:17 And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:

3:18 อันดรูว์ ฟีลิป บารโธโลมิว มัทธิว โธมัส ยากอบบุตรชายอัลเฟอัส ธัดเดอัส ซีโมนชาวคานาอัน

3:18 And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite,

3:19 และยูดาสอิสคาริโอทที่ได้ทรยศพระองค์นั้น พระองค์และพวกสาวกจึงเข้าไปในเรือน

3:19 And Judas Iscariot, which also betrayed him: and they went into an house.

3:20 และฝูงชนก็มาประชุมกันอีก จนพระองค์และพวกสาวกจะรับประทานอาหารไม่ได้

3:20 And the multitude cometh together again, so that they could not so much as eat bread.

3:21 เมื่อญาติมิตรของพระองค์ได้ยินเหตุการณ์นั้น เขาก็ออกไปเพื่อจะจับพระองค์ไว้ ด้วยเขาว่า “พระองค์วิกลจริตแล้ว”

3:21 And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.

ความผิดบาปที่ทรงอภัยให้ไม่ได้ (มธ 12:24-29; ลก 11:14-20)
3:22 พวกธรรมาจารย์ซึ่งได้ลงมาจากกรุงเยรูซาเล็มได้กล่าวว่า “ผู้นี้มีเบเอลเซบูลสิง” และ “ที่เขาขับผีออกได้ก็เพราะใช้อำนาจนายผีนั้น”

The Unpardonable Sin (Matt. 12:24-29; Luke 11:14-20)
3:22 And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.

3:23 ฝ่ายพระองค์จึงเรียกคนเหล่านั้นมาตรัสแก่เขาเป็นคำอุปมาว่า “ซาตานจะขับซาตานให้ออกอย่างไรได้

3:23 And he called them unto him, and said unto them in parables, How can Satan cast out Satan?

3:24 ถ้าราชอาณาจักรใดๆเกิดแตกแยกกันแล้ว ราชอาณาจักรนั้นจะตั้งอยู่ไม่ได้

3:24 And if a kingdom be divided against itself, that kingdom cannot stand.

3:25 ถ้าครัวเรือนใดๆเกิดแตกแยกกัน ครัวเรือนนั้นจะตั้งอยู่ไม่ได้

3:25 And if a house be divided against itself, that house cannot stand.

3:26 และถ้าซาตานจะต่อสู้กับตนเอง และแตกแยกกัน มันก็ตั้งอยู่ไม่ได้ มีแต่จะสิ้นสูญไป

3:26 And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.

3:27 ไม่มีผู้ใดอาจเข้าไปในเรือนของคนที่มีกำลังมากและปล้นทรัพย์ของเขาได้ เว้นแต่จะจับคนที่มีกำลังมากนั้นมัดไว้เสียก่อน แล้วจึงจะปล้นทรัพย์ในเรือนนั้นได้

3:27 No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.

3:28 เราบอกความจริงแก่ท่านทั้งหลายว่า ความผิดบาปทุกอย่างและคำหมิ่นประมาทที่เขากล่าวนั้น จะทรงโปรดยกให้บุตรทั้งหลายของมนุษย์ได้

3:28 Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:

3:29 แต่ผู้ใดจะกล่าวคำหมิ่นประมาทต่อพระวิญญาณบริสุทธิ์จะไม่ได้รับการอภัยโทษเลย แต่ผู้นั้นย่อมได้รับโทษจากการพิพากษาเป็นนิตย์”

3:29 But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation:

3:30 ที่ตรัสอย่างนั้นก็เพราะเขาทั้งหลายกล่าวว่า “พระองค์มีผีโสโครกเข้าสิง”

3:30 Because they said, He hath an unclean spirit.

ผู้ที่เชื่อเป็นเหมือนมารดาและพี่น้องของพระเยซู (มธ 12:46-50; ลก 8:19-21)
3:31 เวลานั้นมารดาและพวกน้องชายของพระองค์มายืนอยู่ข้างนอก แล้วใช้คนเข้าไปทูลเรียกพระองค์

Jesus' Mother, Brothers, Like Believers (Matt. 12:46-50; Luke 8:19-21)
3:31 There came then his brethren and his mother, and, standing without, sent unto him, calling him.

3:32 และประชาชนก็นั่งอยู่รอบพระองค์ เขาจึงทูลพระองค์ว่า “ดูเถิด มารดาและพวกน้องชายของพระองค์มาหาพระองค์คอยอยู่ข้างนอก”

3:32 And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.

3:33 พระองค์ตรัสตอบเขาว่า “ใครเป็นมารดาของเรา และใครเป็นพี่น้องของเรา”

3:33 And he answered them, saying, Who is my mother, or my brethren?

3:34 พระองค์ทอดพระเนตรคนที่นั่งล้อมรอบพระองค์นั้นแล้วตรัสว่า “ดูเถิด นี่เป็นมารดาและพี่น้องของเรา

3:34 And he looked round about on them which sat about him, and said, Behold my mother and my brethren!

3:35 ผู้ใดจะกระทำตามพระทัยพระเจ้า ผู้นั้นแหละเป็นพี่น้องชายหญิงและมารดาของเรา”

3:35 For whosoever shall do the will of God, the same is my brother, and my sister, and mother.


มาระโก 4 / Mark 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำอุปมาเกี่ยวกับผู้หว่านพืช (มธ 13:1-23; ลก 8:4-15)
4:1 แล้วพระองค์ทรงตั้งต้นสั่งสอนที่ฝั่งทะเลอีก ฝูงชนเป็นอันมากพากันมาหาพระองค์ เหตุฉะนั้นพระองค์จึงได้เสด็จลงไปประทับในเรือที่ทะเล และฝูงชนอยู่บนฝั่งชายทะเล

Parable of the Sower (Matt. 13:1-23; Luke 8:4-15)
4:1 And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.

4:2 พระองค์จึงตรัสสั่งสอนเขาหลายประการเป็นคำอุปมา และในการสอนนั้นพระองค์ตรัสแก่เขาว่า

4:2 And he taught them many things by parables, and said unto them in his doctrine,

4:3 “จงฟัง ดูเถิด มีผู้หว่านคนหนึ่งออกไปหว่านพืช

4:3 Hearken; Behold, there went out a sower to sow:

4:4 และต่อมาเมื่อเขาหว่าน เมล็ดพืชก็ตกตามหนทางบ้าง แล้วนกในอากาศก็มากินเสีย

4:4 And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.

4:5 บ้างก็ตกที่ซึ่งมีพื้นหิน มีเนื้อดินแต่น้อย จึงงอกขึ้นโดยเร็วเพราะดินไม่ลึก

4:5 And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:

4:6 แต่เมื่อแดดจัด แดดก็แผดเผา และเพราะรากไม่มี จึงเหี่ยวไป

4:6 But when the sun was up, it was scorched; and because it had no root, it withered away.

4:7 บ้างก็ตกกลางต้นหนาม ต้นหนามก็งอกขึ้นปกคลุมเสีย จึงไม่เกิดผล

4:7 And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.

4:8 บ้างก็ตกที่ดินดี แล้วงอกงามจำเริญขึ้น เกิดผลสามสิบเท่าบ้าง หกสิบเท่าบ้าง ร้อยเท่าบ้าง”

4:8 And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.

4:9 แล้วพระองค์ตรัสแก่เขาว่า “ใครมีหู จงฟังเถิด”

4:9 And he said unto them, He that hath ears to hear, let him hear.

4:10 เมื่อพระองค์อยู่ตามลำพัง คนที่อยู่รอบพระองค์พร้อมกับสาวกสิบสองคน ได้ทูลถามพระองค์ถึงคำอุปมานั้น

4:10 And when he was alone, they that were about him with the twelve asked of him the parable.

4:11 พระองค์จึงตรัสแก่เขาว่า “ข้อความลึกลับแห่งอาณาจักรของพระเจ้าทรงโปรดให้ท่านทั้งหลายรู้ได้ แต่ฝ่ายคนนอกนั้นบรรดาข้อความเหล่านี้จะแจ้งให้เป็นคำอุปมาทุกอย่าง

4:11 And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables:

4:12 เพื่อว่าเขาจะดูแล้วดูเล่า แต่มองไม่เห็น และฟังแล้วฟังเล่า แต่ไม่เข้าใจ เกลือกว่าในเวลาหนึ่งเวลาใดเขาจะกลับใจเสียใหม่ และความผิดบาปของเขาจะได้ยกโทษเสีย”

4:12 That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.

พระเยซูทรงอธิบายถึงคำอุปมานั้น (มธ 13:18-23; ลก 8:11-15)
4:13 พระองค์ตรัสกับเขาว่า “คำอุปมานั้นพวกท่านยังไม่เข้าใจหรือ ถ้ากระนั้นท่านทั้งหลายจะเข้าใจคำอุปมาทั้งปวงอย่างไรได้

Jesus Explains the Parable (Matt. 13:18-23; Luke 8:11-15)
4:13 And he said unto them, Know ye not this parable? and how then will ye know all parables?

4:14 ผู้หว่านนั้นก็ได้หว่านพระวจนะ

4:14 The sower soweth the word.

4:15 ซึ่งตกริมหนทางนั้นได้แก่พระวจนะที่หว่านแล้ว และเมื่อบุคคลใดได้ฟัง ในทันใดนั้นซาตานก็มาชิงเอาพระวจนะซึ่งหว่านในใจเขานั้นไปเสีย

4:15 And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.

4:16 และซึ่งตกที่ซึ่งมีพื้นหิน มีเนื้อดินแต่น้อยนั้นก็ทำนองเดียวกัน ได้แก่บุคคลที่ได้ยินพระวจนะ และก็รับทันทีด้วยความปรีดี

4:16 And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;

4:17 แต่ไม่มีรากในตัวจึงทนอยู่ได้ชั่วคราว ภายหลังเมื่อเกิดการยากลำบากและการข่มเหงต่างๆเพราะพระวจนะนั้น ก็เลิกเสียในทันทีทันใด

4:17 And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.

4:18 และพืชซึ่งหว่านกลางหนามนั้นได้แก่บุคคลที่ได้ฟังพระวจนะ

4:18 And these are they which are sown among thorns; such as hear the word,

4:19 แล้วความกังวลตามธรรมดาโลก และความลุ่มหลงในทรัพย์สมบัติ และความโลภในสิ่งอื่นๆได้เข้ามาและปกคลุมพระวจนะนั้น จึงไม่เกิดผล

4:19 And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.

4:20 ส่วนพืชซึ่งหว่านตกในดินดีนั้น ได้แก่บุคคลที่ได้ยินพระวจนะนั้น และรับไว้ จึงเกิดผลสามสิบเท่าบ้าง หกสิบเท่าบ้าง ร้อยเท่าบ้าง”

4:20 And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.

เทียนที่จุดแล้วต้องตั้งไว้ให้ส่องแสง (มธ 5:15-16; ลก 8:16; 11:33)
4:21 แล้วพระองค์ตรัสแก่เขาว่า “เขาเอาเทียนมาสำหรับตั้งไว้ใต้ถัง ใต้เตียงนอนหรือ และมิใช่สำหรับตั้งไว้บนเชิงเทียนหรือ

Candle to Be Displayed (Matt. 5:15-16; Luke 8:16; 11:33)
4:21 And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?

4:22 เพราะว่าไม่มีสิ่งใดที่ซ่อนไว้ซึ่งจะไม่ปรากฏแจ้ง และไม่มีสิ่งใดที่ปิดบังไว้ ซึ่งจะไม่ต้องแพร่งพราย

4:22 For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.

4:23 ถ้าใครมีหูฟังได้ จงฟังเถิด”

4:23 If any man have ears to hear, let him hear.

4:24 พระองค์ตรัสแก่เขาว่า “จงเอาใจจดจ่อต่อสิ่งที่ท่านฟังให้ดี ท่านจะตวงให้เขาด้วยทะนานอันใด จะตวงให้ท่านด้วยทะนานอันนั้น ทั้งจะเพิ่มเติมให้อีกแก่ผู้ที่ฟังแล้ว

4:24 And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.

4:25 ด้วยว่าผู้ใดมีอยู่แล้วจะเพิ่มเติมให้ผู้นั้นอีก แต่ผู้ใดไม่มี แม้ว่าซึ่งเขามีอยู่นั้นจะเอาไปเสียจากเขา”

4:25 For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.

อาณาจักรที่เติบโตขึ้นอย่างต่อเนื่อง
4:26 พระองค์ตรัสว่า “อาณาจักรของพระเจ้าเปรียบเหมือนชายคนหนึ่งหว่านพืชลงในดิน

The Kingdom Continually Growing
4:26 And he said, So is the kingdom of God, as if a man should cast seed into the ground;

4:27 แล้วกลางคืนก็นอนหลับและกลางวันก็ตื่นขึ้น ฝ่ายพืชนั้นจะงอกจำเริญขึ้นอย่างไรเขาก็ไม่รู้

4:27 And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.

4:28 เพราะแผ่นดินเองทำให้พืชงอกจำเริญขึ้นเป็นลำต้นก่อน ภายหลังก็ออกรวง แล้วก็มีเมล็ดข้าวเต็มรวง

4:28 For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.

4:29 ครั้นสุกแล้วเขาก็ไปเกี่ยวเก็บทีเดียว เพราะว่าถึงฤดูเกี่ยวแล้ว”

4:29 But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.

คำอุปมาเกี่ยวกับเมล็ดมัสตาร์ด (มธ 13:31-32; ลก 13:18-19)
4:30 และพระองค์ตรัสว่า “อาณาจักรของพระเจ้าจะเปรียบเหมือนสิ่งใด หรือจะสำแดงด้วยคำเปรียบอย่างไร

Parable of the Mustard Seed (Matt. 13:31-32; Luke 13:18-19)
4:30 And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?

4:31 ก็เปรียบเหมือนเมล็ดพันธุ์ผักกาดเมล็ดหนึ่ง เวลาเพาะลงในดินนั้นก็เล็กกว่าเมล็ดทั้งปวงทั่วทั้งแผ่นดิน

4:31 It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:

4:32 แต่เมื่อเพาะแล้วจึงงอกขึ้นจำเริญใหญ่โตกว่าผักทั้งปวง และแตกกิ่งก้านใหญ่พอให้นกในอากาศมาอาศัยอยู่ในร่มนั้นได้”

4:32 But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.

4:33 พระองค์ได้ตรัสสั่งสอนพระวจนะให้แก่เขาเป็นคำอุปมาอย่างนั้นเป็นหลายประการ ตามที่เขาจะสามารถฟังได้

4:33 And with many such parables spake he the word unto them, as they were able to hear it.

4:34 และนอกจากคำอุปมา พระองค์มิได้ตรัสแก่เขาเลย แต่เมื่อพวกเขาอยู่ตามลำพัง พระองค์จึงทรงอธิบายสิ่งสารพัดนั้นแก่เหล่าสาวก

4:34 But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.

พายุใหญ่ในทะเลกาลิลีสงบลง (มธ 8:23-27; ลก 8:22-25)
4:35 เย็นวันนั้นพระองค์ได้ตรัสแก่เขาทั้งหลายว่า “ให้พวกเราข้ามไปฝั่งฟากข้างโน้นเถิด”

Storm on Sea of Galilee Stilled (Matt. 8:23-27; Luke 8:22-25)
4:35 And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.

4:36 เมื่อลาประชาชนแล้ว เขาจึงเชิญพระองค์เสด็จไปในเรือที่พระองค์ประทับอยู่นั้น และมีเรืออื่นเล็กๆหลายลำไปกับพระองค์ด้วย

4:36 And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.

4:37 และพายุใหญ่ได้บังเกิดขึ้น และคลื่นก็ซัดเข้าไปในเรือจนเรือเต็มอยู่แล้ว

4:37 And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.

4:38 ฝ่ายพระองค์บรรทมหนุนหมอนหลับอยู่ที่ท้ายเรือ เหล่าสาวกจึงมาปลุกพระองค์ทูลว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายกำลังจะพินาศอยู่แล้ว ท่านไม่ทรงเป็นห่วงบ้างหรือ”

4:38 And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?

4:39 พระองค์จึงทรงตื่นขึ้นห้ามลมและตรัสแก่ทะเลว่า “จงสงบเงียบซิ” แล้วลมก็หยุดมีความสงบเงียบทั่วไป

4:39 And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.

4:40 พระองค์จึงตรัสแก่เขาว่า “ทำไมท่านกลัวอย่างนี้ ท่านยังไม่มีความเชื่อหรือ”

4:40 And he said unto them, Why are ye so fearful? how is it that ye have no faith?

4:41 ฝ่ายเขาก็เกรงกลัวนักหนาและพูดกันและกันว่า “ท่านนี้เป็นผู้ใดหนอ จนชั้นลมและทะเลก็เชื่อฟังท่าน”

4:41 And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?


มาระโก 5 / Mark 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงขับผีออกจากผู้ชายที่เมืองกาดารา (มธ 8:28-34; ลก 8:26-37)
5:1 ฝ่ายพระองค์กับเหล่าสาวกก็ข้ามทะเลไปยังเมืองชาวกาดารา

The Gadarene Demoniac Healed (Matt. 8:28-34; Luke 8:26-37)
5:1 And they came over unto the other side of the sea, into the country of the Gadarenes.

5:2 พอพระองค์เสด็จขึ้นจากเรือ ทันใดนั้นมีชายคนหนึ่งออกจากอุโมงค์ฝังศพมีผีโสโครกสิงได้มาพบพระองค์

5:2 And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,

5:3 คนนั้นอาศัยอยู่ตามอุโมงค์ฝังศพ และไม่มีผู้ใดจะผูกมัดตัวเขาได้ แม้จะล่ามด้วยโซ่ตรวนก็ไม่อยู่

5:3 Who had his dwelling among the tombs; and no man could bind him, no, not with chains:

5:4 เพราะว่าได้ล่ามโซ่ใส่ตรวนหลายหนแล้ว เขาก็หักโซ่และฟาดตรวนเสีย ไม่มีผู้ใดมีแรงพอที่จะทำให้เขาสงบได้

5:4 Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.

5:5 เขาคลั่งร้องอึงอยู่ตามอุโมงค์ฝังศพและที่ภูเขาทั้งกลางวันกลางคืนเสมอ และเอาหินเชือดเนื้อของตัว

5:5 And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.

5:6 ครั้นเขาเห็นพระเยซูแต่ไกล เขาก็วิ่งเข้ามานมัสการพระองค์

5:6 But when he saw Jesus afar off, he ran and worshipped him,

5:7 แล้วร้องเสียงดังว่า “ข้าแต่พระเยซูพระบุตรของพระเจ้าสูงสุด ข้าพระองค์เกี่ยวข้องอะไรกับท่านเล่า ข้าพระองค์ขอให้พระองค์ปฏิญาณในพระนามของพระเจ้าว่า จะไม่ทรมานข้าพระองค์”

5:7 And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not.

5:8 ที่พูดเช่นนี้ เพราะพระองค์ได้ตรัสแก่มันว่า “เจ้าผีโสโครก จงออกมาจากคนนั้นเถิด”

5:8 For he said unto him, Come out of the man, thou unclean spirit.

5:9 แล้วพระองค์ตรัสถามมันว่า “เจ้าชื่ออะไร” มันตอบว่า “ชื่อกอง เพราะว่าพวกข้าพระองค์หลายตนด้วยกัน”

5:9 And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.

5:10 มันจึงอ้อนวอนพระองค์เป็นอันมากมิให้ขับไล่มันออกจากแดนเมืองนั้น

5:10 And he besought him much that he would not send them away out of the country.

5:11 มีสุกรฝูงใหญ่กำลังหากินอยู่ที่ไหล่เขาตำบลนั้น

5:11 Now there was there nigh unto the mountains a great herd of swine feeding.

5:12 ผีเหล่านั้นก็อ้อนวอนพระองค์ว่า “ขอโปรดให้ข้าพระองค์ทั้งหลายเข้าในสุกรเหล่านี้เถิด”

5:12 And all the devils besought him, saying, Send us into the swine, that we may enter into them.

5:13 พระเยซูก็ทรงอนุญาตทันที แล้วผีโสโครกนั้นจึงออกไปเข้าสิงอยู่ในสุกร สุกรทั้งฝูง (ประมาณสองพันตัว) ก็วิ่งกระโดดจากหน้าผาชันลงไปในทะเลสำลักน้ำตาย

5:13 And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.

5:14 ฝ่ายคนเลี้ยงสุกรนั้นต่างคนต่างหนีไปเล่าเรื่องทั้งในนครและบ้านนอก แล้วคนทั้งปวงก็ออกมาดูเหตุการณ์ที่เกิดขึ้นนั้น

5:14 And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.

5:15 เมื่อเขามาถึงพระเยซู ก็เห็นคนที่ผีทั้งกองได้สิงนั้นนุ่งห่มผ้านั่งอยู่มีสติอารมณ์ดี เขาจึงเกรงกลัวนัก

5:15 And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.

5:16 แล้วคนที่ได้เห็นก็เล่าเหตุการณ์ซึ่งบังเกิดแก่คนที่ผีสิงนั้น และซึ่งบังเกิดแก่ฝูงสุกรให้เขาฟัง

5:16 And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.

5:17 คนทั้งหลายจึงเริ่มพากันอ้อนวอนพระองค์ให้เสด็จไปเสียจากเขตแดนเมืองของเขา

5:17 And they began to pray him to depart out of their coasts.

5:18 เมื่อพระองค์กำลังเสด็จลงเรือ คนที่ผีได้สิงแต่ก่อนนั้นได้อ้อนวอนขอติดตามพระองค์ไป

5:18 And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.

5:19 พระเยซูไม่ทรงอนุญาต แต่ตรัสแก่เขาว่า “จงไปหาพวกพ้องของเจ้าที่บ้าน แล้วบอกเขาถึงเรื่องเหตุการณ์ใหญ่ซึ่งองค์พระผู้เป็นเจ้าได้ทรงกระทำแก่เจ้า และได้ทรงพระเมตตาแก่เจ้าแล้ว”

5:19 Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.

5:20 ฝ่ายคนนั้นก็ทูลลา แล้วเริ่มประกาศในแคว้นทศบุรีถึงเหตุการณ์ใหญ่ที่พระเยซูได้ทรงกระทำแก่เขา และคนทั้งปวงก็ประหลาดใจนัก

5:20 And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.

หญิงผู้ถูกต้องชายฉลองพระองค์และหายโรค ลูกสาวของไยรัสเป็นขึ้นมาจากความตาย (มธ 9:18-26; ลก 8:41-56)
5:21 ครั้นพระเยซูเสด็จลงเรือข้ามฟากกลับไปแล้ว มีคนเป็นอันมากมาหาพระองค์ และพระองค์ยังประทับที่ฝั่งทะเล

Woman Touching Jesus' Garment Is Healed; Jairus' Daughter is Raised (Matt. 9:18-26; Luke 8:41-56)
5:21 And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.

5:22 ดูเถิด มีนายธรรมศาลาคนหนึ่งชื่อไยรัสเดินมา และเมื่อเขาเห็นพระองค์ก็กราบลงที่พระบาทของพระองค์

5:22 And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,

5:23 แล้วทูลอ้อนวอนพระองค์เป็นอันมากว่า “ลูกสาวเล็กๆของข้าพระองค์ป่วยเกือบจะตายแล้ว ขอเชิญพระองค์ไปวางพระหัตถ์บนเขา เพื่อเขาจะได้หายโรคและไม่ตาย”

5:23 And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live.

5:24 ฝ่ายพระเยซูได้เสด็จไปกับคนนั้น มีคนเป็นอันมากตามพระองค์ไป และเบียดเสียดพระองค์

5:24 And Jesus went with him; and much people followed him, and thronged him.

5:25 มีผู้หญิงคนหนึ่งเป็นโรคตกเลือดได้สิบสองปีมาแล้ว

5:25 And a certain woman, which had an issue of blood twelve years,

5:26 ได้ทนทุกข์ลำบากมากเพราะมีหมอหลายคนมารักษา และได้เสียทรัพย์จนหมดสิ้น โรคนั้นก็มิได้บรรเทาแต่ยิ่งกำเริบขึ้น

5:26 And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,

5:27 ครั้นผู้หญิงนั้นได้ยินถึงเรื่องพระเยซู เธอก็เดินปะปนกับประชาชนที่เบียดเสียดข้างหลังพระองค์ และได้ถูกต้องฉลองพระองค์

5:27 When she had heard of Jesus, came in the press behind, and touched his garment.

5:28 เพราะเธอคิดว่า “ถ้าเราได้แตะต้องแต่ฉลองพระองค์ เราก็จะหายโรค”

5:28 For she said, If I may touch but his clothes, I shall be whole.

5:29 ในทันใดนั้นเลือดที่ตกก็หยุดแห้งไป และผู้หญิงนั้นรู้สึกตัวว่าโรคหายแล้ว

5:29 And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.

5:30 บัดเดี๋ยวนั้น พระเยซูทรงรู้สึกว่าฤทธิ์ซ่านออกจากพระองค์แล้ว จึงเหลียวหลังในขณะที่ฝูงชนเบียดเสียดกันนั้นตรัสว่า “ใครถูกต้องเสื้อของเรา”

5:30 And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?

5:31 ฝ่ายเหล่าสาวกก็ทูลพระองค์ว่า “พระองค์ทอดพระเนตรเห็นแล้วว่า ประชาชนกำลังเบียดเสียดพระองค์ และพระองค์ยังจะทรงถามอีกหรือว่า ‘ใครถูกต้องเรา’”

5:31 And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?

5:32 แล้วพระองค์ทอดพระเนตรดูรอบ ประสงค์จะเห็นผู้หญิงที่ได้กระทำสิ่งนั้น

5:32 And he looked round about to see her that had done this thing.

5:33 ฝ่ายผู้หญิงนั้นก็กลัวจนตัวสั่น เพราะรู้เรื่องที่เป็นแก่ตัวนั้น จึงมากราบลงทูลแก่พระองค์ตามจริงทั้งสิ้น

5:33 But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.

5:34 พระองค์จึงตรัสแก่ผู้หญิงนั้นว่า “ลูกสาวเอ๋ย ที่เจ้าหายโรคนั้นก็เพราะเจ้าเชื่อ จงไปเป็นสุขและหายโรคนี้เถิด”

5:34 And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.

5:35 เมื่อพระองค์ตรัสยังไม่ทันขาดคำ มีบางคนได้มาจากบ้านนายธรรมศาลาบอกว่า “ลูกสาวของท่านตายเสียแล้ว ยังจะรบกวนอาจารย์ทำไมอีกเล่า”

5:35 While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further?

5:36 ทันทีที่พระเยซูทรงฟังคำซึ่งเขาว่านั้น พระองค์จึงตรัสแก่นายธรรมศาลาว่า “อย่าวิตกเลย จงเชื่อเท่านั้นเถิด”

5:36 As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.

5:37 พระองค์ไม่ทรงอนุญาตให้ผู้ใดไปด้วยเว้นแต่เปโตร ยากอบ และยอห์นน้องชายของยากอบ

5:37 And he suffered no man to follow him, save Peter, and James, and John the brother of James.

5:38 ครั้นพระองค์เสด็จไปถึงเรือนนายธรรมศาลาแล้ว ก็ทอดพระเนตรเห็นคนวุ่นวายร้องไห้คร่ำครวญเป็นอันมาก

5:38 And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.

5:39 และเมื่อพระองค์เสด็จเข้าไปแล้วจึงตรัสถามเขาว่า “ท่านทั้งหลายพากันร้องไห้วุ่นวายไปทำไม เด็กหญิงนั้นไม่ตายแต่นอนหลับอยู่”

5:39 And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.

5:40 เขาก็พากันหัวเราะเยาะพระองค์ แต่เมื่อพระองค์ขับคนทั้งหลายออกไปแล้ว จึงนำบิดามารดาของเด็กหญิงนั้นและสาวกสามคนที่อยู่กับพระองค์ เข้าไปในที่ที่เด็กหญิงนอนอยู่

5:40 And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.

5:41 พระองค์จึงจับมือเด็กหญิงนั้นตรัสแก่เขาว่า “ทาลิธา คูมิ” แปลว่า “เด็กหญิงเอ๋ย เราว่าแก่เจ้าว่า จงลุกขึ้นเถิด”

5:41 And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.

5:42 ในทันใดนั้นเด็กหญิงนั้นก็ลุกขึ้นเดิน เพราะว่าเด็กนั้นอายุได้สิบสองปี คนทั้งปวงก็ประหลาดใจอย่างยิ่ง

5:42 And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.

5:43 พระองค์ก็กำชับห้ามเขาแข็งแรงไม่ให้บอกผู้ใดให้รู้เหตุการณ์นี้ แล้วจึงสั่งเขาให้นำอาหารมาให้เด็กนั้นรับประทาน

5:43 And he charged them straitly that no man should know it; and commanded that something should be given her to eat.


มาระโก 6 / Mark 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเยซูทรงกลับไปเยี่ยมเมืองนาซาเร็ธ (มธ 13:54-58; ลก 4:16-30)
6:1 ฝ่ายพระองค์ได้เสด็จออกจากที่นั่น ไปยังบ้านเมืองของพระองค์ และเหล่าสาวกของพระองค์ก็ตามพระองค์ไป

Jesus Revisits Nazareth (Matt. 13:54-58; Luke 4:16-30)
6:1 And he went out from thence, and came into his own country; and his disciples follow him.

6:2 พอถึงวันสะบาโตพระองค์ทรงตั้งต้นสั่งสอนในธรรมศาลา และคนเป็นอันมากที่ได้ยินพระองค์ก็ประหลาดใจนักพูดกันว่า “คนนี้ได้ความคิดนี้มาจากไหน สติปัญญาที่ได้ประทานแก่คนนี้เป็นปัญญาอย่างใด จึงทำการมหัศจรรย์อย่างนี้สำเร็จด้วยมือของเขา

6:2 And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands?

6:3 คนนี้เป็นช่างไม้บุตรชายนางมารีย์มิใช่หรือ ยากอบ โยเสส ยูดาส และซีโมนเป็นน้องชายมิใช่หรือ และน้องสาวทั้งหลายของเขาก็อยู่ที่นี่กับเรามิใช่หรือ” เขาทั้งหลายจึงหมางใจในพระองค์

6:3 Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.

6:4 ฝ่ายพระเยซูตรัสกับเขาว่า “ศาสดาพยากรณ์จะไม่ขาดความนับถือเว้นแต่ในบ้านเมืองของตน ท่ามกลางญาติพี่น้องของตน และในวงศ์วานของตน”

6:4 But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.

6:5 พระองค์จะกระทำการมหัศจรรย์ที่นั่นไม่ได้ เว้นแต่ได้วางพระหัตถ์ถูกต้องคนเจ็บบางคนให้หายโรค

6:5 And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.

6:6 พระองค์ก็ประหลาดพระทัยเพราะเขาไม่มีความเชื่อ แล้วพระองค์จึงเสด็จไปสั่งสอนตามหมู่บ้านโดยรอบ

6:6 And he marvelled because of their unbelief. And he went round about the villages, teaching.

ทรงใช้อัครสาวกทั้งสิบสองคนออกไปเทศนาสั่งสอน (มธ 10:1-42; ลก 9:1-6)
6:7 พระองค์ทรงเรียกสาวกสิบสองคนมา แล้วทรงเริ่มใช้เขาให้ออกไปเป็นคู่ๆ ทรงประทานอำนาจให้เขาขับผีโสโครกออกได้

The Twelve Sent Forth to Preach (Matt. 10:1-42; Luke 9:1-6)
6:7 And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;

6:8 และตรัสกำชับเขาไม่ให้เอาอะไรไปใช้ตามทางเว้นแต่ไม้เท้าสิ่งเดียว ห้ามมิให้เอาอาหาร หรือย่าม หรือหาสตางค์ใส่ไถ้ไป

6:8 And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse:

6:9 แต่ให้สวมรองเท้าและไม่ให้สวมเสื้อสองตัว

6:9 But be shod with sandals; and not put on two coats.

6:10 แล้วพระองค์ตรัสสั่งเขาว่า “ถ้าไปแห่งใด เมื่อเข้าอาศัยในเรือนไหน ก็อาศัยในเรือนนั้นจนกว่าจะไปจากที่นั่น

6:10 And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.

6:11 และถ้าผู้ใดไม่ต้อนรับไม่ฟังท่านทั้งหลาย เมื่อจะไปจากที่นั่นจงสะบัดผงคลีใต้ฝ่าเท้าของท่านออกเป็นสักขีพยานต่อเขา เราบอกความจริงแก่ท่านว่า ในวันพิพากษานั้น โทษของเมืองโสโดมและเมืองโกโมราห์จะเบากว่าโทษของเมืองนั้น”

6:11 And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.

6:12 ฝ่ายเหล่าสาวกก็ออกไปเทศนาประกาศให้คนทั้งปวงกลับใจเสียใหม่

6:12 And they went out, and preached that men should repent.

6:13 เขาได้ขับผีให้ออกเสียหลายผี และได้เอาน้ำมันชโลมคนเจ็บป่วยหลายคนให้หายโรค

6:13 And they cast out many devils, and anointed with oil many that were sick, and healed them.

เฮโรดทรงสั่งให้ตัดศีรษะยอห์นผู้ให้รับบัพติศมา (มธ 14:1-12; ลก 9:7-9)
6:14 ฝ่ายกษัตริย์เฮโรดทรงได้ยินเรื่องของพระองค์ (เพราะว่าพระนามของพระองค์ได้เลื่องลือไป) แล้วท่านตรัสว่า “ยอห์นผู้ให้รับบัพติศมาเป็นขึ้นมาจากความตายแล้ว เหตุฉะนั้นจึงทำการมหัศจรรย์ได้”

Herod Has John the Baptist Beheaded (Matt. 14:1-12; Luke 9:7-9)
6:14 And king Herod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.

6:15 แต่คนอื่นว่า “เป็นเอลียาห์” และคนอื่นๆว่า “เป็นศาสดาพยากรณ์คนหนึ่งหรือเหมือนคนหนึ่งในพวกศาสดาพยากรณ์”

6:15 Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.

6:16 ฝ่ายเฮโรดเมื่อทรงได้ยินแล้วจึงตรัสว่า “คือยอห์นนั้นเองที่เราได้ตัดศีรษะเสีย ท่านได้เป็นขึ้นมาจากความตาย”

6:16 But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.

6:17 ด้วยว่าเฮโรดได้ใช้คนไปจับยอห์น และล่ามโซ่ขังคุกไว้ เพราะเห็นแก่นางเฮโรเดียสภรรยาฟีลิปน้องชายของตน ด้วยเฮโรดได้รับนางนั้นเป็นภรรยาของตน

6:17 For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.

6:18 เพราะยอห์นได้เคยทูลเฮโรดว่า “ท่านผิดพระราชบัญญัติที่รับภรรยาของน้องชายมาเป็นภรรยาของตน”

6:18 For John had said unto Herod, It is not lawful for thee to have thy brother's wife.

6:19 นางเฮโรเดียสจึงผูกพยาบาทยอห์นและปรารถนาจะฆ่าท่านเสียแต่ฆ่าไม่ได้

6:19 Therefore Herodias had a quarrel against him, and would have killed him; but she could not:

6:20 เพราะเฮโรดยำเกรงยอห์นด้วยรู้ว่า ท่านเป็นคนชอบธรรมและบริสุทธิ์จึงได้ป้องกันท่านไว้ เมื่อเฮโรดได้ยินคำสั่งสอนของท่านก็ปฏิบัติตามหลายสิ่งและยินดีรับฟังท่าน

6:20 For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.

6:21 ครั้นอยู่มาวันหนึ่งเป็นโอกาสดีคือเป็นวันฉลองวันกำเนิดของเฮโรด เฮโรดให้จัดการเลี้ยงขุนนางกับนายทหารชั้นผู้ใหญ่ และคนสำคัญๆทั้งปวงในแคว้นกาลิลี

6:21 And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee;

6:22 เมื่อบุตรสาวของนางเฮโรเดียสเข้ามาเต้นรำ ทำให้เฮโรดและแขกทั้งปวงซึ่งเอนกายลงอยู่ด้วยกันนั้นชอบใจ กษัตริย์จึงตรัสกับหญิงสาวนั้นว่า “เธอจะขอสิ่งใดจากเรา เราก็จะให้สิ่งนั้นแก่เธอ”

6:22 And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.

6:23 และกษัตริย์จึงทรงปฏิญาณตัวไว้กับหญิงสาวนั้นว่า “เธอจะขอสิ่งใดๆจากเรา เราจะให้สิ่งนั้นแก่เธอจนถึงครึ่งราชสมบัติของเรา”

6:23 And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.

6:24 หญิงสาวนั้นจึงออกไปถามมารดาว่า “ฉันจะขอสิ่งใดดี” มารดาจึงตอบว่า “จงขอศีรษะยอห์นผู้ให้รับบัพติศมาเถิด”

6:24 And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.

6:25 ในทันใดนั้นหญิงสาวก็รีบเข้าไปเฝ้ากษัตริย์ทูลว่า “หม่อมฉันขอศีรษะยอห์นผู้ให้รับบัพติศมาใส่ถาดมาให้หม่อมฉันเดี๋ยวนี้เพคะ”

6:25 And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.

6:26 กษัตริย์ทรงเป็นทุกข์นัก แต่เพราะเหตุได้ทรงปฏิญาณไว้และเพราะเห็นแก่หน้าแขกทั้งปวงซึ่งเอนกายลงอยู่ด้วยกัน ก็ปฏิเสธไม่ได้

6:26 And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her.

6:27 ในขณะนั้นกษัตริย์จึงรับสั่งเพชฌฆาตให้ไปตัดศีรษะยอห์นมา เพชฌฆาตก็ไปตัดศีรษะยอห์นในคุก

6:27 And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,

6:28 เอาศีรษะของยอห์นใส่ถาดมาให้แก่หญิงสาวนั้น หญิงสาวนั้นก็เอาไปให้แก่มารดาของตน

6:28 And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.

6:29 เมื่อสาวกของยอห์นรู้เหตุแล้ว ก็พากันมารับเอาศพของท่านไปฝังไว้ในอุโมงค์

6:29 And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.

อัครสาวกกลับมาพักผ่อน (ลก 9:10)
6:30 ฝ่ายอัครสาวกพากันมาหาพระเยซู และได้ทูลถึงบรรดาการซึ่งเขาได้กระทำและได้สั่งสอน

Apostles Return and Rest (Luke 9:10)
6:30 And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.

6:31 แล้วพระองค์ตรัสแก่เขาว่า “ท่านทั้งหลายจงไปหาที่เปลี่ยวหยุดพักหายเหนื่อยสักหน่อยหนึ่ง” เพราะว่ามีคนไปมาเป็นอันมากจนไม่มีเวลาว่างจะรับประทานอาหารได้

6:31 And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.

ทรงเลี้ยงอาหารคนห้าพัน (มธ 14:13-21; ลก 9:10-17; ยน 6:5-13)
6:32 พระองค์จึงเสด็จลงเรือกับสาวกไปยังที่เปลี่ยวแต่ลำพัง

Feeding the Five Thousand (Matt. 14:13-21; Luke 9:10-17; John 6:5-13)
6:32 And they departed into a desert place by ship privately.

6:33 คนเป็นอันมากเห็นพระองค์กับสาวกกำลังไป และมีหลายคนจำพระองค์ได้ จึงพากันวิ่งออกจากบ้านเมืองทั้งปวงไปถึงก่อน และพากันเฝ้าพระองค์

6:33 And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.

6:34 ครั้นพระเยซูเสด็จขึ้นจากเรือแล้ว ก็ทอดพระเนตรเห็นประชาชนหมู่ใหญ่ และพระองค์ทรงสงสารเขา เพราะว่าเขาเป็นเหมือนฝูงแกะไม่มีผู้เลี้ยง พระองค์จึงเริ่มสั่งสอนเขาเป็นหลายข้อหลายประการ

6:34 And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.

6:35 เมื่อเวลาล่วงไปมากแล้ว พวกสาวกของพระองค์มาทูลพระองค์ว่า “ที่นี่กันดารอาหารนัก และบัดนี้เวลาก็เย็นลงมากแล้ว

6:35 And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed:

6:36 ขอให้ประชาชนไปเสียเถิด เพื่อเขาจะได้ไปซื้ออาหารรับประทานตามบ้านไร่บ้านนาที่อยู่แถบนี้ เพราะเขาไม่มีอะไรที่จะรับประทานเลย”

6:36 Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.

6:37 แต่พระองค์ตรัสตอบแก่เหล่าสาวกว่า “พวกท่านจงเลี้ยงเขาเถิด” เขาทูลพระองค์ว่า “จะให้พวกข้าพระองค์ไปซื้ออาหารสักสองร้อยเหรียญเดนาริอันให้เขารับประทานหรือ”

6:37 He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?

6:38 พระองค์ตรัสตอบเขาว่า “พวกท่านมีขนมปังอยู่กี่ก้อน ไปดูซิ” เมื่อรู้แล้วเขาจึงทูลว่า “มีขนมปังห้าก้อนกับปลาสองตัว”

6:38 He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.

6:39 พระองค์จึงตรัสสั่งพวกสาวกให้จัดคนทั้งปวงให้นั่งรวมกันที่หญ้าสดเป็นหมู่ๆ

6:39 And he commanded them to make all sit down by companies upon the green grass.

6:40 ประชาชนก็ได้นั่งรวมกันเป็นหมู่ๆ หมู่ละร้อยคนบ้าง ห้าสิบบ้าง

6:40 And they sat down in ranks, by hundreds, and by fifties.

6:41 เมื่อพระองค์ทรงรับขนมปังห้าก้อนกับปลาสองตัวนั้นแล้ว ก็แหงนพระพักตร์ดูฟ้าสวรรค์ขอบพระคุณ แล้วหักขนมปังนั้นให้เหล่าสาวกให้เขาแจกแก่คนทั้งปวง และปลาสองตัวนั้นพระองค์ทรงแบ่งให้ทั่วกันด้วย

6:41 And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.

6:42 เขาได้กินอิ่มทุกคน

6:42 And they did all eat, and were filled.

6:43 ส่วนเศษขนมปังและปลาที่เหลือนั้นเขาเก็บไว้ได้ถึงสิบสองกระบุงเต็ม

6:43 And they took up twelve baskets full of the fragments, and of the fishes.

6:44 และในจำนวนคนที่ได้รับประทานขนมปังนั้น มีผู้ชายประมาณห้าพันคน

6:44 And they that did eat of the loaves were about five thousand men.

พระเยซูทรงดำเนินมาบนทะเล (มธ 14:22-32; ยน 6:15-21)
6:45 และทันใดนั้นพระองค์ได้ตรัสให้เหล่าสาวกของพระองค์ลงในเรือข้ามไปยังอีกฟากหนึ่งถึงเมืองเบธไซดาก่อน ส่วนพระองค์ทรงรอส่งประชาชนกลับบ้าน

Jesus Walks on the Sea (Matt. 14:22-32; John 6:15-21)
6:45 And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.

6:46 เมื่อพระองค์ทรงลาเขาทั้งหลายแล้วก็เสด็จขึ้นภูเขาเพื่ออธิษฐานที่นั่น

6:46 And when he had sent them away, he departed into a mountain to pray.

6:47 เมื่อค่ำลงแล้ว เรือของเหล่าสาวกอยู่กลางทะเล ส่วนพระองค์อยู่บนฝั่งแต่ผู้เดียว

6:47 And when even was come, the ship was in the midst of the sea, and he alone on the land.

6:48 แล้วพระองค์ทอดพระเนตรเห็นเหล่าสาวกตีกรรเชียงลำบากเพราะทวนลมอยู่ ครั้นเวลาสามยามเศษ พระองค์จึงทรงดำเนินบนน้ำทะเลไปยังเหล่าสาวก และทรงดำเนินดังจะเลยเขาไป

6:48 And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.

6:49 เมื่อเหล่าสาวกเห็นพระองค์ทรงดำเนินบนทะเล เขาสำคัญว่าผี แล้วพากันร้องอึงไป

6:49 But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:

6:50 เพราะว่าทุกคนเห็นพระองค์แล้วก็กลัว แต่ในทันใดนั้นพระองค์ตรัสแก่เขาว่า “จงชื่นใจเถิด คือเราเอง อย่ากลัวเลย”

6:50 For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.

6:51 พระองค์จึงเสด็จขึ้นไปหาเขาบนเรือ แล้วลมก็เงียบลง เหล่าสาวกก็ประหลาดอัศจรรย์ใจเหลือประมาณ

6:51 And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.

6:52 ด้วยว่าการอัศจรรย์เรื่องขนมปังนั้นเขายังไม่เข้าใจ เพราะใจเขายังแข็งกระด้าง

6:52 For they considered not the miracle of the loaves: for their heart was hardened.

พระเยซูทรงรักษาประชาชนที่แคว้นเยนเนซาเรท (มธ 14:34-36)
6:53 ครั้นข้ามฟากไปแล้ว เขาจอดเรือที่แคว้นเยนเนซาเรท

Jesus Heals Many at Gennesaret (Matt. 14:34-36)
6:53 And when they had passed over, they came into the land of Gennesaret, and drew to the shore.

6:54 เมื่อขึ้นจากเรือแล้ว คนทั้งปวงก็จำพระองค์ได้ทันที

6:54 And when they were come out of the ship, straightway they knew him,

6:55 และเขารีบไปทั่วตลอดแว่นแคว้นล้อมรอบ เริ่มเอาคนเจ็บป่วยใส่แคร่หามมายังที่เขาได้ยินข่าวว่าพระองค์อยู่นั้น

6:55 And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.

6:56 แล้วพระองค์เสด็จไปที่ไหนๆ ไม่ว่าในหมู่บ้าน ในตำบล หรือในเมือง เขาก็เอาคนเจ็บป่วยมาวางตามถนน ทูลอ้อนวอนขอพระองค์โปรดให้คนเจ็บป่วยแตะต้องแต่ชายฉลองพระองค์ และผู้ใดได้แตะต้องพระองค์แล้วก็หายป่วยทุกคน

6:56 And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.


มาระโก 7 / Mark 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงตำหนิธรรมเนียมของพวกฟาริสี (มธ 15:1-20)
7:1 ครั้งนั้นพวกฟาริสีกับพวกธรรมาจารย์บางคน ซึ่งได้มาจากกรุงเยรูซาเล็ม พากันมาหาพระองค์

Pharisee's Traditions Rebuked (Matt. 15:1-20)
7:1 Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.

7:2 เมื่อเขาได้เห็นเหล่าสาวกของพระองค์บางคนรับประทานอาหารด้วยมือที่เป็นมลทิน คือมือที่ไม่ได้ล้างก่อน เขาก็ถือว่าผิด

7:2 And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.

7:3 เพราะว่าพวกฟาริสีกับพวกยิวทั้งสิ้นถือตามประเพณีสืบทอดมาจากบรรพบุรุษว่า ถ้ามิได้ล้างมือตามพิธีโดยเคร่งครัด เขาก็ไม่รับประทานอาหารเลย

7:3 For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders.

7:4 และเมื่อเขามาจากตลาด ถ้ามิได้ล้างก่อน เขาก็ไม่รับประทานอาหาร และธรรมเนียมอื่นๆอีกหลายอย่างเขาก็ถือ คือล้างถ้วย เหยือก ภาชนะทองสัมฤทธิ์ และโต๊ะ

7:4 And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.

7:5 พวกฟาริสีกับพวกธรรมาจารย์จึงทูลถามพระองค์ว่า “ทำไมพวกสาวกของท่านไม่ดำเนินชีวิตตามประเพณีสืบทอดมาจากบรรพบุรุษ แต่รับประทานอาหารโดยมิได้ล้างมือเสียก่อน”

7:5 Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?

7:6 พระองค์ตรัสตอบเขาว่า “อิสยาห์ได้พยากรณ์ถึงพวกเจ้าคนหน้าซื่อใจคดก็ถูก ตามที่ได้เขียนไว้ว่า ‘ประชาชนนี้ให้เกียรติเราด้วยริมฝีปากของเขา แต่ใจของเขาห่างไกลจากเรา

7:6 He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me.

7:7 เขานมัสการเราโดยหาประโยชน์มิได้ ด้วยเอาบทบัญญัติของมนุษย์มาอวดอ้างว่า เป็นพระดำรัสสอน’

7:7 Howbeit in vain do they worship me, teaching for doctrines the commandments of men.

7:8 เจ้าทั้งหลายละพระบัญญัติของพระเจ้า และกลับไปถือตามประเพณีของมนุษย์ คือการล้างถ้วยเหยือก และสิ่งอื่นๆเช่นนี้อีกหลายสิ่ง เจ้าทั้งหลายก็ทำอยู่”

7:8 For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.

7:9 พระองค์ตรัสแก่เขาว่า “เหมาะจริงนะ ที่เจ้าทั้งหลายได้ละทิ้งพระบัญญัติของพระเจ้า เพื่อจะได้ถือตามประเพณีของพวกท่าน

7:9 And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.

7:10 เพราะโมเสสได้สั่งไว้ว่า ‘จงให้เกียรติแก่บิดามารดาของตน’ และ ‘ผู้ใดแช่งด่าบิดามารดา ผู้นั้นต้องถูกปรับโทษถึงตาย’

7:10 For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:

7:11 แต่พวกเจ้ากลับสอนว่า ‘ผู้ใดจะกล่าวแก่บิดามารดาว่า “สิ่งใดของข้าพเจ้าซึ่งอาจเป็นประโยชน์แก่ท่าน สิ่งนั้นเป็นโกระบัน”’ แปลว่าเป็นของถวายแล้ว

7:11 But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.

7:12 เจ้าทั้งหลายจึงไม่อนุญาตให้ผู้นั้นทำสิ่งใดต่อไป เป็นที่ช่วยบำรุงบิดามารดาของตน

7:12 And ye suffer him no more to do ought for his father or his mother;

7:13 เจ้าทั้งหลายจึงทำให้พระวจนะของพระเจ้าเป็นหมันไปด้วยประเพณีของพวกท่านซึ่งพวกท่านได้สอนไว้ และสิ่งอื่นๆเช่นนี้อีกหลายสิ่ง เจ้าทั้งหลายก็ทำอยู่”

7:13 Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.

7:14 แล้วเมื่อพระองค์ได้ทรงเรียกประชาชนทั้งหลายเข้ามาก็ตรัสกับเขาว่า “ท่านทั้งหลายจงฟังเราและเข้าใจเถิด

7:14 And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:

7:15 ไม่มีสิ่งใดภายนอกที่เข้าไปภายในมนุษย์จะกระทำให้มนุษย์เป็นมลทินได้ แต่สิ่งซึ่งออกมาจากภายในมนุษย์ สิ่งนั้นแหละกระทำให้มนุษย์เป็นมลทิน

7:15 There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.

7:16 ใครมีหูฟังได้ จงฟังเถิด”

7:16 If any man have ears to hear, let him hear.

7:17 ครั้นพระองค์ได้เสด็จเข้าไปในเรือนพ้นประชาชนแล้ว เหล่าสาวกของพระองค์ก็ได้ทูลถามพระองค์ถึงคำอุปมานั้น

7:17 And when he was entered into the house from the people, his disciples asked him concerning the parable.

7:18 พระองค์จึงตรัสแก่เขาว่า “ถึงท่านทั้งหลายก็ยังไม่เข้าใจหรือ ท่านยังไม่เห็นหรือว่าสิ่งใดๆแต่ภายนอกที่เข้าไปภายในมนุษย์จะกระทำให้มนุษย์เป็นมลทินไม่ได้

7:18 And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;

7:19 เพราะว่าสิ่งนั้นมิได้เข้าในใจ แต่ลงไปในท้องแล้วก็ถ่ายออกลงส้วมไป ทำให้อาหารทุกอย่างปราศจากมลทิน”

7:19 Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?

7:20 พระองค์ตรัสว่า “สิ่งที่ออกมาจากภายในมนุษย์ สิ่งนั้นแหละทำให้มนุษย์เป็นมลทิน

7:20 And he said, That which cometh out of the man, that defileth the man.

7:21 เพราะว่าจากภายในมนุษย์คือจากใจมนุษย์ มีความคิดชั่วร้าย การล่วงประเวณี การผิดผัวผิดเมีย การฆาตกรรม

7:21 For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,

7:22 การลักขโมย การโลภ ความชั่ว การล่อลวงเขา ราคะตัณหา อิจฉาตาร้อน การหมิ่นประมาท ความเย่อหยิ่ง ความโฉด

7:22 Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:

7:23 สารพัดการชั่วนี้เกิดมาจากภายใน และทำให้มนุษย์เป็นมลทิน”

7:23 All these evil things come from within, and defile the man.

ทรงรักษาลูกสาวของหญิงชาติซีเรียฟีนิเซียที่ถูกผีสิง (มธ 15:21-28)
7:24 พระองค์จึงทรงลุกขึ้นจากที่นั่นไปยังเขตแดนเมืองไทระและเมืองไซดอน แล้วเข้าไปในเรือนแห่งหนึ่งประสงค์จะมิให้ผู้ใดรู้ แต่พระองค์จะซ่อนอยู่มิได้

The Devil Possessed Daughter of a Syrophoenician Woman Healed (Matt. 15:21-28)
7:24 And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid.

7:25 เพราะผู้หญิงคนหนึ่งซึ่งมีลูกสาวที่มีผีโสโครกสิง เมื่อได้ยินข่าวถึงพระองค์ก็มากราบลงที่พระบาทของพระองค์

7:25 For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:

7:26 ผู้หญิงนั้นเป็นชาวกรีก ชาติซีเรียฟีนิเซีย และนางทูลอ้อนวอนขอพระองค์ให้ขับผีออกจากลูกสาวของตน

7:26 The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.

7:27 ฝ่ายพระเยซูตรัสแก่นางนั้นว่า “ให้พวกลูกกินอิ่มเสียก่อน เพราะว่าซึ่งจะเอาอาหารของลูกโยนให้แก่สุนัขก็ไม่ควร”

7:27 But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs.

7:28 แต่นางทูลตอบพระองค์ว่า “จริงด้วย พระองค์เจ้าข้า แต่สุนัขที่อยู่ใต้โต๊ะนั้นย่อมกินเดนอาหารของลูก”

7:28 And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.

7:29 แล้วพระองค์ตรัสแก่นางว่า “เพราะเหตุถ้อยคำนี้จงกลับไปเถิด ผีออกจากลูกสาวของเจ้าแล้ว”

7:29 And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.

7:30 ฝ่ายหญิงนั้นเมื่อไปยังเรือนของตน ได้เห็นลูกนอนอยู่บนที่นอน และทราบว่าผีออกแล้ว

7:30 And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.

ทรงรักษาชายที่หูหนวกและเป็นใบ้ (มธ 15:29-31)
7:31 ต่อมาพระองค์จึงเสด็จจากเขตแดนเมืองไทระและเมืองไซดอน ดำเนินตามทางแคว้นทศบุรี มายังทะเลกาลิลี

Deaf and Dumb Man Healed (Matt. 15:29-31)
7:31 And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.

7:32 เขาพาชายหูหนวกพูดติดอ่างคนหนึ่งมาหาพระองค์ แล้วทูลอ้อนวอนขอพระองค์ให้ทรงวางพระหัตถ์บนคนนั้น

7:32 And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.

7:33 พระองค์จึงทรงนำคนนั้นออกจากประชาชนไปอยู่ต่างหาก ทรงเอานิ้วพระหัตถ์ยอนเข้าที่หูของชายผู้นั้น และทรงบ้วนน้ำลายเอานิ้วพระหัตถ์จิ้มแตะลิ้นคนนั้น

7:33 And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;

7:34 แล้วพระองค์ทรงแหงนพระพักตร์ดูฟ้าสวรรค์ ทรงถอนพระทัยตรัสแก่คนนั้นว่า “เอฟฟาธา” แปลว่า “จงเปิดออก”

7:34 And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.

7:35 แล้วในทันใดนั้นหูคนนั้นก็ปกติ สิ่งที่ขัดลิ้นนั้นก็หลุดและเขาพูดได้ชัด

7:35 And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.

7:36 พระองค์ทรงห้ามปรามคนทั้งหลายมิให้แจ้งความนี้แก่ผู้ใดเลย แต่พระองค์ยิ่งทรงห้ามปรามพวกเขา เขาก็ยิ่งเล่าลือไปมาก

7:36 And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it;

7:37 พวกเขาก็ประหลาดใจเหลือเกิน พูดกันว่า “พระองค์ทรงกระทำล้วนแต่ดีทั้งนั้น ทรงกระทำคนหูหนวกให้ได้ยิน คนใบ้ให้พูดได้”

7:37 And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.


มาระโก 8 / Mark 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงเลี้ยงอาหารคนสี่พัน (มธ 15:32-39)
8:1 คราวนั้นเมื่อฝูงชนพากันมามากมายและไม่มีอาหารกิน พระเยซูจึงทรงเรียกเหล่าสาวกของพระองค์มาตรัสแก่เขาว่า

Feeding the Four Thousand (Matt. 15:32-39)
8:1 In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,

8:2 “เราสงสารคนเหล่านี้ เพราะเขาค้างอยู่กับเราได้สามวันแล้วและไม่มีอาหารจะกิน

8:2 I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:

8:3 ถ้าเราจะให้เขากลับไปบ้านเมื่อยังอดอาหารอยู่ เขาจะหิวโหยสิ้นแรงตามทาง เพราะว่าบางคนมาไกล”

8:3 And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.

8:4 เหล่าสาวกของพระองค์จึงทูลตอบพระองค์ว่า “ในถิ่นทุรกันดารนี้จะหาอาหารให้เขากินอิ่มได้ที่ไหน”

8:4 And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?

8:5 พระองค์ตรัสถามเขาว่า “พวกท่านมีขนมปังกี่ก้อน” เขาทูลว่า “มีเจ็ดก้อน”

8:5 And he asked them, How many loaves have ye? And they said, Seven.

8:6 พระองค์จึงตรัสสั่งประชาชนให้นั่งลงที่พื้นดิน แล้วทรงรับขนมปังเจ็ดก้อนนั้น ทรงขอบพระคุณ แล้วจึงทรงหักส่งให้เหล่าสาวกให้เขาแจก เหล่าสาวกจึงแจกให้ประชาชน

8:6 And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.

8:7 และเขามีปลาเล็กๆอยู่บ้าง พระองค์จึงขอบพระคุณ แล้วสั่งให้เอาปลานั้นแจกด้วย

8:7 And they had a few small fishes: and he blessed, and commanded to set them also before them.

8:8 คนทั้งปวงได้รับประทานจนอิ่มและเศษอาหารที่เหลือนั้นเขาเก็บได้เจ็ดกระบุง

8:8 So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.

8:9 คนที่รับประทานนั้นมีประมาณสี่พัน แล้วพระองค์ตรัสสั่งให้เขาไป

8:9 And they that had eaten were about four thousand: and he sent them away.

พวกฟาริสีทูลขอหมายสำคัญ ทรงอธิบายคำอุปมาเกี่ยวกับเชื้อขนม (มธ 16:1-12)
8:10 ในทันใดนั้น พระองค์ก็เสด็จลงเรือกับเหล่าสาวกของพระองค์ มาถึงเขตเมืองดาลมานูธา

Pharisees Ask a Sign; Leaven Explained (Matt. 16:1-12)
8:10 And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.

8:11 พวกฟาริสีออกมาและเริ่มโต้เถียงกับพระองค์ ขอพระองค์แสดงหมายสำคัญจากฟ้าสวรรค์ หมายจะทดลองพระองค์

8:11 And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.

8:12 พระองค์ทรงถอนพระทัยแล้วตรัสว่า “คนยุคนี้แสวงหาหมายสำคัญทำไม เราบอกความจริงแก่เจ้าทั้งหลายว่า จะไม่โปรดให้หมายสำคัญแก่คนยุคนี้”

8:12 And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.

8:13 แล้วพระองค์เสด็จไปจากเขา และลงเรือข้ามฟากไปอีก

8:13 And he left them, and entering into the ship again departed to the other side.

8:14 ฝ่ายเหล่าสาวกลืมเอาขนมปังไป และในเรือเขามีขนมปังอยู่ก้อนเดียวเท่านั้น

8:14 Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.

8:15 พระองค์ทรงกำชับเหล่าสาวกว่า “จงสังเกตและระวังเชื้อแห่งพวกฟาริสีและเชื้อแห่งเฮโรดให้ดี”

8:15 And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.

8:16 เหล่าสาวกจึงปรึกษากันว่า “เพราะเหตุที่เราไม่มีขนมปัง”

8:16 And they reasoned among themselves, saying, It is because we have no bread.

8:17 เมื่อพระเยซูทรงทราบจึงตรัสแก่เขาว่า “เหตุไฉนพวกท่านจึงปรึกษากันและกันถึงเรื่องไม่มีขนมปัง ท่านยังไม่รู้และไม่เข้าใจหรือ ใจของท่านยังแข็งกระด้างหรือ

8:17 And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?

8:18 มีตาแล้วยังไม่เห็นหรือ มีหูแล้วยังไม่ได้ยินหรือ ท่านทั้งหลายจำไม่ได้หรือ

8:18 Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

8:19 เมื่อเราหักขนมปังห้าก้อนให้แก่คนห้าพันคนนั้น ท่านทั้งหลายเก็บเศษที่เหลือนั้นได้กี่กระบุง” เขาทูลตอบพระองค์ว่า “ได้สิบสองกระบุง”

8:19 When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.

8:20 “เมื่อแจกขนมปังเจ็ดก้อนให้แก่คนสี่พันคนนั้น ท่านทั้งหลายเก็บเศษที่เหลือได้กี่กระบุง” เขาทูลตอบว่า “ได้เจ็ดกระบุง”

8:20 And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.

8:21 พระองค์จึงตรัสแก่เขาว่า “เป็นไฉนพวกท่านยังไม่เข้าใจ”

8:21 And he said unto them, How is it that ye do not understand?

พระเยซูทรงรักษาชายตาบอดใกล้เมืองเบธไซดา
8:22 พระองค์จึงไปยังเมืองเบธไซดา เขาพาชายตาบอดคนหนึ่งมาหาพระองค์ ทูลอ้อนวอนขอพระองค์ให้โปรดถูกต้องคนนั้น

Jesus Heals Blind Man Near Bethsaida
8:22 And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.

8:23 พระองค์ได้ทรงจูงมือคนตาบอดออกไปนอกเมือง เมื่อได้ทรงบ้วนน้ำลายลงที่ตาคนนั้น และวางพระหัตถ์บนเขาแล้ว พระองค์จึงตรัสถามเขาว่า เขาเห็นสิ่งใดบ้างหรือไม่

8:23 And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.

8:24 คนนั้นเงยหน้าดูแล้วทูลว่า “ข้าพระองค์แลเห็นคนเหมือนต้นไม้เดินไปเดินมา”

8:24 And he looked up, and said, I see men as trees, walking.

8:25 พระองค์จึงวางพระหัตถ์บนตาเขาอีก แล้วให้เขาเงยหน้าดู และตาของเขาก็หายเป็นปกติ แลเห็นคนทั้งหลายได้ชัดเจน

8:25 After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.

8:26 พระองค์จึงตรัสสั่งคนนั้นให้กลับตรงไปยังบ้านของตน แล้วกำชับว่า “อย่าเข้าไปในเมือง หรือเล่าให้ใครในเมืองนั้นฟังเลย”

8:26 And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.

การยอมรับของเปโตร (มธ 16:13-16; ลก 9:18-20)
8:27 พระเยซูได้เสด็จกับเหล่าสาวกของพระองค์ ออกไปยังเมืองต่างๆในแขวงซีซารียา ฟีลิปปี เมื่ออยู่ตามทางนั้น พระองค์ตรัสถามเหล่าสาวกว่า “คนทั้งหลายพูดกันว่าเราเป็นผู้ใด”

Peter's Confession (Matt. 16:13-16; Luke 9:18-20)
8:27 And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?

8:28 เขาทูลตอบว่า “เขาว่าเป็นยอห์นผู้ให้รับบัพติศมา แต่บางคนว่าเป็นเอลียาห์ และคนอื่นว่าเป็นคนหนึ่งในพวกศาสดาพยากรณ์”

8:28 And they answered, John the Baptist: but some say, Elias; and others, One of the prophets.

8:29 พระองค์จึงตรัสถามเขาว่า “ฝ่ายพวกท่านเล่าว่าเราเป็นผู้ใด” เปโตรทูลตอบพระองค์ว่า “พระองค์ทรงเป็นพระคริสต์”

8:29 And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.

8:30 แล้วพระองค์ทรงกำชับห้ามเหล่าสาวกไม่ให้บอกผู้ใดถึงพระองค์

8:30 And he charged them that they should tell no man of him.

8:31 พระองค์จึงทรงเริ่มกล่าวสอนสาวกว่า บุตรมนุษย์จะต้องทนทุกข์ทรมานหลายประการ พวกผู้ใหญ่ พวกปุโรหิตใหญ่ และพวกธรรมาจารย์จะปฏิเสธพระองค์ และพระองค์จะต้องถูกประหารชีวิต แต่ในวันที่สามพระองค์จะทรงเป็นขึ้นมาใหม่

8:31 And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.

8:32 คำเหล่านี้พระองค์ตรัสอย่างเปิดเผย ฝ่ายเปโตรจึงจับพระองค์ แล้วเริ่มทูลห้ามพระองค์

8:32 And he spake that saying openly. And Peter took him, and began to rebuke him.

8:33 พระองค์จึงทรงหันพระพักตร์ดูเหล่าสาวกของพระองค์ แล้วทรงตำหนิเปโตรว่า “ซาตาน จงถอยไปข้างหลังเรา เพราะเจ้ามิได้คิดตามพระดำริของพระเจ้า แต่ตามความคิดของมนุษย์”

8:33 But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.

ยอมแบกกางเขนหรือมีความละอายในการติดตามพระเยซู (มธ 16:24-27; ลก 9:23-26)
8:34 และเมื่อพระองค์ทรงร้องเรียกประชาชนกับเหล่าสาวกของพระองค์ให้เข้ามาแล้ว จึงตรัสแก่เขาว่า “ถ้าผู้ใดใคร่จะตามเรามา ให้ผู้นั้นเอาชนะตัวเอง และรับกางเขนของตนแบกและตามเรามา

Take Up Cross of Jesus or Be Ashamed (Matt. 16:24-27; Luke 9:23-26)
8:34 And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.

8:35 เพราะว่าผู้ใดใคร่จะเอาชีวิตรอด ผู้นั้นจะเสียชีวิต แต่ผู้ใดจะเสียชีวิตเพราะเห็นแก่เราและข่าวประเสริฐ ผู้นั้นจะได้ชีวิตรอด

8:35 For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.

8:36 เพราะถ้าผู้ใดจะได้สิ่งของสิ้นทั้งโลก แต่ต้องสูญเสียจิตวิญญาณของตน ผู้นั้นจะได้ประโยชน์อะไร

8:36 For what shall it profit a man, if he shall gain the whole world, and lose his own soul?

8:37 เพราะว่าผู้นั้นจะนำอะไรไปแลกเอาจิตวิญญาณของตนกลับคืนมา

8:37 Or what shall a man give in exchange for his soul?

8:38 เหตุฉะนั้น ถ้าผู้ใดมีความอายเพราะเราและถ้อยคำของเราในชั่วอายุนี้ ซึ่งประกอบด้วยการล่วงประเวณีและการผิดบาป บุตรมนุษย์ก็จะมีความอายเพราะผู้นั้น ในเวลาเมื่อพระองค์จะเสด็จมาด้วยสง่าราศีแห่งพระบิดาของพระองค์ และด้วยเหล่าทูตสวรรค์ผู้บริสุทธิ์”

8:38 Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.


มาระโก 9 / Mark 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การจำแลงพระกายของพระคริสต์ (มธ 17:1-8; ลก 9:28-36)
9:1 พระองค์ยังตรัสแก่เขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ในพวกท่านที่ยืนอยู่ที่นี่ มีบางคนที่จะไม่รู้รสความตายจนกว่าจะได้เห็นอาณาจักรของพระเจ้ามาด้วยฤทธานุภาพ”

The Transfiguration (Matt. 17:1-8; Luke 9:28-36)
9:1 And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.

9:2 ครั้นล่วงไปได้หกวันแล้ว พระเยซูทรงพาเปโตร ยากอบ และยอห์นขึ้นภูเขาสูงแต่ลำพัง แล้วพระกายของพระองค์ก็เปลี่ยนไปต่อหน้าเขา

9:2 And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.

9:3 และฉลองพระองค์ก็ส่องประกายขาวดุจหิมะ จะหาช่างฟอกผ้าทั่วแผ่นดินโลกฟอกให้ขาวอย่างนั้นก็ไม่ได้

9:3 And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.

9:4 แล้วเอลียาห์กับโมเสสก็ปรากฏแก่พวกสาวกเหล่านั้น และเฝ้าสนทนากับพระเยซู

9:4 And there appeared unto them Elias with Moses: and they were talking with Jesus.

9:5 ฝ่ายเปโตรทูลพระเยซูว่า “พระอาจารย์เจ้าข้า ซึ่งเราอยู่ที่นี่ก็ดี ให้พวกข้าพระองค์ทำพลับพลาสามหลัง สำหรับพระองค์หลังหนึ่ง สำหรับโมเสสหลังหนึ่ง สำหรับเอลียาห์หลังหนึ่ง”

9:5 And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.

9:6 ที่เปโตรพูดอย่างนั้นก็เพราะไม่รู้จะว่าอย่างไร ด้วยเขาทั้งหลายกำลังกลัวนัก

9:6 For he wist not what to say; for they were sore afraid.

9:7 แล้วมีเมฆมาปกคลุมเขาไว้ และมีพระสุรเสียงออกมาจากเมฆนั้นว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา จงฟังท่านเถิด”

9:7 And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.

9:8 ทันใดนั้น เมื่อสาวกแลดูรอบก็ไม่เห็นผู้ใด เห็นแต่พระเยซูทรงอยู่กับเขา

9:8 And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.

9:9 เมื่อกำลังลงมาจากภูเขา พระองค์ตรัสกำชับเหล่าสาวกไม่ให้นำสิ่งที่ได้เห็นนั้นไปบอกแก่ผู้ใดเลย จนกว่าบุตรมนุษย์จะเป็นขึ้นมาจากความตาย

9:9 And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.

9:10 เหตุการณ์นั้นเหล่าสาวกก็เก็บงำไว้ แต่ซักถามกันว่า ที่ตรัสว่าจะเป็นขึ้นมาจากความตายนั้น จะหมายความว่าอย่างไร

9:10 And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.

9:11 เขาจึงทูลถามพระองค์ว่า “เหตุไฉนพวกธรรมาจารย์จึงว่าเอลียาห์จะต้องมาก่อน”

9:11 And they asked him, saying, Why say the scribes that Elias must first come?

9:12 พระองค์ตรัสตอบเขาว่า “เอลียาห์ต้องมาก่อนจริง และทำให้สิ่งทั้งปวงคืนสู่สภาพเดิม อนึ่งมีคำเขียนไว้อย่างไรถึงบุตรมนุษย์ว่า พระองค์จะต้องทนทุกข์เวทนาหลายประการ และคนจะดูหมิ่นละทิ้งพระองค์เสีย

9:12 And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.

9:13 แต่เราบอกแก่ท่านทั้งหลายว่า เอลียาห์นั้นได้มาแล้ว และซึ่งเขาใคร่จะทำแก่ท่านอย่างไร เขาก็ได้กระทำแล้ว ตามที่มีคำเขียนกล่าวไว้ถึงท่าน”

9:13 But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.

อัครสาวกเก้าคนที่ขาดฤทธิ์อำนาจ (มธ 17:14-21; ลก 9:37-42)
9:14 เมื่อพระองค์ได้เสด็จมายังเหล่าสาวก ก็ทอดพระเนตรเห็นฝูงชนเป็นอันมากอยู่ล้อมรอบเขา และพวกธรรมาจารย์กำลังซักไซ้ไล่เลียงเขาอยู่

Nine Powerless Disciples (Matt. 17:14-21; Luke 9:37-42)
9:14 And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.

9:15 ในทันใดนั้น เมื่อบรรดาประชาชนเห็นพระองค์ก็ประหลาดใจนัก จึงวิ่งเข้ามาเคารพพระองค์

9:15 And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.

9:16 พระองค์จึงตรัสถามพวกธรรมาจารย์ว่า “ท่านซักไซ้ไล่เลียงกับเขาด้วยข้อความอันใด”

9:16 And he asked the scribes, What question ye with them?

9:17 มีคนหนึ่งในหมู่ประชาชนทูลตอบว่า “อาจารย์เจ้าข้า ข้าพระองค์ได้พาบุตรชายของข้าพระองค์มาหาพระองค์เพราะผีใบ้เข้าสิง

9:17 And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;

9:18 ผีพาเขาไปที่ไหนๆก็ทำให้ล้มชักดิ้นไป มีอาการน้ำลายฟูมปากและขบเขี้ยวเคี้ยวฟันแล้วก็อ่อนระโหย ข้าพระองค์ได้ขอเหล่าสาวกของพระองค์ให้ขับผีนั้นออกเสีย แต่เขาขับให้ออกไม่ได้”

9:18 And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.

9:19 พระองค์จึงตรัสแก่คนนั้นว่า “โอ คนในยุคที่ขาดความเชื่อ เราจะต้องอยู่กับเจ้านานเท่าใด เราจะต้องอดทนกับเจ้านานเท่าใด จงพาเด็กนั้นมาหาเราเถิด”

9:19 He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.

9:20 เขาก็พาเด็กนั้นมาหาพระองค์ และเมื่อเห็นพระองค์แล้ว ในทันใดนั้นผีนั้นจึงทำให้เขาชักล้มลงกลิ้งเกลือกที่ดิน มีน้ำลายฟูมปาก

9:20 And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.

9:21 พระองค์จึงตรัสถามบิดานั้นว่า “เป็นอย่างนี้มานานสักเท่าไร” บิดาทูลตอบว่า “ตั้งแต่เป็นเด็กเล็กๆมา

9:21 And he asked his father, How long is it ago since this came unto him? And he said, Of a child.

9:22 และผีก็ทำให้เด็กตกในไฟและในน้ำบ่อยๆหมายจะฆ่าเสียให้ตาย แต่ถ้าพระองค์สามารถทำได้ ขอโปรดกรุณาและช่วยเราเถิด”

9:22 And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.

9:23 พระเยซูจึงตรัสแก่บิดานั้นว่า “ถ้าท่านเชื่อได้ ใครเชื่อก็ทำให้ได้ทุกสิ่ง”

9:23 Jesus said unto him, If thou canst believe, all things are possible to him that believeth.

9:24 ทันใดนั้น บิดาของเด็กก็ร้องทูลด้วยน้ำตาไหลว่า “ข้าพระองค์เชื่อ พระองค์เจ้าข้า ที่ข้าพระองค์ยังขาดความเชื่อนั้น ขอพระองค์ทรงโปรดช่วยให้เชื่อเถิด”

9:24 And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.

9:25 เมื่อพระเยซูทอดพระเนตรเห็นประชาชนกำลังวิ่งเข้ามา พระองค์ตรัสสำทับผีโสโครกนั้นว่า “เจ้าผีใบ้หูหนวก เราสั่งเจ้าให้ออกมาจากเขา อย่าได้กลับเข้าสิงเขาอีกเลย”

9:25 When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.

9:26 ผีนั้นจึงร้องอื้ออึงทำให้เด็กนั้นชักดิ้นเป็นอันมาก แล้วก็ออกมา เด็กนั้นก็แน่นิ่งเหมือนคนตาย จนมีหลายคนกล่าวว่า “เขาตายแล้ว”

9:26 And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.

9:27 แต่พระเยซูทรงจับมือพยุงเด็กนั้น เด็กนั้นก็ยืนขึ้น

9:27 But Jesus took him by the hand, and lifted him up; and he arose.

9:28 เมื่อพระองค์เสด็จเข้าในเรือนแล้ว เหล่าสาวกของพระองค์มาทูลถามพระองค์เป็นส่วนตัวว่า “เหตุไฉนพวกข้าพระองค์ขับผีนั้นออกไม่ได้”

9:28 And when he was come into the house, his disciples asked him privately, Why could not we cast him out?

9:29 พระองค์ตรัสตอบเขาว่า “ผีอย่างนี้จะขับให้ออกไม่ได้เลย เว้นแต่โดยการอธิษฐานและการอดอาหาร”

9:29 And he said unto them, This kind can come forth by nothing, but by prayer and fasting.

พระเยซูทรงพยากรณ์ถึงการสิ้นพระชนม์และการฟื้นคืนพระชนม์ (มธ 17:22-23; ลก 9:43-45)
9:30 พระองค์กับเหล่าสาวกจึงออกไปจากที่นั่น ดำเนินไปในแคว้นกาลิลี แต่พระองค์ไม่ประสงค์จะให้ผู้ใดรู้

Jesus' Death and Resurrection Foretold (Matt. 17:22-23; Luke 9:43-45)
9:30 And they departed thence, and passed through Galilee; and he would not that any man should know it.

9:31 ด้วยว่าพระองค์ตรัสพร่ำสอนสาวกของพระองค์ว่า “บุตรมนุษย์จะต้องถูกมอบไว้ในเงื้อมมือของคนทั้งหลาย และเขาจะประหารท่านเสีย เมื่อประหารแล้ว ในวันที่สามท่านจะเป็นขึ้นมาใหม่”

9:31 For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.

9:32 แต่ถ้อยคำนี้เหล่าสาวกหาเข้าใจไม่ ครั้นจะทูลถามพระองค์ก็เกรงใจ

9:32 But they understood not that saying, and were afraid to ask him.

สาวกคนไหนจะเป็นใหญ่กว่า (มธ 18:1-6; ลก 9:46-48)
9:33 พระองค์จึงเสด็จมายังเมืองคาเปอรนาอุม และเมื่อเข้าไปในเรือนแล้ว พระองค์ตรัสถามเหล่าสาวกว่า “เมื่อมาตามทางนั้น ท่านทั้งหลายได้โต้แย้งกันด้วยข้อความอันใด”

Which Disciple Should Be Greatest? (Matt. 18:1-6; Luke 9:46-48)
9:33 And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?

9:34 เหล่าสาวกก็นิ่งอยู่ เพราะเมื่อมาตามทางนั้นเขาได้เถียงกันว่า คนไหนจะเป็นใหญ่กว่ากัน

9:34 But they held their peace: for by the way they had disputed among themselves, who should be the greatest.

9:35 พระองค์ได้ประทับนั่ง แล้วทรงเรียกสาวกสิบสองคนนั้นมาตรัสแก่เขาว่า “ถ้าผู้ใดใคร่จะได้เป็นคนต้น ก็ให้ผู้นั้นเป็นคนท้ายสุด และเป็นผู้รับใช้ของคนทั้งปวง”

9:35 And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.

9:36 พระองค์จึงทรงเอาเด็กเล็กๆคนหนึ่งมาให้ยืนท่ามกลางเหล่าสาวก แล้วทรงอุ้มเด็กนั้นไว้ ตรัสแก่เหล่าสาวกว่า

9:36 And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,

9:37 “ถ้าผู้ใดจะรับเด็กเล็กๆเช่นนี้คนหนึ่งในนามของเรา ผู้นั้นก็รับเรา และผู้ใดได้รับเรา ผู้นั้นก็มิใช่รับเรา แต่รับพระองค์ผู้ทรงใช้เรามา”

9:37 Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.

ทรงว่ากล่าวสาวกที่ชอบวิพากษ์วิจารณ์ (ลก 9:49-50)
9:38 ยอห์นจึงทูลพระองค์ว่า “พระอาจารย์เจ้าข้า พวกข้าพระองค์ได้เห็นคนหนึ่งขับผีออกโดยพระนามของพระองค์ ซึ่งคนนั้นมิได้ตามพวกเรามา และพวกข้าพระองค์ได้ห้ามเขา เพราะเขามิได้ตามพวกเรามา”

A Rebuke for Too Critical Disciples (Luke 9:49-50)
9:38 And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.

9:39 พระเยซูจึงตรัสว่า “อย่าห้ามเขาเลย เพราะว่าไม่มีผู้ใดจะกระทำการอัศจรรย์ในนามของเรา แล้วอีกประเดี๋ยวหนึ่งอาจกลับพูดประณามเรา

9:39 But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.

9:40 เพราะผู้ใดไม่เป็นฝ่ายต่อสู้เรา ผู้นั้นก็เป็นฝ่ายเราแล้ว

9:40 For he that is not against us is on our part.

9:41 เพราะเราบอกความจริงแก่ท่านว่า ผู้ใดจะเอาน้ำถ้วยหนึ่งให้พวกท่านดื่มในนามของเรา เพราะท่านทั้งหลายเป็นฝ่ายพระคริสต์ ผู้นั้นจะขาดบำเหน็จก็หามิได้

9:41 For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.

ทรงเตือนถึงนรก
9:42 แต่ผู้ใดจะทำผู้เล็กน้อยเหล่านี้คนหนึ่งที่เชื่อในเราให้หลงผิด ถ้าเอาหินโม่ก้อนใหญ่ผูกคอผู้นั้นถ่วงเสียในทะเลก็ดีกว่า

Warning of Hell
9:42 And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.

9:43 และถ้ามือของท่านทำให้ท่านหลงผิด จงตัดมันทิ้งเสีย ซึ่งจะเข้าสู่ชีวิตด้วยมือด้วนยังดีกว่ามีสองมือและต้องตกนรกในไฟที่ไม่มีวันดับ

9:43 And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:

9:44 ในที่นั้นตัวหนอนก็ไม่ตาย และไฟก็ไม่ดับเลย

9:44 Where their worm dieth not, and the fire is not quenched.

9:45 ถ้าเท้าของท่านทำให้ท่านหลงผิด จงตัดมันทิ้งเสีย ซึ่งจะเข้าสู่ชีวิตด้วยเท้าด้วนยังดีกว่ามีเท้าสองเท้าและต้องถูกทิ้งลงในนรกในไฟที่ไม่มีวันดับ

9:45 And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:

9:46 ในที่นั้นตัวหนอนก็ไม่ตาย และไฟก็ไม่ดับเลย

9:46 Where their worm dieth not, and the fire is not quenched.

9:47 ถ้าตาของท่านทำให้ท่านหลงผิด จงควักออกทิ้งเสีย ซึ่งจะเข้าในอาณาจักรของพระเจ้าด้วยตาข้างเดียวยังดีกว่ามีสองตา และต้องถูกทิ้งในไฟนรก

9:47 And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:

9:48 ในที่นั้นตัวหนอนก็ไม่ตาย และไฟก็ไม่ดับเลย

9:48 Where their worm dieth not, and the fire is not quenched.

9:49 ด้วยว่าคนทั้งปวงจะต้องถูกชำระด้วยไฟ และเครื่องบูชาทุกอย่างจะต้องถูกชำระด้วยเกลือ

9:49 For every one shall be salted with fire, and every sacrifice shall be salted with salt.

9:50 เกลือเป็นของดี แต่ถ้าเกลือหมดรสเค็มแล้ว จะทำให้กลับเค็มอีกอย่างไรได้ ท่านทั้งหลายจงมีเกลือในตัว และจงอยู่สงบสุขซึ่งกันและกัน”

9:50 Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.


มาระโก 10 / Mark 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำบัญชาของพระเยซูเกี่ยวกับการหย่าร้าง (มธ 5:31-32; 19:1-9; ลก 16:18; 1 คร 7:10-15)
10:1 ฝ่ายพระองค์ได้ทรงลุกขึ้นเสด็จจากที่นั่น เข้าในเขตแดนแคว้นยูเดีย ไปตามทางแม่น้ำจอร์แดนฟากข้างโน้น และประชาชนพากันมาหาพระองค์อีก พระองค์จึงตรัสสั่งสอนเขาอีกตามที่พระองค์ทรงเคยสอนนั้น

Jesus' Command concerning Divorce (Matt. 5:31-32; 19:1-9; Luke 16:18; 1 Cor. 7:10-15)
10:1 And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.

10:2 พวกฟาริสีมาทดลองพระองค์ทูลถามพระองค์ว่า “ผู้ชายจะหย่าภรรยาของตนเป็นการถูกต้องตามพระราชบัญญัติหรือไม่”

10:2 And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.

10:3 พระองค์ตรัสถามเขาว่า “โมเสสได้บัญญัติไว้ว่าอย่างไร”

10:3 And he answered and said unto them, What did Moses command you?

10:4 เขาทูลตอบว่า “โมเสสอนุญาตให้ทำหนังสือหย่าภรรยาแล้วก็หย่าให้”

10:4 And they said, Moses suffered to write a bill of divorcement, and to put her away.

10:5 พระเยซูจึงตรัสตอบเขาว่า “โมเสสได้เขียนข้อบังคับนั้นเพราะเหตุใจพวกเจ้าแข็งกระด้าง

10:5 And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.

10:6 แต่ตั้งแต่เดิมสร้างโลก ‘พระเจ้าได้ทรงสร้างพวกเขาให้เป็นชายและหญิง

10:6 But from the beginning of the creation God made them male and female.

10:7 เพราะเหตุนี้ผู้ชายจะจากบิดามารดาของเขา จะไปผูกพันอยู่กับภรรยา

10:7 For this cause shall a man leave his father and mother, and cleave to his wife;

10:8 และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน’ เขาจึงไม่เป็นสองต่อไป แต่เป็นเนื้ออันเดียวกัน

10:8 And they twain shall be one flesh: so then they are no more twain, but one flesh.

10:9 เหตุฉะนั้น ซึ่งพระเจ้าได้ทรงผูกพันกันแล้ว อย่าให้มนุษย์ทำให้พรากจากกันเลย”

10:9 What therefore God hath joined together, let not man put asunder.

10:10 เมื่อเข้าไปในเรือนแล้วเหล่าสาวกของพระองค์ทูลถามพระองค์อีกถึงเรื่องนั้น

10:10 And in the house his disciples asked him again of the same matter.

10:11 พระองค์จึงตรัสกับเขาว่า “ถ้าผู้ใดหย่าภรรยาของตน แล้วไปมีภรรยาใหม่ ผู้นั้นก็ได้ผิดประเวณีต่อเธอ

10:11 And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.

10:12 และถ้าหญิงจะหย่าสามีของตน แล้วไปมีสามีใหม่ หญิงนั้นก็ผิดประเวณี”

10:12 And if a woman shall put away her husband, and be married to another, she committeth adultery.

จงยอมให้เด็กเล็กๆเข้ามา (มธ 19:13-15; ลก 18:15-17)
10:13 ขณะนั้นเขาพาเด็กเล็กๆมาหาพระองค์ เพื่อจะให้พระองค์ทรงถูกต้องตัวเด็กนั้น แต่เหล่าสาวกก็ห้ามปรามคนที่พาเด็กมานั้น

Suffer Little Children to Come (Matt. 19:13-15; Luke 18:15-17)
10:13 And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.

10:14 เมื่อพระเยซูทอดพระเนตรเห็นดังนั้นก็ไม่พอพระทัย จึงตรัสแก่เหล่าสาวกว่า “จงยอมให้เด็กเล็กๆเข้ามาหาเรา อย่าห้ามเขาเลย เพราะว่าอาณาจักรของพระเจ้าย่อมเป็นของคนเช่นเด็กเหล่านั้น

10:14 But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.

10:15 เราบอกความจริงแก่ท่านทั้งหลายว่า ผู้หนึ่งผู้ใดมิได้รับอาณาจักรของพระเจ้าเหมือนเด็กเล็กๆ ผู้นั้นจะเข้าในอาณาจักรนั้นไม่ได้”

10:15 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.

10:16 แล้วพระองค์ทรงอุ้มเด็กเล็กๆเหล่านั้น วางพระหัตถ์บนเขา แล้วทรงอวยพรให้

10:16 And he took them up in his arms, put his hands upon them, and blessed them.

เรื่องเศรษฐีหนุ่ม (มธ 19:16-30; ลก 18:18-20)
10:17 เมื่อพระองค์กำลังเสด็จออกไปตามทาง มีคนหนึ่งวิ่งมาหาพระองค์คุกเข่าลงทูลถามพระองค์ว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะกระทำประการใดจึงจะได้ชีวิตนิรันดร์เป็นมรดก”

The Rich Young Ruler (Matt. 19:16-30; Luke 18:18-20)
10:17 And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?

10:18 พระเยซูตรัสถามคนนั้นว่า “ท่านเรียกเราว่าประเสริฐทำไม ไม่มีใครประเสริฐเว้นแต่พระเจ้าองค์เดียว

10:18 And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God.

10:19 ท่านรู้จักพระบัญญัติแล้วซึ่งว่า ‘อย่าล่วงประเวณีผัวเมียเขา อย่าฆ่าคน อย่าลักทรัพย์ อย่าเป็นพยานเท็จ อย่าฉ้อเขา จงให้เกียรติแก่บิดามารดาของตน’”

10:19 Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.

10:20 คนนั้นจึงทูลตอบพระองค์ว่า “อาจารย์เจ้าข้า ข้อเหล่านี้ข้าพเจ้าได้ถือรักษาไว้ตั้งแต่เป็นเด็กมา”

10:20 And he answered and said unto him, Master, all these have I observed from my youth.

10:21 พระเยซูทรงเพ่งดูคนนั้น ก็ทรงรักเขา แล้วตรัสแก่เขาว่า “ท่านยังขาดอยู่สิ่งหนึ่ง จงไปขายบรรดาสิ่งของซึ่งท่านมีอยู่ แจกจ่ายให้คนอนาถา แล้วท่านจะมีทรัพย์สมบัติในสวรรค์ แล้วจงแบกกางเขน และตามเรามา”

10:21 Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.

10:22 เมื่อเขาได้ยินคำนั้นก็เสียใจ แล้วออกไปเป็นทุกข์เพราะเขามีทรัพย์สิ่งของเป็นอันมาก

10:22 And he was sad at that saying, and went away grieved: for he had great possessions.

คำทรงเตือน อย่าไว้วางใจในทรัพย์สมบัติ
10:23 พระเยซูจึงทอดพระเนตรรอบๆแล้วตรัสแก่เหล่าสาวกของพระองค์ว่า “คนมั่งมีจะเข้าในอาณาจักรของพระเจ้าก็ยากนักหนา”

Warning: Trust Not in Riches
10:23 And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!

10:24 เหล่าสาวกก็ประหลาดใจด้วยคำตรัสของพระองค์ และพระเยซูตรัสแก่เขาอีกว่า “ลูกเอ๋ย คนที่วางใจในทรัพย์สมบัติจะเข้าในอาณาจักรของพระเจ้าก็ยากนักหนา

10:24 And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!

10:25 ตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”

10:25 It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

10:26 เหล่าสาวกก็ประหลาดใจยิ่งนักจึงพูดกันว่า “ถ้าอย่างนั้นใครจะรอดได้”

10:26 And they were astonished out of measure, saying among themselves, Who then can be saved?

10:27 พระเยซูทอดพระเนตรเหล่าสาวกแล้วตรัสว่า “ฝ่ายมนุษย์ย่อมเป็นไปไม่ได้ แต่ไม่เป็นแบบนั้นกับพระเจ้า เพราะว่าพระเจ้าทรงกระทำให้เป็นไปได้ทุกสิ่ง”

10:27 And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible.

10:28 ฝ่ายเปโตรจึงเริ่มทูลพระองค์ว่า “ดูเถิด ข้าพระองค์ทั้งหลายได้สละสิ่งสารพัด และได้ติดตามพระองค์มา”

10:28 Then Peter began to say unto him, Lo, we have left all, and have followed thee.

10:29 พระเยซูตรัสตอบว่า “เราบอกความจริงแก่ท่านว่า ถ้าผู้ใดได้สละบ้าน หรือพี่น้องชายหญิง หรือบิดามารดา หรือภรรยา หรือบุตร หรือที่ดิน เพราะเห็นแก่เราและข่าวประเสริฐนั้น

10:29 And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,

10:30 ในเวลานี้ผู้นั้นจะได้รับตอบแทนร้อยเท่า คือบ้าน พี่น้องชายหญิง มารดา บุตรและที่ดิน ทั้งจะถูกการข่มเหงด้วย และในโลกหน้าจะได้ชีวิตนิรันดร์

10:30 But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.

10:31 แต่มีหลายคนที่เป็นคนต้นจะต้องกลับไปเป็นคนสุดท้าย และที่เป็นคนสุดท้ายจะกลับเป็นคนต้น”

10:31 But many that are first shall be last; and the last first.

ทรงพยากรณ์ถึงการสิ้นพระชนม์และการฟื้นคืนชีพของพระเยซู (มธ 20:17-19; ลก 18:31-33)
10:32 เมื่อกำลังเดินทางจะขึ้นไปยังกรุงเยรูซาเล็ม พระเยซูก็เสด็จนำหน้าเขา ฝ่ายเหล่าสาวกก็พากันคิดประหลาดใจ และขณะที่เขาตามมาก็หวาดกลัว พระองค์จึงทรงเรียกสาวกสิบสองคนอีก แล้วเริ่มตรัสสำแดงให้เขาทราบถึงเหตุการณ์ซึ่งจะเกิดแก่พระองค์นั้น

Death and Resurrection of Jesus Foretold Again (Matt. 20:17-19; Luke 18:31-33)
10:32 And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,

10:33 ว่า “ดูเถิด เราทั้งหลายจะขึ้นไปยังกรุงเยรูซาเล็ม และเขาจะมอบบุตรมนุษย์ไว้กับพวกปุโรหิตใหญ่และพวกธรรมาจารย์ และเขาเหล่านั้นจะปรับโทษท่านถึงตาย และจะมอบท่านไว้กับคนต่างชาติ

10:33 Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:

10:34 คนต่างชาตินั้นจะเยาะเย้ยท่าน จะเฆี่ยนตีท่าน จะถ่มน้ำลายรดท่าน และจะฆ่าท่านเสีย และวันที่สามท่านจะเป็นขึ้นมาใหม่”

10:34 And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.

คำขอร้องของยากอบกับยอห์น (มธ 20:20-28)
10:35 ฝ่ายยากอบกับยอห์น บุตรชายของเศเบดี เข้ามาทูลพระองค์ว่า “พระอาจารย์เจ้าข้า ข้าพระองค์ทั้งสองปรารถนาจะขอให้พระองค์ทรงกระทำตามคำขอของข้าพระองค์”

The Request of James and John (Matt. 20:20-28)
10:35 And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.

10:36 พระองค์จึงตรัสถามเขาว่า “ท่านทั้งสองปรารถนาจะให้เราทำสิ่งใดให้ท่าน”

10:36 And he said unto them, What would ye that I should do for you?

10:37 เขาจึงทูลตอบพระองค์ว่า “เมื่อพระองค์จะทรงสง่าราศีนั้น ขอให้ข้าพระองค์นั่งที่เบื้องขวาพระหัตถ์คนหนึ่ง เบื้องซ้ายพระหัตถ์คนหนึ่ง”

10:37 They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.

10:38 พระเยซูจึงตรัสแก่เขาว่า “ที่ท่านขอนั้นท่านไม่เข้าใจ ถ้วยซึ่งเราจะดื่มนั้นท่านจะดื่มได้หรือ และบัพติศมานั้นซึ่งเราจะรับ ท่านจะรับได้หรือ”

10:38 But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?

10:39 เขาทั้งสองทูลตอบพระองค์ว่า “ได้ พระเจ้าข้า” พระเยซูจึงตรัสแก่เขาว่า “ถ้วยซึ่งเราดื่มท่านจะดื่มก็จริง และรับบัพติศมาด้วยบัพติศมาที่เราจะรับก็จริง

10:39 And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:

10:40 แต่ที่จะนั่งข้างขวาและข้างซ้ายของเรานั้น ไม่ใช่พนักงานของเราที่จะจัดให้ แต่ได้ทรงเตรียมไว้สำหรับผู้ใดก็จะให้แก่ผู้นั้น”

10:40 But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.

10:41 เมื่อสาวกสิบคนได้ยินแล้ว ก็เริ่มมีความขุ่นเคืองยากอบและยอห์น

10:41 And when the ten heard it, they began to be much displeased with James and John.

10:42 พระเยซูจึงทรงเรียกเขาทั้งหลายมาตรัสแก่เขาว่า “ท่านทั้งหลายรู้อยู่ว่า ผู้ที่นับว่าเป็นผู้ครองของคนต่างชาติย่อมเป็นเจ้าเหนือเขา และผู้ใหญ่ทั้งหลายก็ใช้อำนาจบังคับ

10:42 But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.

10:43 แต่ในพวกท่านหาเป็นอย่างนั้นไม่ ถ้าผู้ใดใคร่จะได้เป็นใหญ่ในพวกท่าน ผู้นั้นจะต้องเป็นผู้ปรนนิบัติท่านทั้งหลาย

10:43 But so shall it not be among you: but whosoever will be great among you, shall be your minister:

10:44 และถ้าผู้ใดใคร่จะได้เป็นเอกเป็นต้น ผู้นั้นจะต้องเป็นผู้รับใช้ของคนทั้งปวง

10:44 And whosoever of you will be the chiefest, shall be servant of all.

10:45 เพราะว่าบุตรมนุษย์มิได้มาเพื่อรับการปรนนิบัติ แต่มาเพื่อจะปรนนิบัติ และประทานชีวิตของท่านให้เป็นค่าไถ่สำหรับคนเป็นอันมาก”

10:45 For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

คนตาบอดชื่อบารทิเมอัสได้รับการรักษาให้หาย (มธ 20:29-34; ลก 18:35-43)
10:46 ฝ่ายพระเยซูกับพวกสาวกมายังเมืองเยรีโค และเมื่อพระองค์เสด็จออกจากเมืองเยรีโคกับพวกสาวกของพระองค์และประชาชนเป็นอันมาก มีคนตาบอดคนหนึ่ง ชื่อบารทิเมอัส ซึ่งเป็นบุตรชายของทิเมอัส นั่งขอทานอยู่ที่ริมหนทาง

Blind Bartimaeus Healed (Matt. 20:29-34; Luke 18:35-43)
10:46 And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.

10:47 เมื่อคนนั้นได้ยินว่าพระเยซูชาวนาซาเร็ธเสด็จมา จึงเริ่มร้องเสียงดังว่า “ท่านเยซู บุตรดาวิดเจ้าข้า ขอทรงเมตตาข้าพระองค์เถิด”

10:47 And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou Son of David, have mercy on me.

10:48 มีหลายคนห้ามเขาให้เขานิ่งเสีย แต่เขายิ่งร้องเสียงดังขึ้นว่า “บุตรดาวิดเจ้าข้า ขอทรงเมตตาข้าพระองค์เถิด”

10:48 And many charged him that he should hold his peace: but he cried the more a great deal, Thou Son of David, have mercy on me.

10:49 พระเยซูทรงหยุดประทับยืนอยู่ แล้วตรัสสั่งให้เรียกคนนั้นมา เขาจึงเรียกคนตาบอดนั้นว่าแก่เขาว่า “จงชื่นใจและลุกขึ้นเถิด พระองค์ทรงเรียกเจ้า”

10:49 And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.

10:50 คนนั้นก็ทิ้งผ้าห่มเสียลุกขึ้นมาหาพระเยซู

10:50 And he, casting away his garment, rose, and came to Jesus.

10:51 พระเยซูจึงตรัสถามเขาว่า “เจ้าปรารถนาจะให้เราทำอะไรแก่เจ้า” คนตาบอดนั้นทูลพระองค์ว่า “พระอาจารย์เจ้าข้า ขอโปรดให้ตาข้าพระองค์เห็นได้”

10:51 And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.

10:52 พระเยซูตรัสแก่เขาว่า “จงไปเถิด ความเชื่อของเจ้าได้กระทำให้เจ้าหายปกติแล้ว” ในทันใดนั้นคนตาบอดนั้นก็เห็นได้ และได้เดินทางตามพระเยซูไป

10:52 And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.


มาระโก 11 / Mark 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การเสด็จเข้าไปในกรุงเยรูซาเล็มอย่างผู้มีชัย (ศคย 9:9; มธ 21:1-9; ลก 19:29-38; ยน 12:12-19)
11:1 ครั้นพระองค์กับพวกสาวกมาใกล้กรุงเยรูซาเล็ม ถึงหมู่บ้านเบธฟายี และหมู่บ้านเบธานีเชิงภูเขามะกอกเทศ พระองค์ทรงใช้สาวกสองคน

Triumphal Entry into Jerusalem (Zech. 9:9; Matt. 21:1-9; Luke 19:29-38; John 12:12-19)
11:1 And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,

11:2 สั่งเขาว่า “จงเข้าไปในหมู่บ้านที่อยู่ตรงหน้าท่าน ครั้นเข้าไปแล้วในทันใดนั้นจะพบลูกลาตัวหนึ่งผูกอยู่ ที่ยังไม่มีใครขึ้นขี่เลย จงแก้มันจูงมาเถิด

11:2 And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.

11:3 ถ้าผู้ใดถามท่านว่า ‘ท่านทำอย่างนี้ทำไม’ จงบอกว่า องค์พระผู้เป็นเจ้าต้องประสงค์ลูกลานี้ และประเดี๋ยวพระองค์จะส่งกลับคืนมาให้ที่นี่”

11:3 And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.

11:4 สาวกสองคนนั้นจึงไป แล้วพบลูกลาตัวนั้นผูกอยู่นอกประตูที่สี่แยก เขาจึงแก้มัน

11:4 And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.

11:5 บางคนซึ่งยืนอยู่ที่นั่นถามเขาว่า “แก้ลูกลานั้นทำไม”

11:5 And certain of them that stood there said unto them, What do ye, loosing the colt?

11:6 สาวกก็ตอบตามพระดำรัสสั่งของพระเยซู แล้วเขาก็ยอมให้เอาไป

11:6 And they said unto them even as Jesus had commanded: and they let them go.

11:7 สาวกจึงจูงลูกลามาถึงพระเยซู แล้วเอาเสื้อผ้าของตนปูลงบนหลังลา แล้วพระองค์จึงทรงลานั้น

11:7 And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.

11:8 มีคนเป็นอันมากเอาเสื้อผ้าของตนปูลงตามถนนหนทาง และคนอื่นก็ตัดกิ่งไม้จากต้นไม้มาปูลงตามทางนั้น

11:8 And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.

11:9 ฝ่ายคนที่เดินไปข้างหน้า กับผู้ที่ตามมาข้างหลัง ก็โห่ร้องว่า “โฮซันนา ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้า ทรงพระเจริญ

11:9 And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord:

11:10 ความสุขสวัสดิ์มงคลจงมีแก่อาณาจักรของดาวิด บรรพบุรุษของเรา ที่มาตั้งอยู่ในพระนามขององค์พระผู้เป็นเจ้า โฮซันนาในที่สูงสุด”

11:10 Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.

11:11 พระเยซูก็เสด็จเข้ากรุงเยรูซาเล็มและเข้าไปในพระวิหาร เมื่อทอดพระเนตรสิ่งทั้งปวงแล้วเวลาก็จวนค่ำ จึงเสด็จออกไปยังหมู่บ้านเบธานีกับเหล่าสาวกสิบสองคนนั้น

11:11 And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.

ต้นมะเดื่อที่ไม่มีผล (มธ 21:19-21)
11:12 ครั้นรุ่งขึ้นเมื่อพระองค์กับสาวกออกมาจากหมู่บ้านเบธานีแล้ว พระองค์ก็ทรงหิว

The Barren Fig Tree (Matt. 21:19-21)
11:12 And on the morrow, when they were come from Bethany, he was hungry:

11:13 พอทอดพระเนตรเห็นต้นมะเดื่อต้นหนึ่งแต่ไกลมีใบ จึงเสด็จเข้าไปดูว่ามีผลหรือไม่ ครั้นมาถึงต้นนั้นแล้ว ไม่เห็นมีผลมีแต่ใบเท่านั้น เพราะยังไม่ถึงฤดูผลมะเดื่อ

11:13 And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.

11:14 พระเยซูจึงตรัสแก่ต้นนั้นว่า “ตั้งแต่นี้ไปจะไม่มีใครได้กินผลจากเจ้าเลย” เหล่าสาวกของพระองค์ก็ได้ยินคำซึ่งพระองค์ตรัสนั้น

11:14 And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.

พระเยซูทรงชำระล้างพระวิหาร (มธ 21:12-16; ลก 19:45-47)
11:15 เมื่อพระองค์กับสาวกมาถึงกรุงเยรูซาเล็ม พระเยซูก็เสด็จเข้าไปในพระวิหาร แล้วเริ่มขับไล่บรรดาผู้ซื้อขายในพระวิหารนั้น และคว่ำโต๊ะผู้รับแลกเงิน กับทั้งคว่ำม้านั่งผู้ขายนกเขาเสีย

Jesus Purifies the Temple (Matt. 21:12-16; Luke 19:45-47)
11:15 And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;

11:16 และทรงห้ามมิให้ผู้ใดขนสิ่งใดๆเดินลัดพระวิหาร

11:16 And would not suffer that any man should carry any vessel through the temple.

11:17 พระองค์ตรัสสอนเขาว่า “มีพระวจนะเขียนไว้มิใช่หรือว่า ‘นิเวศของเราประชาชาติทั้งหลายจะเรียกว่า เป็นนิเวศอธิษฐาน’ แต่เจ้าทั้งหลายได้กระทำให้เป็น ‘ถ้ำของพวกโจร’”

11:17 And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.

11:18 เมื่อพวกธรรมาจารย์และพวกปุโรหิตใหญ่ได้ยินอย่างนั้น จึงหาช่องที่จะประหารพระองค์เสีย เพราะเขากลัวพระองค์ ด้วยว่าประชาชนประหลาดใจด้วยคำสั่งสอนของพระองค์

11:18 And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.

11:19 และเมื่อถึงเวลาเย็น พระองค์ได้เสด็จออกไปจากกรุง

11:19 And when even was come, he went out of the city.

11:20 ครั้นเวลาเช้า เมื่อพระองค์กับเหล่าสาวกได้ผ่านที่นั้นไป ก็ได้เห็นมะเดื่อต้นนั้นเหี่ยวแห้งไปจนถึงราก

11:20 And in the morning, as they passed by, they saw the fig tree dried up from the roots.

11:21 ฝ่ายเปโตรระลึกขึ้นได้จึงทูลพระองค์ว่า “พระอาจารย์เจ้าข้า ดูเถิด ต้นมะเดื่อที่พระองค์ได้สาปไว้นั้นก็เหี่ยวแห้งไปแล้ว”

11:21 And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.

จงเชื่อในพระเจ้า (ยก 5:15)
11:22 พระเยซูจึงตรัสตอบเหล่าสาวกว่า “จงเชื่อในพระเจ้าเถิด

Faith in God (James 5:15)
11:22 And Jesus answering saith unto them, Have faith in God.

11:23 เราบอกความจริงแก่ท่านว่า ถ้าผู้ใดๆจะสั่งภูเขานี้ว่า ‘จงลอยไปลงทะเล’ และมิได้สงสัยในใจ แต่เชื่อว่าจะเป็นไปตามที่สั่งนั้น ก็จะเป็นไปตามคำสั่งนั้นจริง

11:23 For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.

11:24 เหตุฉะนั้นเราบอกท่านทั้งหลายว่า ขณะเมื่อท่านจะอธิษฐานขอสิ่งใด จงเชื่อว่าได้รับ และท่านจะได้รับสิ่งนั้น

11:24 Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them.

11:25 เมื่อท่านยืนอธิษฐานอยู่ ถ้าท่านมีเหตุกับผู้หนึ่งผู้ใด จงยกโทษให้ผู้นั้นเสีย เพื่อพระบิดาของท่าน ผู้ทรงสถิตในสวรรค์ จะโปรดยกการละเมิดของท่านด้วย

11:25 And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.

11:26 แต่ถ้าท่านทั้งหลายไม่ยกโทษให้ พระบิดาของท่าน ผู้ทรงสถิตในสวรรค์ จะไม่ทรงโปรดยกการละเมิดของท่านเหมือนกัน”

11:26 But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.

เกิดปัญหาเรื่องสิทธิอำนาจของพระเยซู (มธ 21:23-27; ลก 20:1-8)
11:27 ฝ่ายพระองค์กับเหล่าสาวกมายังกรุงเยรูซาเล็มอีก เมื่อพระองค์เสด็จดำเนินอยู่ในพระวิหาร พวกปุโรหิตใหญ่ พวกธรรมาจารย์ และพวกผู้ใหญ่มาหาพระองค์

Authority of Jesus Questioned (Matt. 21:23-27; Luke 20:1-8)
11:27 And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,

11:28 ทูลพระองค์ว่า “ท่านมีสิทธิอันใดจึงได้ทำสิ่งเหล่านี้ ใครให้สิทธิแก่ท่านที่จะทำการนี้ได้”

11:28 And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?

11:29 พระเยซูจึงตรัสตอบเขาว่า “เราจะถามท่านทั้งหลายสักข้อหนึ่งเหมือนกัน จงตอบเรา แล้วเราจะบอกท่านว่า เรากระทำการนี้โดยสิทธิอันใด

11:29 And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.

11:30 คือบัพติศมาของยอห์นนั้น มาจากสวรรค์หรือมาจากมนุษย์ จงตอบเราเถิด”

11:30 The baptism of John, was it from heaven, or of men? answer me.

11:31 เขาจึงปรึกษากันว่า “ถ้าเราจะว่า ‘มาจากสวรรค์’ ท่านจะถามเราว่า ‘เหตุไฉนจึงไม่เชื่อยอห์นเล่า’

11:31 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?

11:32 แต่ถ้าเราจะว่า ‘มาจากมนุษย์’” เขากลัวประชาชน เพราะประชาชนถือว่ายอห์นเป็นศาสดาพยากรณ์จริงๆ

11:32 But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.

11:33 เขาจึงทูลตอบพระเยซูว่า “พวกข้าพเจ้าไม่ทราบ” พระเยซูจึงตรัสกับเขาว่า “เราจะไม่บอกท่านทั้งหลายเหมือนกันว่า เรากระทำการนี้โดยสิทธิอันใด”

11:33 And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.


มาระโก 12 / Mark 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำอุปมาเรื่องเจ้าของสวนที่ต้องการพืชผล (อสย 5:1-7; มธ 21:33-46; ลก 20:9-19)
12:1 พระองค์จึงเริ่มตรัสแก่เขาเป็นคำอุปมาว่า “ยังมีชายคนหนึ่งได้ทำสวนองุ่น แล้วล้อมรั้วต้นไม้ไว้รอบ เขาได้สกัดบ่อเก็บน้ำองุ่น และสร้างหอเฝ้า ให้พวกชาวสวนเช่าแล้วก็ไปเมืองไกล

The Parable of the Householder Demanding Fruit (Isa. 5:1-7; Matt. 21:33-46; Luke 20:9-19)
12:1 And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.

12:2 ครั้นถึงฤดูผลองุ่นเขาจึงใช้ผู้รับใช้คนหนึ่งไปหาคนเช่าสวนนั้น เพื่อเขาจะได้รับส่วนผลของสวนองุ่นจากคนเช่าสวน

12:2 And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.

12:3 ฝ่ายคนเหล่านั้นก็จับผู้รับใช้นั้นเฆี่ยนตี แล้วไล่ให้กลับไปมือเปล่า

12:3 And they caught him, and beat him, and sent him away empty.

12:4 อีกครั้งหนึ่งเจ้าของสวนใช้ผู้รับใช้อีกคนหนึ่งไปหาคนเช่าสวน คนเช่าสวนนั้นก็เอาหินขว้างผู้รับใช้นั้นศีรษะแตก และไล่ให้กลับไปอย่างน่าอัปยศ

12:4 And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.

12:5 อีกครั้งหนึ่งเจ้าของใช้ผู้รับใช้ไปอีกคนหนึ่ง เขาก็ฆ่าผู้รับใช้นั้นเสีย แล้วยังใช้ผู้รับใช้ไปอีกหลายคน เขาก็เฆี่ยนตีบ้าง ฆ่าเสียบ้าง

12:5 And again he sent another; and him they killed, and many others; beating some, and killing some.

12:6 เจ้าของสวนยังมีบุตรชายที่รักคนหนึ่ง จึงใช้บุตรคนนั้นไปเป็นครั้งสุดท้าย พูดว่า ‘พวกเขาคงจะเคารพบุตรชายของเรา’

12:6 Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.

12:7 แต่คนเช่าสวนพูดกันว่า ‘คนนี้แหละเป็นทายาท มาเถิด ให้เราฆ่าเขาเสีย แล้วมรดกนั้นจะตกอยู่กับเรา’

12:7 But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours.

12:8 เขาจึงพากันจับบุตรนั้นฆ่าเสีย และเอาศพทิ้งไว้นอกสวนองุ่น

12:8 And they took him, and killed him, and cast him out of the vineyard.

12:9 เหตุฉะนั้น เจ้าของสวนองุ่นจะทำประการใด ท่านก็จะมาฆ่าคนเช่าสวนเหล่านั้นเสีย แล้วจะเอาสวนองุ่นนั้นให้ผู้อื่นเช่า

12:9 What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.

12:10 ท่านทั้งหลายอ่านพระคัมภีร์ตอนนี้แล้วมิใช่หรือซึ่งว่า ‘ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว

12:10 And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:

12:11 การนี้เป็นมาจากองค์พระผู้เป็นเจ้า เป็นการมหัศจรรย์ประจักษ์แก่ตาเรา’”

12:11 This was the Lord's doing, and it is marvellous in our eyes?

12:12 ฝ่ายเขาจึงอยากจะจับพระองค์ แต่ว่าเขากลัวประชาชน ด้วยเขารู้อยู่ว่า พระองค์ได้ตรัสคำอุปมานี้กระทบพวกเขาเอง แล้วเขาก็ไปจากพระองค์

12:12 And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.

คำถามเกี่ยวกับการส่งส่วย (มธ 22:15-22; ลก 20:19-26)
12:13 เขาจึงใช้บางคนในพวกฟาริสีและพวกเฮโรดไปหาพระองค์ เพื่อจะคอยจับผิดในพระดำรัสของพระองค์

The Question of Tribute (Matt. 22:15-22; Luke 20:19-26)
12:13 And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words.

12:14 ครั้นมาถึงแล้วก็ทูลพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายทราบอยู่ว่า ท่านเป็นคนซื่อสัตย์และมิได้เอาใจผู้ใด เพราะท่านมิได้เห็นแก่หน้าผู้ใด แต่สั่งสอนทางของพระเจ้าจริงๆ การที่จะส่งส่วยให้แก่ซีซาร์นั้นถูกต้องตามพระราชบัญญัติหรือไม่

12:14 And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?

12:15 เราจะส่งดีหรือไม่ส่งดี” แต่พระองค์ทรงทราบอุบายของเขาจึงตรัสแก่เขาว่า “ท่านทั้งหลายมาทดลองเราทำไม จงเอาเงินตราเหรียญหนึ่งมาให้เราดู”

12:15 Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it.

12:16 เขาก็เอามาให้ พระองค์จึงตรัสถามเขาว่า “รูปและคำจารึกนี้เป็นของใคร” เขาทูลตอบพระองค์ว่า “ของซีซาร์”

12:16 And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.

12:17 พระเยซูจึงตรัสแก่เขาว่า “ของของซีซาร์ จงถวายแก่ซีซาร์ และของของพระเจ้า จงถวายแด่พระเจ้า” ฝ่ายเขาก็ประหลาดใจในพระองค์

12:17 And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.

พระเยซูตรัสตอบพวกสะดูสีเกี่ยวกับการเป็นขึ้นมาจากความตาย (มธ 22:23-33; ลก 20:27-38)
12:18 มีพวกสะดูสีมาหาพระองค์ พวกนี้เป็นผู้ที่กล่าวว่าการฟื้นขึ้นมาจากความตายนั้นไม่มี เขาทูลถามพระองค์ว่า

Jesus Answers Sadducees concerning Resurrection (Matt. 22:23-33; Luke 20:27-38)
12:18 Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,

12:19 “อาจารย์เจ้าข้า โมเสสได้เขียนสั่งข้าพเจ้าทั้งหลายไว้ว่า ‘ถ้าชายผู้ใดตายและภรรยายังอยู่ แต่ไม่มีบุตร ก็ให้น้องชายรับพี่สะใภ้นั้นไว้เป็นภรรยาของตน เพื่อสืบเชื้อสายของพี่ชายไว้’

12:19 Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother.

12:20 ยังมีพี่น้องผู้ชายเจ็ดคน พี่หัวปีมีภรรยาแล้วตาย ไม่มีเชื้อสาย

12:20 Now there were seven brethren: and the first took a wife, and dying left no seed.

12:21 น้องที่หนึ่งจึงรับหญิงนั้นมาเป็นภรรยา แล้วก็ตาย ยังไม่มีเชื้อสาย และน้องที่สองที่สามก็ทำเช่นกัน

12:21 And the second took her, and died, neither left he any seed: and the third likewise.

12:22 พี่น้องทั้งเจ็ดคนนี้ก็ได้รับผู้หญิงนั้นไว้เป็นภรรยาและไม่มีเชื้อสาย ที่สุดผู้หญิงนั้นก็ตายด้วย

12:22 And the seven had her, and left no seed: last of all the woman died also.

12:23 เหตุฉะนั้น ในวันที่จะฟื้นขึ้นมาจากความตาย เมื่อเขาทั้งเจ็ดเป็นขึ้นมาแล้ว หญิงนั้นจะเป็นภรรยาของใครด้วยนางได้เป็นภรรยาของชายทั้งเจ็ดแล้ว”

12:23 In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.

12:24 พระเยซูจึงตรัสตอบเขาว่า “พวกท่านคิดผิดเสียแล้ว เพราะท่านทั้งหลายไม่รู้พระคัมภีร์หรือฤทธิ์เดชของพระเจ้า

12:24 And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?

12:25 ด้วยว่าเมื่อมนุษย์จะฟื้นขึ้นมาจากความตายนั้น เขาจะไม่มีการสมรส หรือยกให้เป็นสามีภรรยากันอีก แต่จะเป็นเหมือนทูตสวรรค์ในฟ้าสวรรค์

12:25 For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.

12:26 และเรื่องคนซึ่งตายแล้วที่เขาจะถูกชุบให้เป็นขึ้นอีกนั้น ท่านทั้งหลายยังไม่ได้อ่านคัมภีร์ของโมเสสตอนเรื่องพุ่มไม้หรือ ซึ่งพระเจ้าได้ตรัสไว้กับโมเสสว่า ‘เราเป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’

12:26 And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?

12:27 พระองค์มิได้เป็นพระเจ้าของคนตาย แต่ทรงเป็นพระเจ้าของคนเป็น ท่านทั้งหลายจึงผิดมากทีเดียว”

12:27 He is not the God of the dead, but the God of the living: ye therefore do greatly err.

พระบัญญัติข้อใหญ่ที่สุด (มธ 22:34-40; ลก 10:25-37)
12:28 มีธรรมาจารย์คนหนึ่ง เมื่อมาถึงได้ยินเขาไล่เลียงกันและเห็นว่าพระองค์ทรงตอบเขาได้ดี จึงทูลถามพระองค์ว่า “พระบัญญัติข้อใดเป็นเอกเป็นใหญ่กว่าบัญญัติทั้งปวง”

The First Great Commandment (Matt. 22:34-40; Luke 10:25-37)
12:28 And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?

12:29 พระเยซูจึงตรัสตอบคนนั้นว่า “พระบัญญัติซึ่งเป็นเอกเป็นใหญ่กว่าบัญญัติทั้งปวงนั้นคือว่า ‘โอ คนอิสราเอล จงฟังเถิด องค์พระผู้เป็นเจ้าพระเจ้าของเราทั้งหลายเป็นองค์พระผู้เป็นเจ้าองค์เดียว

12:29 And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord:

12:30 และพวกท่านจงรักองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน ด้วยสุดจิตสุดใจของท่าน ด้วยสิ้นสุดความคิด และด้วยสิ้นสุดกำลังของท่าน’ นี่เป็นพระบัญญัติที่เป็นเอกเป็นใหญ่

12:30 And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.

12:31 และพระบัญญัติที่สองนั้นก็เป็นเช่นกันคือ ‘จงรักเพื่อนบ้านเหมือนรักตนเอง’ พระบัญญัติอื่นที่ใหญ่กว่าพระบัญญัติทั้งสองนี้ไม่มี”

12:31 And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.

12:32 ฝ่ายธรรมาจารย์คนนั้นทูลพระองค์ว่า “ดีแล้วอาจารย์เจ้าข้า ท่านกล่าวถูกจริงว่าพระเจ้ามีแต่พระองค์เดียว และนอกจากพระองค์แล้วพระเจ้าอื่นไม่มีเลย

12:32 And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:

12:33 และซึ่งจะรักพระองค์ด้วยสุดใจ สุดความเข้าใจ สุดจิตและสิ้นสุดกำลัง และรักเพื่อนบ้านเหมือนรักตนเอง ก็ประเสริฐกว่าเครื่องเผาบูชาและเครื่องสัตวบูชาทั้งสิ้น”

12:33 And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices.

12:34 เมื่อพระเยซูทรงเห็นแล้วว่าคนนั้นพูดโดยใช้ความคิด จึงตรัสแก่เขาว่า “ท่านไม่ไกลจากอาณาจักรของพระเจ้า” ตั้งแต่นั้นไปไม่มีใครกล้าถามพระองค์ต่อไปอีก

12:34 And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.

พระเยซูทรงคัดค้านพวกฟาริสี (มธ 22:41-46; ลก 20:41-44)
12:35 เมื่อพระเยซูทรงสั่งสอนอยู่ในพระวิหารได้ตรัสถามว่า “ที่พวกธรรมาจารย์ว่าพระคริสต์เป็นบุตรของดาวิดนั้นเป็นได้อย่างไร

Jesus Baffles the Pharisees (Matt. 22:41-46; Luke 20:41-44)
12:35 And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the Son of David?

12:36 ด้วยว่าดาวิดเองทรงกล่าวโดยเดชพระวิญญาณบริสุทธิ์ว่า ‘องค์พระผู้เป็นเจ้าตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า จงนั่งที่ขวามือของเรา จนกว่าเราจะกระทำให้ศัตรูของท่านเป็นแท่นรองเท้าของท่าน’

12:36 For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.

12:37 ดาวิดเองยังได้เรียกท่านว่า เป็นองค์พระผู้เป็นเจ้า ท่านจะเป็นบุตรของดาวิดอย่างไรได้” ฝ่ายประชาชนทั่วไปฟังพระองค์ด้วยความยินดี

12:37 David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.

12:38 พระเยซูตรัสสอนเขาในคำสอนของพระองค์ว่า “จงระวังพวกธรรมาจารย์ให้ดี ผู้ที่ชอบสวมเสื้อยาวเดินไปมา และชอบให้คนคำนับกลางตลาด

12:38 And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces,

12:39 ชอบนั่งที่สูงในธรรมศาลาและที่อันมีเกียรติในการเลี้ยง

12:39 And the chief seats in the synagogues, and the uppermost rooms at feasts:

12:40 เขาริบเอาเรือนของหญิงม่าย และแสร้งอธิษฐานเสียยืดยาว คนเหล่านี้จะได้รับพระอาชญามากยิ่งขึ้น”

12:40 Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.

หญิงม่ายที่ถวายทองแดงสองแผ่น (ลก 21:1-4)
12:41 พระเยซูได้เสด็จประทับตรงหน้าตู้เก็บเงินถวาย ทรงทอดพระเนตรสังเกตประชาชนเอาเงินมาใส่ไว้ในตู้นั้น และคนมั่งมีหลายคนเอาเงินมากมาใส่ในที่นั้น

The Widow Gives Two Mites (Luke 21:1-4)
12:41 And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.

12:42 มีหญิงม่ายคนหนึ่งเป็นคนจนเอาเหรียญทองแดงสองอัน มีค่าประมาณสลึงหนึ่งมาใส่ไว้

12:42 And there came a certain poor widow, and she threw in two mites, which make a farthing.

12:43 พระองค์จึงทรงเรียกเหล่าสาวกของพระองค์มาตรัสแก่เขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า หญิงม่ายจนคนนี้ได้ใส่ไว้ในตู้เก็บเงินถวายมากกว่าคนทั้งปวงที่ใส่ไว้นั้น

12:43 And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:

12:44 เพราะว่าคนทั้งปวงนั้นได้เอาเงินเหลือใช้ของเขามาใส่ไว้ แต่ผู้หญิงนี้ขัดสนที่สุด ยังได้เอาเงินที่มีอยู่สำหรับเลี้ยงชีวิตของตนมาใส่จนหมด”

12:44 For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.


มาระโก 13 / Mark 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การสนทนาบนภูเขามะกอกเทศ (มธ 24-25; ลก 21)
13:1 เมื่อพระองค์เสด็จออกจากพระวิหาร มีสาวกของพระองค์คนหนึ่งทูลพระองค์ว่า “พระอาจารย์เจ้าข้า ดูเถิด ศิลาและตึกเหล่านี้ใหญ่จริง”

The Olivet Discourse Begins (Matt. 24-25; Luke 21)
13:1 And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!

13:2 พระองค์จึงตรัสแก่สาวกนั้นว่า “ท่านเห็นตึกใหญ่เหล่านี้หรือ ศิลาที่ซ้อนทับกันอยู่ที่นี่ซึ่งจะไม่ถูกทำลายลงก็หามิได้”

13:2 And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.

13:3 เมื่อพระองค์ประทับบนภูเขามะกอกเทศตรงหน้าพระวิหาร เปโตร ยากอบ ยอห์นและอันดรูว์มากราบทูลถามพระองค์ส่วนตัวว่า

13:3 And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,

13:4 “ขอทรงโปรดให้ข้าพระองค์ทั้งหลายทราบว่า เหตุการณ์เหล่านี้จะบังเกิดขึ้นเมื่อไร สิ่งไรจะเป็นหมายสำคัญว่าการณ์ทั้งปวงนี้จวนจะสำเร็จ”

13:4 Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled?

เส้นทางแห่งชีวิตของยุคนี้
13:5 พระเยซูจึงตั้งต้นตรัสตอบเขาว่า “ระวังให้ดี อย่าให้ผู้ใดล่อลวงท่านให้หลง

The Course of This Age
13:5 And Jesus answering them began to say, Take heed lest any man deceive you:

13:6 ด้วยว่าจะมีหลายคนมาต่างอ้างนามของเราว่า ‘เราเป็นพระคริสต์’ และจะล่อลวงคนเป็นอันมากให้หลงไป

13:6 For many shall come in my name, saying, I am Christ; and shall deceive many.

13:7 เมื่อท่านทั้งหลายจะได้ยินถึงการสงครามและข่าวลือเรื่องสงคราม อย่าตื่นตระหนกเลย ด้วยว่าบรรดาสิ่งเหล่านี้จำต้องบังเกิดขึ้น แต่ที่สุดปลายยังไม่มาถึง

13:7 And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.

13:8 เพราะประชาชาติจะลุกขึ้นต่อสู้ประชาชาติ ราชอาณาจักรต่อสู้ราชอาณาจักร ทั้งจะเกิดแผ่นดินไหวในที่ต่างๆ และจะเกิดกันดารอาหารและความทุกข์ยาก เหตุการณ์ทั้งปวงนี้เป็นขั้นแรกแห่งความทุกข์ลำบาก

13:8 For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.

13:9 แต่จงระวังตัวให้ดี เพราะคนเขาจะมอบท่านทั้งหลายไว้กับศาล และจะเฆี่ยนท่านในธรรมศาลา และท่านจะต้องยืนต่อหน้าเจ้าเมืองและกษัตริย์เพราะเห็นแก่เรา เพื่อจะได้เป็นพยานแก่เขา

13:9 But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.

13:10 ข่าวประเสริฐจะต้องประกาศทั่วประชาชาติทั้งปวงก่อน

13:10 And the gospel must first be published among all nations.

13:11 แต่ว่าเมื่อเขาจะนำท่านมามอบไว้นั้น อย่าเป็นกังวลก่อนว่าจะพูดอะไรดี และอย่าตรึกตรองเลย แต่จงพูดตามซึ่งได้ทรงโปรดให้ท่านพูดในเวลานั้น เพราะว่าผู้ที่พูดนั้นมิใช่ตัวท่านเอง แต่เป็นพระวิญญาณบริสุทธิ์

13:11 But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.

13:12 แม้ว่าพี่ก็จะทรยศน้องให้ถึงความตาย พ่อก็จะมอบลูก และลูกก็จะทรยศต่อพ่อแม่ให้ถึงแก่ความตาย

13:12 Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.

13:13 ท่านจะถูกคนทั้งปวงเกลียดชังเพราะเห็นแก่นามของเรา แต่ผู้ที่ทนได้จนถึงที่สุด ผู้นั้นจะรอด

13:13 And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.

ความทุกข์เวทนาใหญ่ยิ่ง (มธ 24:15)
13:14 แต่เมื่อท่านทั้งหลายจะเห็นสิ่งที่น่าสะอิดสะเอียนซึ่งกระทำให้เกิดการรกร้างว่างเปล่า ที่ดาเนียลศาสดาพยากรณ์ได้กล่าวถึงนั้น ตั้งอยู่ในที่ซึ่งไม่สมควรจะตั้ง” (ให้ผู้อ่านเข้าใจเอาเถิด) “เวลานั้นให้ผู้ที่อยู่ในแคว้นยูเดียหนีไปยังภูเขาทั้งหลาย

The Great Tribulation (Matt. 24:15)
13:14 But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:

13:15 ผู้ที่อยู่บนดาดฟ้าหลังคาบ้าน อย่าให้ลงมาเข้าไปเก็บข้าวของใดๆออกจากบ้านของตน

13:15 And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:

13:16 ผู้ที่อยู่ตามทุ่งนา อย่าให้กลับไปเอาเสื้อผ้าของตน

13:16 And let him that is in the field not turn back again for to take up his garment.

13:17 แต่ในวันเหล่านั้น วิบัติจะเกิดขึ้นแก่หญิงที่มีครรภ์ หรือหญิงที่มีลูกอ่อนกินนมอยู่

13:17 But woe to them that are with child, and to them that give suck in those days!

13:18 ท่านทั้งหลายจงอธิษฐานขอเพื่อเหตุการณ์เหล่านี้จะไม่เกิดขึ้นในฤดูหนาว

13:18 And pray ye that your flight be not in the winter.

13:19 ด้วยว่าในคราวนั้นจะเกิดความทุกข์ลำบากอย่างที่ไม่เคยมี ตั้งแต่พระเจ้าทรงสร้างโลกมาจนถึงเวลานี้ และจะไม่มีต่อไปอีกเลย

13:19 For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.

13:20 ถ้าองค์พระผู้เป็นเจ้ามิได้ทรงให้วันเหล่านั้นย่นสั้นเข้า จะไม่มีเนื้อหนังใดๆรอดได้เลย แต่เพราะทรงเห็นแก่ผู้ถูกเลือกสรรซึ่งพระองค์ได้ทรงเลือกไว้ พระองค์จึงทรงให้วันเหล่านั้นย่นสั้นเข้า

13:20 And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.

13:21 และในเวลานั้น ถ้าผู้ใดจะบอกพวกท่านว่า ‘ดูเถิด พระคริสต์อยู่ที่นี่’ หรือ ‘ดูเถิด อยู่ที่โน่น’ อย่าได้เชื่อเลย

13:21 And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:

13:22 ด้วยว่าจะมีพระคริสต์เทียมเท็จและผู้ทำนายเทียมเท็จเกิดขึ้นหลายคน ทำหมายสำคัญและการมหัศจรรย์เพื่อล่อลวงผู้ที่ถูกเลือกสรรแล้วให้หลง ถ้าเป็นได้

13:22 For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect.

13:23 แต่ท่านทั้งหลายจงระวังให้ดี ดูเถิด เราได้บอกสิ่งสารพัดให้แก่ท่านทั้งหลายไว้ก่อนแล้ว

13:23 But take ye heed: behold, I have foretold you all things.

องค์พระผู้เป็นเจ้าเสด็จกลับมาพร้อมด้วยสง่าราศี (มธ 24:27-31)
13:24 ภายหลังเมื่อคราวลำบากนั้นพ้นไปแล้ว ‘ดวงอาทิตย์จะมืดไป และดวงจันทร์จะไม่ส่องแสง

The Lord's Return in Glory (Matt. 24:27-31)
13:24 But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

13:25 ดวงดาวทั้งปวงจะตกจากฟ้า และบรรดาสิ่งที่มีอำนาจในท้องฟ้าจะสะเทือนสะท้านไป’

13:25 And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.

13:26 เมื่อนั้นเขาจะเห็น ‘บุตรมนุษย์เสด็จมาบนเมฆ’ ทรงฤทธานุภาพและสง่าราศีเป็นอันมาก

13:26 And then shall they see the Son of man coming in the clouds with great power and glory.

13:27 เมื่อนั้นพระองค์จะทรงใช้เหล่าทูตสวรรค์ของพระองค์ ให้รวบรวมคนทั้งปวงที่พระองค์ทรงเลือกสรรไว้แล้วจากลมทั้งสี่ทิศนั้น ตั้งแต่ที่สุดปลายแผ่นดินโลกจนถึงที่สุดขอบฟ้า

13:27 And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

คำอุปมาเกี่ยวกับต้นมะเดื่อ (มธ 24:32-33; ลก 21:29-31)
13:28 บัดนี้ จงเรียนคำอุปมาเรื่องต้นมะเดื่อ เมื่อกิ่งก้านยังอ่อนและแตกใบแล้ว ท่านก็รู้ว่าฤดูร้อนใกล้จะถึงแล้ว

The Parable of the Fig Tree (Matt. 24:32-33; Luke 21:29-31)
13:28 Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:

13:29 เช่นนั้นแหละ เมื่อท่านทั้งหลายเห็นสิ่งทั้งปวงนี้เกิดขึ้น ก็ให้รู้ว่าเหตุการณ์นั้นมาใกล้จะถึงประตูแล้ว

13:29 So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.

13:30 เราบอกความจริงแก่ท่านทั้งหลายว่า คนชั่วอายุนี้จะไม่ล่วงลับไปจนกว่าสิ่งทั้งปวงนี้บังเกิดขึ้น

13:30 Verily I say unto you, that this generation shall not pass, till all these things be done.

จงเฝ้าคอยการเสด็จกลับมาของพระคริสต์อยู่ตลอดเวลา
13:31 ฟ้าและดินจะล่วงไป แต่ถ้อยคำของเราจะสูญหายไปหามิได้เลย

Watch Continually for Christ's Return
13:31 Heaven and earth shall pass away: but my words shall not pass away.

13:32 แต่วันนั้นโมงนั้นไม่มีใครรู้ ถึงบรรดาทูตสวรรค์ในสวรรค์หรือพระบุตรก็ไม่รู้ รู้แต่พระบิดาองค์เดียว

13:32 But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.

13:33 จงเฝ้าระวังและอธิษฐานอยู่ เพราะท่านไม่รู้ว่าเวลาวันนั้นจะมาถึงเมื่อไร

13:33 Take ye heed, watch and pray: for ye know not when the time is.

13:34 ด้วยว่าบุตรมนุษย์เปรียบเหมือนเจ้าของบ้านคนหนึ่งที่ออกจากบ้านไปทางไกล มอบสิทธิอำนาจให้แก่พวกผู้รับใช้ของเขา และให้รู้การงานของตนว่ามีหน้าที่อะไรและได้สั่งนายประตูให้เฝ้าบ้านอยู่

13:34 For the Son of man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.

13:35 เหตุฉะนั้น ท่านทั้งหลายจงเฝ้าระวังอยู่ เพราะท่านไม่รู้ว่าเจ้าของบ้านจะมาเมื่อไร จะมาเวลาค่ำ หรือเที่ยงคืน หรือเวลาไก่ขัน หรือรุ่งเช้า

13:35 Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:

13:36 กลัวว่าจะมาฉับพลันและจะพบท่านนอนหลับอยู่

13:36 Lest coming suddenly he find you sleeping.

13:37 ซึ่งเราบอกพวกท่าน เราก็บอกคนทั้งปวงด้วยว่า จงเฝ้าระวังอยู่เถิด”

13:37 And what I say unto you I say unto all, Watch.


มาระโก 14 / Mark 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พวกปุโรหิตใหญ่วางอุบายที่จะฆ่าพระเยซู (มธ 26:2-5; ลก 22:1-2)
14:1 ยังอีกสองวันจะถึงเทศกาลปัสกาและเทศกาลกินขนมปังไร้เชื้อ พวกปุโรหิตใหญ่และพวกธรรมาจารย์ก็หาช่องที่จะจับพระองค์ด้วยอุบายและจะฆ่าเสีย

Chief Priests Plot Jesus' Death (Matt. 26:2-5; Luke 22:1-2)
14:1 After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death.

14:2 แต่พวกเขาพูดกันว่า “ในวันเลี้ยง อย่าพึ่งทำเลย เกรงว่าประชาชนจะเกิดวุ่นวาย”

14:2 But they said, Not on the feast day, lest there be an uproar of the people.

มารีย์แห่งหมู่บ้านเบธานีชโลมพระเยซู (มธ 26:6-13; ยน 12:1-8)
14:3 ในเวลาที่พระองค์ประทับอยู่ที่หมู่บ้านเบธานี ในเรือนของซีโมนคนโรคเรื้อน ขณะเมื่อทรงเอนพระกายลงเสวยอยู่ มีหญิงผู้หนึ่งถือผอบน้ำมันหอมนาระดาที่มีราคามากมาเฝ้าพระองค์ และนางทำให้ผอบนั้นแตกแล้วก็เทน้ำมันนั้นลงบนพระเศียรของพระองค์

Mary of Bethany Anoints Jesus (Matt. 26:6-13; John 12:1-8)
14:3 And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.

14:4 แต่มีบางคนไม่พอใจพูดกันว่า “เหตุใดจึงทำให้น้ำมันนี้เสียเปล่า

14:4 And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?

14:5 เพราะว่าน้ำมันนี้ ถ้าขายก็คงได้เงินกว่าสามร้อยเหรียญเดนาริอัน แล้วจะแจกให้คนจนก็ได้” เขาจึงบ่นว่าผู้หญิงนั้น

14:5 For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.

14:6 ฝ่ายพระเยซูตรัสว่า “อย่าว่าเขาเลย กวนใจเขาทำไม เขาได้กระทำการดีแก่เรา

14:6 And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.

14:7 ด้วยว่าคนยากจนมีอยู่กับท่านเสมอ และท่านจะทำการดีแก่เขาเมื่อไรก็ทำได้ แต่เราจะไม่อยู่กับท่านเสมอไป

14:7 For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.

14:8 ซึ่งผู้หญิงนี้ได้กระทำก็เป็นการสุดกำลังของเขา เขามาชโลมกายของเราก่อนเพื่อการศพของเรา

14:8 She hath done what she could: she is come aforehand to anoint my body to the burying.

14:9 เราบอกความจริงแก่ท่านทั้งหลายว่า ที่ไหนๆทั่วโลกซึ่งข่าวประเสริฐนี้จะประกาศไป การซึ่งผู้หญิงนี้ได้กระทำก็จะลือไปเป็นที่ระลึกถึงเขาที่นั่น”

14:9 Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.

ยูดาสตกลงทรยศพระเยซู (มธ 26:14-16; ลก 22:3-6)
14:10 ฝ่ายยูดาสอิสคาริโอท เป็นคนหนึ่งในพวกสาวกสิบสองคน ได้ไปหาพวกปุโรหิตใหญ่ เพื่อจะทรยศพระองค์ให้เขา

Judas Agrees to Betray Jesus (Matt. 26:14-16; Luke 22:3-6)
14:10 And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.

14:11 ครั้นเขาได้ยินอย่างนั้นก็ดีใจ และสัญญาว่าจะให้เงินแก่ยูดาส แล้วยูดาสจึงคอยหาช่องที่จะทรยศพระองค์ให้แก่เขา

14:11 And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.

เหล่าสาวกตระเตรียมการสำหรับเทศกาลปัสกา (มธ 26:17-19; ลก 22:7-13)
14:12 เมื่อวันต้นเทศกาลกินขนมปังไร้เชื้อ ถึงเวลาเขาเคยฆ่าลูกแกะสำหรับปัสกานั้น พวกสาวกของพระองค์มาทูลถามพระองค์ว่า “พระองค์ทรงปรารถนาจะให้ข้าพระองค์ทั้งหลายไปจัดเตรียมปัสกาให้พระองค์เสวยที่ไหน”

Disciples Prepare for the Passover (Matt. 26:17-19; Luke 22:7-13)
14:12 And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?

14:13 พระองค์จึงทรงใช้สาวกสองคนไป สั่งเขาว่า “จงเข้าไปในกรุงนั้น แล้วจะมีชายคนหนึ่งทูนหม้อน้ำมาพบท่าน จงตามคนนั้นไป

14:13 And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.

14:14 เขาจะเข้าไปในที่ใด ท่านจงบอกเจ้าของเรือนนั้นว่า พระอาจารย์ถามว่า ‘ห้องที่เราจะกินปัสกากับเหล่าสาวกของเราได้นั้นอยู่ที่ไหน’

14:14 And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?

14:15 เจ้าของเรือนจะชี้ให้ท่านเห็นห้องใหญ่ชั้นบนที่ตกแต่งไว้แล้ว ที่นั่นแหละ จงจัดเตรียมไว้สำหรับพวกเราเถิด”

14:15 And he will shew you a large upper room furnished and prepared: there make ready for us.

14:16 สาวกสองคนนั้นจึงออกเดินเข้าไปในกรุง และพบเหมือนพระดำรัสที่พระองค์ได้ตรัสแก่เขา แล้วได้จัดเตรียมปัสกาไว้พร้อม

14:16 And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.

พระเยซูทรงพยากรณ์ถึงการทรยศพระองค์ (มธ 26:20-24; ลก 22:14, 21-23; ยน 13:18-19)
14:17 ครั้นถึงเวลาค่ำแล้ว พระองค์จึงเสด็จมากับสาวกสิบสองคน

Jesus Foretells His Betrayal (Matt. 26:20-24; Luke 22:14, 21-23; John 13:18-19)
14:17 And in the evening he cometh with the twelve.

14:18 เมื่อกำลังเอนกายลงรับประทานอาหารอยู่ พระเยซูจึงตรัสว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า คนหนึ่งในพวกท่านจะทรยศเรา คือคนหนึ่งที่รับประทานอาหารอยู่กับเรานี่แหละ”

14:18 And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.

14:19 ฝ่ายพวกสาวกก็เริ่มพากันเป็นทุกข์ และทูลถามพระองค์ทีละคนว่า “คือข้าพระองค์หรือ” และอีกคนหนึ่งถามว่า “คือข้าพระองค์หรือ”

14:19 And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?

14:20 พระองค์จึงตรัสตอบเขาว่า “เป็นคนหนึ่งในสาวกสิบสองคนนี้ คือเป็นคนจิ้มในจานเดียวกันกับเรา

14:20 And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.

14:21 เพราะบุตรมนุษย์จะเสด็จไปตามที่ได้มีคำเขียนไว้ถึงพระองค์นั้นจริง แต่วิบัติแก่ผู้ที่ทรยศบุตรมนุษย์ ถ้าคนนั้นมิได้บังเกิดมาก็จะเป็นการดีต่อคนนั้นเอง”

14:21 The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.

การเริ่มต้นแห่งพิธีศีลระลึก (มธ 26:26-29; ลก 22:17-20; 1 คร 11:23-26)
14:22 ระหว่างอาหารมื้อนั้น พระเยซูทรงหยิบขนมปังมา ทรงขอบพระคุณ แล้วหักส่งให้แก่เหล่าสาวกตรัสว่า “จงรับกินเถิด นี่เป็นกายของเรา”

The Lord's Supper Instituted (Matt. 26:26-29; Luke 22:17-20; 1 Cor. 11:23-26)
14:22 And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body.

14:23 แล้วพระองค์จึงทรงหยิบถ้วย ขอบพระคุณและส่งให้เขา เขาก็รับไปดื่มทุกคน

14:23 And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.

14:24 แล้วพระองค์ตรัสแก่เขาว่า “นี่เป็นโลหิตของเราอันเป็นโลหิตแห่งพันธสัญญาใหม่ ซึ่งต้องหลั่งออกเพื่อคนเป็นอันมาก

14:24 And he said unto them, This is my blood of the new testament, which is shed for many.

14:25 เราบอกความจริงแก่ท่านทั้งหลายว่า เราจะไม่ดื่มน้ำผลแห่งเถาองุ่นนี้ต่อไปอีกจนวันนั้นมาถึง คือวันที่เราจะดื่มใหม่ในอาณาจักรของพระเจ้า”

14:25 Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.

เปโตรจะปฏิเสธพระเยซู (มธ 26:31-35; ลก 22:31-34; ยน 13:36-38)
14:26 เมื่อร้องเพลงสรรเสริญแล้ว พระองค์กับเหล่าสาวกก็พากันออกไปยังภูเขามะกอกเทศ

Peter to Deny Christ (Matt. 26:31-35; Luke 22:31-34; John 13:36-38)
14:26 And when they had sung an hymn, they went out into the mount of Olives.

14:27 พระเยซูจึงตรัสกับเหล่าสาวกว่า “ท่านทั้งหลายจะสะดุดใจเพราะเราในคืนนี้เอง ด้วยมีคำเขียนไว้ว่า ‘เราจะตีผู้เลี้ยงแกะ และแกะฝูงนั้นจะกระจัดกระจายไป’

14:27 And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.

14:28 แต่เมื่อทรงชุบให้เราฟื้นขึ้นมาแล้ว เราจะไปยังแคว้นกาลิลีก่อนหน้าท่าน”

14:28 But after that I am risen, I will go before you into Galilee.

14:29 เปโตรทูลพระองค์ว่า “แม้คนทั้งปวงจะสะดุดใจ ข้าพระองค์จะไม่สะดุดใจ”

14:29 But Peter said unto him, Although all shall be offended, yet will not I.

14:30 พระเยซูจึงตรัสกับเขาว่า “เราบอกความจริงแก่ท่านว่า ในวันนี้ คือคืนนี้เอง ก่อนไก่จะขันสองหน ท่านจะปฏิเสธเราสามครั้ง”

14:30 And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.

14:31 แต่เปโตรทูลแข็งแรงทีเดียวว่า “ถึงแม้ข้าพระองค์จะต้องตายกับพระองค์ ข้าพระองค์ก็จะไม่ปฏิเสธพระองค์เลย” เหล่าสาวกก็ทูลเช่นนั้นเหมือนกันทุกคน

14:31 But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.

พระเยซูทรงปวดร้าวทรมานในสวนเกทเสมนี (มธ 26:36-46; ลก 22:39-46; ยน 18:1)
14:32 พระเยซูกับเหล่าสาวกมายังที่แห่งหนึ่งชื่อเกทเสมนี และพระองค์ตรัสแก่สาวกของพระองค์ว่า “จงนั่งอยู่ที่นี่ขณะเมื่อเราอธิษฐาน”

Jesus' Agony in Gethsemane (Matt. 26:36-46; Luke 22:39-46; John 18:1)
14:32 And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.

14:33 พระองค์ก็พาเปโตร ยากอบ และยอห์นไปด้วย แล้วพระองค์ทรงเริ่มวิตกยิ่งและหนักพระทัยนัก

14:33 And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;

14:34 จึงตรัสกับเหล่าสาวกว่า “ใจเราเป็นทุกข์แทบจะตาย จงเฝ้าอยู่ที่นี่เถิด”

14:34 And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.

14:35 แล้วพระองค์เสด็จดำเนินไปอีกหน่อยหนึ่ง ซบพระกายลงที่ดินอธิษฐานว่า ถ้าเป็นได้ให้เวลานั้นล่วงพ้นไปจากพระองค์

14:35 And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.

14:36 พระองค์ทูลว่า “อับบา พระบิดาเจ้าข้า พระองค์ทรงสามารถกระทำสิ่งทั้งปวงได้ ขอเอาถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่ว่าอย่าให้เป็นตามใจปรารถนาของข้าพระองค์ แต่ให้เป็นไปตามพระทัยของพระองค์”

14:36 And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.

14:37 พระองค์จึงเสด็จกลับมาทรงพบเหล่าสาวกนอนหลับอยู่ และตรัสกับเปโตรว่า “ซีโมนเอ๋ย ท่านนอนหลับหรือ จะคอยเฝ้าอยู่สักชั่วเวลาหนึ่งไม่ได้หรือ

14:37 And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?

14:38 ท่านทั้งหลายจงเฝ้าระวังและอธิษฐานเพื่อท่านจะไม่ต้องถูกการทดลอง จิตใจพร้อมแล้วก็จริง แต่เนื้อหนังยังอ่อนกำลัง”

14:38 Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.

14:39 พระองค์จึงเสด็จไปอธิษฐานอีกครั้งหนึ่ง ทรงกล่าวคำเหมือนคราวก่อน

14:39 And again he went away, and prayed, and spake the same words.

14:40 ครั้นพระองค์เสด็จกลับมาก็ทรงพบสาวกนอนหลับอยู่อีก (เพราะตาเขาลืมไม่ขึ้น) และเขาไม่รู้ว่าจะทูลประการใด

14:40 And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.

14:41 เมื่อเสด็จกลับมาครั้งที่สามพระองค์จึงตรัสแก่เขาว่า “เดี๋ยวนี้ ท่านจงนอนต่อไปให้หายเหนื่อย พอเถอะ ดูเถิด เวลาซึ่งบุตรมนุษย์ต้องถูกทรยศให้ตกอยู่ในมือของคนบาปนั้นมาถึงแล้ว

14:41 And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.

14:42 ลุกขึ้นไปกันเถิด ดูเถิด ผู้ที่จะทรยศเรามาใกล้แล้ว”

14:42 Rise up, let us go; lo, he that betrayeth me is at hand.

ยูดาสทรยศพระเยซูให้เขาจับตัวไป (มธ 26:47-56; ลก 22:47-53; ยน 18:3-11)
14:43 พระองค์ตรัสยังไม่ทันขาดคำ ในทันใดนั้นยูดาสซึ่งเป็นคนหนึ่งในเหล่าสาวกสิบสองคนนั้น กับหมู่ชนเป็นอันมาก ถือดาบถือไม้ตะบอง ได้มาจากพวกปุโรหิตใหญ่ พวกธรรมาจารย์ และพวกผู้ใหญ่

Judas Betrays Jesus; Jesus Is Arrested (Matt. 26:47-56; Luke 22:47-53; John 18:3-11)
14:43 And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.

14:44 ผู้ที่จะทรยศพระองค์นั้นได้ให้สัญญาณแก่เขาว่า “เราจุบผู้ใด ก็เป็นผู้นั้นแหละ จงจับกุมเขาไปให้มั่นคง”

14:44 And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.

14:45 และทันทีที่ยูดาสมาถึง เขาตรงเข้ามาหาพระองค์ทูลว่า “พระอาจารย์เจ้าข้า พระอาจารย์เจ้าข้า” แล้วจุบพระองค์

14:45 And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.

14:46 คนเหล่านั้นก็จับกุมพระองค์ไป

14:46 And they laid their hands on him, and took him.

ดาบของเปโตร เหล่าสาวกละทิ้งพระเยซู (มธ 26:51-56)
14:47 คนหนึ่งในพวกเหล่านั้นที่ยืนอยู่ใกล้ๆ ได้ชักดาบออกฟันผู้รับใช้คนหนึ่งของมหาปุโรหิตถูกหูของเขาขาด

Peter's Sword; Disciples Forsake Jesus (Matt. 26:51-56)
14:47 And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.

14:48 พระเยซูจึงตรัสถามพวกเหล่านั้นว่า “ท่านทั้งหลายเห็นเราเป็นโจรหรือจึงถือดาบ ถือตะบองออกมาจับเรา

14:48 And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?

14:49 เราได้อยู่กับท่านทั้งหลายทุกวันสั่งสอนในพระวิหาร ท่านก็หาได้จับเราไม่ แต่จะต้องสำเร็จตามพระคัมภีร์”

14:49 I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.

14:50 แล้วสาวกทั้งหมดได้ละทิ้งพระองค์ไว้และพากันหนีไป

14:50 And they all forsook him, and fled.

14:51 มีชายหนุ่มคนหนึ่งห่มผ้าป่านผืนหนึ่งคลุมร่างกายที่เปลือยเปล่าของตนติดตามพระองค์ไป พวกหนุ่มๆก็จับเขาไว้

14:51 And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him:

14:52 แต่เขาได้สลัดผ้าป่านผืนนั้นทิ้งเสีย แล้วเปลือยกายหนีไป

14:52 And he left the linen cloth, and fled from them naked.

พระเยซูทรงเผชิญหน้ากับมหาปุโรหิตและสภา (มธ 25:57-68; ยน 18:12-14, 19-24)
14:53 เขาพาพระเยซูไปหามหาปุโรหิต และมีบรรดาพวกปุโรหิตใหญ่ พวกผู้ใหญ่ และพวกธรรมาจารย์ชุมนุมพร้อมกันอยู่ที่นั่น

Jesus Faces the High Priest and the Sanhedrin (Matt. 25:57-68; John 18:12-14, 19-24)
14:53 And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.

14:54 ฝ่ายเปโตรได้ติดตามพระองค์ไปห่างๆจนเข้าไปถึงคฤหาสน์ของมหาปุโรหิต และนั่งผิงไฟอยู่กับพวกคนใช้

14:54 And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.

14:55 พวกปุโรหิตใหญ่ กับบรรดาสมาชิกสภาได้หาพยานมาเบิกปรักปรำพระเยซูเพื่อจะประหารพระองค์เสีย แต่หาหลักฐานไม่ได้

14:55 And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.

14:56 ด้วยว่ามีหลายคนเป็นพยานเท็จปรักปรำพระองค์ แต่คำของเขาแตกต่างกัน

14:56 For many bare false witness against him, but their witness agreed not together.

14:57 มีบางคนยืนขึ้นเบิกความเท็จปรักปรำพระองค์ว่า

14:57 And there arose certain, and bare false witness against him, saying,

14:58 “ข้าพเจ้าได้ยินคนนี้ว่า ‘เราจะทำลายพระวิหารนี้ที่สร้างไว้ด้วยมือมนุษย์ และในสามวันจะสร้างขึ้นอีกวิหารหนึ่งซึ่งไม่สร้างด้วยมือมนุษย์เลย’”

14:58 We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.

14:59 แต่คำพยานของคนเหล่านั้นเองก็ยังแตกต่างไม่ถูกต้องกัน

14:59 But neither so did their witness agree together.

14:60 มหาปุโรหิตจึงลุกขึ้นยืนท่ามกลางที่ชุมนุมถามพระเยซูว่า “ท่านไม่ตอบอะไรบ้างหรือ ซึ่งเขาเบิกความปรักปรำท่านนั้นจะว่าอย่างไร”

14:60 And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?

14:61 แต่พระองค์ทรงนิ่งอยู่ มิได้ตอบประการใด ท่านมหาปุโรหิตจึงถามพระองค์อีกว่า “ท่านเป็นพระคริสต์พระบุตรของผู้ทรงบรมสุขหรือ”

14:61 But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?

14:62 พระเยซูทรงตอบว่า “เราเป็น และท่านทั้งหลายจะได้เห็นบุตรมนุษย์นั่งข้างขวาของผู้ทรงฤทธานุภาพ และเสด็จมาในเมฆแห่งฟ้าสวรรค์”

14:62 And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

14:63 ท่านมหาปุโรหิตจึงฉีกเสื้อของตนแล้วกล่าวว่า “เราต้องการพยานอะไรอีกเล่า

14:63 Then the high priest rent his clothes, and saith, What need we any further witnesses?

14:64 ท่านทั้งหลายได้ยินเขาพูดหมิ่นประมาทแล้ว ท่านทั้งหลายคิดเห็นอย่างไร” คนทั้งปวงจึงเห็นพร้อมกันว่าควรจะมีโทษถึงตาย

14:64 Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.

14:65 บางคนก็เริ่มถ่มน้ำลายรดพระองค์ ปิดพระพักตร์พระองค์ ตีพระองค์ แล้วว่าแก่พระองค์ว่า “พยากรณ์ซิ” และพวกคนใช้ก็เอาฝ่ามือตบพระองค์

14:65 And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.

เปโตรปฏิเสธพระเยซู (มธ 26:69-75; ลก 22:56-62; ยน 18:16-18, 25-27)
14:66 และขณะที่เปโตรอยู่ใต้คฤหาสน์ข้างล่างนั้น มีหญิงคนหนึ่งในพวกสาวใช้ของท่านมหาปุโรหิตเดินมา

Peter's Denial of Jesus (Matt. 26:69-75; Luke 22:56-62; John 18:16-18, 25-27)
14:66 And as Peter was beneath in the palace, there cometh one of the maids of the high priest:

14:67 เมื่อเห็นเปโตรผิงไฟอยู่เขาเขม้นดู แล้วพูดว่า “เจ้าได้อยู่กับเยซูชาวนาซาเร็ธด้วย”

14:67 And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.

14:68 แต่เปโตรปฏิเสธว่า “ที่เจ้าว่านั้นข้าไม่รู้เรื่องและไม่เข้าใจ” เปโตรจึงออกไปที่ระเบียงบ้าน แล้วไก่ก็ขัน

14:68 But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.

14:69 อีกครั้งหนึ่งสาวใช้คนหนึ่งได้เห็นเปโตร แล้วเริ่มบอกกับคนที่ยืนอยู่ที่นั่นว่า “คนนี้แหละ เป็นพวกเขา”

14:69 And a maid saw him again, and began to say to them that stood by, This is one of them.

14:70 แต่เปโตรก็ปฏิเสธอีก แล้วอีกสักครู่หนึ่งคนทั้งหลายที่ยืนอยู่ที่นั่นได้ว่าแก่เปโตรว่า “เจ้าเป็นคนหนึ่งในพวกเขาแน่แล้ว ด้วยว่าเจ้าเป็นชาวกาลิลี และสำเนียงของเจ้าก็ส่อไปทางเดียวกันด้วย”

14:70 And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto.

14:71 แต่เปโตรเริ่มสบถและสาบานว่า “คนที่เจ้าว่านั้นข้าไม่รู้จัก”

14:71 But he began to curse and to swear, saying, I know not this man of whom ye speak.

14:72 แล้วไก่ก็ขันเป็นครั้งที่สอง เปโตรจึงระลึกถึงคำที่พระเยซูตรัสไว้แก่เขาว่า “ก่อนไก่ขันสองหน ท่านจะปฏิเสธเราสามครั้ง” เมื่อเปโตรหวนคิดขึ้นได้ก็ร้องไห้

14:72 And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.


มาระโก 15 / Mark 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเยซูทรงถูกนำไปอยู่ต่อหน้าปีลาต (มธ 27:1-2, 11-15; ลก 23:1-7, 13-18; ยน 18:28-40; 19:1-16)
15:1 พอรุ่งเช้า พวกปุโรหิตใหญ่กับพวกผู้ใหญ่และพวกธรรมาจารย์และบรรดาสมาชิกสภาได้ปรึกษากัน แล้วจึงมัดพระเยซูพาไปมอบไว้แก่ปีลาต

Jesus Brought before Pilate (Matt. 27:1-2, 11-15; Luke 23:1-7, 13-18; John 18:28-40; 19:1-16)
15:1 And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.

15:2 ปีลาตจึงถามพระองค์ว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ” พระองค์ตรัสตอบท่านว่า “ท่านว่าแล้วนี่”

15:2 And Pilate asked him, Art thou the King of the Jews? And he answering said unto him, Thou sayest it.

15:3 ฝ่ายพวกปุโรหิตใหญ่ได้ฟ้องกล่าวโทษพระองค์เป็นหลายประการ แต่พระองค์ไม่ตรัสตอบประการใด

15:3 And the chief priests accused him of many things: but he answered nothing.

15:4 ปีลาตจึงถามพระองค์อีกว่า “ท่านไม่ตอบอะไรหรือ ดูเถิด เขากล่าวความปรักปรำท่านหลายประการทีเดียว”

15:4 And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.

15:5 แต่พระเยซูมิได้ตรัสตอบประการใดอีก ปีลาตจึงอัศจรรย์ใจ

15:5 But Jesus yet answered nothing; so that Pilate marvelled.

15:6 ในเทศกาลเลี้ยงนั้น ปีลาตเคยปล่อยนักโทษคนหนึ่งให้เขาตามที่เขาขอ

15:6 Now at that feast he released unto them one prisoner, whomsoever they desired.

ปล่อยตัวบารับบัส ตรึงพระเยซูบนกางเขน (มธ 27:16-26; ลก 23:16-25; ยน 18:40)
15:7 มีคนหนึ่งชื่อบารับบัสซึ่งต้องจำอยู่ในจำพวกคนกบฏ ผู้ที่ได้กระทำการฆาตกรรมในการกบฏนั้น

Barabbas Released; Jesus to Be Crucified (Matt. 27:16-26; Luke 23:16-25; John 18:40)
15:7 And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.

15:8 ประชาชนจึงได้ร้องเสียงดัง เริ่มขอปีลาตให้ทำตามที่ท่านเคยทำให้เขานั้น

15:8 And the multitude crying aloud began to desire him to do as he had ever done unto them.

15:9 ปีลาตได้ถามเขาว่า “ท่านทั้งหลายปรารถนาจะให้เราปล่อยกษัตริย์ของพวกยิวหรือ”

15:9 But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?

15:10 เพราะท่านรู้อยู่แล้วว่า พวกปุโรหิตใหญ่ได้มอบพระองค์ไว้ด้วยความอิจฉา

15:10 For he knew that the chief priests had delivered him for envy.

15:11 แต่พวกปุโรหิตใหญ่ยุยงประชาชนให้ขอปีลาตปล่อยบารับบัสแทนพระเยซู

15:11 But the chief priests moved the people, that he should rather release Barabbas unto them.

15:12 ฝ่ายปีลาตจึงถามเขาอีกว่า “ท่านทั้งหลายจะให้เราทำอย่างไรแก่คนนี้ ซึ่งท่านทั้งหลายเรียกว่ากษัตริย์ของพวกยิว”

15:12 And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?

15:13 เขาทั้งหลายร้องตะโกนอีกว่า “ตรึงเขาเสียที่กางเขนเถิด”

15:13 And they cried out again, Crucify him.

15:14 ปีลาตจึงถามเขาทั้งหลายว่า “ตรึงทำไม เขาได้ทำผิดประการใด” แต่ประชาชนยิ่งร้องว่า “ตรึงเขาเสียที่กางเขนเถิด”

15:14 Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.

15:15 ปีลาตปรารถนาจะเอาใจประชาชน จึงปล่อยบารับบัสให้เขา และเมื่อได้ให้โบยตีพระองค์แล้ว ก็มอบพระเยซูให้เขาเอาไปตรึงไว้ที่กางเขน

15:15 And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.

15:16 พวกทหารจึงนำพระองค์ไปข้างในราชสำนักคือที่เรียกว่าศาลปรีโทเรียม แล้วเรียกพวกทหารทั้งกองให้มาประชุมกัน

15:16 And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.

พระเยซูถูกสวมมงกุฎหนาม (มธ 27:27-31)
15:17 เขาเอาเสื้อสีม่วงมาสวมพระองค์ เอาหนามสานเป็นมงกุฎสวมพระเศียรพระองค์

Jesus Is Crowned (Matt. 27:27-31)
15:17 And they clothed him with purple, and platted a crown of thorns, and put it about his head,

15:18 แล้วเริ่มคำนับพระองค์พูดว่า “กษัตริย์ของพวกยิวเจ้าข้า ขอทรงพระเจริญ”

15:18 And began to salute him, Hail, King of the Jews!

15:19 แล้วเขาได้เอาไม้อ้อตีพระเศียรพระองค์ และได้ถ่มน้ำลายรดพระองค์ แล้วคุกเข่าลงนมัสการพระองค์

15:19 And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.

15:20 เมื่อเยาะเย้ยพระองค์แล้ว เขาถอดเสื้อสีม่วงนั้นออก แล้วเอาฉลองพระองค์เองสวมให้ และนำพระองค์ออกไปเพื่อจะตรึงเสียที่กางเขน

15:20 And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.

15:21 มีคนหนึ่งชื่อซีโมนชาวไซรีน เป็นบิดาของอเล็กซานเดอร์และรูฟัส เดินมาจากบ้านนอกตามทางนั้น เขาก็เกณฑ์ซีโมนให้แบกกางเขนของพระองค์ไป

15:21 And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.

15:22 เขาพาพระองค์มาถึงสถานที่แห่งหนึ่งชื่อกลโกธา แปลว่า สถานที่กะโหลกศีรษะ

15:22 And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.

15:23 แล้วเขาเอาน้ำองุ่นระคนกับมดยอบให้พระองค์เสวย แต่พระองค์ไม่รับ

15:23 And they gave him to drink wine mingled with myrrh: but he received it not.

การตรึงบนไม้กางเขน (มธ 27:33-56; ลก 23:33-49; ยน 19:17-37)
15:24 ครั้นเขาตรึงพระองค์ที่กางเขนแล้ว เขาก็เอาฉลองพระองค์จับสลากแบ่งปันกันเพื่อจะรู้ว่าใครจะได้อะไร

The Crucifixion (Matt. 27:33-56; Luke 23:33-49; John 19:17-37)
15:24 And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.

15:25 เมื่อเขาตรึงพระองค์ไว้นั้นเป็นเวลาเช้าสามโมง

15:25 And it was the third hour, and they crucified him.

15:26 มีข้อหาที่ลงโทษพระองค์เขียนไว้ข้างบนว่า “กษัตริย์ของพวกยิว”

15:26 And the superscription of his accusation was written over, THE KING OF THE JEWS.

15:27 เขาเอาโจรสองคนตรึงไว้พร้อมกับพระองค์ ข้างขวาพระหัตถ์คนหนึ่ง และข้างซ้ายอีกคนหนึ่ง

15:27 And with him they crucify two thieves; the one on his right hand, and the other on his left.

15:28 คำซึ่งเขียนไว้ในพระคัมภีร์แล้วนั้นจึงสำเร็จ คือที่ว่า ‘ท่านถูกนับเข้ากับบรรดาผู้ละเมิด’

15:28 And the scripture was fulfilled, which saith, And he was numbered with the transgressors.

15:29 ฝ่ายคนทั้งหลายที่เดินผ่านไปมานั้น ก็ด่าว่าพระองค์ สั่นศีรษะของเขากล่าวว่า “เฮ้ย เจ้าผู้จะทำลายพระวิหารและสร้างขึ้นในสามวันน่ะ

15:29 And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,

15:30 จงช่วยตัวเองให้รอดและลงมาจากกางเขนเถิด”

15:30 Save thyself, and come down from the cross.

15:31 พวกปุโรหิตใหญ่กับพวกธรรมาจารย์ก็เยาะเย้ยพระองค์ในระหว่างพวกเขาเองเหมือนกันว่า “เขาช่วยคนอื่นให้รอดได้ แต่ช่วยตัวเองไม่ได้

15:31 Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.

15:32 ให้เจ้าพระคริสต์ กษัตริย์แห่งอิสราเอล ลงมาจากกางเขนเดี๋ยวนี้เถอะ เพื่อเราจะได้เห็นและเชื่อ” และสองคนนั้นที่ถูกตรึงไว้กับพระองค์ก็กล่าวคำหยาบช้าต่อพระองค์

15:32 Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.

15:33 ครั้นเวลาเที่ยงก็บังเกิดความมืดทั่วทั้งแผ่นดินจนถึงบ่ายสามโมง

15:33 And when the sixth hour was come, there was darkness over the whole land until the ninth hour.

15:34 พอบ่ายสามโมงแล้ว พระเยซูทรงร้องเสียงดังว่า “เอโลอี เอโลอี ลามาสะบักธานี” แปลว่า “พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสีย”

15:34 And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?

15:35 บางคนในพวกที่ยืนอยู่ที่นั่นเมื่อได้ยินก็พูดว่า “ดูเถิด เขาเรียกเอลียาห์”

15:35 And some of them that stood by, when they heard it, said, Behold, he calleth Elias.

15:36 มีคนหนึ่งวิ่งไปเอาฟองน้ำชุบน้ำองุ่นเปรี้ยว เสียบปลายไม้อ้อ ส่งให้พระองค์เสวย แล้วว่า “อย่าเพิ่ง ให้เราคอยดูว่า เอลียาห์จะมาปลดเขาลงหรือไม่”

15:36 And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.

15:37 ฝ่ายพระเยซูทรงร้องเสียงดัง แล้วทรงปล่อยพระวิญญาณจิตออกไป

15:37 And Jesus cried with a loud voice, and gave up the ghost.

15:38 ขณะนั้นม่านในพระวิหารก็ขาดออกเป็นสองท่อน ตั้งแต่บนตลอดล่าง

15:38 And the veil of the temple was rent in twain from the top to the bottom.

15:39 ส่วนนายร้อยที่ยืนอยู่ตรงพระพักตร์พระองค์ เมื่อเห็นว่าพระองค์ทรงร้องเสียงดังและทรงปล่อยพระวิญญาณจิตออกไปแล้ว จึงพูดว่า “แท้จริงท่านผู้นี้เป็นพระบุตรของพระเจ้า”

15:39 And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.

15:40 มีพวกผู้หญิงมองดูอยู่แต่ไกล ในพวกผู้หญิงนั้นมีมารีย์ชาวมักดาลา มารีย์มารดาของยากอบน้อยและของโยเสส และนางสะโลเม

15:40 There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;

15:41 (ผู้หญิงเหล่านั้นได้ติดตามและปรนนิบัติพระองค์ เมื่อพระองค์ยังอยู่ในแคว้นกาลิลี) และผู้หญิงอื่นอีกหลายคนที่ได้ขึ้นมายังกรุงเยรูซาเล็มกับพระองค์ได้อยู่ที่นั่น

15:41 (Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.

พระเยซูทรงถูกฝังไว้ในอุโมงค์ฝังศพของโยเซฟ (มธ 27:57-61; ลก 23:50-56; ยน 19:38-42)
15:42 ครั้นถึงเวลาพลบค่ำ เหตุที่วันนั้นเป็นวันเตรียม คือวันก่อนวันสะบาโต

Jesus Buried in Joseph's Tomb (Matt. 27:57-61; Luke 23:50-56; John 19:38-42)
15:42 And now when the even was come, because it was the preparation, that is, the day before the sabbath,

15:43 โยเซฟเป็นชาวบ้านอาริมาเธีย ซึ่งอยู่ในพวกสมาชิกสภาและเป็นที่นับถือของคนทั้งปวง ทั้งกำลังคอยท่าอาณาจักรของพระเจ้าด้วย จึงกล้าเข้าไปหาปีลาตขอพระศพพระเยซู

15:43 Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.

15:44 ปีลาตก็ประหลาดใจที่พระองค์สิ้นพระชนม์แล้ว จึงเรียกนายร้อยมาถามเขาว่า พระองค์ตายแล้วหรือ

15:44 And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.

15:45 เมื่อได้รู้เรื่องจากนายร้อยแล้ว ท่านจึงมอบพระศพให้แก่โยเซฟ

15:45 And when he knew it of the centurion, he gave the body to Joseph.

15:46 ฝ่ายโยเซฟได้ซื้อผ้าป่านเนื้อละเอียด และเชิญพระศพลงมาเอาผ้าป่านพันหุ้มไว้ แล้วเชิญพระศพไปประดิษฐานไว้ในอุโมงค์ซึ่งได้สกัดไว้ในศิลา แล้วกลิ้งก้อนหินปิดปากอุโมงค์ไว้

15:46 And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.

15:47 ฝ่ายมารีย์ชาวมักดาลา และมารีย์มารดาของโยเสส ได้เห็นที่ที่พระศพบรรจุไว้

15:47 And Mary Magdalene and Mary the mother of Joses beheld where he was laid.


มาระโก 16 / Mark 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การฟื้นคืนพระชนม์ของพระเยซูและเหตุการณ์ที่ติดตามมา (มธ 28:1-15; ลก 24:1-49; ยน 20:1-23)
16:1 ครั้นวันสะบาโตล่วงไปแล้ว มารีย์ชาวมักดาลา มารีย์มารดาของยากอบ และนางสะโลเม ซื้อเครื่องหอมมาเพื่อจะไปชโลมพระศพของพระองค์

Christ's Resurrection and Events Following (Matt. 28:1-15; Luke 24:1-49; John 20:1-23)
16:1 And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.

16:2 เวลารุ่งเช้าวันต้นสัปดาห์พอดวงอาทิตย์ขึ้นเขาก็มาถึงอุโมงค์

16:2 And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun.

16:3 และเขาพูดกันว่า “ใครจะช่วยกลิ้งก้อนหินออกจากปากอุโมงค์”

16:3 And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?

16:4 เมื่อเขามองดูก็เห็นก้อนหินนั้นกลิ้งออกแล้ว เพราะเป็นก้อนหินโตมาก

16:4 And when they looked, they saw that the stone was rolled away: for it was very great.

16:5 ครั้นเขาเข้าไปในอุโมงค์แล้ว ได้เห็นหนุ่มคนหนึ่งนุ่งห่มผ้ายาวสีขาวนั่งอยู่ข้างขวา ผู้หญิงนั้นก็ตกตะลึง

16:5 And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.

16:6 ฝ่ายคนหนุ่มนั้นบอกเขาว่า “อย่าตกตะลึงเลย พวกท่านทั้งหลายมาหาพระเยซูชาวนาซาเร็ธซึ่งต้องตรึงไว้ที่กางเขน พระองค์ทรงเป็นขึ้นมาแล้ว พระองค์หาได้ประทับที่นี่ไม่ จงดูที่ที่เขาได้วางพระศพของพระองค์เถิด

16:6 And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.

16:7 แต่จงไปบอกพวกสาวกของพระองค์ทั้งเปโตรเถิดว่า พระองค์เสด็จไปยังแคว้นกาลิลีก่อนท่านทั้งหลาย ท่านทั้งหลายจะเห็นพระองค์ที่นั่น เหมือนพระองค์ตรัสไว้แก่พวกท่านแล้ว”

16:7 But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.

16:8 หญิงเหล่านั้นก็ออกจากอุโมงค์รีบหนีไป เพราะพิศวงตกใจจนตัวสั่น เขามิได้พูดกับผู้ใดเพราะเขากลัว

16:8 And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.

16:9 ครั้นรุ่งเช้าวันต้นสัปดาห์ เมื่อพระเยซูทรงเป็นขึ้นมาแล้ว พระองค์ทรงสำแดงพระองค์ให้ปรากฏแก่มารีย์ชาวมักดาลาก่อน คือมารีย์คนที่พระองค์ได้ขับผีออกเจ็ดผี

16:9 Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.

16:10 มารีย์จึงไปบอกพวกคนที่เคยอยู่กับพระองค์แต่ก่อน เขากำลังร้องไห้เป็นทุกข์อยู่

16:10 And she went and told them that had been with him, as they mourned and wept.

16:11 เมื่อเขาได้ยินว่าพระองค์ทรงพระชนม์อยู่ และมารีย์ได้เห็นพระองค์แล้ว เขาก็ไม่เชื่อ

16:11 And they, when they had heard that he was alive, and had been seen of her, believed not.

16:12 ภายหลังพระองค์ทรงปรากฏพระกายอีกรูปหนึ่งแก่ศิษย์สองคน เมื่อเขากำลังเดินทางออกไปบ้านนอก

16:12 After that he appeared in another form unto two of them, as they walked, and went into the country.

16:13 ศิษย์สองคนนั้นจึงไปบอกศิษย์อื่นๆ แต่เขามิได้เชื่อ

16:13 And they went and told it unto the residue: neither believed they them.

16:14 ภายหลังพระองค์ทรงปรากฏแก่สาวกสิบเอ็ดคนเมื่อเขาเอนกายลงรับประทานอยู่ และทรงติเตียนเขาเพราะเขาไม่เชื่อและใจดื้อดึง ด้วยเหตุที่เขามิได้เชื่อคนซึ่งได้เห็นพระองค์เมื่อพระองค์ทรงเป็นขึ้นมาแล้ว

16:14 Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.

16:15 ฝ่ายพระองค์จึงตรัสสั่งพวกสาวกว่า “ท่านทั้งหลายจงออกไปทั่วโลกประกาศข่าวประเสริฐแก่มนุษย์ทุกคน

16:15 And he said unto them, Go ye into all the world, and preach the gospel to every creature.

16:16 ผู้ที่เชื่อและรับบัพติศมาก็จะรอด แต่ผู้ที่ไม่เชื่อจะต้องถูกลงพระอาชญา

16:16 He that believeth and is baptized shall be saved; but he that believeth not shall be damned.

16:17 มีคนเชื่อที่ไหน หมายสำคัญเหล่านี้จะบังเกิดขึ้นที่นั้น คือเขาจะขับผีออกโดยนามของเรา เขาจะพูดภาษาใหม่หลายภาษา

16:17 And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;

16:18 เขาจะจับงูได้ ถ้าเขาดื่มยาพิษอย่างใด จะไม่เป็นอันตรายแก่เขา และเขาจะวางมือบนคนไข้คนป่วย แล้วคนเหล่านั้นจะหายโรค”

16:18 They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.

การเสด็จขึ้นสู่สวรรค์ของพระเยซู (ลก 24:50-53; กจ 1:6-11)
16:19 ครั้นองค์พระผู้เป็นเจ้าตรัสสั่งเขาแล้ว พระองค์ทรงถูกรับขึ้นไปในสวรรค์ ประทับเบื้องขวาพระหัตถ์ของพระเจ้า

Christ's Ascension to Heaven (Luke 24:50-53; Acts 1:6-11)
16:19 So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.

16:20 พวกสาวกเหล่านั้นจึงออกไปเทศนาสั่งสอนทุกแห่งทุกตำบล และองค์พระผู้เป็นเจ้าทรงร่วมงานกับเขา และทรงสนับสนุนคำสอนของเขาโดยหมายสำคัญที่ประกอบนั้น เอเมน

16:20 And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.


ลูกา 1 / Luke 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คำนำ
1:1 มีหลายคนได้เรียบเรียงเรื่องราวเหล่านั้น ซึ่งเป็นที่เชื่อได้อย่างแน่นอนในท่ามกลางเราทั้งหลาย

Prologue
1:1 Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,

1:2 ตามที่เขาผู้ได้เห็นกับตาเองตั้งแต่ต้น และเป็นผู้ประกาศพระวจนะนั้นได้แสดงให้เรารู้

1:2 Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;

1:3 เรียนท่านเธโอฟีลัส ที่เคารพอย่างสูง ข้าพเจ้าเองก็ได้รู้ทุกสิ่งอย่างถูกต้องตั้งแต่ต้น จึงได้เห็นดีด้วยที่จะเรียบเรียงเรื่องตามลำดับฝากให้ท่านด้วย

1:3 It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,

1:4 เพื่อท่านจะได้รู้แน่นอนอันเกี่ยวกับเรื่องราวเหล่านั้น ซึ่งมีผู้แจ้งให้ท่านทราบแล้ว

1:4 That thou mightest know the certainty of those things, wherein thou hast been instructed.

ทูตสวรรค์พยากรณ์ถึงการกำเนิดของยอห์นผู้ให้รับบัพติศมา
1:5 ในรัชกาลเฮโรด กษัตริย์ของยูเดีย มีปุโรหิตคนหนึ่งชื่อเศคาริยาห์ อยู่ในเวรอาบียาห์ ภรรยาของเศคาริยาห์ชื่อเอลีซาเบธ อยู่ในตระกูลอาโรน

An Angel Foretells the Birth of John the Baptist
1:5 There was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.

1:6 เขาทั้งสองเป็นคนชอบธรรมจำเพาะพระพักตร์พระเจ้า และดำเนินตามพระบัญญัติและกฎทั้งปวงขององค์พระผู้เป็นเจ้าไม่มีที่ติเลย

1:6 And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.

1:7 แต่เขาไม่มีบุตร เพราะว่านางเอลีซาเบธเป็นหมัน และเขาทั้งสองก็ชราแล้ว

1:7 And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.

1:8 ต่อมาขณะที่เศคาริยาห์ทำหน้าที่ปุโรหิตเข้าเฝ้าพระเจ้า เมื่อท่านอยู่เวรประจำการของท่าน

1:8 And it came to pass, that while he executed the priest's office before God in the order of his course,

1:9 ท่านได้สลากตามธรรมเนียมของปุโรหิต ต้องเข้าไปในพระวิหารขององค์พระผู้เป็นเจ้าเพื่อเผาเครื่องหอมบูชา

1:9 According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.

1:10 ส่วนบรรดาประชาชนก็อธิษฐานอยู่ภายนอกในเวลาเผาเครื่องหอมนั้น

1:10 And the whole multitude of the people were praying without at the time of incense.

1:11 ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้ามาปรากฏแก่เศคาริยาห์ ยืนอยู่ที่ข้างขวาแท่นเผาเครื่องหอมบูชา

1:11 And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.

1:12 เมื่อเศคาริยาห์เห็นก็ตกใจกลัว

1:12 And when Zacharias saw him, he was troubled, and fear fell upon him.

1:13 แต่ทูตสวรรค์องค์นั้นกล่าวแก่ท่านว่า “เศคาริยาห์เอ๋ย อย่ากลัวเลย ด้วยได้ทรงฟังคำอธิษฐานของท่านแล้ว นางเอลีซาเบธภรรยาของท่านจะมีบุตรเป็นผู้ชาย และท่านจะตั้งชื่อบุตรนั้นว่า ยอห์น

1:13 But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.

1:14 ท่านจะมีความปรีดาและยินดี และคนเป็นอันมากจะเปรมปรีดิ์ที่บุตรนั้นบังเกิดมา

1:14 And thou shalt have joy and gladness; and many shall rejoice at his birth.

1:15 เพราะว่าเขาจะเป็นใหญ่ในสายพระเนตรขององค์พระผู้เป็นเจ้า เขาจะไม่ดื่มน้ำองุ่นหรือเหล้าเลย และเขาจะประกอบไปด้วยพระวิญญาณบริสุทธิ์ตั้งแต่ครรภ์มารดา

1:15 For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.

1:16 เขาจะนำคนอิสราเอลหลายคนให้หันกลับมาหาองค์พระผู้เป็นเจ้า พระเจ้าของเขาทั้งหลาย

1:16 And many of the children of Israel shall he turn to the Lord their God.

1:17 เขาจะนำหน้าพระองค์โดยแสดงอารมณ์และฤทธิ์เดชอย่างเอลียาห์ ให้พ่อกลับคืนดีกับลูกและคนที่ไม่เชื่อฟังให้กลับได้ปัญญาของคนชอบธรรม เพื่อจัดเตรียมชนชาติหนึ่งไว้ให้สมแก่องค์พระผู้เป็นเจ้า”

1:17 And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.

1:18 เศคาริยาห์จึงทูลทูตสวรรค์ว่า “ข้าพเจ้าจะรู้แน่ได้อย่างไร เพราะข้าพเจ้าก็ชราและภรรยาก็อายุมากแล้ว”

1:18 And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.

1:19 ฝ่ายทูตสวรรค์นั้นจึงตอบท่านว่า “เราคือกาเบรียลซึ่งยืนอยู่เฉพาะพระพักตร์พระเจ้า และทรงใช้ให้มาพูดและนำข่าวดีนี้มาแจ้งกับท่าน

1:19 And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.

1:20 ดูเถิด เพราะท่านมิได้เชื่อถ้อยคำของเรา ถึงเรื่องที่จะสำเร็จตามกำหนด ท่านก็จะเป็นใบ้ แล้วไม่สามารถพูดได้ จนถึงวันที่การณ์เหล่านี้จะบังเกิดขึ้น”

1:20 And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.

1:21 ฝ่ายคนทั้งหลายที่คอยเศคาริยาห์ ก็ประหลาดใจ เพราะท่านอยู่ในพระวิหารช้านาน

1:21 And the people waited for Zacharias, and marvelled that he tarried so long in the temple.

1:22 เมื่อท่านออกมาแล้วก็พูดกับเขาไม่ได้ คนทั้งหลายจึงหยั่งรู้ว่าท่านได้เห็นนิมิตในพระวิหาร เพราะท่านใช้ใบ้กับเขาและยังเป็นใบ้อยู่

1:22 And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.

1:23 ต่อมาเมื่อหมดเวรของท่านแล้ว ท่านก็กลับไปบ้าน

1:23 And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.

1:24 ภายหลังนางเอลีซาเบธภรรยาของท่านก็ตั้งครรภ์ แล้วไปซ่อนตัวอยู่ห้าเดือนพูดว่า

1:24 And after those days his wife Elisabeth conceived, and hid herself five months, saying,

1:25 “องค์พระผู้เป็นเจ้าได้ทรงกระทำเช่นนี้แก่ข้าพเจ้า ในวันที่พระองค์ได้ทอดพระเนตรดูข้าพเจ้า เพื่อนำความอดสูของข้าพเจ้าที่มีอยู่ท่ามกลางคนทั้งปวงไปเสีย”

1:25 Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.

การประกาศถึงการประสูติของพระคริสต์
1:26 เมื่อถึงเดือนที่หก พระเจ้าทรงใช้ทูตสวรรค์กาเบรียลนั้น ให้มายังเมืองหนึ่งในแคว้นกาลิลี ชื่อนาซาเร็ธ

Christ's Birth Announced
1:26 And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,

1:27 มาถึงหญิงพรหมจารีคนหนึ่งที่ได้หมั้นกันไว้กับชายคนหนึ่งชื่อโยเซฟ เป็นคนในวงศ์วานดาวิด หญิงพรหมจารีนั้นชื่อมารีย์

1:27 To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.

1:28 ทูตสวรรค์มาถึงหญิงพรหมจารีนั้นแล้วว่า “เธอผู้ซึ่งเป็นที่ทรงโปรดปรานมาก จงจำเริญเถิด องค์พระผู้เป็นเจ้าทรงสถิตอยู่กับเธอ เธอได้รับพระพรท่ามกลางสตรีทั้งปวง”

1:28 And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.

1:29 เมื่อมารีย์เห็นทูตสวรรค์องค์นั้น เธอก็ตกใจเพราะคำของทูตนั้น และรำพึงว่าคำกล่าวนั้นจะหมายว่าอะไร

1:29 And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.

1:30 แล้วทูตสวรรค์จึงกล่าวแก่เธอว่า “มารีย์เอ๋ย อย่ากลัวเลย เพราะเธอเป็นที่พระเจ้าทรงโปรดปรานแล้ว

1:30 And the angel said unto her, Fear not, Mary: for thou hast found favour with God.

1:31 ดูเถิด เธอจะตั้งครรภ์และคลอดบุตรชายคนหนึ่ง จงตั้งชื่อบุตรนั้นว่า เยซู

1:31 And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.

1:32 บุตรนั้นจะเป็นใหญ่ และจะทรงเรียกว่าเป็นบุตรของพระเจ้าสูงสุด พระเจ้าซึ่งเป็นองค์พระผู้เป็นเจ้า จะทรงประทานพระที่นั่งของดาวิดบรรพบุรุษของท่านให้แก่ท่าน

1:32 He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:

1:33 และท่านจะครอบครองวงศ์วานของยาโคบสืบไปเป็นนิตย์ และอาณาจักรของท่านจะไม่รู้จักสิ้นสุดเลย”

1:33 And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.

1:34 ฝ่ายมารีย์ทูลทูตสวรรค์นั้นว่า “เหตุการณ์นั้นจะเป็นไปอย่างไรได้ เพราะข้าพเจ้ายังหาได้ร่วมกับชายใดไม่”

1:34 Then said Mary unto the angel, How shall this be, seeing I know not a man?

1:35 ทูตสวรรค์จึงตอบเธอว่า “พระวิญญาณบริสุทธิ์จะเสด็จลงมาบนเธอ และฤทธิ์เดชของผู้สูงสุดจะปกเธอ เหตุฉะนั้นองค์บริสุทธิ์ที่จะบังเกิดมานั้นจะได้เรียกว่า พระบุตรของพระเจ้า

1:35 And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.

1:36 ดูเถิด ถึงนางเอลีซาเบธ ญาติของเธอชราแล้ว ก็ยังตั้งครรภ์มีบุตรเป็นชายด้วย บัดนี้ นางนั้นที่คนเขาถือว่าเป็นหญิงหมันก็มีครรภ์ได้หกเดือนแล้ว

1:36 And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.

1:37 เพราะว่าไม่มีสิ่งหนึ่งสิ่งใดซึ่งพระเจ้าทรงกระทำไม่ได้”

1:37 For with God nothing shall be impossible.

1:38 ส่วนมารีย์จึงทูลว่า “ดูเถิด ข้าพเจ้าเป็นหญิงคนใช้ขององค์พระผู้เป็นเจ้า ขอให้บังเกิดแก่ข้าพเจ้าตามคำของท่านเถิด” แล้วทูตสวรรค์นั้นจึงจากเธอไป

1:38 And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

มารีย์เยี่ยมเยียนนางเอลีซาเบธ
1:39 คราวนั้นมารีย์จึงรีบออกไปถึงเมืองหนึ่งในแถบภูเขาแห่งยูเดีย

Mary Visits Elizabeth
1:39 And Mary arose in those days, and went into the hill country with haste, into a city of Juda;

1:40 แล้วเข้าไปในเรือนของเศคาริยาห์ทักทายปราศรัยนางเอลีซาเบธ

1:40 And entered into the house of Zacharias, and saluted Elisabeth.

1:41 ต่อมาเมื่อนางเอลีซาเบธได้ยินคำปราศรัยของมารีย์ ทารกในครรภ์ของเขาก็ดิ้น และนางเอลีซาเบธก็ประกอบไปด้วยพระวิญญาณบริสุทธิ์

1:41 And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:

1:42 จึงร้องเสียงดังว่า “ท่านได้รับพรท่ามกลางสตรีทั้งปวง และผู้บังเกิดจากครรภ์ของท่านก็ได้รับพระพรด้วย

1:42 And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.

1:43 เป็นไฉนข้าพเจ้าจึงได้ความโปรดปรานเช่นนี้ คือมารดาขององค์พระผู้เป็นเจ้าของข้าพเจ้าได้มาหาข้าพเจ้า

1:43 And whence is this to me, that the mother of my Lord should come to me?

1:44 เพราะดูเถิด พอเสียงปราศรัยของท่านเข้าหูข้าพเจ้า ทารกในครรภ์ของข้าพเจ้าก็ดิ้นด้วยความยินดี

1:44 For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.

1:45 สตรีที่ได้เชื่อก็เป็นสุข เพราะว่าจะสำเร็จตามพระดำรัสจากองค์พระผู้เป็นเจ้าที่มาถึงเขา”

1:45 And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.

คำสรรเสริญของมารีย์
1:46 นางมารีย์จึงว่า “จิตใจของข้าพเจ้าก็ยกย่ององค์พระผู้เป็นเจ้า

Mary's Praises
1:46 And Mary said, My soul doth magnify the Lord,

1:47 และวิญญาณของข้าพเจ้าก็เกิดความปีติยินดีในพระเจ้า พระผู้ช่วยให้รอดของข้าพเจ้า

1:47 And my spirit hath rejoiced in God my Saviour.

1:48 เพราะพระองค์ทรงห่วงใยฐานะอันยากต่ำแห่งหญิงคนใช้ของพระองค์ เพราะดูเถิด ตั้งแต่นี้ไปคนทุกชั่วอายุจะเรียกข้าพเจ้าว่าผาสุก

1:48 For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.

1:49 เพราะว่าผู้ทรงฤทธิ์ได้ทรงกระทำการใหญ่กับข้าพเจ้า พระนามของพระองค์ก็บริสุทธิ์

1:49 For he that is mighty hath done to me great things; and holy is his name.

1:50 พระกรุณาของพระองค์มีแก่บรรดาผู้ยำเกรงพระองค์ ทุกชั่วอายุสืบๆไป

1:50 And his mercy is on them that fear him from generation to generation.

1:51 พระองค์ทรงสำแดงฤทธิ์ด้วยพระกรของพระองค์ พระองค์ทรงกระทำให้คนที่มีใจเย่อหยิ่งแตกฉานซ่านเซ็นไป

1:51 He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.

1:52 พระองค์ทรงถอดเจ้านายจากพระที่นั่ง และทรงยกผู้น้อยขึ้น

1:52 He hath put down the mighty from their seats, and exalted them of low degree.

1:53 พระองค์ทรงโปรดให้คนอดอยากอิ่มด้วยสิ่งดี และพระองค์ทรงกระทำให้คนมั่งมีไปมือเปล่า

1:53 He hath filled the hungry with good things; and the rich he hath sent empty away.

1:54 พระองค์ทรงช่วยอิสราเอลผู้รับใช้ของพระองค์ คือทรงจดจำพระกรุณาของพระองค์

1:54 He hath holpen his servant Israel, in remembrance of his mercy;

1:55 ที่มีต่ออับราฮัมและต่อเชื้อสายของท่านเป็นนิตย์ ตามที่พระองค์ได้ตรัสไว้กับบรรพบุรุษของเรา”

1:55 As he spake to our fathers, to Abraham, and to his seed for ever.

1:56 มารีย์อาศัยอยู่กับนางเอลีซาเบธประมาณสามเดือน แล้วจึงกลับไปยังบ้านของตน

1:56 And Mary abode with her about three months, and returned to her own house.

การกำเนิดของยอห์นผู้ให้รับบัพติศมา
1:57 ครั้นเวลาซึ่งนางเอลีซาเบธจะคลอดบุตรครบถ้วนแล้ว นางก็คลอดบุตรเป็นชาย

The Birth of John the Baptist
1:57 Now Elisabeth's full time came that she should be delivered; and she brought forth a son.

1:58 เพื่อนบ้านและญาติพี่น้องของนางได้ยินว่า องค์พระผู้เป็นเจ้าได้ทรงสำแดงพระมหากรุณาแก่นาง เขาทั้งหลายก็พากันเปรมปรีดิ์ด้วย

1:58 And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.

1:59 ต่อมาครั้นถึงวันที่แปดแล้ว เขาก็พากันมาให้ทารกนั้นเข้าสุหนัต และเขาจะให้ชื่อทารกนั้นว่า เศคาริยาห์ ตามชื่อบิดา

1:59 And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.

1:60 ฝ่ายมารดาจึงตอบว่า “ไม่ใช่ แต่ต้องให้ชื่อว่ายอห์น”

1:60 And his mother answered and said, Not so; but he shall be called John.

1:61 เขาพากันตอบนางว่า “ไม่มีผู้ใดในพวกญาติของท่านที่มีชื่ออย่างนั้น”

1:61 And they said unto her, There is none of thy kindred that is called by this name.

1:62 แล้วเขาจึงใช้ใบ้กับบิดา ถามว่าท่านอยากจะให้บุตรนั้นชื่ออะไร

1:62 And they made signs to his father, how he would have him called.

1:63 บิดาจึงขอกระดานชนวนมาเขียนว่า “ชื่อของบุตรคือยอห์น” คนทั้งหลายก็ประหลาดใจนัก

1:63 And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.

1:64 ในทันใดนั้นปากและลิ้นของท่านก็คืนดีอีก แล้วท่านกล่าวสรรเสริญพระเจ้า

1:64 And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.

1:65 บรรดาเพื่อนบ้านของท่านก็บังเกิดความกลัว และเหตุการณ์ทั้งปวงนั้นก็เลื่องลือไปทั่วแถบภูเขาแคว้นยูเดีย

1:65 And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.

1:66 บรรดาคนที่ได้ยินก็จดจำไว้ในใจและว่า “ทารกนั้นจะเป็นอย่างไรหนอ” และพระหัตถ์ขององค์พระผู้เป็นเจ้าอยู่กับเขา

1:66 And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.

1:67 ฝ่ายเศคาริยาห์ผู้เป็นบิดาประกอบไปด้วยพระวิญญาณบริสุทธิ์แล้วได้พยากรณ์ว่า

1:67 And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,

1:68 “จงสรรเสริญองค์พระผู้เป็นเจ้า พระเจ้าของพวกอิสราเอล ด้วยว่าพระองค์ได้ทรงเยี่ยมเยียนและช่วยไถ่ชนชาติของพระองค์

1:68 Blessed be the Lord God of Israel; for he hath visited and redeemed his people,

1:69 และได้ทรงชูเขาแห่งความรอดขึ้นมาเพื่อเราในวงศ์วานของดาวิดผู้รับใช้ของพระองค์

1:69 And hath raised up an horn of salvation for us in the house of his servant David;

1:70 ตามที่พระองค์ได้ตรัสไว้ตั้งแต่เริ่มสร้างโลก โดยปากของพวกศาสดาพยากรณ์บริสุทธิ์ของพระองค์

1:70 As he spake by the mouth of his holy prophets, which have been since the world began:

1:71 ว่าเราจะรอดพ้นจากพวกศัตรูของเราทั้งหลาย และพ้นจากมือของคนทั้งปวงที่ชังเรา

1:71 That we should be saved from our enemies, and from the hand of all that hate us;

1:72 จะทรงสำแดงพระกรุณาซึ่งทรงสัญญาแก่บรรพบุรุษของเรา และทรงระลึกถึงพันธสัญญาบริสุทธิ์ของพระองค์

1:72 To perform the mercy promised to our fathers, and to remember his holy covenant;

1:73 คือคำปฏิญาณซึ่งพระองค์ได้ทรงกระทำไว้กับอับราฮัมบรรพบุรุษของเรา

1:73 The oath which he sware to our father Abraham,

1:74 ว่าเมื่อเราทั้งหลายพ้นจากมือศัตรูของเราแล้ว จะทรงโปรดให้เราปรนนิบัติพระองค์โดยปราศจากความกลัว

1:74 That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,

1:75 ด้วยความบริสุทธิ์และด้วยความชอบธรรมจำเพาะพระพักตร์พระองค์ตลอดชีวิตของเรา

1:75 In holiness and righteousness before him, all the days of our life.

1:76 ท่านทารกเอ๋ย เขาจะเรียกท่านว่าเป็นศาสดาพยากรณ์ของผู้สูงสุด เพราะว่าท่านจะนำหน้าองค์พระผู้เป็นเจ้าเพื่อจะจัดเตรียมมรรคาของพระองค์ไว้

1:76 And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;

1:77 เพื่อจะให้ชนชาติของพระองค์มีความรู้ถึงความรอด โดยการทรงยกบาปของเขา

1:77 To give knowledge of salvation unto his people by the remission of their sins,

1:78 โดยพระทัยเมตตากรุณาแห่งพระเจ้าของเรา แสงอรุณจากเบื้องสูงจึงมาเยี่ยมเยียนเรา

1:78 Through the tender mercy of our God; whereby the dayspring from on high hath visited us,

1:79 เพื่อจะส่องสว่างแก่คนทั้งหลายผู้อยู่ในที่มืด และในเงาแห่งความตาย เพื่อจะนำเท้าของเราไปในทางสันติสุข”

1:79 To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.

1:80 ฝ่ายทารกนั้นก็ได้เจริญวัยขึ้น และจิตวิญญาณก็มีกำลังทวีขึ้น และไปอาศัยในถิ่นทุรกันดารจนถึงวันที่ท่านจะได้มาปรากฏแก่ชนชาติอิสราเอล

1:80 And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.


ลูกา 2 / Luke 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูทรงประสูติในหมู่บ้านเบธเลเฮม (มธ 1:18-25; 2:1)
2:1 อยู่มาคราวนั้น มีรับสั่งจากซีซาร์ ออกัสตัส ให้จดทะเบียนสำมะโนครัวทั่วทั้งแผ่นดิน

Jesus Born in Bethlehem (Matt. 1:18-25; 2:1)
2:1 And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed.

2:2 (นี่เป็นครั้งแรกที่ได้จดทะเบียนสำมะโนครัว เมื่อคีรินิอัสเป็นเจ้าเมืองซีเรีย)

2:2 (And this taxing was first made when Cyrenius was governor of Syria.)

2:3 คนทั้งปวงต่างคนต่างได้ไปขึ้นทะเบียนยังเมืองของตน

2:3 And all went to be taxed, every one into his own city.

2:4 ฝ่ายโยเซฟก็ขึ้นไปจากเมืองนาซาเร็ธแคว้นกาลิลีถึงเมืองของดาวิด ชื่อเบธเลเฮมแคว้นยูเดียด้วย (เพราะว่าเขาเป็นวงศ์วานและเชื้อสายของดาวิด)

2:4 And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)

2:5 เขาได้ไปกับมารีย์ที่เขาได้หมั้นไว้แล้ว เพื่อจะขึ้นทะเบียนและนางมีครรภ์

2:5 To be taxed with Mary his espoused wife, being great with child.

2:6 เมื่อเขาทั้งสองยังอยู่ที่นั่น ก็ถึงเวลาที่มารีย์จะประสูติบุตร

2:6 And so it was, that, while they were there, the days were accomplished that she should be delivered.

2:7 นางจึงประสูติบุตรชายหัวปี เอาผ้าอ้อมพันและวางไว้ในรางหญ้า เพราะว่าไม่มีที่ว่างให้เขาในโรงแรม

2:7 And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.

ทูตสวรรค์ประกาศแก่พวกผู้เลี้ยงแกะ
2:8 ในแถบนั้น มีคนเลี้ยงแกะอยู่ในทุ่งนา เฝ้าฝูงแกะของเขาในเวลากลางคืน

Angel's Announcement to Shepherds
2:8 And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.

2:9 ดูเถิด มีทูตสวรรค์ขององค์พระผู้เป็นเจ้ามาปรากฏแก่เขา และรัศมีขององค์พระผู้เป็นเจ้าส่องล้อมรอบเขา และเขากลัวนัก

2:9 And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.

2:10 ฝ่ายทูตสวรรค์องค์นั้นกล่าวแก่เขาว่า “อย่ากลัวเลย เพราะดูเถิด เรานำข่าวดีมายังท่านทั้งหลาย คือความปรีดียิ่งซึ่งจะมาถึงคนทั้งปวง

2:10 And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.

2:11 เพราะว่าในวันนี้พระผู้ช่วยให้รอดของท่านทั้งหลาย คือพระคริสต์เจ้า มาบังเกิดที่เมืองดาวิด

2:11 For unto you is born this day in the city of David a Saviour, which is Christ the Lord.

2:12 นี่จะเป็นหมายสำคัญแก่ท่านทั้งหลาย คือท่านจะได้พบพระกุมารนั้นพันผ้าอ้อมนอนอยู่ในรางหญ้า”

2:12 And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.

2:13 ทันใดนั้น มีชาวสวรรค์หมู่หนึ่งมาอยู่กับทูตสวรรค์องค์นั้นร่วมสรรเสริญพระเจ้าว่า

2:13 And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,

2:14 “รัศมีภาพจงมีแด่พระเจ้าในที่สูงสุด และบนแผ่นดินโลกสันติสุขจงมีท่ามกลางมนุษย์ทั้งปวงซึ่งทรงโปรดปรานนั้น”

2:14 Glory to God in the highest, and on earth peace, good will toward men.

2:15 ต่อมาเมื่อทูตสวรรค์เหล่านั้นไปจากเขาขึ้นสู่สวรรค์แล้ว พวกเลี้ยงแกะได้พูดกันว่า “บัดนี้ให้เราไปยังเมืองเบธเลเฮม ดูเหตุการณ์ที่เกิดขึ้นนั้น ซึ่งองค์พระผู้เป็นเจ้าได้ทรงแจ้งแก่เรา”

2:15 And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.

2:16 เขาก็รีบไปแล้วพบนางมารีย์กับโยเซฟและพบพระกุมารนั้นนอนอยู่ในรางหญ้า

2:16 And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.

2:17 ครั้นเขาได้เห็นแล้ว จึงเล่าเรื่องซึ่งเขาได้ยินถึงพระกุมารนั้น

2:17 And when they had seen it, they made known abroad the saying which was told them concerning this child.

2:18 คนทั้งปวงที่ได้ยินก็ประหลาดใจด้วยเนื้อความที่คนเลี้ยงแกะได้บอกแก่เขา

2:18 And all they that heard it wondered at those things which were told them by the shepherds.

2:19 ฝ่ายนางมารีย์ก็เก็บบรรดาสิ่งเหล่านี้ไว้ในใจ และรำพึงอยู่

2:19 But Mary kept all these things, and pondered them in her heart.

2:20 คนเลี้ยงแกะจึงกลับไปยกย่องสรรเสริญพระเจ้า เพราะเหตุการณ์ทั้งปวงซึ่งเขาได้ยินและได้เห็น ดังได้กล่าวไว้แก่เขาแล้ว

2:20 And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.

พระกุมารเยซูทรงเข้าสุหนัต (ลก 1:59)
2:21 ครั้นครบแปดวันแล้ว เป็นวันให้พระกุมารนั้นเข้าสุหนัต เขาจึงให้นามว่า เยซู ตามซึ่งทูตสวรรค์ได้กล่าวไว้ก่อนยังมิได้ปฏิสนธิในครรภ์

Baby Jesus Circumcised (Luke 1:59)
2:21 And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.

2:22 เมื่อวันทำพิธีชำระตัวของนางมารีย์ตามพระราชบัญญัติของโมเสสเสร็จลงแล้ว เขาทั้งหลายจึงนำพระกุมารไปยังกรุงเยรูซาเล็มจะถวายแด่องค์พระผู้เป็นเจ้า

2:22 And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;

2:23 (ตามที่เขียนไว้แล้วในพระราชบัญญัติขององค์พระผู้เป็นเจ้าว่า “บุตรชายทุกคนที่เบิกครรภ์ครั้งแรก จะได้เรียกว่าเป็นผู้บริสุทธิ์ถวายแด่องค์พระผู้เป็นเจ้า”)

2:23 (As it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord;)

2:24 และถวายเครื่องบูชาตามที่ได้ตรัสสั่งไว้แล้วในพระราชบัญญัติขององค์พระผู้เป็นเจ้าคือ ‘นกเขาคู่หนึ่ง หรือนกพิราบหนุ่มสองตัว’

2:24 And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.

สิเมโอนผู้ชรากับพระกุมารเยซู
2:25 ดูเถิด มีชายคนหนึ่งในกรุงเยรูซาเล็มชื่อสิเมโอน เป็นคนชอบธรรมและเกรงกลัวพระเจ้า และคอยเวลาซึ่งพวกอิสราเอลจะได้รับความบรรเทาทุกข์ และพระวิญญาณบริสุทธิ์ทรงสถิตกับท่าน

Aged Simeon and Baby Jesus
2:25 And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.

2:26 พระวิญญาณบริสุทธิ์ได้ทรงสำแดงแก่ท่านว่า ท่านจะไม่ตายจนกว่าจะได้เห็นพระคริสต์ขององค์พระผู้เป็นเจ้า

2:26 And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.

2:27 สิเมโอนเข้าไปในพระวิหารโดยพระวิญญาณทรงนำ และเมื่อบิดามารดาได้นำพระกุมารเยซูเข้าไป เพื่อจะกระทำแก่พระกุมารตามธรรมเนียมแห่งพระราชบัญญัติ

2:27 And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,

2:28 สิเมโอนจึงอุ้มพระกุมาร และสรรเสริญพระเจ้าว่า

2:28 Then took he him up in his arms, and blessed God, and said,

2:29 “ข้าแต่องค์พระผู้เป็นเจ้า บัดนี้พระองค์ทรงให้ผู้รับใช้ของพระองค์ไปเป็นสุขตามพระดำรัสของพระองค์

2:29 Lord, now lettest thou thy servant depart in peace, according to thy word:

2:30 เพราะว่าตาของข้าพระองค์ได้เห็นความรอดของพระองค์แล้ว

2:30 For mine eyes have seen thy salvation,

2:31 ซึ่งพระองค์ได้ทรงจัดเตรียมไว้ต่อหน้าบรรดาชนชาติทั้งหลาย

2:31 Which thou hast prepared before the face of all people;

2:32 เป็นความสว่างส่องแสงแก่คนต่างชาติและเป็นสง่าราศีของพวกอิสราเอล ชนชาติของพระองค์”

2:32 A light to lighten the Gentiles, and the glory of thy people Israel.

2:33 ฝ่ายโยเซฟกับมารดาของพระกุมารก็ประหลาดใจ เพราะถ้อยคำซึ่งท่านได้กล่าวถึงพระกุมารนั้น

2:33 And Joseph and his mother marvelled at those things which were spoken of him.

2:34 แล้วสิเมโอนก็อวยพรแก่เขา แล้วกล่าวแก่นางมารีย์มารดาของพระกุมารนั้นว่า “ดูก่อนท่าน ทรงตั้งพระกุมารนี้ไว้เป็นเหตุให้หลายคนในพวกอิสราเอลล้มลงหรือยกตั้งขึ้น และจะเป็นหมายสำคัญซึ่งคนปฏิเสธ

2:34 And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;

2:35 เพื่อความคิดในใจของคนเป็นอันมากจะได้ปรากฏแจ้ง (เออ ถึงจิตใจของท่านเองก็ยังจะถูกดาบแทงทะลุด้วย)”

2:35 (Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.

นางอันนาหญิงผู้พยากรณ์
2:36 ยังมีผู้พยากรณ์หญิงคนหนึ่งชื่ออันนา บุตรสาวฟานูเอลในตระกูลอาเชอร์ นางเป็นคนชรามากแล้ว มีสามีตั้งแต่ยังเป็นสาวพรหมจารีอยู่ และอยู่ด้วยกันเจ็ดปี

Anna the Prophetess
2:36 And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;

2:37 แล้วก็เป็นม่ายมาจนถึงอายุแปดสิบสี่ปี นางมิได้ไปจากพระวิหารเลย อยู่รับใช้พระเจ้าด้วยการถืออดอาหารและอธิษฐาน ทั้งกลางวันกลางคืน

2:37 And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.

2:38 ในขณะนั้นผู้หญิงคนนี้ก็เข้ามาขอบพระคุณองค์พระผู้เป็นเจ้าเช่นกัน และกล่าวถึงพระกุมารให้คนทั้งปวงที่คอยการทรงไถ่อยู่ในกรุงเยรูซาเล็มฟัง

2:38 And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.

ทั้งครอบครัวกลับไปยังเมืองนาซาเร็ธ
2:39 ครั้นโยเซฟกับนางมารีย์ได้กระทำการทั้งปวงตามพระราชบัญญัติขององค์พระผู้เป็นเจ้าเสร็จแล้ว จึงกลับไปถึงนาซาเร็ธเมืองของตนในแคว้นกาลิลี

Family Returns to Nazareth
2:39 And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

2:40 พระกุมารนั้นก็เจริญวัย และเข้มแข็งขึ้นฝ่ายจิตวิญญาณ ประกอบด้วยสติปัญญา และพระคุณของพระเจ้าอยู่กับท่าน

2:40 And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.

พระเยซูเมื่ออายุสิบสองพรรษาทรงเยี่ยมกรุงเยรูซาเล็ม
2:41 ฝ่ายบิดามารดาเคยขึ้นไปยังกรุงเยรูซาเล็มในการเลี้ยงเทศกาลปัสกาทุกปีๆ

Twelve Year Old Jesus Visit Jerusalem
2:41 Now his parents went to Jerusalem every year at the feast of the passover.

2:42 เมื่อพระกุมารมีพระชนมายุสิบสองพรรษา เขาทั้งหลายก็ขึ้นไปยังกรุงเยรูซาเล็มตามธรรมเนียมการเลี้ยงนั้น

2:42 And when he was twelve years old, they went up to Jerusalem after the custom of the feast.

2:43 เมื่อครบกำหนดวันเลี้ยงกันแล้ว ขณะเขากำลังกลับไป พระกุมารเยซูก็ยังค้างอยู่ในกรุงเยรูซาเล็ม ฝ่ายโยเซฟกับมารดาของพระองค์ก็ไม่รู้

2:43 And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.

2:44 แต่เพราะเขาทั้งสองคิดว่าพระกุมารนั้นอยู่ในหมู่คนที่มาด้วยกัน เขาจึงเดินทางไปได้วันหนึ่ง แล้วหาพระกุมารในหมู่ญาติพี่น้องและพวกคนที่รู้จักกัน

2:44 But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance.

2:45 เมื่อไม่พบ พวกเขาจึงกลับไปเที่ยวหาพระองค์ที่กรุงเยรูซาเล็ม

2:45 And when they found him not, they turned back again to Jerusalem, seeking him.

2:46 ต่อมาครั้นหามาได้สามวันแล้ว จึงพบพระกุมารนั่งอยู่ในพระวิหารท่ามกลางพวกอาจารย์ ฟังและไต่ถามพวกอาจารย์เหล่านั้นอยู่

2:46 And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.

2:47 คนทั้งปวงที่ได้ยินก็ประหลาดใจในสติปัญญาและคำตอบของพระกุมารนั้น

2:47 And all that heard him were astonished at his understanding and answers.

2:48 ฝ่ายเขาทั้งสองเมื่อเห็นพระกุมารแล้วก็ประหลาดใจ มารดาจึงถามพระกุมารว่า “ลูกเอ๋ย ทำไมจึงทำแก่เราอย่างนี้ ดูเถิด พ่อกับแม่แสวงหาเป็นทุกข์นัก”

2:48 And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.

2:49 พระกุมารจึงตอบเขาทั้งสองว่า “ท่านเที่ยวหาฉันทำไม ท่านไม่ทราบหรือว่า ฉันต้องกระทำพระราชกิจแห่งพระบิดาของฉัน”

2:49 And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?

2:50 เขาทั้งสองก็ไม่เข้าใจคำซึ่งพระกุมารกล่าวแก่เขา

2:50 And they understood not the saying which he spake unto them.

2:51 แล้วพระกุมารก็ลงไปกับเขาไปยังเมืองนาซาเร็ธ อยู่ใต้ความปกครองของเขา มารดาก็เก็บเรื่องราวทั้งหมดนั้นไว้ในใจ

2:51 And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.

2:52 พระเยซูก็ได้จำเริญขึ้นในด้านสติปัญญา ในด้านร่างกาย และเป็นที่ชอบจำเพาะพระเจ้า และต่อหน้าคนทั้งปวงด้วย

2:52 And Jesus increased in wisdom and stature, and in favour with God and man.


ลูกา 3 / Luke 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การรับใช้ของยอห์นผู้ให้รับบัพติศมา (มธ 3:1-12; มก 1:1-8; ยน 1:6-8, 15-36)
3:1 เมื่อปีที่สิบห้าในรัชกาลทิเบริอัส ซีซาร์ ปอนทิอัสปีลาตเป็นเจ้าเมืองยูเดีย เฮโรดเป็นเจ้าเมืองกาลิลี ฟีลิปน้องชายของเฮโรดเป็นเจ้าเมืองอิทูเรียกับบริเวณแคว้นตราโคนิติส ลีซาเนียสเป็นเจ้าเมืองอาบีเลน

The Ministry of John the Baptist (Matt. 3:1-12; Mark 1:1-8; John 1:6-8, 15-36)
3:1 Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,

3:2 อันนาสกับคายาฟาสเป็นมหาปุโรหิต คราวนั้นพระวจนะของพระเจ้ามาถึงยอห์นบุตรชายเศคาริยาห์ในถิ่นทุรกันดาร

3:2 Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.

3:3 แล้วยอห์นจึงไปทั่วบริเวณรอบแม่น้ำจอร์แดน ประกาศเรื่องบัพติศมาอันสำแดงการกลับใจใหม่ เพื่อจะทรงยกความผิดบาปเสียได้

3:3 And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;

3:4 ตามที่มีเขียนไว้แล้วในหนังสือถ้อยคำของอิสยาห์ศาสดาพยากรณ์ว่า “เสียงผู้ร้องในถิ่นทุรกันดารว่า ‘จงเตรียมมรรคาแห่งองค์พระผู้เป็นเจ้า จงกระทำหนทางของพระองค์ให้ตรงไป

3:4 As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

3:5 หุบเขาทุกแห่งจะถมให้เต็ม ภูเขาและเนินทุกแห่งจะให้ต่ำลง ทางคดจะกลายเป็นทางตรง และทางที่ขรุขระจะกลายเป็นทางราบ

3:5 Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;

3:6 เนื้อหนังทั้งปวงจะได้เห็นความรอดของพระเจ้า’”

3:6 And all flesh shall see the salvation of God.

3:7 ยอห์นจึงกล่าวแก่ประชาชนที่ออกมารับบัพติศมาจากท่านว่า “โอ เจ้าชาติงูร้าย ใครได้เตือนเจ้าให้หนีจากพระอาชญาซึ่งจะมาถึงนั้น

3:7 Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?

3:8 เหตุฉะนั้น จงพิสูจน์การกลับใจของเจ้าด้วยผลที่เกิดขึ้น อย่านึกเหมาเอาในใจว่าตัวมีอับราฮัมเป็นบิดา เพราะเราบอกเจ้าทั้งหลายว่า พระเจ้าทรงฤทธิ์สามารถจะให้บุตรเกิดขึ้นกับอับราฮัมจากก้อนหินเหล่านี้ได้

3:8 Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.

3:9 บัดนี้ขวานวางไว้ที่โคนต้นไม้แล้ว และทุกต้นที่ไม่เกิดผลดีจะต้องตัดเสียแล้วโยนทิ้งในกองไฟ”

3:9 And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.

3:10 ฝ่ายประชาชนจึงถามท่านว่า “เราจะต้องทำประการใด”

3:10 And the people asked him, saying, What shall we do then?

3:11 ท่านจึงตอบเขาว่า “ผู้ใดมีเสื้อสองตัว จงปันให้แก่คนไม่มี และใครมีอาหาร จงปันให้เหมือนกัน”

3:11 He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.

3:12 พวกเก็บภาษีก็มาขอรับบัพติศมาด้วย และถามท่านว่า “อาจารย์เจ้าข้า พวกข้าพเจ้าต้องทำประการใด”

3:12 Then came also publicans to be baptized, and said unto him, Master, what shall we do?

3:13 ท่านจึงตอบเขาว่า “เจ้าทั้งหลายอย่าเก็บภาษีเกินพิกัด”

3:13 And he said unto them, Exact no more than that which is appointed you.

3:14 ฝ่ายพวกทหารถามท่านด้วยว่า “พวกข้าพเจ้าเล่า จะต้องทำประการใด” ท่านตอบเขาว่า “อย่ากดขี่ผู้ใด อย่าหาความใส่ผู้ใด แต่จงพอใจในค่าจ้างของตน”

3:14 And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages.

3:15 เมื่อคนทั้งหลายกำลังคอยพระคริสต์อยู่ และได้ใคร่ครวญถึงยอห์นว่า ตัวท่านเป็นพระคริสต์หรือมิใช่

3:15 And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;

3:16 ยอห์นจึงตอบเขาทั้งหลายว่า “เราให้เจ้ารับบัพติศมาด้วยน้ำก็จริง แต่จะมีพระองค์หนึ่งเสด็จมาทรงมีอิทธิฤทธิ์ยิ่งกว่าเราอีก ซึ่งเราไม่คู่ควรแม้จะแก้สายฉลองพระบาทของพระองค์ พระองค์นั้นจะทรงให้เจ้าทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์และด้วยไฟ

3:16 John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:

3:17 พระหัตถ์ของพระองค์ถือพลั่วพร้อมแล้วเพื่อจะทรงชำระลานข้าวของพระองค์ให้ทั่ว และเพื่อจะเก็บข้าวไว้ในยุ้งฉางของพระองค์ แต่พระองค์จะทรงเผาแกลบด้วยไฟที่ไม่รู้ดับ”

3:17 Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.

3:18 ยอห์นจึงประกาศตักเตือนอีกหลายประการแก่คนทั้งหลาย

3:18 And many other things in his exhortation preached he unto the people.

3:19 ฝ่ายเฮโรดเจ้าเมือง เมื่อถูกยอห์นว่าติเตียนเพราะเรื่องนางเฮโรเดียสภรรยาของน้องชายชื่อฟีลิป และเพราะการชั่วทั้งหมดที่เฮโรดได้กระทำนั้น

3:19 But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,

3:20 เฮโรดยังทำความชั่วนี้เพิ่มกับที่ได้ทำมาแล้ว คือได้จับยอห์นจำไว้ในคุก

3:20 Added yet this above all, that he shut up John in prison.

พระเยซูทรงรับบัพติศมาและประกอบด้วยพระวิญญาณ (มธ 3:13-17; มก 1:9-11)
3:21 อยู่มาเมื่อคนทั้งปวงรับบัพติศมา และพระเยซูทรงรับบัพติศมาด้วย ขณะเมื่อทรงอธิษฐานอยู่ ท้องฟ้าก็แหวกออก

Jesus Baptized and Spirit Filled (Matt. 3:13-17; Mark 1:9-11)
3:21 Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,

3:22 และพระวิญญาณบริสุทธิ์ทรงรูปสัณฐานเหมือนนกเขาได้ลงมาบนพระองค์ และพระสุรเสียงมาจากฟ้าสวรรค์ว่า “ท่านเป็นบุตรที่รักของเรา เราชอบใจท่านมาก”

3:22 And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.

วงศ์ตระกูลของพระเยซูทางมารีย์มารดาของพระองค์
3:23 เมื่อพระเยซูทรงมีพระชนมายุประมาณสามสิบพรรษา (ตามความคาดหมายของคนทั้งหลาย) เข้าใจว่าเป็นบุตรโยเซฟ ซึ่งเป็นบุตรเฮลี

Genealogy of Jesus Through Mary, His Mother
3:23 And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was the son of Heli,

3:24 ซึ่งเป็นบุตรมัทธัต ซึ่งเป็นบุตรเลวี ซึ่งเป็นบุตรเมลคี ซึ่งเป็นบุตรยันนาย ซึ่งเป็นบุตรโยเซฟ

3:24 Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,

3:25 ซึ่งเป็นบุตรมัทธาธีอัส ซึ่งเป็นบุตรอาโมส ซึ่งเป็นบุตรนาอูม ซึ่งเป็นบุตรเอสลี ซึ่งเป็นบุตรนักกาย

3:25 Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,

3:26 ซึ่งเป็นบุตรมาอาท ซึ่งเป็นบุตรมัทธาธีอัส ซึ่งเป็นบุตรเสเมอิน ซึ่งเป็นบุตรโยเซฟ ซึ่งเป็นบุตรยูดาห์

3:26 Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,

3:27 ซึ่งเป็นบุตรโยอานาห์ ซึ่งเป็นบุตรเรซา ซึ่งเป็นบุตรเศรุบบาเบล ซึ่งเป็นบุตรเซลาทิเอล ซึ่งเป็นบุตรเนรี

3:27 Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,

3:28 ซึ่งเป็นบุตรเมลคี ซึ่งเป็นบุตรอัดดี ซึ่งเป็นบุตรโคสัม ซึ่งเป็นบุตรเอลมาดัม ซึ่งเป็นบุตรเอร์

3:28 Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,

3:29 ซึ่งเป็นบุตรโยซี ซึ่งเป็นบุตรเอลีเยเซอร์ ซึ่งเป็นบุตรโยริม ซึ่งเป็นบุตรมัทธัต ซึ่งเป็นบุตรเลวี

3:29 Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,

3:30 ซึ่งเป็นบุตรสิเมโอน ซึ่งเป็นบุตรยูดาห์ ซึ่งเป็นบุตรโยเซฟ ซึ่งเป็นบุตรโยนาน ซึ่งเป็นบุตรเอลียาคิม

3:30 Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,

3:31 ซึ่งเป็นบุตรเมเลอา ซึ่งเป็นบุตรเมนนัน ซึ่งเป็นบุตรมัทตะธา ซึ่งเป็นบุตรนาธัน ซึ่งเป็นบุตรดาวิด

3:31 Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,

3:32 ซึ่งเป็นบุตรเจสซี ซึ่งเป็นบุตรโอเบด ซึ่งเป็นบุตรโบอาส ซึ่งเป็นบุตรสัลโมน ซึ่งเป็นบุตรนาโซน

3:32 Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,

3:33 ซึ่งเป็นบุตรอัมมีนาดับ ซึ่งเป็นบุตรราม ซึ่งเป็นบุตรเฮสโรน ซึ่งเป็นบุตรเปเรศ ซึ่งเป็นบุตรยูดาห์

3:33 Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda,

3:34 ซึ่งเป็นบุตรยาโคบ ซึ่งเป็นบุตรอิสอัค ซึ่งเป็นบุตรอับราฮัม ซึ่งเป็นบุตรเทราห์ ซึ่งเป็นบุตรนาโฮร์

3:34 Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor,

3:35 ซึ่งเป็นบุตรเสรุก ซึ่งเป็นบุตรเรกู ซึ่งเป็นบุตรเปเลก ซึ่งเป็นบุตรเอเบอร์ ซึ่งเป็นบุตรเชลาห์

3:35 Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,

3:36 ซึ่งเป็นบุตรเคนัน ซึ่งเป็นบุตรอารฟาซัด ซึ่งเป็นบุตรเชม ซึ่งเป็นบุตรโนอาห์ ซึ่งเป็นบุตรลาเมค

3:36 Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech,

3:37 ซึ่งเป็นบุตรเมธูเสลาห์ ซึ่งเป็นบุตรเอโนค ซึ่งเป็นบุตรยาเรด ซึ่งเป็นบุตรมาหะลาเลล ซึ่งเป็นบุตรเคนัน

3:37 Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,

3:38 ซึ่งเป็นบุตรเอโนช ซึ่งเป็นบุตรเสท ซึ่งเป็นบุตรอาดัม ซึ่งเป็นบุตรพระเจ้า

3:38 Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.


ลูกา 4 / Luke 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูทรงถูกทดลอง (มธ 4:1-11; มก 1:12-13)
4:1 พระเยซูประกอบด้วยพระวิญญาณบริสุทธิ์ได้เสด็จกลับไปจากแม่น้ำจอร์แดน และพระวิญญาณได้ทรงนำพระองค์ไปในถิ่นทุรกันดาร

The Temptation of Jesus (Matt. 4:1-11; Mark 1:12-13)
4:1 And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,

4:2 ทรงถูกพญามารทดลองถึงสี่สิบวัน ในวันเหล่านั้นพระองค์มิได้เสวยอะไรเลย และเมื่อสิ้นสี่สิบวันแล้ว พระองค์ทรงอยากพระกระยาหาร

4:2 Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.

4:3 พญามารจึงทูลพระองค์ว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงสั่งก้อนหินนี้ให้กลายเป็นขนมปัง”

4:3 And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.

4:4 ฝ่ายพระเยซูตรัสตอบมารว่า “มีพระคัมภีร์เขียนไว้ว่า ‘มนุษย์จะบำรุงชีวิตด้วยอาหารสิ่งเดียวก็หามิได้ แต่บำรุงด้วยพระวจนะทุกคำของพระเจ้า’”

4:4 And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.

4:5 แล้วพญามารจึงนำพระองค์ขึ้นไปยังภูเขาที่สูง สำแดงบรรดาราชอาณาจักรทั่วพิภพในขณะเดียวให้พระองค์ทอดพระเนตร

4:5 And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.

4:6 แล้วพญามารได้ทูลพระองค์ว่า “อำนาจทั้งสิ้นนี้และสง่าราศีของราชอาณาจักรนั้นเราจะยกให้แก่ท่าน เพราะว่ามอบเป็นสิทธิไว้แก่เราแล้ว และเราปรารถนาจะให้แก่ผู้ใดก็จะให้แก่ผู้นั้น

4:6 And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.

4:7 เหตุฉะนั้น ถ้าท่านจะกราบนมัสการเรา สรรพสิ่งนั้นจะเป็นของท่านทั้งหมด”

4:7 If thou therefore wilt worship me, all shall be thine.

4:8 ฝ่ายพระเยซูตรัสตอบพญามารว่า “เจ้าซาตาน จงถอยไปข้างหลังเรา เพราะมีพระคัมภีร์เขียนไว้ว่า ‘จงนมัสการองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน และปรนนิบัติพระองค์แต่ผู้เดียว’”

4:8 And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

4:9 แล้วมารจึงนำพระองค์ไปยังกรุงเยรูซาเล็ม และให้พระองค์ประทับอยู่ที่ยอดหลังคาพระวิหาร แล้วทูลพระองค์ว่า “ถ้าท่านเป็นพระบุตรพระเจ้า จงโจนลงไปจากที่นี่เถิด

4:9 And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:

4:10 เพราะพระคัมภีร์มีเขียนไว้ว่า ‘พระองค์จะรับสั่งเหล่าทูตสวรรค์ของพระองค์ในเรื่องท่าน ให้ป้องกันรักษาท่านไว้’

4:10 For it is written, He shall give his angels charge over thee, to keep thee:

4:11 และ ‘เหล่าทูตสวรรค์จะเอามือประคองชูท่านไว้ เกรงว่าในเวลาหนึ่งเวลาใดเท้าของท่านจะกระแทกหิน’”

4:11 And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

4:12 พระเยซูจึงตรัสตอบมารว่า “มีคำกล่าวไว้ว่า ‘อย่าทดลององค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน’”

4:12 And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.

4:13 เมื่อพญามารทำการทดลองทุกอย่างสิ้นแล้ว จึงละพระองค์ไปชั่วคราว

4:13 And when the devil had ended all the temptation, he departed from him for a season.

พระเยซูทรงประกอบด้วยพระวิญญาณในแคว้นกาลิลี (มธ 4:12-16; มก 1:14)
4:14 พระเยซูได้เสด็จกลับไปด้วยฤทธิ์เดชแห่งพระวิญญาณยังแคว้นกาลิลี และกิตติศัพท์ของพระองค์เลื่องลือไปตามถิ่นโดยรอบ

Spirit Filled Jesus in Galilee (Matt. 4:12-16; Mark 1:14)
4:14 And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.

4:15 พระองค์ทรงสั่งสอนในธรรมศาลาต่างๆของเขา และได้รับความสรรเสริญจากคนทั้งปวง

4:15 And he taught in their synagogues, being glorified of all.

พระเยซูเสด็จกลับไปยังธรรมศาลาในเมืองนาซาเร็ธ
4:16 แล้วพระองค์เสด็จมาถึงเมืองนาซาเร็ธ เป็นที่ซึ่งพระองค์ทรงเจริญวัยขึ้น พระองค์เสด็จเข้าไปในธรรมศาลาในวันสะบาโตตามเคย และทรงยืนขึ้นเพื่อจะอ่านพระคัมภีร์

Jesus Returns to Nazareth Synagogue
4:16 And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.

4:17 เขาจึงส่งพระคัมภีร์อิสยาห์ศาสดาพยากรณ์ให้แก่พระองค์ เมื่อพระองค์ทรงคลี่หนังสือนั้นออก ก็ค้นพบข้อที่เขียนไว้ว่า

4:17 And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,

4:18 ‘พระวิญญาณแห่งองค์พระผู้เป็นเจ้าสถิตอยู่บนข้าพเจ้า เพราะว่าพระองค์ได้ทรงเจิมตั้งข้าพเจ้าไว้ให้ประกาศข่าวประเสริฐแก่คนยากจน พระองค์ได้ทรงใช้ข้าพเจ้าให้รักษาคนที่ชอกช้ำระกำใจ ให้ร้องประกาศอิสรภาพแก่บรรดาเชลย ให้ประกาศแก่คนตาบอดว่าจะได้เห็นอีก ให้ปล่อยผู้ฟกช้ำเป็นอิสระ

4:18 The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,

4:19 และให้ประกาศปีแห่งความโปรดปรานขององค์พระผู้เป็นเจ้า’

4:19 To preach the acceptable year of the Lord.

4:20 แล้วพระองค์ทรงม้วนหนังสือส่งคืนให้แก่เจ้าหน้าที่ แล้วทรงนั่งลงและตาของคนทั้งปวงในธรรมศาลาก็เพ่งดูพระองค์

4:20 And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.

4:21 พระองค์จึงเริ่มตรัสแก่เขาว่า “คัมภีร์ตอนนี้ที่ท่านได้ยินกับหูของท่านก็สำเร็จในวันนี้แล้ว”

4:21 And he began to say unto them, This day is this scripture fulfilled in your ears.

4:22 คนทั้งปวงก็เป็นพยานรับรองคำของพระองค์ และประหลาดใจด้วยถ้อยคำอันประกอบด้วยคุณซึ่งออกมาจากพระโอษฐ์ของพระองค์ และว่า “คนนี้เป็นบุตรชายของโยเซฟมิใช่หรือ”

4:22 And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?

4:23 พระองค์จึงตรัสแก่เขาว่า “ท่านทั้งหลายจะกล่าวคำสุภาษิตข้อนี้แก่เราเป็นแน่ คือว่า ‘หมอจงรักษาตัวเองเถิด คือบรรดาการซึ่งเราได้ยินว่า ท่านได้กระทำในเมืองคาเปอรนาอุม จงกระทำในเมืองของตนที่นี่ด้วย’”

4:23 And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.

4:24 พระองค์ตรัสว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ไม่มีศาสดาพยากรณ์คนใดได้รับการต้อนรับในบ้านเมืองของตน

4:24 And he said, Verily I say unto you, No prophet is accepted in his own country.

4:25 แต่เราบอกความจริงแก่ท่านทั้งหลายว่า มีหญิงม่ายหลายคนในพวกอิสราเอลคราวเอลียาห์ เมื่อท้องฟ้าปิดเสียถึงสามปีกับหกเดือนจึงเกิดกันดารอาหารมากทั่วแผ่นดิน

4:25 But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;

4:26 และเอลียาห์มิได้รับใช้ให้ไปหาหญิงม่ายคนใด เว้นแต่หญิงม่ายคนหนึ่งในบ้านศาเรฟัทแคว้นเมืองไซดอน

4:26 But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.

4:27 และมีคนโรคเรื้อนหลายคนในพวกอิสราเอลคราวเอลีชาศาสดาพยากรณ์ แต่ไม่มีผู้ใดได้รับการรักษาให้หายโรคนั้นเลย เว้นแต่นาอามานชาวซีเรีย”

4:27 And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.

4:28 เมื่อคนทั้งปวงในธรรมศาลาได้ยินดังนั้นก็โกรธยิ่งนัก

4:28 And all they in the synagogue, when they heard these things, were filled with wrath,

4:29 จึงลุกขึ้นผลักพระองค์ออกจากเมือง พาไปยังแง่ของเงื้อมเขาที่เมืองของเขา ซึ่งตั้งอยู่บนเนินนั้น หมายจะผลักพระองค์ลงไป

4:29 And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.

4:30 แต่พระองค์ทรงดำเนินผ่านท่ามกลางเขาพ้นไป

4:30 But he passing through the midst of them went his way,

พระเยซูทรงขับพวกผีในเมืองคาเปอรนาอุม (มก 1:23-26)
4:31 พระองค์เสด็จลงไปถึงเมืองคาเปอรนาอุมแคว้นกาลิลี และได้สั่งสอนเขาทั้งหลายทุกวันสะบาโต

In Capernaum Jesus Casts Out Devils (Mark 1:23-26)
4:31 And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.

4:32 คนทั้งปวงก็อัศจรรย์ใจด้วยการสอนของพระองค์ เพราะคำของพระองค์ประกอบด้วยอำนาจ

4:32 And they were astonished at his doctrine: for his word was with power.

4:33 มีชายคนหนึ่งในธรรมศาลาที่มีผีโสโครกเข้าสิง เขาร้องเสียงดัง

4:33 And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,

4:34 กล่าวว่า “ไฮ้ พระเยซูชาวนาซาเร็ธ ปล่อยเราไว้ เราเกี่ยวข้องอะไรกับท่านเล่า ท่านมาเพื่อจะทำลายเราหรือ เรารู้ว่าท่านเป็นผู้ใด ท่านคือองค์บริสุทธิ์ของพระเจ้า”

4:34 Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.

4:35 พระเยซูจึงตรัสห้ามมันว่า “จงนิ่งเสีย ออกมาจากเขาซิ” เมื่อผีนั้นได้ทำให้เขาล้มลงท่ามกลางประชาชนแล้ว ก็ออกมาจากเขา แต่มิได้ทำอันตรายเขาเลย

4:35 And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.

4:36 คนทั้งปวงก็ประหลาดใจนักพูดกันว่า “คำนี้เป็นอย่างไรหนอ เพราะว่าท่านได้สั่งผีโสโครกด้วยสิทธิอำนาจและด้วยฤทธิ์เดช มันก็ออกมา”

4:36 And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.

4:37 กิตติศัพท์ของพระองค์จึงได้เลื่องลือไปทุกตำบลที่อยู่รอบนั้น

4:37 And the fame of him went out into every place of the country round about.

พระเยซูทรงเทศนาและรักษาคนเจ็บป่วย (มธ 8:14-17; มก 1:29-38)
4:38 ฝ่ายพระองค์ทรงลุกขึ้นออกจากธรรมศาลา เสด็จเข้าไปในเรือนของซีโมน แม่ยายซีโมนป่วยเป็นไข้หนัก เขาทั้งหลายจึงอ้อนวอนพระองค์ให้ช่วยหญิงนั้น

Jesus Preaches and Heals Many (Matt. 8:14-17; Mark 1:29-38)
4:38 And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.

4:39 พระองค์ทรงยืนอยู่ข้างคนเจ็บ ทรงห้ามไข้ ไข้ก็หาย และในทันใดนั้นแม่ยายของซีโมนก็ลุกขึ้นปรนนิบัติเขาทั้งหลาย

4:39 And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.

4:40 ครั้นเวลาตะวันยอแสง ใครมีคนเจ็บเป็นโรคต่างๆก็พามาหาพระองค์ พระองค์ก็ทรงวางพระหัตถ์ถูกต้องเขาทุกคน ให้เขาหายโรค

4:40 Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.

4:41 ผีก็ออกมาจากคนหลายคนด้วย ร้องว่า “ท่านเป็นพระคริสต์พระบุตรของพระเจ้า” ฝ่ายพระองค์ก็ทรงห้ามมิให้มันพูด เพราะว่ามันรู้แล้วว่าพระองค์เป็นพระคริสต์

4:41 And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.

4:42 ครั้นรุ่งเช้าพระองค์เสด็จออกไปยังที่เปลี่ยว ประชาชนเที่ยวเสาะหาพระองค์ ครั้นพบแล้วก็หน่วงเหนี่ยวพระองค์ไว้ไม่ให้ไปจากเขา

4:42 And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.

4:43 แต่พระองค์ตรัสแก่เขาว่า “เราต้องไปประกาศเรื่องอาณาจักรของพระเจ้าแก่เมืองอื่นด้วย เพราะว่าที่เราได้รับใช้มาก็เพราะเหตุนี้เอง”

4:43 And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.

4:44 พระองค์ทรงประกาศในธรรมศาลาทั่วแคว้นกาลิลี

4:44 And he preached in the synagogues of Galilee.


ลูกา 5 / Luke 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การจับปลาอย่างมหัศจรรย์ ทรงเรียกเปโตร
5:1 ต่อมาครั้นเมื่อประชาชนกำลังเบียดเสียดพระองค์เพื่อฟังพระวจนะของพระเจ้า พระองค์ทรงยืนอยู่ที่ฝั่งทะเลสาบเยนเนซาเรท

The Miraculous Draught of Fishes; Peter Called
5:1 And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,

5:2 และพระองค์ทอดพระเนตรเห็นเรือสองลำจอดอยู่ริมฝั่งทะเลสาบนั้น แต่ชาวประมงขึ้นจากเรือแล้วกำลังซักอวนอยู่

5:2 And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.

5:3 พระองค์จึงเสด็จลงเรือลำหนึ่ง เป็นเรือของซีโมน และทรงขอให้เขาถอยไปจากฝั่งหน่อยหนึ่ง แล้วพระองค์ทรงนั่งลงสอนประชาชนจากเรือนั้น

5:3 And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.

5:4 เมื่อพระองค์ตรัสสอนเสร็จแล้ว จึงตรัสแก่ซีโมนว่า “จงถอยออกไปที่น้ำลึกหย่อนอวนต่างๆลงจับปลา”

5:4 Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.

5:5 ซีโมนทูลตอบพระองค์ว่า “พระอาจารย์เจ้าข้า ข้าพระองค์ทั้งหลายทอดอวนคืนยังรุ่ง ไม่ได้อะไรเลย แต่ข้าพระองค์จะหย่อนอวนลงตามพระดำรัสของพระองค์”

5:5 And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.

5:6 เมื่อเขาหย่อนลงแล้ว ก็ล้อมปลาไว้เป็นอันมาก จนอวนของเขาขาด

5:6 And when they had this done, they inclosed a great multitude of fishes: and their net brake.

5:7 เขาจึงทำสำคัญแก่ผู้ร่วมงานที่อยู่ในเรืออีกลำหนึ่งให้มาช่วย เขาก็มาช่วย แล้วได้ปลาเต็มเรือทั้งสองลำ จนเรือเริ่มจมลง

5:7 And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.

5:8 ฝ่ายซีโมนเปโตรเมื่อเห็นดังนั้น ก็กราบลงที่พระชานุของพระเยซูทูลว่า “โอ พระองค์เจ้าข้า ขอเสด็จไปให้ห่างจากข้าพระองค์เถิด เพราะว่าข้าพระองค์เป็นคนบาป”

5:8 When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.

5:9 เพราะว่าเขากับคนทั้งหลายที่อยู่ด้วยกันประหลาดใจด้วยปลาเป็นอันมากที่เขาจับได้นั้น

5:9 For he was astonished, and all that were with him, at the draught of the fishes which they had taken:

5:10 ยากอบและยอห์นบุตรชายของเศเบดี ผู้ร่วมงานกับซีโมนก็ประหลาดใจเหมือนกัน พระเยซูตรัสแก่ซีโมนว่า “อย่ากลัวเลย ตั้งแต่นี้ไปท่านจะเป็นผู้จับคน”

5:10 And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.

5:11 เมื่อเขานำเรือมาถึงฝั่งแล้ว เขาก็ละทิ้งสิ่งสารพัด และตามพระองค์ไป

5:11 And when they had brought their ships to land, they forsook all, and followed him.

พระเยซูทรงรักษาชายโรคเรื้อนให้หาย (มธ 8:2-4; มก 1:40-44)
5:12 ต่อมาเมื่อพระองค์ทรงอยู่ในเมืองหนึ่ง ดูเถิด มีคนเป็นโรคเรื้อนเต็มทั้งตัว เมื่อเขาเห็นพระเยซูก็ซบหน้าลงถึงดินอ้อนวอนทูลพระองค์ว่า “พระองค์เจ้าข้า เพียงแต่พระองค์จะโปรดก็จะทรงบันดาลให้ข้าพระองค์สะอาดได้”

Jesus Heals a Leper (Matt. 8:2-4; Mark 1:40-44)
5:12 And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.

5:13 พระองค์ทรงยื่นพระหัตถ์ถูกต้องเขาแล้วตรัสว่า “เราพอใจแล้ว จงสะอาดเถิด” ในทันใดนั้นโรคเรื้อนของเขาก็หาย

5:13 And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.

5:14 พระองค์จึงกำชับเขาไม่ให้บอกผู้ใด และตรัสว่า “แต่จงไปแสดงตัวแก่ปุโรหิต และถวายเครื่องบูชาสำหรับคนที่หายโรคเรื้อนแล้วตามซึ่งโมเสสได้สั่งไว้ เพื่อเป็นหลักฐานต่อคนทั้งหลายว่าเจ้าหายโรคแล้ว”

5:14 And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.

5:15 แต่กิตติศัพท์ของพระองค์ยิ่งเลื่องลือไป และประชาชนเป็นอันมากมาชุมนุมกันเพื่อจะฟังพระองค์ และรับการรักษาโรคต่างๆของเขา

5:15 But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.

5:16 แต่พระองค์เสด็จออกไปในที่เปลี่ยว และทรงอธิษฐาน

5:16 And he withdrew himself into the wilderness, and prayed.

ทรงรักษาคนอัมพาต (มธ 9:2-8; มก 2:1-12)
5:17 คราวนั้นวันหนึ่งเมื่อพระองค์ทรงสั่งสอนอยู่ มีพวกฟาริสีและพวกธรรมาจารย์ฝ่ายพระราชบัญญัตินั่งอยู่ด้วย เป็นผู้มาจากทุกเมืองในแคว้นกาลิลี แคว้นยูเดีย และจากกรุงเยรูซาเล็ม ฤทธิ์เดชขององค์พระผู้เป็นเจ้าก็สถิตอยู่เพื่อจะรักษาเขาให้หายโรค

Paralytic Healed (Matt. 9:2-8; Mark 2:1-12)
5:17 And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them.

5:18 และดูเถิด มีผู้หามคนอัมพาตคนหนึ่งนอนบนที่นอน และเขาหาช่องที่จะหามคนอัมพาตนั้นเข้ามาวางตรงพระพักตร์ของพระองค์

5:18 And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him.

5:19 เมื่อหาช่องเอาเข้ามาไม่ได้เพราะคนมาก เขาจึงขึ้นไปบนดาดฟ้าหลังคาบ้านหย่อนคนอัมพาตลงมา ทั้งที่นอนตามช่องกระเบื้องตรงกลางหมู่คนต่อพระพักตร์พระเยซู

5:19 And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.

5:20 เมื่อพระองค์ทอดพระเนตรเห็นความเชื่อของเขาทั้งหลาย พระองค์จึงตรัสกับคนอัมพาตว่า “บุรุษเอ๋ย บาปของเจ้าได้รับการอภัยแล้ว”

5:20 And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.

5:21 ฝ่ายพวกธรรมาจารย์และพวกฟาริสีเริ่มคิดในใจว่า “คนนี้ที่พูดหมิ่นประมาทเป็นผู้ใดเล่า ใครจะยกความผิดบาปได้เว้นแต่พระเจ้าเท่านั้น”

5:21 And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?

5:22 แต่เมื่อพระเยซูทรงทราบความคิดของเขา พระองค์จึงตรัสแก่เขาว่า “ไฉนท่านทั้งหลายจึงคิดในใจอย่างนี้

5:22 But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?

5:23 ที่จะว่า ‘บาปของเจ้าได้รับการอภัยแล้ว’ หรือจะว่า ‘จงลุกขึ้นเดินไปเถิด’ นั้น ข้างไหนจะง่ายกว่ากัน

5:23 Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?

5:24 แต่เพื่อท่านทั้งหลายจะได้รู้ว่า บุตรมนุษย์มีฤทธิ์อำนาจในโลกที่จะโปรดยกความผิดบาปได้” (พระองค์จึงตรัสสั่งคนอัมพาตว่า) “เราสั่งเจ้าว่า จงลุกขึ้นยกที่นอนไปบ้านของเจ้าเถิด”

5:24 But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.

5:25 ในทันใดนั้น เขาจึงลุกขึ้นต่อหน้าคนทั้งปวง ยกที่นอนซึ่งเขาได้นอนนั้น กลับไปบ้านของตน พลางร้องสรรเสริญพระเจ้า

5:25 And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.

5:26 คนทั้งปวงก็อัศจรรย์ใจและได้สรรเสริญพระเจ้า ต่างเต็มไปด้วยความกลัวและพูดว่า “วันนี้เราได้เห็นสิ่งแปลกประหลาด”

5:26 And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.

ทรงเรียกเลวี (มธ 9:9; มก 1:13-14)
5:27 ภายหลังเหตุการณ์เหล่านี้พระองค์ได้เสด็จออกไป และทอดพระเนตรเห็นคนเก็บภาษีคนหนึ่ง ชื่อเลวีนั่งอยู่ที่ด่านเก็บภาษี พระองค์จึงตรัสกับเขาว่า “จงตามเรามาเถิด”

Call of Levi (Matt. 9:9; Mark 1:13-14)
5:27 And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.

5:28 เขาก็ละทิ้งสิ่งสารพัด ลุกขึ้นตามพระองค์ไป

5:28 And he left all, rose up, and followed him.

5:29 เลวีได้จัดให้มีการเลี้ยงใหญ่ในเรือนของตนเพื่อเป็นเกียรติยศแด่พระองค์ มีคนมากมายเป็นคนเก็บภาษีและคนอื่นๆมาเอนกายลงรับประทานด้วยกัน

5:29 And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.

5:30 ฝ่ายพวกธรรมาจารย์ของเขา และพวกฟาริสีกระซิบบ่นติพวกสาวกของพระองค์ว่า “เหตุไฉนพวกท่านมากินและดื่มร่วมกับพวกเก็บภาษีและพวกคนบาป”

5:30 But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?

5:31 พระเยซูตรัสตอบเขาว่า “คนปกติไม่ต้องการหมอ แต่คนเจ็บต้องการหมอ

5:31 And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.

5:32 เรามิได้มาเพื่อจะเรียกคนที่เห็นว่าตัวชอบธรรม แต่มาเรียกคนบาปให้กลับใจเสียใหม่”

5:32 I came not to call the righteous, but sinners to repentance.

5:33 เขาทั้งหลายทูลพระองค์ว่า “ทำไมพวกศิษย์ของยอห์นถืออดอาหารเนืองๆและอธิษฐานอ้อนวอน และศิษย์ของพวกฟาริสีก็ถือเหมือนกัน แต่สาวกของท่านกินและดื่ม”

5:33 And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?

5:34 ฝ่ายพระองค์ตรัสแก่เขาว่า “ท่านจะให้สหายของเจ้าบ่าวอดอาหารเมื่อเจ้าบ่าวยังอยู่กับเขากระนั้นหรือ

5:34 And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?

5:35 แต่วันนั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องจากสหายไป ในวันนั้นสหายจะถืออดอาหาร”

5:35 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

คำอุปมาเกี่ยวกับเสื้อและถุงหนัง (มธ 9:16-17; มก 2:21-22)
5:36 พระองค์ยังตรัสคำอุปมาข้อหนึ่งแก่เขาด้วยว่า “ไม่มีผู้ใดฉีกท่อนผ้าจากเสื้อใหม่มาปะเสื้อเก่า ถ้าทำอย่างนั้นเสื้อใหม่นั้นจะขาดเสียไป ทั้งท่อนผ้าที่เอามาจากเสื้อใหม่นั้นก็จะไม่สมกับเสื้อเก่าด้วย

Parables of Garment and Bottles (Matt. 9:16-17; Mark 2:21-22)
5:36 And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old.

5:37 ไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ในถุงหนังเก่า ถ้าทำอย่างนั้นน้ำองุ่นใหม่จะทำให้ถุงหนังเก่าขาดไป และน้ำองุ่นจะรั่ว ถุงหนังก็จะเสียไปด้วย

5:37 And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.

5:38 แต่น้ำองุ่นใหม่ต้องใส่ในถุงหนังใหม่ ทั้งสองจะถนอมรักษาด้วยกันได้

5:38 But new wine must be put into new bottles; and both are preserved.

5:39 ไม่มีผู้ใดเมื่อดื่มน้ำองุ่นเก่าแล้ว จะอยากได้น้ำองุ่นใหม่ทันที เพราะเขาว่า ‘ของเก่านั้นก็ดีกว่า’”

5:39 No man also having drunk old wine straightway desireth new: for he saith, The old is better.


ลูกา 6 / Luke 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูเป็นเจ้าเป็นใหญ่เหนือวันสะบาโต (มธ 12:1-8; มก 2:23-28)
6:1 ต่อมาในวันสะบาโตที่สอง หลังจากวันแรกนั้น พระองค์กำลังเสด็จไปที่ในนา และพวกสาวกของพระองค์ก็เด็ดรวงข้าวขยี้กิน

Jesus Lord of Sabbath (Matt. 12:1-8; Mark 2:23-28)
6:1 And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.

6:2 บางคนในพวกฟาริสีจึงกล่าวแก่เขาว่า “ทำไมพวกท่านจึงทำการซึ่งพระราชบัญญัติห้ามไว้ในวันสะบาโต”

6:2 And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?

6:3 พระเยซูตรัสตอบเขาว่า “ท่านทั้งหลายยังไม่ได้อ่านเรื่องนี้อีกหรือ ที่ดาวิดได้กระทำเมื่ออดอยาก ทั้งท่านและพรรคพวกด้วย

6:3 And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;

6:4 คือท่านได้เข้าไปในพระนิเวศของพระเจ้า และรับประทานขนมปังหน้าพระพักตร์ทั้งให้พรรคพวกด้วย ซึ่งพระราชบัญญัติห้ามไม่ให้ใครรับประทานเว้นแต่พวกปุโรหิตเท่านั้น”

6:4 How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?

6:5 พระองค์จึงตรัสกับเขาว่า “บุตรมนุษย์เป็นเจ้าเป็นใหญ่เหนือวันสะบาโตด้วย”

6:5 And he said unto them, That the Son of man is Lord also of the sabbath.

ทรงรักษาชายมือลีบ (มธ 12:9-14; มก 3:1-6)
6:6 ต่อมาในวันสะบาโตอีกวันหนึ่ง พระองค์เสด็จเข้าไปในธรรมศาลาและสั่งสอน ที่นั่นมีชายคนหนึ่งมือขวาลีบ

Man with Withered Hand Healed (Matt. 12:9-14; Mark 3:1-6)
6:6 And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.

6:7 ฝ่ายพวกธรรมาจารย์และพวกฟาริสีคอยดูพระองค์ว่า พระองค์จะทรงรักษาเขาในวันสะบาโตหรือไม่ เพื่อจะหาเหตุฟ้องพระองค์ได้

6:7 And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.

6:8 แต่พระองค์ทรงทราบความคิดของเขา จึงตรัสแก่คนมือลีบนั้นว่า “จงลุกขึ้นมายืนอยู่ข้างหน้า” เขาก็ลุกขึ้นยืน

6:8 But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.

6:9 แล้วพระเยซูตรัสกับเขาทั้งหลายว่า “เราจะถามท่านทั้งหลายว่า ในวันสะบาโตให้ถูกต้องตามพระราชบัญญัติควรจะทำการดีหรือทำการร้าย จะช่วยชีวิตดีหรือจะผลาญชีวิตดี”

6:9 Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?

6:10 พระองค์จึงทอดพระเนตรดูทุกคนโดยรอบ แล้วตรัสกับชายคนนั้นว่า “จงเหยียดมือออกเถิด” เขาก็กระทำตาม และมือของเขาก็หายเป็นปกติเหมือนมืออีกข้างหนึ่ง

6:10 And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.

6:11 แต่คนเหล่านั้นต่างก็มีความเดือดดาล และปรึกษากันว่าจะกระทำอย่างไรแก่พระเยซูได้

6:11 And they were filled with madness; and communed one with another what they might do to Jesus.

ทรงเลือกอัครสาวกสิบสองคน (มธ 10:2-4; มก 3:13-19)
6:12 ต่อมาคราวนั้นพระองค์เสด็จไปที่ภูเขาเพื่อจะอธิษฐาน และได้อธิษฐานต่อพระเจ้าคืนยังรุ่ง

Twelve Apostles Chosen (Matt. 10:2-4; Mark 3:13-19)
6:12 And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.

6:13 ครั้นรุ่งเช้าแล้วพระองค์ทรงเรียกสาวกของพระองค์ แล้วทรงเลือกสิบสองคนออกจากหมู่สาวกนั้น ที่พระองค์ทรงเรียกว่า อัครสาวก

6:13 And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles;

6:14 คือซีโมน (ที่พระองค์ทรงให้ชื่ออีกว่า เปโตร) อันดรูว์น้องชายของเปโตร ยากอบและยอห์น ฟีลิปและบารโธโลมิว

6:14 Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,

6:15 มัทธิวและโธมัส ยากอบบุตรชายของอัลเฟอัส ซีโมนที่เรียกว่า เศโลเท

6:15 Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes,

6:16 ยูดาสน้องชายของยากอบ และยูดาสอิสคาริโอทที่เป็นผู้ทรยศพระองค์ด้วย

6:16 And Judas the brother of James, and Judas Iscariot, which also was the traitor.

6:17 แล้วพระองค์กับอัครสาวกก็ลงมายืน ณ ที่ราบแห่งหนึ่ง พร้อมกับหมู่สาวกของพระองค์ และประชาชนเป็นอันมากซึ่งมาจากทั่วแคว้นยูเดีย กรุงเยรูซาเล็ม และจากตำบลชายทะเลในเขตเมืองไทระและเมืองไซดอน เพื่อจะฟังพระองค์และให้พระองค์ทรงรักษาโรคของเขา

6:17 And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;

6:18 และบรรดาคนที่ต้องทนทุกข์เพราะผีโสโครก เขาก็ได้รับการรักษาให้หายด้วย

6:18 And they that were vexed with unclean spirits: and they were healed.

6:19 ประชาชนต่างก็พยายามที่จะถูกต้องพระองค์ เพราะว่ามีฤทธิ์ซ่านออกจากพระองค์รักษาเขาให้หายทุกคน

6:19 And the whole multitude sought to touch him: for there went virtue out of him, and healed them all.

ความสุขอันเปี่ยมล้น (มธ 5:2-12)
6:20 พระองค์ทอดพระเนตรแลดูเหล่าสาวกของพระองค์ตรัสว่า “ท่านทั้งหลายที่เป็นคนยากจนก็เป็นสุข เพราะว่าอาณาจักรของพระเจ้าเป็นของท่าน

The Beatitudes (Matt. 5:2-12)
6:20 And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God.

6:21 ท่านทั้งหลายที่อดอยากเวลานี้ก็เป็นสุข เพราะว่าท่านจะได้อิ่มหนำ ท่านทั้งหลายที่ร้องไห้เวลานี้ก็เป็นสุข เพราะว่าท่านจะได้หัวเราะ

6:21 Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.

6:22 ท่านทั้งหลายจะเป็นสุขเมื่อคนทั้งหลายจะเกลียดชังท่าน และจะไล่ท่านออกจากพวกเขา และจะประณามท่าน และจะเหยียดชื่อของท่านว่าเป็นคนชั่วช้า เพราะท่านเห็นแก่บุตรมนุษย์

6:22 Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake.

6:23 ในวันนั้นท่านทั้งหลายจงชื่นชม และเต้นโลดด้วยความยินดี เพราะ ดูเถิด บำเหน็จของท่านมีบริบูรณ์ในสวรรค์ เพราะว่าบรรพบุรุษของเขาได้กระทำอย่างนั้นแก่พวกศาสดาพยากรณ์เหมือนกัน

6:23 Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets.

6:24 แต่วิบัติแก่เจ้าทั้งหลายที่มั่งมี เพราะว่าเจ้าได้รับสิ่งที่เล้าโลมใจแล้ว

6:24 But woe unto you that are rich! for ye have received your consolation.

6:25 วิบัติแก่เจ้าทั้งหลายที่อิ่มหนำแล้ว เพราะว่าเจ้าจะอดอยาก วิบัติแก่เจ้าทั้งหลายที่หัวเราะเวลานี้ เพราะว่าเจ้าจะเป็นทุกข์และร้องไห้

6:25 Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.

6:26 วิบัติแก่เจ้าทั้งหลายเมื่อคนทั้งหลายจะยอว่าเจ้าดี เพราะบรรพบุรุษของเขาได้กระทำอย่างนั้นแก่ผู้พยากรณ์เท็จเหมือนกัน

6:26 Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.

6:27 แต่เราบอกท่านทั้งหลายที่กำลังฟังอยู่ว่า จงรักศัตรูของท่าน จงทำดีแก่ผู้ที่เกลียดชังท่าน

6:27 But I say unto you which hear, Love your enemies, do good to them which hate you,

6:28 จงอวยพรแก่คนที่แช่งด่าท่าน จงอธิษฐานเพื่อคนที่เคี่ยวเข็ญท่าน

6:28 Bless them that curse you, and pray for them which despitefully use you.

6:29 ผู้ใดตบแก้มของท่านข้างหนึ่ง จงหันอีกข้างหนึ่งให้เขาด้วย และผู้ใดริบเอาเสื้อคลุมของท่านไป ถ้าเขาจะเอาเสื้อด้วยก็อย่าหวงห้าม

6:29 And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloke forbid not to take thy coat also.

6:30 จงให้แก่ทุกคนที่ขอจากท่าน และถ้าใครได้ริบเอาของของท่านไป อย่าทวงเอาคืน

6:30 Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again.

6:31 จงปฏิบัติต่อผู้อื่นอย่างที่ท่านปรารถนาให้เขาปฏิบัติต่อท่าน

6:31 And as ye would that men should do to you, do ye also to them likewise.

6:32 แม้ว่าท่านทั้งหลายรักผู้ที่รักท่าน จะนับว่าเป็นคุณอะไรแก่ท่าน ถึงแม้คนบาปก็ยังรักผู้ที่รักเขาเหมือนกัน

6:32 For if ye love them which love you, what thank have ye? for sinners also love those that love them.

6:33 ถ้าท่านทั้งหลายทำดีแก่ผู้ที่ทำดีแก่ท่าน จะนับว่าเป็นคุณอะไรแก่ท่าน เพราะว่าคนบาปก็กระทำเหมือนกัน

6:33 And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.

6:34 ถ้าท่านทั้งหลายให้ยืมเฉพาะแต่ผู้ที่ท่านหวังจะได้คืนจากเขาอีก จะนับว่าเป็นคุณอะไรแก่ท่าน ถึงแม้คนบาปก็ยังให้คนบาปยืมโดยหวังว่าจะได้รับคืนจากเขาอีกเท่ากัน

6:34 And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.

6:35 แต่จงรักศัตรูของท่านทั้งหลาย และทำการดีต่อเขา จงให้เขายืมโดยไม่หวังที่จะได้คืนอีก บำเหน็จของท่านทั้งหลายจึงจะมีบริบูรณ์ และท่านทั้งหลายจะเป็นบุตรของผู้สูงสุด เพราะว่าพระองค์ยังทรงโปรดแก่คนอกตัญญูและคนชั่ว

6:35 But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil.

6:36 เหตุฉะนั้น ท่านทั้งหลายจงมีความเมตตากรุณา เหมือนอย่างพระบิดาของท่านมีพระทัยเมตตากรุณา

6:36 Be ye therefore merciful, as your Father also is merciful.

6:37 อย่าวินิจฉัยโทษเขา และท่านทั้งหลายจะไม่ได้ถูกวินิจฉัยโทษ อย่ากล่าวโทษเขา และท่านทั้งหลายจะไม่ถูกกล่าวโทษ จงยกโทษให้เขา และท่านจะได้รับการอภัยโทษ

6:37 Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:

6:38 จงให้ และท่านจะได้รับด้วย และในตักของท่านจะได้รับตวงด้วยทะนานถ้วนยัดสั่นแน่นพูนล้นใส่ให้ เพราะว่าท่านจะตวงให้เขาด้วยทะนานอันใด จะตวงให้ท่านด้วยทะนานอันนั้น”

6:38 Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.

6:39 พระองค์ตรัสกับเขาทั้งหลายเป็นคำอุปมาด้วยว่า “คนตาบอดจะนำทางคนตาบอดได้หรือ ทั้งสองจะไม่ตกลงไปในบ่อหรือ

6:39 And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?

6:40 ศิษย์ไม่ใหญ่กว่าครู แต่ศิษย์ทุกคนที่ได้รับการฝึกสอนครบแล้วก็จะเป็นเหมือนครูของตน

6:40 The disciple is not above his master: but every one that is perfect shall be as his master.

6:41 เหตุไฉนท่านมองดูผงที่ในตาพี่น้องของท่าน แต่ไม่ยอมพิจารณาไม้ทั้งท่อนที่อยู่ในตาของท่านเอง

6:41 And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?

6:42 เหตุไฉนท่านจึงจะพูดกับพี่น้องของท่านว่า ‘พี่น้องเอ๋ย ให้เราเขี่ยผงออกจากตาของเธอ’ แต่ที่จริงท่านเองยังไม่เห็นไม้ทั้งท่อนที่อยู่ในตาของท่าน ท่านคนหน้าซื่อใจคด จงชักไม้ทั้งท่อนออกจากตาของท่านก่อน แล้วท่านจะเห็นได้ถนัดจึงจะเขี่ยผงออกจากตาพี่น้องของท่านได้

6:42 Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.

6:43 ด้วยว่าต้นไม้ดีย่อมไม่เกิดผลเลว หรือต้นไม้เลวย่อมไม่เกิดผลดี

6:43 For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.

6:44 เพราะว่าจะรู้จักต้นไม้ทุกต้นได้ก็เพราะผลของมัน เพราะว่าเขาย่อมไม่เก็บผลมะเดื่อจากต้นไม้มีหนาม หรือย่อมไม่เก็บผลองุ่นจากพุ่มไม้หนาม

6:44 For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.

6:45 คนดีก็ย่อมเอาของดีออกจากคลังดีแห่งใจของตน และคนชั่วก็ย่อมเอาของชั่วออกจากคลังชั่วแห่งใจของตน ด้วยใจเต็มด้วยอะไร ปากก็พูดออกมาอย่างนั้น

6:45 A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.

6:46 เหตุไฉนท่านทั้งหลายจึงเรียกเราว่า ‘พระองค์เจ้าข้า พระองค์เจ้าข้า’ แต่ไม่กระทำตามที่เราบอกนั้น

6:46 And why call ye me, Lord, Lord, and do not the things which I say?

เรือนที่สร้างบนศิลา (มธ 7:24-27)
6:47 ทุกคนที่มาหาเราและฟังคำของเรา และกระทำตามคำนั้น เราจะแจ้งให้ท่านทั้งหลายรู้ว่า เขาเปรียบเหมือนผู้ใด

House Built on the Rock (Matt. 7:24-27)
6:47 Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:

6:48 เขาเปรียบเหมือนคนหนึ่งที่สร้างเรือน เขาขุดลึกลงไป แล้วตั้งรากบนศิลา และเมื่อน้ำมาท่วม กระแสน้ำไหลเชี่ยวกระทบกระทั่ง แต่ทำให้เรือนนั้นหวั่นไหวไม่ได้ เพราะได้ตั้งรากบนศิลา

6:48 He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.

6:49 ส่วนคนที่ได้ยินและมิได้กระทำตาม เปรียบเหมือนคนหนึ่งที่สร้างเรือนบนดินไม่ก่อราก เมื่อกระแสน้ำไหลเชี่ยวกระทบกระทั่ง เรือนนั้นก็พังทลายลงทันที และความพินาศของเรือนนั้นก็ใหญ่ยิ่งนัก”

6:49 But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.


ลูกา 7 / Luke 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ทรงรักษาผู้รับใช้ของนายร้อย (มธ 8:5-13)
7:1 เมื่อพระองค์ตรัสคำเหล่านั้นให้คนทั้งหลายฟังเสร็จแล้ว พระองค์จึงเสด็จเข้าไปในเมืองคาเปอรนาอุม

Centurion's Servant Healed (Matt. 8:5-13)
7:1 Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.

7:2 มีผู้รับใช้ของนายร้อยคนหนึ่งที่นายรักมากป่วยเกือบจะตายแล้ว

7:2 And a certain centurion's servant, who was dear unto him, was sick, and ready to die.

7:3 เมื่อนายร้อยได้ยินถึงพระเยซู จึงใช้ผู้ใหญ่บางคนของพวกยิวให้ไปอ้อนวอนเชิญพระองค์เสด็จมารักษาผู้รับใช้ของตน

7:3 And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.

7:4 เมื่อเขาเหล่านั้นมาถึงพระเยซูแล้ว เขาก็อ้อนวอนพระองค์ด้วยใจร้อนรนว่า “นายร้อยนั้นเป็นคนสมควรที่พระองค์จะกระทำการนั้นให้ท่าน

7:4 And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:

7:5 เพราะว่าท่านรักชนชาติของเราและท่านได้สร้างธรรมศาลาให้เรา”

7:5 For he loveth our nation, and he hath built us a synagogue.

7:6 พระเยซูจึงเสด็จไปกับเขา เมื่อพระองค์ไปเกือบจะถึงบ้านแล้ว นายร้อยจึงใช้เพื่อนฝูงไปหาพระองค์ทูลว่า “พระองค์เจ้าข้า อย่าลำบากเลย เพราะว่าข้าพระองค์เป็นคนไม่สมควรที่จะรับเสด็จพระองค์เข้าใต้ชายคาของข้าพระองค์

7:6 Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:

7:7 เพราะเหตุนั้น ข้าพระองค์จึงคิดเห็นว่าไม่สมควรที่ข้าพระองค์จะไปหาพระองค์ด้วย แต่ขอพระองค์ทรงตรัสสั่ง และผู้รับใช้ของข้าพระองค์ก็จะหายโรค

7:7 Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.

7:8 ด้วยว่าข้าพระองค์อยู่ใต้วินัยทหาร แต่ก็ยังมีทหารอยู่ใต้บังคับบัญชาของข้าพระองค์ ข้าพระองค์จะบอกแก่คนนี้ว่า ‘ไป’ เขาก็ไป บอกแก่คนนั้นว่า ‘มา’ เขาก็มา บอกผู้รับใช้ของข้าพระองค์ว่า ‘จงทำสิ่งนี้’ เขาก็ทำ”

7:8 For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

7:9 เมื่อพระเยซูทรงได้ยินคำเหล่านั้นแล้ว ก็ประหลาดพระทัยด้วยคนนั้น จึงทรงเหลียวหลังตรัสกับประชาชนที่ตามพระองค์มาว่า “เราบอกท่านทั้งหลายว่า แม้ในพวกอิสราเอล เราไม่เคยพบความเชื่อมากเท่านี้”

7:9 When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.

7:10 ฝ่ายคนที่รับใช้มานั้นเมื่อกลับไปถึงบ้านก็ได้เห็นผู้รับใช้นั้นหายเป็นปกติแล้ว

7:10 And they that were sent, returning to the house, found the servant whole that had been sick.

บุตรชายของหญิงม่ายได้ฟื้นคืนชีพที่เมืองนาอิน
7:11 ต่อมาในวันรุ่งขึ้นพระองค์เสด็จไปยังเมืองหนึ่งชื่อนาอิน เหล่าสาวกของพระองค์กับคนเป็นอันมากก็ไปด้วยกันกับพระองค์

Widow's Son Raised at Nain
7:11 And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.

7:12 เมื่อพระองค์มาใกล้ประตูเมืองนั้น ดูเถิด มีคนหามศพชายหนุ่มคนหนึ่งมา เป็นบุตรชายคนเดียวของแม่ และนางก็เป็นหญิงม่าย ชาวเมืองเป็นอันมากมากับหญิงนั้น

7:12 Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.

7:13 เมื่อองค์พระผู้เป็นเจ้าได้ทอดพระเนตรเห็นมารดานั้น พระองค์ทรงเมตตากรุณาเขาและตรัสแก่เขาว่า “อย่าร้องไห้”

7:13 And when the Lord saw her, he had compassion on her, and said unto her, Weep not.

7:14 แล้วพระองค์เสด็จเข้าไปใกล้ถูกต้องโลง คนหามศพนั้นก็หยุดยืนอยู่ พระองค์จึงตรัสว่า “ชายหนุ่มเอ๋ย เราสั่งเจ้าว่า ลุกขึ้นเถิด”

7:14 And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.

7:15 คนที่ตายนั้นก็ลุกขึ้นนั่งเริ่มพูด พระองค์จึงทรงมอบชายหนุ่มให้แก่มารดาของเขา

7:15 And he that was dead sat up, and began to speak. And he delivered him to his mother.

7:16 ฝ่ายคนทั้งปวงมีความกลัวและเขาสรรเสริญพระเจ้าว่า “ท่านศาสดาพยากรณ์ผู้ยิ่งใหญ่ได้เกิดขึ้นท่ามกลางเรา” และ “พระเจ้าได้เสด็จมาเยี่ยมเยียนชนชาติของพระองค์แล้ว”

7:16 And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.

7:17 และกิตติศัพท์ของพระองค์ได้เลื่องลือไปตลอดทั่วแคว้นยูเดีย และทั่วแว่นแคว้นล้อมรอบ

7:17 And this rumour of him went forth throughout all Judaea, and throughout all the region round about.

7:18 ฝ่ายพวกศิษย์ของยอห์นก็ได้เล่าเหตุการณ์ทั้งปวงนั้นให้ท่านฟัง

7:18 And the disciples of John shewed him of all these things.

พวกศิษย์ของยอห์นผู้ให้รับบัพติศมาทูลถามพระเยซู (มธ 11:2-6)
7:19 ยอห์นจึงเรียกศิษย์ของท่านสองคน ใช้เขาไปหาพระเยซูทูลถามว่า “ท่านเป็นผู้ที่จะมานั้นหรือ หรือเราจะต้องคอยผู้อื่น”

Disciples of John the Baptist Question Jesus (Matt. 11:2-6)
7:19 And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?

7:20 เมื่อคนทั้งสองนั้นมาถึงพระองค์แล้วเขาทูลว่า “ยอห์นผู้ให้รับบัพติศมาใช้ข้าพเจ้ามาหาท่านให้ถามว่า ‘ท่านเป็นผู้ที่จะมานั้นหรือ หรือเราจะต้องคอยผู้อื่น’”

7:20 When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?

7:21 ในเวลานั้น พระองค์ได้ทรงรักษาคนเป็นอันมากให้หายจากความเจ็บป่วยและโรคต่างๆและให้พ้นจากวิญญาณชั่ว และคนตาบอดหลายคนพระองค์ได้ทรงรักษาให้เห็นได้

7:21 And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight.

7:22 แล้วพระเยซูตรัสตอบศิษย์สองคนนั้นว่า “จงไปแจ้งแก่ยอห์นตามซึ่งท่านได้เห็นและได้ยินคือว่า คนตาบอดก็หายบอด คนง่อยเดินได้ คนโรคเรื้อนหายสะอาด คนหูหนวกได้ยิน คนตายแล้วเป็นขึ้นมา และข่าวประเสริฐก็ประกาศแก่คนอนาถา

7:22 Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.

7:23 บุคคลผู้ใดไม่เห็นว่าเราเป็นอุปสรรค ผู้นั้นเป็นสุข”

7:23 And blessed is he, whosoever shall not be offended in me.

พระเยซูทรงยกย่องยอห์นผู้ให้รับบัพติศมา (มธ 11:7-13)
7:24 เมื่อผู้ส่งข่าวทั้งสองของยอห์นไปแล้ว พระองค์จึงตั้งต้นตรัสกับประชาชนถึงยอห์นว่า “ท่านทั้งหลายได้ออกไปในถิ่นทุรกันดารเพื่อดูอะไร ดูต้นอ้อไหวโดยถูกลมพัดหรือ

Jesus Praises John the Baptist (Matt. 11:7-13)
7:24 And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?

7:25 แต่ท่านทั้งหลายได้ไปดูอะไร ดูคนนุ่งห่มผ้าเนื้ออ่อนนิ่มหรือ ดูเถิด คนนุ่งห่มผ้างดงามและอยู่อย่างดีวิเศษย่อมอยู่ในราชสำนัก

7:25 But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.

7:26 แต่ท่านทั้งหลายออกไปดูอะไร ดูศาสดาพยากรณ์หรือ แน่ทีเดียว เราบอกท่านว่า ยิ่งกว่าศาสดาพยากรณ์อีก

7:26 But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.

7:27 คือผู้นั้นเองที่พระคัมภีร์ได้เขียนถึงว่า ‘ดูเถิด เราใช้ทูตของเราไปข้างหน้าท่าน ผู้นั้นจะเตรียมมรรคาของท่านไว้ข้างหน้าท่าน’

7:27 This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

7:28 เราบอกท่านทั้งหลายว่า ในบรรดาคนที่บังเกิดจากผู้หญิงมานั้น ไม่มีศาสดาพยากรณ์ผู้ใดใหญ่กว่ายอห์นผู้ให้รับบัพติศมา แต่ว่าผู้ต่ำต้อยที่สุดในอาณาจักรของพระเจ้าก็ใหญ่กว่ายอห์นเสียอีก”

7:28 For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.

7:29 ฝ่ายคนทั้งปวงเมื่อได้ยิน รวมทั้งพวกเก็บภาษีด้วย ก็ได้รับว่าพระเจ้ายุติธรรมโดยที่เขาได้รับบัพติศมาของยอห์นแล้ว

7:29 And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.

คำวิจารณ์อย่างไร้เหตุผลของพวกฟาริสี
7:30 แต่พวกฟาริสีและพวกนักกฎหมายปฏิเสธพระประสงค์ของพระเจ้าสำหรับเขา โดยที่มิได้รับบัพติศมาจากยอห์น

Unreasonable Criticisms by Pharisees
7:30 But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.

7:31 และองค์พระผู้เป็นเจ้าตรัสว่า “เหตุฉะนั้นเราจะเปรียบคนยุคนี้เหมือนกับอะไรดี และเขาเหมือนอะไร

7:31 And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?

7:32 เปรียบเหมือนเด็กนั่งที่กลางตลาดร้องแก่เพื่อนว่า ‘พวกฉันได้เป่าปี่ให้พวกเธอ และเธอมิได้เต้นรำ พวกฉันได้พิลาปร่ำไห้ให้แก่พวกเธอ และพวกเธอมิได้ร้องไห้’

7:32 They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.

7:33 ด้วยว่ายอห์นผู้ให้รับบัพติศมาก็ไม่ได้รับประทานขนมปังหรือดื่มน้ำองุ่น และท่านทั้งหลายว่า ‘เขามีผีเข้าสิงอยู่’

7:33 For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.

7:34 ฝ่ายบุตรมนุษย์มาทั้งกินและดื่ม และท่านทั้งหลายว่า ‘ดูเถิด นี่เป็นคนกินเติบและดื่มน้ำองุ่นมาก เป็นมิตรสหายกับพวกคนเก็บภาษีและพวกคนบาป’

7:34 The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!

7:35 แต่พระปัญญาก็ปรากฏว่าชอบธรรมแล้วโดยบรรดาผลแห่งพระปัญญานั้น”

7:35 But wisdom is justified of all her children.

หญิงคนชั่วชโลมพระเยซู
7:36 มีคนหนึ่งในพวกฟาริสีเชิญพระองค์ไปเสวยพระกระยาหารกับเขา พระองค์ก็เสด็จเข้าไปในเรือนของคนฟาริสีคนนั้น แล้วเอนพระกายลง

Jesus Anointed by Sinful Woman
7:36 And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.

7:37 และดูเถิด มีผู้หญิงคนหนึ่งในเมืองนั้นซึ่งเป็นหญิงชั่ว เมื่อรู้ว่าพระเยซูทรงเอนพระกายลงเสวยอยู่ในบ้านของคนฟาริสีนั้น นางจึงถือผอบน้ำมันหอม

7:37 And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment,

7:38 มายืนอยู่ข้างหลังใกล้พระบาทของพระองค์ เริ่มร้องไห้น้ำตาไหลชำระพระบาทและเอาผมเช็ด จุบพระบาทของพระองค์ และชโลมพระบาทด้วยน้ำมันหอมนั้น

7:38 And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment.

7:39 ฝ่ายคนฟาริสีที่ได้เชิญพระองค์เมื่อเห็นแล้วก็นึกในใจว่า “ถ้าท่านนี้เป็นศาสดาพยากรณ์ก็จะรู้ว่า หญิงผู้นี้ที่ถูกต้องกายของท่านเป็นผู้ใดและเป็นคนอย่างไร เพราะนางเป็นคนชั่ว”

7:39 Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.

7:40 ฝ่ายพระเยซูตรัสตอบเขาว่า “ซีโมนเอ๋ย เรามีอะไรจะพูดกับท่านบ้าง” เขาทูลว่า “ท่านอาจารย์เจ้าข้า เชิญพูดไปเถิด”

7:40 And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.

ผู้ที่ได้รับการยกบาปมากก็รักมาก
7:41 พระองค์จึงตรัสว่า “เจ้าหนี้คนหนึ่งมีลูกหนี้สองคน คนหนึ่งเป็นหนี้เงินห้าร้อยเหรียญเดนาริอัน อีกคนหนึ่งเป็นหนี้เงินห้าสิบเหรียญ

She Loved Much and Was Forgiven Much
7:41 There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.

7:42 เมื่อเขาไม่มีอะไรจะใช้หนี้แล้ว ท่านจึงโปรดยกหนี้ให้เขาทั้งสองคน เพราะฉะนั้นจงบอกเราว่า ในสองคนนั้น คนไหนจะรักเจ้าหนี้มากกว่า”

7:42 And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?

7:43 ซีโมนจึงทูลตอบว่า “ข้าพเจ้าเห็นว่า คนที่เจ้าหนี้ได้โปรดยกหนี้ให้มากกว่า” พระองค์จึงตรัสกับเขาว่า “ท่านคิดเห็นถูกแล้ว”

7:43 Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.

7:44 พระองค์จึงทรงเหลียวหลังดูผู้หญิงนั้น และตรัสแก่ซีโมนว่า “ท่านเห็นผู้หญิงนี้หรือ เราได้เข้ามาในบ้านของท่าน ท่านมิได้ให้น้ำล้างเท้าของเรา แต่นางได้เอาน้ำตาชำระเท้าของเรา และได้เอาผมของตนเช็ด

7:44 And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.

7:45 ท่านมิได้จุบเรา แต่ผู้หญิงนี้ตั้งแต่เราเข้ามามิได้หยุดจุบเท้าของเรา

7:45 Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.

7:46 ท่านมิได้เอาน้ำมันชโลมศีรษะของเรา แต่นางได้เอาน้ำมันหอมชโลมเท้าของเรา

7:46 My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.

7:47 เหตุฉะนั้น เราบอกท่านว่า ความผิดบาปของนางซึ่งมีมากได้โปรดยกเสียแล้วเพราะนางรักมาก แต่ผู้ที่ได้รับการยกโทษน้อย ผู้นั้นก็รักน้อย”

7:47 Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.

7:48 พระองค์จึงตรัสแก่นางว่า “ความผิดบาปของเจ้าโปรดยกเสียแล้ว”

7:48 And he said unto her, Thy sins are forgiven.

7:49 ฝ่ายคนทั้งหลายที่เอนกายอยู่ด้วยกันกับพระองค์ เริ่มนึกในใจว่า “คนนี้เป็นใครแม้ความผิดบาปก็ยกให้ได้”

7:49 And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?

7:50 พระองค์จึงตรัสแก่ผู้หญิงนั้นว่า “ความเชื่อของเจ้าได้ทำให้เจ้ารอด จงไปเป็นสุขเถิด”

7:50 And he said to the woman, Thy faith hath saved thee; go in peace.


ลูกา 8 / Luke 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การประกาศและการรักษาในแคว้นกาลิลี
8:1 ต่อมาภายหลังพระองค์ก็เสด็จไปตามทุกบ้านทุกเมือง ทรงประกาศข่าวประเสริฐแห่งอาณาจักรของพระเจ้า สาวกสิบสองคนนั้นก็อยู่กับพระองค์

Preaching and Healing in Galilee
8:1 And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him,

8:2 พร้อมกับผู้หญิงบางคนที่มีวิญญาณชั่วออกจากนางและที่หายโรคต่างๆ คือมารีย์ที่เรียกว่าชาวมักดาลา ที่ได้ทรงขับผีออกจากนางเจ็ดผี

8:2 And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,

8:3 และโยอันนาภรรยาของคูซา ต้นเรือนของเฮโรด และซูซันนา และผู้หญิงอื่นๆหลายคนที่เคยปรนนิบัติพระองค์ด้วยการถวายสิ่งของของเขา

8:3 And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.

คำอุปมาเกี่ยวกับผู้หว่าน (มธ 13:1-23; มก 4:1-20)
8:4 เมื่อประชาชนเป็นอันมากอยู่พร้อมกัน และคนกำลังมาหาพระองค์จากทุกเมือง พระองค์จึงตรัสเป็นคำอุปมาว่า

Parable of the Sower (Matt. 13:1-23; Mark 4:1-20)
8:4 And when much people were gathered together, and were come to him out of every city, he spake by a parable:

8:5 “มีผู้หว่านคนหนึ่งออกไปหว่านเมล็ดพืชของตน และเมื่อเขาหว่าน เมล็ดพืชนั้นก็ตกตามหนทางบ้าง ถูกเหยียบย่ำ และนกในอากาศมากินเสีย

8:5 A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.

8:6 บ้างก็ตกที่หิน และเมื่องอกขึ้นแล้วก็เหี่ยวแห้งไปเพราะที่ไม่ชื้น

8:6 And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.

8:7 บ้างก็ตกที่กลางต้นหนาม ต้นหนามก็งอกขึ้นมาด้วยปกคลุมเสีย

8:7 And some fell among thorns; and the thorns sprang up with it, and choked it.

8:8 บ้างก็ตกที่ดินดี จึงงอกขึ้นเกิดผลร้อยเท่า” ครั้นพระองค์ตรัสอย่างนั้นแล้ว จึงทรงร้องว่า “ใครมีหูฟังได้ จงฟังเถิด”

8:8 And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.

8:9 เหล่าสาวกจึงทูลถามพระองค์ว่า “คำอุปมานั้นหมายความว่าอย่างไร”

8:9 And his disciples asked him, saying, What might this parable be?

8:10 พระองค์จึงตรัสว่า “ข้อความลึกลับแห่งอาณาจักรของพระเจ้าทรงโปรดให้ท่านทั้งหลายรู้ได้ แต่สำหรับคนอื่นนั้นได้ให้เป็นคำอุปมา เพื่อเมื่อเขาดูก็ไม่เห็น และเมื่อเขาได้ยินก็ไม่เข้าใจ

8:10 And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.

8:11 คำอุปมานั้นก็อย่างนี้ เมล็ดพืชนั้นได้แก่พระวจนะของพระเจ้า

8:11 Now the parable is this: The seed is the word of God.

8:12 ที่ตกตามหนทางได้แก่คนเหล่านั้นที่ได้ยิน แล้วพญามารมาชิงเอาพระวจนะจากใจของเขา เพื่อไม่ให้เขาเชื่อและรอดได้

8:12 Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.

8:13 ซึ่งตกที่หินนั้นได้แก่คนเหล่านั้นที่ได้ยินแล้วก็รับพระวจนะนั้นด้วยความปรีดี แต่ไม่มีราก เชื่อได้แต่ชั่วคราว เมื่อถูกทดลองเขาก็หลงเสียไป

8:13 They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.

8:14 ที่ตกกลางหนามนั้นได้แก่คนเหล่านั้นที่ได้ยินแล้วออกไป และความปรารภปรารมย์ ทรัพย์สมบัติ ความสนุกสนานแห่งชีวิตนี้ก็ปกคลุมเขา ผลของเขาจึงไม่เติบโต

8:14 And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.

8:15 และซึ่งตกที่ดินดีนั้น ได้แก่คนเหล่านั้นที่ได้ยินพระวจนะด้วยใจซื่อสัตย์และใจที่ดีแล้วก็จดจำไว้ จึงเกิดผลด้วยความเพียร

8:15 But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.

คำอุปมาเกี่ยวกับเทียนที่จุดไว้ (มธ 5:15-16; มก 4:21-23; ลก 11:33)
8:16 ไม่มีผู้ใดเมื่อจุดเทียนแล้วจะเอาภาชนะครอบไว้ หรือวางไว้ใต้เตียง แต่ตั้งไว้ที่เชิงเทียน เพื่อคนทั้งหลายที่เข้ามาจะเห็นแสงสว่างได้

Parable of the Lighted Candle (Matt. 5:15-16; Mark 4:21-23; Luke 11:33)
8:16 No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.

8:17 ด้วยว่าไม่มีสิ่งใดที่ซ่อนไว้ซึ่งจะไม่ปรากฏแจ้ง และไม่มีสิ่งใดที่ปิดบังไว้ซึ่งจะไม่รู้จะไม่ต้องแพร่งพราย

8:17 For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.

8:18 เหตุฉะนั้น ท่านทั้งหลายจะฟังอย่างไรก็จงเอาใจจดจ่อ เพราะว่าผู้ใดมีอยู่แล้วจะทรงเพิ่มเติมให้แก่ผู้นั้นอีก แต่ผู้ใดไม่มี แม้ซึ่งเขาคิดว่ามีอยู่นั้นจะทรงเอาไปจากเขา”

8:18 Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.

มารดาและพวกน้องชายของพระเยซูก็เหมือนกับคนอื่นๆ (มธ 12:46-50; มก 3:31-35)
8:19 ครั้งนั้นมารดาและพวกน้องชายของพระองค์มาหาพระองค์ แต่เข้าไปถึงพระองค์ไม่ได้เพราะคนมาก

Jesus' Mother and Brothers Same as Others (Matt. 12:46-50; Mark 3:31-35)
8:19 Then came to him his mother and his brethren, and could not come at him for the press.

8:20 มีคนทูลพระองค์ว่า “มารดาและน้องชายของพระองค์ยืนอยู่ข้างนอกปรารถนาจะพบพระองค์”

8:20 And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.

8:21 แต่พระองค์ตรัสตอบเขาว่า “มารดาของเรา และพี่น้องของเราคือคนเหล่านั้นที่ได้ฟังพระวจนะของพระเจ้าและกระทำตาม”

8:21 And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.

พระเยซูทรงสั่งให้พายุสงบลง (มธ 8:23-27; มก 4:36-41)
8:22 อยู่มาวันหนึ่งพระองค์เสด็จลงเรือกับเหล่าสาวกของพระองค์ แล้วพระองค์ตรัสแก่เขาว่า “ให้เราข้ามทะเลสาบไปฟากข้างโน้น” เขาก็ถอยเรือออกไป

Jesus Calms the Storm (Matt. 8:23-27; Mark 4:36-41)
8:22 Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.

8:23 เมื่อกำลังแล่นไปพระองค์ทรงบรรทมหลับ และบังเกิดพายุกล้ากลางทะเลสาบ น้ำเข้าเรืออยู่น่ากลัวจะมีอันตราย

8:23 But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.

8:24 เขาจึงมาปลุกพระองค์ว่า “อาจารย์เจ้าข้า อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายกำลังจะพินาศอยู่แล้ว” พระองค์จึงทรงตื่นขึ้นห้ามลมและคลื่น แล้วคลื่นลมก็หยุดเงียบสงบทีเดียว

8:24 And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.

8:25 พระองค์จึงตรัสแก่เขาว่า “ความเชื่อของเจ้าอยู่ที่ไหน” เขาเหล่านั้นกลัวและประหลาดใจพูดกันว่า “ท่านผู้นี้เป็นผู้ใดจึงสั่งบังคับลมและน้ำได้ และลมกับน้ำนั้นก็เชื่อฟังท่าน”

8:25 And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.

คนคลั่งเพราะถูกผีสิงในเมืองกาดารา (มธ 8:28-34; มก 5:1-17)
8:26 เขาแล่นไปถึงแขวงชาวเมืองกาดาราที่อยู่ตรงข้ามกาลิลี

The Maniac of Gadara (Matt. 8:28-34; Mark 5:1-17)
8:26 And they arrived at the country of the Gadarenes, which is over against Galilee.

8:27 เมื่อพระองค์เสด็จขึ้นบกแล้ว มีชายคนหนึ่งจากเมืองนั้นมาพบพระองค์ คนนั้นมีผีเข้าสิงอยู่นานแล้ว และมิได้สวมเสื้อ มิได้อยู่เรือน แต่อยู่ตามอุโมงค์ฝังศพ

8:27 And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.

8:28 ครั้นเห็นพระเยซูเขาก็โห่ร้อง และกราบลงตรงพระพักตร์พระองค์ ร้องเสียงดังว่า “ข้าแต่พระเยซูบุตรของพระเจ้าสูงสุด ข้าพระองค์เกี่ยวข้องอะไรกับท่านเล่า ขอพระองค์อย่าทรมานข้าพระองค์”

8:28 When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not.

8:29 (ที่พูดเช่นนี้ก็เพราะพระองค์ได้สั่งผีโสโครกให้ออกมาจากตัวคนนั้น ด้วยว่าผีนั้นแผลงฤทธิ์ในตัวเขาบ่อยๆ และเขาถูกจำด้วยโซ่ตรวน แต่เขาได้หักเครื่องจำนั้นเสีย แล้วผีก็นำเขาไปในที่เปลี่ยว)

8:29 (For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)

8:30 ฝ่ายพระเยซูตรัสถามมันว่า “เจ้าชื่ออะไร” มันทูลตอบว่า “ชื่อกอง” ด้วยว่ามีผีหลายตนเข้าสิงอยู่ในตัวเขา

8:30 And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.

8:31 ผีนั้นจึงอ้อนวอนขอพระองค์มิให้สั่งให้มันลงไปยังนรกขุมลึก

8:31 And they besought him that he would not command them to go out into the deep.

8:32 ตำบลนั้นมีสุกรฝูงใหญ่กำลังหากินอยู่ที่ภูเขา ผีเหล่านั้นได้อ้อนวอนพระองค์ขออนุญาตให้มันเข้าสิงในฝูงสุกร พระองค์ก็ทรงอนุญาต

8:32 And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.

8:33 ผีเหล่านั้นจึงออกมาจากคนนั้น แล้วเข้าอยู่ในตัวสุกร สุกรทั้งฝูงก็วิ่งพุ่งกระโดดจากหน้าผาชันลงไปในทะเลสาบสำลักน้ำตาย

8:33 Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.

8:34 ฝ่ายคนเลี้ยงสุกรเมื่อเห็นเหตุการณ์ที่เกิดขึ้น ต่างก็หนีไปเล่าเรื่องนั้นทั้งในเมืองและนอกเมือง

8:34 When they that fed them saw what was done, they fled, and went and told it in the city and in the country.

8:35 คนทั้งหลายจึงออกไปดูเหตุการณ์ที่เกิดขึ้น และเมื่อเขามาถึงพระเยซู ก็เห็นคนนั้นที่มีผีออกจากตัวนุ่งห่มผ้ามีสติอารมณ์ดี นั่งใกล้พระบาทพระเยซู เขาทั้งหลายก็พากันกลัว

8:35 Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.

8:36 ฝ่ายคนทั้งหลายที่ได้เห็น ก็เล่าให้เขาทั้งหลายฟังถึงเรื่องคนที่ผีสิงได้หายปกติอย่างไร

8:36 They also which saw it told them by what means he that was possessed of the devils was healed.

8:37 ชาวเมืองกาดาราและคนทั้งปวงที่อยู่ตามชนบทโดยรอบ จึงอ้อนวอนพระองค์ให้ไปเสียจากเขา เพราะว่าเขากลัวยิ่งนัก พระองค์จึงเสด็จลงเรือกลับไป

8:37 Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.

8:38 คนที่ผีออกจากตัวนั้นอ้อนวอนขอติดตามพระองค์ แต่พระเยซูส่งเขาออกไป ตรัสสั่งว่า

8:38 Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,

8:39 “จงกลับไปบ้านเรือนของตัว และบอกถึงเรื่องการใหญ่ซึ่งพระเจ้าได้ทรงกระทำแก่เจ้า” แล้วคนนั้นก็ไปประกาศแก่คนทั้งเมืองถึงเหตุการณ์ใหญ่ยิ่งที่พระเยซูได้ทรงกระทำแก่ตน

8:39 Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.

บุตรสาวของไยรัสฟื้นคืนชีพและหญิงผู้ถูกต้องชายฉลองพระองค์ (มธ 9:18-26; มก 5:22-43)
8:40 ต่อมาเมื่อพระเยซูเสด็จกลับมาแล้ว ประชาชนก็ต้อนรับพระองค์ด้วยความยินดี เพราะเขาทั้งหลายคอยท่าพระองค์อยู่

Afflicted Woman Healed by Touching Christ's Garment; Jairus' Daughter Raised (Matt. 9:18-26; Mark 5:22-43)
8:40 And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.

8:41 ดูเถิด มีชายคนหนึ่งชื่อไยรัส เป็นนายธรรมศาลา มากราบลงที่พระบาทพระเยซู อ้อนวอนพระองค์ให้เสด็จเข้าไปในเรือนของเขา

8:41 And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:

8:42 เพราะว่าเขามีบุตรสาวคนเดียว อายุประมาณสิบสองปี และบุตรสาวนั้นนอนป่วยอยู่เกือบจะตาย เมื่อพระองค์เสด็จไปนั้น ประชาชนเบียดเสียดพระองค์

8:42 For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.

8:43 มีผู้หญิงคนหนึ่งเป็นโรคตกเลือดได้สิบสองปีมาแล้ว และได้ใช้ทรัพย์ทั้งหมดของเธอเป็นค่าหมอ ไม่มีผู้ใดรักษาให้หายได้

8:43 And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,

8:44 ผู้หญิงนั้นแอบมาข้างหลังถูกต้องชายฉลองพระองค์ และในทันใดนั้นเลือดที่ตกก็หยุด

8:44 Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.

8:45 พระเยซูจึงตรัสถามว่า “ใครได้ถูกต้องเรา” เมื่อคนทั้งหลายได้ปฏิเสธ เปโตรกับคนที่อยู่ด้วยกันจึงทูลว่า “อาจารย์เจ้าข้า ก็เป็นเพราะประชาชนเบียดเสียดพระองค์ และพระองค์ยังทรงถามอีกหรือว่า ‘ใครได้ถูกต้องเรา’”

8:45 And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?

8:46 แต่พระเยซูตรัสว่า “มีผู้หนึ่งได้ถูกต้องเรา เพราะเรารู้สึกว่าฤทธิ์ได้ซ่านออกจากตัวเรา”

8:46 And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.

8:47 เมื่อผู้หญิงนั้นเห็นว่าจะซ่อนตัวไว้ไม่ได้แล้ว เธอก็เข้ามาตัวสั่นกราบลงตรงพระพักตร์พระองค์ ทูลพระองค์ต่อหน้าคนทั้งปวงว่า เธอได้ถูกต้องพระองค์เพราะเหตุอะไร และได้หายโรคในทันใดนั้น

8:47 And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.

8:48 พระองค์จึงตรัสแก่เขาว่า “ลูกสาวเอ๋ย จงมีกำลังใจเถิด ความเชื่อของเจ้าได้กระทำให้เจ้าหายโรคแล้ว จงไปเป็นสุขเถิด”

8:48 And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.

8:49 เมื่อพระองค์กำลังตรัสอยู่ มีคนหนึ่งมาจากบ้านนายธรรมศาลา บอกเขาว่า “ลูกสาวของท่านตายเสียแล้ว ไม่ต้องรบกวนท่านอาจารย์ต่อไป”

8:49 While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master.

8:50 ฝ่ายพระเยซูเมื่อได้ยินจึงตรัสแก่เขาว่า “อย่ากลัวเลย จงเชื่อเท่านั้นและลูกจะหายดี”

8:50 But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.

8:51 เมื่อพระองค์เสด็จเข้าไปในเรือน พระองค์ไม่ทรงยอมให้ผู้ใดเข้าไป เว้นแต่เปโตร ยากอบ ยอห์น และบิดามารดาของเด็กนั้น

8:51 And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.

8:52 คนทั้งหลายจึงร้องไห้ร่ำไรเพราะเด็กนั้น แต่พระองค์ตรัสว่า “อย่าร้องไห้เลย เขาไม่ตาย แต่นอนหลับอยู่”

8:52 And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.

8:53 คนทั้งปวงก็พากันหัวเราะเยาะพระองค์ เพราะรู้ว่าเด็กนั้นตายแล้ว

8:53 And they laughed him to scorn, knowing that she was dead.

8:54 ฝ่ายพระองค์ทรงไล่คนทั้งหมดออกไป แล้วทรงจับมือเด็กนั้น ตรัสว่า “ลูกเอ๋ย จงลุกขึ้นเถิด”

8:54 And he put them all out, and took her by the hand, and called, saying, Maid, arise.

8:55 แล้วจิตวิญญาณก็กลับเข้าในเด็กนั้น เขาก็ลุกขึ้นทันที พระองค์จึงตรัสสั่งให้เอาอาหารมาให้เขากิน

8:55 And her spirit came again, and she arose straightway: and he commanded to give her meat.

8:56 ฝ่ายบิดามารดาของเด็กนั้นก็ประหลาดใจ แต่พระองค์ทรงกำชับเขาไม่ให้บอกผู้ใดให้รู้เหตุการณ์ซึ่งเป็นมานั้น

8:56 And her parents were astonished: but he charged them that they should tell no man what was done.


ลูกา 9 / Luke 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ทรงส่งอัครสาวกสิบสองคนออกไปประกาศ (มธ 10:1-42; มก 6:7-13)
9:1 พระองค์ทรงเรียกสาวกสิบสองคนของพระองค์มาพร้อมกัน แล้วทรงประทานให้เขามีอำนาจและสิทธิอำนาจเหนือผีทั้งปวงและรักษาโรคต่างๆให้หาย

The Twelve Sent Out to Preach (Matt. 10:1-42; Mark 6:7-13)
9:1 Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.

9:2 แล้วพระองค์ทรงใช้เขาไปประกาศอาณาจักรของพระเจ้า และรักษาคนเจ็บป่วยให้หาย

9:2 And he sent them to preach the kingdom of God, and to heal the sick.

9:3 พระองค์จึงตรัสสั่งเขาว่า “อย่าเอาอะไรไปใช้ตามทาง เช่น ไม้เท้า หรือย่าม หรืออาหาร หรือเงิน หรือเสื้อคลุมสองตัว

9:3 And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.

9:4 และถ้าเข้าไปในเรือนไหน จงอาศัยอยู่ในเรือนนั้นจนกว่าจะไป

9:4 And whatsoever house ye enter into, there abide, and thence depart.

9:5 ผู้ใดไม่ต้อนรับพวกท่าน เมื่อท่านจะไปจากเมืองนั้น จงสะบัดผงคลีดินจากเท้าของท่านออกส่อให้เห็นความผิดของเขา”

9:5 And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.

9:6 เหล่าสาวกจึงออกไปตามเมืองต่างๆประกาศข่าวประเสริฐ และรักษาคนเจ็บป่วยทุกแห่งให้หาย

9:6 And they departed, and went through the towns, preaching the gospel, and healing every where.

ความตายของยอห์นผู้ให้รับบัพติศมา (มธ 14:1-12; มก 6:14-29)
9:7 ฝ่ายเฮโรดเจ้าเมืองได้ยินเรื่องเหตุการณ์ทั้งปวงซึ่งพระองค์ได้ทรงกระทำนั้น จึงคิดสงสัยมาก เพราะบางคนว่ายอห์นเป็นขึ้นมาจากความตาย

The Death of John the Baptist (Matt. 14:1-12; Mark 6:14-29)
9:7 Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;

9:8 บางคนก็ว่าเป็นเอลียาห์มาปรากฏ คนอื่นว่าเป็นศาสดาพยากรณ์โบราณกลับเป็นขึ้นมาอีก

9:8 And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.

9:9 เฮโรดจึงว่า “ยอห์นนั้นเราได้ตัดศีรษะแล้ว แต่คนนี้ที่เราได้ยินเหตุการณ์ของเขาอย่างนี้คือผู้ใดเล่า” แล้วเฮโรดจึงหาโอกาสที่จะเห็นพระองค์

9:9 And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.

ทรงเลี้ยงอาหารคนห้าพัน (มธ 14:13-21; มก 6:30-44; ยน 6:1-4)
9:10 ครั้นอัครสาวกกลับมาแล้ว เขาทูลพระองค์ถึงบรรดาการซึ่งเขาได้กระทำนั้น พระองค์จึงพาเขาไปยังที่เปลี่ยวแต่ลำพังใกล้เมืองที่เรียกว่าเบธไซดา

The Five Thousand Fed (Matt. 14:13-21; Mark 6:30-44; John 6:1-4)
9:10 And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.

9:11 แต่เมื่อประชาชนรู้แล้วจึงตามพระองค์ไป พระองค์ทรงต้อนรับเขา ตรัสสั่งสอนเขาถึงอาณาจักรของพระเจ้า และทุกคนที่ต้องการให้หายโรคพระองค์ก็ทรงรักษาให้

9:11 And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.

9:12 ครั้นกำลังจะเย็นแล้ว สาวกสิบสองคนมาทูลพระองค์ว่า “ขอให้ประชาชนไปตามเมืองต่างๆและชนบทที่อยู่แถบนี้ หาที่พักนอนและหาอาหารรับประทาน เพราะที่เราอยู่นี้เป็นที่เปลี่ยว”

9:12 And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.

9:13 แต่พระองค์ตรัสแก่เขาว่า “พวกท่านจงเลี้ยงเขาเถิด” เขาทูลว่า “เราไม่มีอะไรมาก มีแต่ขนมปังห้าก้อนกับปลาสองตัว เว้นเสียแต่เราจะไปซื้ออาหารสำหรับคนทั้งปวงนี้”

9:13 But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.

9:14 เพราะว่าคนเหล่านั้นนับแต่ผู้ชายได้ประมาณห้าพันคน พระองค์จึงสั่งเหล่าสาวกของพระองค์ว่า “จงให้คนทั้งปวงนั่งลงเป็นหมู่ๆ ราวหมู่ละห้าสิบคน”

9:14 For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.

9:15 เขาก็กระทำตาม คือให้คนทั้งปวงนั่งลง

9:15 And they did so, and made them all sit down.

9:16 เมื่อพระองค์ทรงรับขนมปังห้าก้อนกับปลาสองตัวนั้นแล้ว ก็แหงนพระพักตร์ดูฟ้าสวรรค์ขอบพระคุณ แล้วหักส่งให้แก่เหล่าสาวก ให้เขาแจกแก่ประชาชน

9:16 Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.

9:17 เขาได้กินอิ่มทุกคน แล้วเขาเก็บเศษอาหารที่ยังเหลือนั้นได้สิบสองกระบุง

9:17 And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.

การยอมรับอันยิ่งใหญ่ของเปโตร (มธ 16:13-20; มก 8:27-30)
9:18 ต่อมาเมื่อพระองค์กำลังอธิษฐานอยู่แต่ลำพัง เหล่าสาวกอยู่กับพระองค์ พระองค์จึงตรัสถามเขาว่า “คนทั้งปวงพูดกันว่า เราเป็นผู้ใด”

Peter's Great Confession (Matt. 16:13-20; Mark 8:27-30)
9:18 And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?

9:19 เหล่าสาวกทูลตอบว่า “เขาว่าเป็นยอห์นผู้ให้รับบัพติศมา บางคนว่าเป็นเอลียาห์ แต่คนอื่นว่าเป็นคนหนึ่งในพวกศาสดาพยากรณ์โบราณเป็นขึ้นมาใหม่”

9:19 They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.

9:20 พระองค์จึงตรัสถามเขาว่า “แล้วพวกท่านเล่าว่าเราเป็นผู้ใด” เปโตรทูลตอบว่า “เป็นพระคริสต์ของพระเจ้า”

9:20 He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.

9:21 พระองค์จึงกำชับสั่งเขามิให้บอกความนี้แก่ผู้ใด

9:21 And he straitly charged them, and commanded them to tell no man that thing;

พระคริสต์ทรงพยากรณ์ถึงความตายของพระองค์ สิ่งที่สาวกต้องสละ
9:22 ตรัสว่า “บุตรมนุษย์จะต้องทนทุกข์ทรมานหลายประการ พวกผู้ใหญ่ พวกปุโรหิตใหญ่ และพวกธรรมาจารย์จะปฏิเสธท่าน ในที่สุดท่านจะต้องถูกประหารชีวิต แต่ในวันที่สามท่านจะทรงถูกชุบให้เป็นขึ้นมาใหม่”

Christ Foretells His Death; the Cost of Discipleship
9:22 Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.

9:23 พระองค์จึงตรัสแก่เขาทั้งหลายว่า “ถ้าผู้ใดใคร่จะตามเรามา ให้ผู้นั้นเอาชนะตัวเอง และรับกางเขนของตนแบกทุกวัน และตามเรามา

9:23 And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.

9:24 เพราะว่าผู้ใดใคร่จะเอาชีวิตรอด ผู้นั้นจะเสียชีวิต แต่ผู้ใดจะเสียชีวิตเพราะเห็นแก่เรา ผู้นั้นจะได้ชีวิตรอด

9:24 For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.

9:25 เพราะถ้าผู้ใดจะได้สิ่งของสิ้นทั้งโลกแต่ต้องเสียตัวของตนเองหรือถูกทิ้งเสีย ผู้นั้นจะได้ประโยชน์อะไร

9:25 For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?

9:26 เพราะถ้าผู้ใดมีความอายเพราะเราและถ้อยคำของเรา บุตรมนุษย์ก็จะมีความอายเพราะผู้นั้น เมื่อท่านมาด้วยสง่าราศีของท่านเองและของพระบิดาและของเหล่าทูตสวรรค์บริสุทธิ์

9:26 For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels.

9:27 แต่เราบอกความจริงแก่ท่านทั้งหลายว่า มีบางคนที่ยืนอยู่ที่นี่ ซึ่งยังจะไม่รู้รสความตายจนกว่าจะได้เห็นอาณาจักรของพระเจ้า”

9:27 But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.

การจำแลงพระกายของพระคริสต์ (มธ 17:1-8; มก 9:2-8)
9:28 ต่อมาภายหลังพระองค์ได้ตรัสคำเหล่านั้นประมาณแปดวัน พระองค์จึงทรงพาเปโตร ยอห์น และยากอบขึ้นไปบนภูเขาเพื่อจะอธิษฐาน

The Transfiguration (Matt. 17:1-8; Mark 9:2-8)
9:28 And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.

9:29 ขณะที่พระองค์กำลังอธิษฐานอยู่ วรรณพระพักตร์ของพระองค์ก็เปลี่ยนไป และฉลองพระองค์ก็ขาวเป็นมันระยับ

9:29 And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering.

9:30 ดูเถิด มีชายสองคนสนทนาอยู่กับพระองค์ คือโมเสส และเอลียาห์

9:30 And, behold, there talked with him two men, which were Moses and Elias:

9:31 ผู้มาปรากฏด้วยสง่าราศี และกล่าวถึงการมรณาของพระองค์ ซึ่งจะสำเร็จในกรุงเยรูซาเล็ม

9:31 Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.

9:32 ฝ่ายเปโตรกับคนที่อยู่ด้วยนั้นก็ง่วงเหงาหาวนอน แต่เมื่อเขาตาสว่างขึ้นแล้วเขาก็ได้เห็นสง่าราศีของพระองค์ และเห็นชายสองคนนั้นที่ยืนอยู่กับพระองค์

9:32 But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.

9:33 ต่อมาเมื่อสองคนนั้นกำลังลาไปจากพระองค์ เปโตรจึงทูลพระเยซูว่า “พระอาจารย์เจ้าข้า ซึ่งเราอยู่ที่นี่ก็ดี ให้พวกข้าพระองค์ทำพลับพลาสามหลัง สำหรับพระองค์หลังหนึ่ง สำหรับโมเสสหลังหนึ่ง สำหรับเอลียาห์หลังหนึ่ง” เปโตรไม่เข้าใจว่าตัวได้พูดอะไร

9:33 And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.

9:34 เมื่อเขากำลังพูดคำเหล่านี้ มีเมฆมาคลุมเขาไว้ และเมื่อเข้าอยู่ในเมฆนั้นเขาก็กลัว

9:34 While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.

9:35 มีพระสุรเสียงออกมาจากเมฆนั้นว่า “ผู้นี้เป็นบุตรที่รักของเรา จงฟังท่านเถิด”

9:35 And there came a voice out of the cloud, saying, This is my beloved Son: hear him.

9:36 เมื่อพระสุรเสียงนั้นสงบแล้ว พระเยซูทรงสถิตอยู่องค์เดียว เขาทั้งสามก็เก็บเรื่องนี้ไว้ และในกาลครั้งนั้นเขามิได้บอกเหตุการณ์ซึ่งเขาได้เห็นแก่ผู้ใด

9:36 And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.

สาวกเก้าคนขาดอำนาจ พระเยซูทรงขับผีออก (มธ 17:14-21; มก 9:14-29)
9:37 ต่อมาวันรุ่งขึ้นเมื่อพระองค์กับเหล่าสาวกลงมาจากภูเขาแล้ว มีคนมากมายมาพบพระองค์

Nine Disciples Powerless; Demon Cast Out (Matt. 17:14-21; Mark 9:14-29)
9:37 And it came to pass, that on the next day, when they were come down from the hill, much people met him.

9:38 ดูเถิด มีชายคนหนึ่งในหมู่ประชาชนนั้นร้องว่า “อาจารย์เจ้าข้า ขอพระองค์ทรงโปรดทอดพระเนตรบุตรชายของข้าพเจ้า เพราะว่าข้าพเจ้ามีบุตรคนเดียว

9:38 And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.

9:39 และ ดูเถิด ผีมักจะเข้าสิงเขา เด็กก็โห่ร้องขึ้นทันที ผีทำให้เด็กนั้นชักดิ้น น้ำลายฟูมปาก ทำให้ตัวฟกช้ำ ไม่ใคร่ออกจากเขาเลย

9:39 And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.

9:40 ข้าพเจ้าได้ขอเหล่าสาวกของพระองค์ให้ขับมันออกเสีย แต่เขากระทำไม่ได้”

9:40 And I besought thy disciples to cast him out; and they could not.

9:41 พระเยซูตรัสตอบว่า “โอ คนในยุคที่ขาดความเชื่อและมีทิฐิชั่ว เราจะต้องอยู่กับเจ้าทั้งหลายและอดทนเพราะพวกเจ้านานเท่าใด จงพาบุตรของท่านมาที่นี่เถิด”

9:41 And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.

9:42 เมื่อเด็กนั้นกำลังมา ผีก็ทำให้เขาล้มชักดิ้นใหญ่ แต่พระเยซูตรัสสำทับผีโสโครกนั้นและทรงรักษาเด็กให้หาย แล้วส่งคืนให้บิดาเขา

9:42 And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.

9:43 คนทั้งปวงก็ประหลาดใจนักเพราะฤทธิ์เดชอันใหญ่ยิ่งของพระเจ้า แต่เมื่อเขาทั้งหลายยังประหลาดใจอยู่เพราะเหตุการณ์ทั้งปวงซึ่งพระเยซูได้ทรงกระทำนั้น พระองค์จึงตรัสแก่เหล่าสาวกของพระองค์ว่า

9:43 And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,

พระคริสต์ทรงพยากรณ์ถึงความตายของพระองค์อีก (มธ 17:22-23; มก 9:30-32)
9:44 “จงให้คำเหล่านี้เข้าหูของท่าน เพราะว่าบุตรมนุษย์จะต้องถูกมอบไว้ในเงื้อมมือของคนทั้งหลาย”

Christ Again Foretells His Death (Matt. 17:22-23; Mark 9:30-32)
9:44 Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.

9:45 แต่คำเหล่านั้นสาวกหาได้เข้าใจไม่ ความก็ถูกซ่อนไว้จากเขา เพื่อเขาจะไม่ได้เข้าใจ และเขาไม่กล้าถามพระองค์ถึงคำนั้น

9:45 But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.

เด็กเป็นแบบอย่าง (มธ 18:1-5; มก 9:33-37)
9:46 แล้วเหล่าสาวกก็เกิดเถียงกันว่า ในพวกเขาใครจะเป็นใหญ่ที่สุด

Little Child the Example (Matt. 18:1-5; Mark 9:33-37)
9:46 Then there arose a reasoning among them, which of them should be greatest.

9:47 ฝ่ายพระเยซูทรงหยั่งรู้ความคิดในใจของเขา จึงให้เด็กคนหนึ่งยืนอยู่ใกล้พระองค์

9:47 And Jesus, perceiving the thought of their heart, took a child, and set him by him,

9:48 แล้วตรัสกับเขาว่า “ถ้าผู้ใดจะรับเด็กเล็กๆคนนี้ในนามของเรา ผู้นั้นก็ได้รับเรา และผู้ใดได้รับเรา ผู้นั้นก็ได้รับพระองค์ผู้ทรงใช้เรามา เพราะว่าในพวกท่านทั้งหลาย ผู้ใดเป็นผู้ต่ำต้อยที่สุด ผู้นั้นแหละเป็นผู้ใหญ่”

9:48 And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.

9:49 ฝ่ายยอห์นทูลพระองค์ว่า “พระอาจารย์เจ้าข้า พวกข้าพระองค์เห็นผู้หนึ่งขับผีออกในพระนามของพระองค์ และข้าพระองค์ได้ห้ามเขาเสีย เพราะเขาไม่ตามพวกเรามา”

9:49 And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.

9:50 พระเยซูตรัสแก่เขาว่า “อย่าห้ามเขาเลย เพราะว่าผู้ใดไม่เป็นฝ่ายต่อสู้เรา ก็เป็นฝ่ายเราแล้ว”

9:50 And Jesus said unto him, Forbid him not: for he that is not against us is for us.

จากแคว้นกาลิลีผ่านแคว้นสะมาเรีย
9:51 ต่อมาครั้นจวนเวลาที่พระองค์จะทรงถูกรับขึ้นไป พระองค์ทรงมุ่งพระพักตร์แน่วไปยังกรุงเยรูซาเล็ม

From Galilee through Samaria
9:51 And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,

9:52 และพระองค์ทรงใช้ผู้ส่งข่าวล่วงหน้าไปก่อน เขาก็เข้าไปในหมู่บ้านแห่งหนึ่งของชาวสะมาเรียเพื่อจะเตรียมไว้ให้พระองค์

9:52 And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.

9:53 ชาวบ้านนั้นไม่รับรองพระองค์ เพราะดูเหมือนว่าพระองค์กำลังทรงมุ่งพระพักตร์ไปยังกรุงเยรูซาเล็ม

9:53 And they did not receive him, because his face was as though he would go to Jerusalem.

9:54 และเมื่อสาวกของพระองค์ คือยากอบและยอห์นได้เห็นดังนั้น เขาทูลว่า “พระองค์เจ้าข้า พระองค์พอพระทัยจะให้ข้าพระองค์ขอไฟลงมาจากสวรรค์ เผาผลาญเขาเสียอย่างเอลียาห์ได้กระทำนั้นหรือ”

9:54 And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?

9:55 แต่พระองค์ทรงเหลียวมาห้ามปรามเขา และตรัสว่า “ท่านไม่รู้ว่าท่านมีจิตใจทำนองใด

9:55 But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.

9:56 เพราะว่าบุตรมนุษย์มิได้มาเพื่อทำลายชีวิตมนุษย์ แต่มาเพื่อช่วยเขาทั้งหลายให้รอด” แล้วพระองค์กับเหล่าสาวกก็เลยไปที่หมู่บ้านอีกแห่งหนึ่ง

9:56 For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.

ทรงลองใจผู้อาสาตามพระองค์ (มธ 8:18-22)
9:57 ต่อมาเมื่อพระองค์กับเหล่าสาวกกำลังเดินทางไป มีคนหนึ่งทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์เสด็จไปทางไหน ข้าพระองค์จะตามพระองค์ไปทางนั้น”

A Test of Discipleship (Matt. 8:18-22)
9:57 And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest.

9:58 พระเยซูตรัสแก่เขาว่า “สุนัขจิ้งจอกยังมีโพรง และนกในอากาศก็ยังมีรัง แต่บุตรมนุษย์ไม่มีที่ที่จะวางศีรษะ”

9:58 And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.

9:59 พระองค์ตรัสแก่อีกคนหนึ่งว่า “จงตามเรามาเถิด” แต่คนนั้นทูลตอบว่า “พระองค์เจ้าข้า ขอทรงโปรดให้ข้าพระองค์ไปฝังศพบิดาข้าพระองค์ก่อน”

9:59 And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.

9:60 พระเยซูจึงตรัสกับเขาว่า “ปล่อยให้คนตายฝังคนตายของเขาเองเถิด แต่ส่วนท่านจงไปประกาศอาณาจักรของพระเจ้า”

9:60 Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.

9:61 อีกคนหนึ่งทูลว่า “พระองค์เจ้าข้า ข้าพระองค์จะตามพระองค์ไป แต่ขออนุญาตให้ข้าพระองค์ไปลาคนที่อยู่ในบ้านของข้าพระองค์ก่อน”

9:61 And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.

9:62 พระเยซูตรัสกับเขาว่า “ผู้ใดเอามือจับคันไถแล้วหันหน้ากลับเสีย ผู้นั้นก็ไม่สมควรกับอาณาจักรของพระเจ้า”

9:62 And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.


ลูกา 10 / Luke 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ทรงส่งพยานเจ็ดสิบคนออกไปประกาศ (มธ 9:35-38; 10:1-42)
10:1 ภายหลังเหตุการณ์เหล่านี้ องค์พระผู้เป็นเจ้าทรงตั้งสาวกอื่นอีกเจ็ดสิบคนไว้และใช้เขาออกไปทีละสองคนๆ ให้ล่วงหน้าพระองค์ไปก่อน ให้เข้าไปทุกเมืองและทุกตำบลที่พระองค์จะเสด็จไปนั้น

Seventy Witnesses Sent Out (Matt. 9:35-38; 10:1-42)
10:1 After these things the Lord appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.

10:2 พระองค์ตรัสกับเขาว่า “การเก็บเกี่ยวนั้นเป็นการใหญ่นักหนา แต่คนงานยังน้อยอยู่ เหตุฉะนั้นพวกท่านจงอ้อนวอนพระองค์ผู้ทรงเป็นเจ้าของการเก็บเกี่ยวนั้น ให้ส่งคนงานมาในการเก็บเกี่ยวของพระองค์

10:2 Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.

10:3 ไปเถอะ ดูเถิด เราใช้ท่านทั้งหลายไปดุจลูกแกะอยู่ท่ามกลางฝูงสุนัขป่า

10:3 Go your ways: behold, I send you forth as lambs among wolves.

10:4 อย่าเอาไถ้เงิน หรือย่าม หรือรองเท้าไป และอย่าคำนับผู้ใดตามทาง

10:4 Carry neither purse, nor scrip, nor shoes: and salute no man by the way.

10:5 ถ้าท่านจะเข้าไปในเรือนใดๆจงพูดก่อนว่า ‘ให้ความสุขมีแก่เรือนนี้เถิด’

10:5 And into whatsoever house ye enter, first say, Peace be to this house.

10:6 ถ้าลูกแห่งสันติสุขอยู่ที่นั่น สันติสุขของท่านจะอยู่กับเขา ถ้าหาไม่ สันติสุขของท่านจะกลับอยู่กับท่านอีก

10:6 And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.

10:7 จงอาศัยอยู่ในเรือนนั้น กินและดื่มของซึ่งเขาจะให้นั้นด้วยว่าผู้ทำงานสมควรจะได้รับค่าจ้างของตน อย่าเที่ยวจากเรือนนี้ไปเรือนโน้น

10:7 And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.

10:8 ถ้าท่านจะเข้าไปในเมืองใดๆและเขารับรองท่านไว้ จงกินของที่เขาตั้งให้

10:8 And into whatsoever city ye enter, and they receive you, eat such things as are set before you:

10:9 และจงรักษาคนป่วยในเมืองนั้นให้หาย และแจ้งแก่เขาว่า ‘อาณาจักรของพระเจ้ามาใกล้ท่านทั้งหลายแล้ว’

10:9 And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.

การพิพากษาอย่างรุนแรง (มธ 11:20-24)
10:10 ถ้าท่านจะเข้าไปในเมืองใดๆและเขาไม่รับรองท่านไว้ จงออกไปที่กลางถนนของเมืองนั้นกล่าวว่า

Stern Judgment on Favored Cities (Matt. 11:20-24)
10:10 But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,

10:11 ‘ถึงแม้ผงคลีดินแห่งเมืองของเจ้าทั้งหลายที่ติดอยู่กับเรา เราก็จะสะบัดออกเป็นที่แสดงว่า เราไม่เห็นพ้องกับเจ้า แต่เจ้าทั้งหลายจงเข้าใจความนี้เถิด คืออาณาจักรของพระเจ้ามาใกล้เจ้าทั้งหลายแล้ว’

10:11 Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.

10:12 เราบอกท่านทั้งหลายว่า โทษของเมืองโสโดมในวันนั้นจะเบากว่าโทษของเมืองนั้น

10:12 But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.

10:13 วิบัติแก่เจ้า เมืองโคราซิน วิบัติแก่เจ้า เมืองเบธไซดา เพราะถ้าการมหัศจรรย์ซึ่งได้กระทำท่ามกลางเจ้าได้กระทำในเมืองไทระและเมืองไซดอน คนในเมืองทั้งสองจะได้นุ่งห่มผ้ากระสอบ นั่งบนขี้เถ้า กลับใจเสียใหม่นานมาแล้ว

10:13 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.

10:14 แต่ในการพิพากษานั้น โทษของเมืองไทระและเมืองไซดอนจะเบากว่าโทษของเจ้า

10:14 But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.

10:15 ฝ่ายเจ้าเมืองคาเปอรนาอุม ซึ่งได้ถูกยกขึ้นเทียมฟ้า เจ้าจะต้องลงไปถึงนรกต่างหาก

10:15 And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.

10:16 ผู้ที่ฟังท่านทั้งหลายก็ได้ฟังเรา ผู้ที่เกลียดชังท่านทั้งหลายก็เกลียดชังเรา ผู้ที่เกลียดชังเราก็เกลียดชังผู้ที่ทรงใช้เรามา”

10:16 He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.

ความชื่นชมยินดีที่แท้จริง
10:17 ฝ่ายสาวกเจ็ดสิบคนนั้นกลับมาด้วยความปรีดีทูลว่า “พระองค์เจ้าข้า ถึงผีทั้งหลายก็ได้อยู่ใต้บังคับของพวกข้าพระองค์โดยพระนามของพระองค์”

True Joy
10:17 And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.

10:18 พระองค์ตรัสกับเขาทั้งหลายว่า “เราได้เห็นซาตานตกจากสวรรค์เหมือนฟ้าแลบ

10:18 And he said unto them, I beheld Satan as lightning fall from heaven.

10:19 ดูเถิด เราได้ให้พวกท่านมีอำนาจเหยียบงูร้ายและแมลงป่อง และมีอำนาจใหญ่ยิ่งกว่ากำลังศัตรู ไม่มีสิ่งหนึ่งสิ่งใดจะทำอันตรายแก่ท่านได้เลย

10:19 Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.

10:20 แต่ว่าอย่าเปรมปรีดิ์ในสิ่งนี้ คือที่พวกผีอยู่ใต้บังคับของท่าน แต่จงเปรมปรีดิ์เพราะชื่อของท่านจดไว้ในสวรรค์”

10:20 Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.

10:21 ในโมงนั้นเอง พระเยซูทรงมีความเปรมปรีดิ์ในพระวิญญาณ จึงตรัสว่า “โอ ข้าแต่พระบิดา ผู้เป็นเจ้าแห่งฟ้าสวรรค์และแผ่นดินโลก ข้าพระองค์ขอบพระคุณพระองค์ที่พระองค์ได้ทรงปิดบังสิ่งเหล่านี้ไว้จากคนมีปัญญาและคนสุขุมรอบคอบ และได้ทรงเปิดเผยสิ่งเหล่านี้แก่ทารกน้อย ข้าแต่พระบิดา ที่เป็นอย่างนั้นก็เพราะเป็นที่ชอบพระทัยในสายพระเนตรของพระองค์

10:21 In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.

10:22 พระบิดาของเราได้ทรงมอบสิ่งสารพัดให้แก่เรา และไม่มีใครรู้ว่าพระบุตรเป็นผู้ใดนอกจากพระบิดา และไม่มีใครรู้ว่าพระบิดาเป็นผู้ใดนอกจากพระบุตร และผู้ที่พระบุตรประสงค์จะสำแดงให้รู้”

10:22 All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.

10:23 พระองค์ทรงเหลียวหลังไปทางเหล่าสาวกตรัสเฉพาะแก่พวกเขาว่า “นัยน์ตาทั้งหลายที่ได้เห็นการณ์ซึ่งพวกท่านได้เห็นก็เป็นสุข

10:23 And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see:

10:24 เพราะเราบอกท่านทั้งหลายว่า ศาสดาพยากรณ์หลายคน และกษัตริย์หลายองค์ ปรารถนาจะเห็นซึ่งท่านทั้งหลายเห็นอยู่นี้ แต่เขามิเคยได้เห็น และอยากจะได้ยินซึ่งท่านทั้งหลายได้ยิน แต่เขามิเคยได้ยิน”

10:24 For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

ข้อสำคัญที่สุดของพระบัญญัติ
10:25 ดูเถิด มีนักกฎหมายคนหนึ่งยืนขึ้นทดลองพระองค์ทูลถามว่า “อาจารย์เจ้าข้า ข้าพเจ้าจะต้องทำประการใดเพื่อจะได้ชีวิตนิรันดร์เป็นมรดก”

The Great Commandment
10:25 And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?

10:26 พระองค์ตรัสตอบเขาว่า “ในพระราชบัญญัติมีคำเขียนว่าอย่างไร ท่านได้อ่านเข้าใจอย่างไร”

10:26 He said unto him, What is written in the law? how readest thou?

10:27 เขาทูลตอบว่า “จงรักองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของเจ้าด้วยสุดจิตสุดใจของเจ้า ด้วยสุดกำลังและสิ้นสุดความคิดของเจ้า และจงรักเพื่อนบ้านเหมือนรักตนเอง”

10:27 And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.

10:28 พระองค์จึงตรัสแก่เขาว่า “ท่านตอบถูกแล้ว จงกระทำอย่างนั้นแล้วท่านจะได้ชีวิต”

10:28 And he said unto him, Thou hast answered right: this do, and thou shalt live.

10:29 แต่คนนั้นปรารถนาจะแก้ตัวจึงทูลพระเยซูว่า “แล้วใครเป็นเพื่อนบ้านของข้าพเจ้า”

10:29 But he, willing to justify himself, said unto Jesus, And who is my neighbour?

คำอุปมาเกี่ยวกับชาวสะมาเรียที่ดี
10:30 พระเยซูตรัสตอบว่า “มีชายคนหนึ่งลงไปจากกรุงเยรูซาเล็มจะไปยังเมืองเยรีโค และเขาถูกพวกโจรปล้น โจรนั้นได้แย่งชิงเสื้อผ้าของเขาและทุบตี แล้วก็ละทิ้งเขาไว้เกือบจะตายแล้ว

Parable of the Good Samaritan
10:30 And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead.

10:31 เผอิญปุโรหิตคนหนึ่งเดินลงไปทางนั้น เมื่อเห็นคนนั้นก็เดินเลยไปเสียอีกฟากหนึ่ง

10:31 And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.

10:32 คนหนึ่งในพวกเลวีก็ทำเหมือนกัน เมื่อมาถึงที่นั่นและเห็นแล้วก็เลยไปเสียอีกฟากหนึ่ง

10:32 And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.

10:33 แต่ชาวสะมาเรียคนหนึ่งเมื่อเดินมาถึงคนนั้น ครั้นเห็นแล้วก็มีใจเมตตา

10:33 But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him,

10:34 เข้าไปหาเขาเอาผ้าพันบาดแผลให้ พลางเอาน้ำมันกับน้ำองุ่นเทใส่บาดแผลนั้น แล้วให้เขาขึ้นขี่สัตว์ของตนเองพามาถึงโรงแรมแห่งหนึ่ง และรักษาพยาบาลเขาไว้

10:34 And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.

10:35 วันรุ่งขึ้นเมื่อจะไป เขาก็เอาเงินสองเดนาริอันมอบให้เจ้าของโรงแรม บอกเขาว่า ‘จงรักษาเขาไว้เถิด และเงินที่จะเสียเกินนี้ เมื่อกลับมาฉันจะใช้ให้’

10:35 And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.

10:36 ในสามคนนั้น ท่านคิดเห็นว่า คนไหนปรากฏว่าเป็นเพื่อนบ้านของคนที่ถูกพวกโจรปล้น”

10:36 Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?

10:37 เขาทูลตอบว่า “คือคนนั้นแหละที่ได้แสดงความเมตตาแก่เขา” พระเยซูจึงตรัสกับเขาว่า “ท่านจงไปทำเหมือนอย่างนั้นเถิด”

10:37 And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.

มารธาและมารีย์
10:38 และต่อมาเมื่อพระองค์กับเหล่าสาวกกำลังเดินทางไป พระองค์จึงทรงเข้าไปในหมู่บ้านแห่งหนึ่ง มีผู้หญิงคนหนึ่งชื่อมารธาต้อนรับพระองค์ไว้ในเรือนของเธอ

Martha and Mary
10:38 Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.

10:39 มารธามีน้องสาวชื่อมารีย์ มารีย์ก็นั่งใกล้พระบาทพระเยซูฟังถ้อยคำของพระองค์ด้วย

10:39 And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.

10:40 แต่มารธายุ่งในการปรนนิบัติมากจึงมาทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์ไม่สนพระทัยหรือ ซึ่งน้องสาวของข้าพระองค์ปล่อยให้ข้าพระองค์ทำการปรนนิบัติแต่คนเดียว ขอพระองค์สั่งเขาให้มาช่วยข้าพระองค์เถิด”

10:40 But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.

10:41 แต่พระเยซูตรัสตอบเธอว่า “มารธา มารธา เอ๋ย เธอกระวนกระวายและร้อนใจด้วยหลายสิ่งนัก

10:41 And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:

10:42 สิ่งซึ่งต้องการนั้นมีแต่สิ่งเดียว มารีย์ได้เลือกเอาส่วนดีนั้น ใครจะชิงเอาไปจากเธอไม่ได้”

10:42 But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.


ลูกา 11 / Luke 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แบบอย่างของการอธิษฐาน
11:1 ต่อมาเมื่อพระองค์ทรงอธิษฐานอยู่ในที่แห่งหนึ่ง พอจบแล้วสาวกของพระองค์คนหนึ่งทูลพระองค์ว่า “พระองค์เจ้าข้า ขอสอนพวกข้าพระองค์ให้อธิษฐาน เหมือนยอห์นได้สอนพวกศิษย์ของตน”

The Model Prayer Repeated
11:1 And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.

11:2 พระองค์จึงตรัสกับเขาว่า “เมื่อท่านอธิษฐานจงว่า ‘ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้สถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ ขอให้อาณาจักรของพระองค์มาตั้งอยู่ น้ำพระทัยของพระองค์สำเร็จในสวรรค์อย่างไร ก็ให้สำเร็จบนแผ่นดินโลกเหมือนกันอย่างนั้น

11:2 And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.

11:3 ขอทรงโปรดประทานอาหารประจำวันแก่ข้าพระองค์ทั้งหลายทุกๆวัน

11:3 Give us day by day our daily bread.

11:4 ขอทรงโปรดยกบาปผิดของข้าพระองค์ทั้งหลาย ด้วยว่าข้าพระองค์ยกความผิดของทุกคนที่ทำผิดต่อข้าพระองค์นั้น ขออย่าทรงนำข้าพระองค์เข้าไปในการทดลอง แต่ขอให้ข้าพระองค์พ้นจากความชั่วร้าย’”

11:4 And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.

คำสอนอื่นๆเกี่ยวกับการอธิษฐาน
11:5 พระองค์ตรัสแก่เขาว่า “ผู้ใดในพวกท่านมีมิตรสหายคนหนึ่ง และจะไปหามิตรสหายนั้นในเวลาเที่ยงคืนพูดกับเขาว่า ‘เพื่อนเอ๋ย ขอให้ฉันยืมขนมปังสามก้อนเถิด

Other Teachings concerning Prayer
11:5 And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;

11:6 เพราะเพื่อนของฉันคนหนึ่งเพิ่งเดินทางมาหาฉัน และฉันไม่มีอะไรจะให้เขารับประทาน’

11:6 For a friend of mine in his journey is come to me, and I have nothing to set before him?

11:7 ฝ่ายมิตรสหายที่อยู่ข้างในจะตอบว่า ‘อย่ารบกวนฉันเลย ประตูก็ปิดเสียแล้ว ทั้งพวกลูกก็นอนร่วมเตียงกับฉันแล้ว ฉันจะลุกขึ้นหยิบให้ท่านไม่ได้’

11:7 And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.

11:8 เราบอกท่านทั้งหลายว่า แม้เขาจะไม่ลุกขึ้นหยิบให้คนนั้นเพราะเป็นมิตรสหายกัน แต่ว่าเพราะวิงวอนมากเข้า เขาจึงจะลุกขึ้นหยิบให้ตามที่เขาต้องการ

11:8 I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.

11:9 เราบอกท่านทั้งหลายว่า จงขอแล้วจะได้ จงหาแล้วจะพบ จงเคาะแล้วจะเปิดให้แก่ท่าน

11:9 And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.

11:10 เพราะว่าทุกคนที่ขอก็จะได้ ทุกคนที่แสวงหาก็จะพบ และทุกคนที่เคาะก็จะเปิดให้เขา

11:10 For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

11:11 มีผู้ใดในพวกท่านที่เป็นบิดา ถ้าบุตรขอขนมปังจะเอาก้อนหินให้เขาหรือ หรือถ้าขอปลาจะเอางูให้เขาแทนปลาหรือ

11:11 If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?

11:12 หรือถ้าเขาขอไข่จะเอาแมลงป่องให้เขาหรือ

11:12 Or if he shall ask an egg, will he offer him a scorpion?

11:13 เพราะฉะนั้น ถ้าท่านทั้งหลายเองผู้เป็นคนชั่ว ยังรู้จักให้ของดีแก่บุตรของตน ยิ่งกว่านั้นสักเท่าใด พระบิดาของท่านผู้ทรงสถิตในสวรรค์ จะทรงประทานพระวิญญาณบริสุทธิ์แก่ผู้ที่ขอต่อพระองค์”

11:13 If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?

พระเยซูทรงถูกกล่าวหาว่าขับผีออกโดยเบเอลเซบูล (มธ 12:22-37)
11:14 พระองค์ทรงขับผีใบ้อยู่ และต่อมาเมื่อผีออกแล้ว คนใบ้จึงพูดได้ และประชาชนก็ประหลาดใจ

Jesus Accused of Casting Out Devils by Beelzebub (Matt. 12:22-37)
11:14 And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.

11:15 แต่บางคนในพวกเขาพูดว่า “คนนี้ขับผีออกได้โดยใช้อำนาจของเบเอลเซบูลนายผีนั้น”

11:15 But some of them said, He casteth out devils through Beelzebub the chief of the devils.

11:16 คนอื่นๆทดลองพระองค์ โดยขอจากพระองค์ให้เห็นหมายสำคัญจากสวรรค์

11:16 And others, tempting him, sought of him a sign from heaven.

11:17 แต่พระองค์ทรงทราบความคิดของเขา จึงตรัสกับเขาว่า “ราชอาณาจักรใดๆซึ่งแตกแยกกันเองก็จะรกร้างไป ครัวเรือนใดๆซึ่งแตกแยกกับครัวเรือนก็จะล่มสลาย

11:17 But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.

11:18 และถ้าซาตานแก่งแย่งกันระหว่างมันเอง อาณาจักรของมันจะตั้งอยู่อย่างไรได้ เพราะท่านทั้งหลายว่าเราขับผีออกโดยเบเอลเซบูล

11:18 If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.

11:19 ถ้าเราขับผีออกโดยเบเอลเซบูลนั้น พวกพ้องของท่านทั้งหลายขับมันออกโดยอำนาจของใครเล่า เหตุฉะนั้นพวกพ้องของท่านเองจะเป็นผู้ตัดสินกล่าวโทษพวกท่าน

11:19 And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges.

11:20 แต่ถ้าเราขับผีออกด้วยนิ้วพระหัตถ์ของพระเจ้า อาณาจักรของพระเจ้าก็มาถึงท่านแล้ว

11:20 But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.

11:21 เมื่อผู้มีกำลังมากคนหนึ่งถืออาวุธเฝ้าบ้านของตนอยู่ สิ่งของของเขาก็ปลอดภัย

11:21 When a strong man armed keepeth his palace, his goods are in peace:

11:22 แต่เมื่อคนมีกำลังมากกว่าเขามาต่อสู้ชนะเขา คนนั้นก็ชิงเอาเครื่องอาวุธที่เขาได้วางใจนั้นไปเสีย แล้วแบ่งปันของที่เขาได้ริบเอาไปนั้น

11:22 But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.

11:23 ผู้ที่ไม่อยู่ฝ่ายเราก็เป็นปฏิปักษ์ต่อเรา และผู้ที่ไม่รวบรวมไว้กับเราก็เป็นผู้กระทำให้กระจัดกระจายไป

11:23 He that is not with me is against me: and he that gathereth not with me scattereth.

การกลับเนื้อกลับตัวเป็นคนดี แต่ยังไม่มีความรอด (มธ 12:43-45)
11:24 เมื่อผีโสโครกออกมาจากผู้ใดแล้ว มันก็ท่องเที่ยวไปในที่กันดารเพื่อแสวงหาที่หยุดพัก และเมื่อไม่พบมันจึงกล่าวว่า ‘ข้าจะกลับไปยังเรือนของข้าที่ได้ออกมานั้น’

Reformation without Salvation (Matt. 12:43-45)
11:24 When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.

11:25 และเมื่อมาถึงก็เห็นเรือนนั้นกวาดและตกแต่งไว้แล้ว

11:25 And when he cometh, he findeth it swept and garnished.

11:26 มันจึงไปรับเอาผีอื่นอีกเจ็ดผีร้ายกว่ามันเอง แล้วก็เข้าไปอาศัยอยู่ที่นั่น และในที่สุดคนนั้นก็เลวร้ายกว่าตอนแรก”

11:26 Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.

11:27 ต่อมาเมื่อพระองค์ยังตรัสคำเหล่านั้น มีผู้หญิงคนหนึ่งในหมู่ประชาชนร้องทูลพระองค์ว่า “ครรภ์ซึ่งปฏิสนธิพระองค์และหัวนมที่พระองค์เสวยนั้นก็เป็นสุข”

11:27 And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked.

11:28 แต่พระองค์ตรัสว่า “มิใช่เช่นนั้น แต่คนทั้งหลายที่ได้ยินพระวจนะของพระเจ้า และได้ถือรักษาพระวจนะนั้นไว้ ก็เป็นสุข”

11:28 But he said, Yea rather, blessed are they that hear the word of God, and keep it.

หมายสำคัญของโยนาห์ (มธ 12:39-42)
11:29 เมื่อคนทั้งปวงประชุมแน่นขึ้น พระองค์ตั้งต้นตรัสว่า “คนยุคนี้เป็นคนชั่ว มีแต่แสวงหาหมายสำคัญ และจะไม่โปรดให้หมายสำคัญแก่เขา เว้นไว้แต่หมายสำคัญของโยนาห์ศาสดาพยากรณ์เท่านั้น

The Sign of Jonah (Matt. 12:39-42)
11:29 And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.

11:30 ด้วยว่าโยนาห์ได้เป็นหมายสำคัญแก่ชาวนีนะเวห์ฉันใด บุตรมนุษย์จะเป็นหมายสำคัญแก่คนยุคนี้ฉันนั้น

11:30 For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.

11:31 นางกษัตริย์ฝ่ายทิศใต้จะลุกขึ้นในวันพิพากษาพร้อมกับคนยุคนี้ และจะกล่าวโทษคนในยุคนี้ ด้วยว่าพระนางนั้นได้มาจากที่สุดปลายแผ่นดินโลกเพื่อจะฟังสติปัญญาของซาโลมอน และดูเถิด ซึ่งใหญ่กว่าซาโลมอนก็มีอยู่ที่นี่

11:31 The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

11:32 ชนชาวนีนะเวห์จะลุกขึ้นในวันพิพากษาพร้อมกับคนยุคนี้ และจะกล่าวโทษคนในยุคนี้ ด้วยว่าชาวนีนะเวห์ได้กลับใจใหม่เพราะคำประกาศของโยนาห์ และดูเถิด ซึ่งใหญ่กว่าโยนาห์มีอยู่ที่นี่

11:32 The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

จงให้แสงสว่างของตนส่องออกไป (มธ 5:15-16; มก 4:21-22)
11:33 ไม่มีผู้ใดเมื่อจุดเทียนแล้วจะตั้งไว้ในที่กำบัง หรือเอาถังครอบไว้ แต่ตั้งไว้บนเชิงเทียน เพื่อคนทั้งหลายที่เข้ามาจะเห็นแสงสว่างได้

Let Your Light Shine (Matt. 5:15-16; Mark 4:21-22)
11:33 No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.

11:34 ตาเป็นประทีปของร่างกาย เหตุฉะนั้นเมื่อตาของท่านดี ทั้งตัวก็เต็มไปด้วยความสว่าง แต่เมื่อตาของท่านชั่ว ทั้งตัวของท่านก็เต็มไปด้วยความมืด

11:34 The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness.

11:35 เหตุฉะนั้น จงระวังให้ดีไม่ให้ความสว่างซึ่งอยู่ในท่านเป็นความมืดนั่นเอง

11:35 Take heed therefore that the light which is in thee be not darkness.

11:36 เหตุฉะนั้น ถ้ากายทั้งสิ้นของท่านเต็มด้วยความสว่าง ไม่มีที่มืดเลย ก็จะสว่างตลอด เหมือนอย่างแสงสว่างของเทียนที่ส่องมาให้ท่าน”

11:36 If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.

11:37 เมื่อพระองค์ยังตรัสอยู่ คนหนึ่งในพวกฟาริสีอ้อนวอนพระองค์ให้เสวยกับเขา พระองค์จึงเสด็จเข้าไปทรงเอนพระกายลง

11:37 And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.

11:38 ฝ่ายคนฟาริสีเมื่อเห็นพระองค์มิได้ทรงล้างก่อนเสวยก็ประหลาดใจ

11:38 And when the Pharisee saw it, he marvelled that he had not first washed before dinner.

รูปแบบแห่งความชอบธรรมที่ปรากฏเท่านั้นก็ยังไม่เพียงพอ (มธ 23:13-35)
11:39 องค์พระผู้เป็นเจ้าตรัสกับเขาว่า “เจ้าพวกฟาริสีย่อมชำระถ้วยชามภายนอก แต่ภายในของเจ้าเต็มไปด้วยความโลภและความชั่วร้าย

A Form of Righteousness Not Enough (Matt. 23:13-35)
11:39 And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.

11:40 คนโฉดเขลา ผู้ที่ได้สร้างภายนอกก็ได้สร้างภายในด้วยมิใช่หรือ

11:40 Ye fools, did not he that made that which is without make that which is within also?

11:41 แต่จงให้ทานตามซึ่งเจ้ามีอยู่ภายใน และดูเถิด สิ่งสารพัดก็บริสุทธิ์แก่เจ้าทั้งหลาย

11:41 But rather give alms of such things as ye have; and, behold, all things are clean unto you.

11:42 แต่วิบัติแก่เจ้า พวกฟาริสี ด้วยว่าพวกเจ้าถวายสิบชักหนึ่งของสะระแหน่และขมิ้นและผักทุกอย่าง และได้ละเว้นการพิพากษาและความรักของพระเจ้าเสีย สิ่งเหล่านั้นพวกเจ้าควรได้กระทำอยู่แล้ว แต่สิ่งอื่นนั้นก็ไม่ควรละเว้นด้วย

11:42 But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.

11:43 วิบัติแก่เจ้า พวกฟาริสี ด้วยว่าพวกเจ้าชอบที่นั่งอันมีเกียรติในธรรมศาลาและชอบให้เขาคำนับที่กลางตลาด

11:43 Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.

11:44 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยว่าเจ้าทั้งหลายเป็นเหมือนที่ฝังศพซึ่งมิได้ปรากฏ และคนที่เดินเหยียบที่นั่นก็ไม่รู้ว่ามีอะไร”

11:44 Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.

ทรงตำหนินักกฎหมาย การพิพากษาแก่คนยุคนี้
11:45 นักกฎหมายคนหนึ่งทูลพระองค์ว่า “อาจารย์เจ้าข้า ซึ่งท่านว่าอย่างนั้น ท่านก็ติเตียนพวกเราด้วย”

Lawyers Denounced: Judgment on the Whole Generation
11:45 Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.

11:46 พระองค์ตรัสว่า “วิบัติแก่เจ้า พวกนักกฎหมายด้วย เพราะพวกเจ้าเอาของหนักที่แบกยากนักวางบนมนุษย์ แต่ส่วนพวกเจ้าเองก็ไม่จับต้องของหนักนั้นเลยแม้แต่นิ้วเดียว

11:46 And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.

11:47 วิบัติแก่เจ้าทั้งหลาย เพราะเจ้าก่ออุโมงค์ฝังศพของพวกศาสดาพยากรณ์ และบรรพบุรุษของเจ้าเองก็ได้ฆ่าศาสดาพยากรณ์นั้น

11:47 Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.

11:48 ดังนั้นพวกเจ้าจึงเป็นพยานว่าเจ้าเห็นชอบในการของบรรพบุรุษของเจ้า ด้วยว่าเขาได้ฆ่าพวกศาสดาพยากรณ์นั้น แล้วพวกเจ้าก็ก่ออุโมงค์ฝังศพให้

11:48 Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.

11:49 เหตุฉะนั้น พระปัญญาของพระเจ้าก็ตรัสด้วยว่า ‘เราจะใช้พวกศาสดาพยากรณ์และอัครสาวกไปหาเขา และเขาจะฆ่าเสียบ้าง และข่มเหงบ้าง’

11:49 Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:

11:50 เพื่อคนยุคนี้แหละจะต้องรับผิดชอบในเรื่องโลหิตของบรรดาศาสดาพยากรณ์ ซึ่งต้องไหลออกตั้งแต่แรกสร้างโลก

11:50 That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;

11:51 คือตั้งแต่โลหิตของอาแบล จนถึงโลหิตของเศคาริยาห์ที่ถูกฆ่าตายระหว่างแท่นบูชากับพระวิหาร เราบอกความจริงแก่ท่านทั้งหลายว่า คนยุคนี้จะต้องรับผิดชอบในโลหิตนั้น

11:51 From the blood of Abel unto the blood of Zacharias, which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.

11:52 วิบัติแก่เจ้า พวกนักกฎหมาย ด้วยว่าเจ้าได้เอาลูกกุญแจแห่งความรู้ไปเสีย คือพวกเจ้าเองก็ไม่เข้าไป และคนที่กำลังเข้าไปนั้นเจ้าก็ได้ขัดขวางไว้”

11:52 Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.

11:53 เมื่อพระองค์ยังตรัสคำเหล่านั้นแก่เขา พวกธรรมาจารย์และพวกฟาริสีก็ตั้งต้นยั่วเย้าพระองค์อย่างรุนแรง หมายให้ตรัสต่อไปหลายประการ

11:53 And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things:

11:54 คอยหวังจับผิดในพระดำรัสของพระองค์ เพื่อเขาจะฟ้องพระองค์ได้

11:54 Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.


ลูกา 12 / Luke 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เชื้อของพวกฟาริสี
12:1 ในระหว่างนั้นคนเป็นอันมากนับไม่ถ้วนชุมนุมเบียดเสียดกันอยู่ พระองค์ทรงตั้งต้นตรัสกับเหล่าสาวกของพระองค์ก่อนว่า “ท่านทั้งหลายจงระวังเชื้อของพวกฟาริสี ซึ่งเป็นความหน้าซื่อใจคด

The Leaven of the Pharisees
12:1 In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.

12:2 เพราะว่าไม่มีสิ่งใดปิดบังไว้ที่จะไม่ต้องเปิดเผย หรือการลับที่จะไม่เผยให้ประจักษ์

12:2 For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.

12:3 เหตุฉะนั้น สิ่งสารพัดซึ่งพวกท่านได้กล่าวในที่มืดจะได้ยินในที่สว่าง และซึ่งได้กระซิบในหูที่ห้องส่วนตัวจะต้องประกาศบนดาดฟ้าหลังคาบ้าน

12:3 Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.

12:4 มิตรสหายของเราเอ๋ย เราบอกท่านทั้งหลายว่า อย่ากลัวผู้ที่ฆ่าได้แต่กาย และภายหลังไม่มีอะไรที่จะทำได้อีก

12:4 And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.

12:5 แต่เราจะเตือนให้ท่านรู้ว่าควรจะกลัวผู้ใด จงกลัวพระองค์ผู้ทรงฆ่าแล้วก็ยังมีฤทธิ์อำนาจที่จะทิ้งลงในนรกได้ แท้จริงเราบอกท่านว่า จงกลัวพระองค์นั้นแหละ

12:5 But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.

12:6 นกกระจอกห้าตัวเขาขายสองบาทมิใช่หรือ และนกนั้นแม้สักตัวเดียว พระเจ้ามิได้ทรงลืมเลย

12:6 Are not five sparrows sold for two farthings, and not one of them is forgotten before God?

12:7 ถึงผมของท่านทั้งหลายก็ทรงนับไว้แล้วทุกเส้น เหตุฉะนั้น อย่ากลัวเลย ท่านทั้งหลายก็ประเสริฐกว่านกกระจอกหลายตัว

12:7 But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.

12:8 และเราบอกท่านทั้งหลายด้วยว่า ผู้ใดที่จะรับเราต่อหน้ามนุษย์ บุตรมนุษย์ก็จะรับผู้นั้นต่อหน้าเหล่าทูตสวรรค์ของพระเจ้าด้วย

12:8 Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:

12:9 แต่ผู้ที่ปฏิเสธเราต่อหน้ามนุษย์ เราจะปฏิเสธผู้นั้นต่อหน้าเหล่าทูตสวรรค์ของพระเจ้า

12:9 But he that denieth me before men shall be denied before the angels of God.

12:10 ผู้ใดจะกล่าวร้ายต่อบุตรมนุษย์ จะทรงโปรดยกโทษให้ผู้นั้นได้ แต่ถ้าผู้ใดจะกล่าวหมิ่นประมาทต่อพระวิญญาณบริสุทธิ์ จะทรงโปรดยกโทษให้ผู้นั้นไม่ได้

12:10 And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.

12:11 เมื่อเขาพาพวกท่านเข้าในธรรมศาลา หรือต่อหน้าเจ้าเมือง และผู้ที่มีอำนาจ อย่ากระวนกระวายว่าจะตอบอย่างไรหรืออะไร หรือจะกล่าวอะไร

12:11 And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:

12:12 เพราะว่าพระวิญญาณบริสุทธิ์จะทรงโปรดสอนท่านในเวลาโมงนั้นเองว่า ท่านควรจะพูดอะไรบ้าง”

12:12 For the Holy Ghost shall teach you in the same hour what ye ought to say.

12:13 และมีผู้หนึ่งในหมู่คนทูลพระองค์ว่า “อาจารย์เจ้าข้า ขอสั่งพี่ชายของข้าพเจ้าให้แบ่งมรดกให้กับข้าพเจ้า”

12:13 And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.

12:14 แต่พระองค์ตรัสตอบเขาว่า “บุรุษเอ๋ย ใครได้ตั้งเราให้เป็นตุลาการ หรือเป็นผู้แบ่งมรดกให้ท่าน”

12:14 And he said unto him, Man, who made me a judge or a divider over you?

12:15 แล้วพระองค์จึงตรัสแก่เขาทั้งหลายว่า “จงระวังและเว้นเสียจากความโลภ เพราะว่าชีวิตของบุคคลใดๆมิได้อยู่ในของบริบูรณ์ซึ่งเขามีอยู่นั้น”

12:15 And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.

คำอุปมาเกี่ยวกับเศรษฐีโง่
12:16 และพระองค์จึงตรัสคำอุปมาเรื่องหนึ่งให้เขาฟังว่า “ไร่นาของเศรษฐีคนหนึ่งเกิดผลบริบูรณ์มาก

Parable of the Rich Fool
12:16 And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:

12:17 เศรษฐีคนนั้นจึงคิดในใจว่า ‘เราจะทำอย่างไรดี เพราะว่าเราไม่มีที่ที่จะเก็บผลของเรา’

12:17 And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?

12:18 เขาจึงคิดว่า ‘เราจะทำอย่างนี้ คือจะรื้อยุ้งฉางของเราเสีย และจะสร้างใหม่ให้โตขึ้น แล้วเราจะรวบรวมข้าวและสมบัติทั้งหมดของเราไว้ที่นั่น

12:18 And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.

12:19 แล้วเราจะว่าแก่จิตใจของเราว่า “จิตใจเอ๋ย เจ้ามีทรัพย์สมบัติมากเก็บไว้พอหลายปี จงอยู่สบาย กิน ดื่ม และรื่นเริงเถิด”’

12:19 And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry.

12:20 แต่พระเจ้าตรัสแก่เขาว่า ‘เจ้าคนโง่ ในคืนวันนี้ชีวิตของเจ้าจะต้องเรียกเอาไปจากเจ้า แล้วของซึ่งเจ้าได้รวบรวมไว้นั้นจะเป็นของใครเล่า’

12:20 But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?

12:21 คนที่ส่ำสมทรัพย์สมบัติไว้สำหรับตัว และมิได้มั่งมีจำเพาะพระเจ้าก็เป็นเช่นนั้นแหละ”

12:21 So is he that layeth up treasure for himself, and is not rich toward God.

12:22 และพระองค์ตรัสกับเหล่าสาวกของพระองค์ว่า “เหตุฉะนั้นเราบอกท่านทั้งหลายว่า อย่ากระวนกระวายถึงชีวิตของตนว่าจะเอาอะไรกิน และอย่ากระวนกระวายถึงร่างกายของตนว่าจะเอาอะไรนุ่งห่ม

12:22 And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.

12:23 เพราะว่าชีวิตสำคัญยิ่งกว่าอาหาร และร่างกายสำคัญยิ่งกว่าเครื่องนุ่งห่ม

12:23 The life is more than meat, and the body is more than raiment.

12:24 จงพิจารณาดูอีกา มันมิได้หว่าน มิได้เกี่ยว และมิได้มียุ้งหรือฉาง แต่พระเจ้ายังทรงเลี้ยงมันไว้ ท่านทั้งหลายก็ประเสริฐกว่านกมากทีเดียว

12:24 Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?

12:25 มีใครในพวกท่าน โดยความกระวนกระวาย อาจต่อความสูงให้ยาวออกไปอีกศอกหนึ่งได้หรือ

12:25 And which of you with taking thought can add to his stature one cubit?

12:26 เหตุฉะนั้น ถ้าสิ่งเล็กน้อยที่สุดยังทำไม่ได้ ท่านยังจะกระวนกระวายถึงสิ่งอื่นทำไมอีกเล่า

12:26 If ye then be not able to do that thing which is least, why take ye thought for the rest?

12:27 จงพิจารณาดอกไม้ว่ามันงอกเจริญขึ้นอย่างไร มันไม่ทำงาน มันไม่ปั่นด้าย แต่เราบอกท่านทั้งหลายว่า ซาโลมอนเมื่อบริบูรณ์ด้วยสง่าราศี ก็มิได้ทรงเครื่องงามเท่าดอกไม้นี้ดอกหนึ่ง

12:27 Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.

12:28 แม้ว่าพระเจ้าทรงตกแต่งหญ้าที่ทุ่งนาอย่างนั้น ซึ่งเป็นอยู่วันนี้และรุ่งขึ้นต้องทิ้งในเตาไฟ โอ ผู้ที่มีความเชื่อน้อย พระองค์จะทรงตกแต่งท่านมากยิ่งกว่านั้นสักเท่าใด

12:28 If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith?

12:29 ท่านทั้งหลายอย่าเสาะหาว่าจะกินอะไรดีหรือจะดื่มอะไรและอย่ามีใจสงสัยเลย

12:29 And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.

12:30 เพราะว่าคนทุกประเทศทั่วโลกเสาะหาสิ่งของทั้งปวงนี้ แต่ว่าพระบิดาของท่านทั้งหลายทรงทราบแล้วว่าท่านต้องการสิ่งเหล่านี้

12:30 For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.

12:31 แต่ท่านทั้งหลายจงแสวงหาอาณาจักรของพระเจ้า แล้วจะทรงเพิ่มเติมสิ่งทั้งปวงเหล่านี้ให้แก่ท่าน

12:31 But rather seek ye the kingdom of God; and all these things shall be added unto you.

12:32 ฝูงแกะเล็กน้อยเอ๋ย อย่ากลัวเลย เพราะว่าพระบิดาของท่านชอบพระทัยที่จะประทานอาณาจักรนั้นให้แก่ท่าน

12:32 Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.

12:33 จงขายของที่ท่านมีอยู่และทำทาน จงกระทำถุงใส่เงินสำหรับตนซึ่งไม่รู้เก่า คือให้มีทรัพย์สมบัติไว้ในสวรรค์ซึ่งไม่เสื่อมสูญไป ที่ขโมยมิได้เข้ามาใกล้ และที่ตัวมอดมิได้ทำลายเสีย

12:33 Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.

12:34 เพราะว่าทรัพย์สมบัติของท่านอยู่ที่ไหน ใจของท่านก็อยู่ที่นั่นด้วย

12:34 For where your treasure is, there will your heart be also.

เราควรจะคอยท่าการเสด็จกลับมาของพระเยซู
12:35 ท่านทั้งหลายจงคาดเอวของท่านไว้ และให้ตะเกียงของท่านจุดอยู่

We Should Watch for Christ's Coming
12:35 Let your loins be girded about, and your lights burning;

12:36 พวกท่านเองจงเหมือนคนที่คอยรับนายของตน เมื่อนายจะกลับมาจากงานสมรส เพื่อเมื่อนายมาเคาะประตูแล้ว เขาจะเปิดให้นายทันทีได้

12:36 And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.

12:37 ผู้รับใช้ซึ่งนายมาพบกำลังคอยเฝ้าอยู่ก็เป็นสุข เราบอกความจริงแก่ท่านทั้งหลายว่า นายนั้นจะคาดเอวไว้และให้ผู้รับใช้เหล่านั้นเอนกายลงและนายนั้นจะมาปรนนิบัติเขา

12:37 Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.

12:38 ถ้านายมาเวลาสองยามหรือสามยาม และพบผู้รับใช้อยู่อย่างนั้น ผู้รับใช้เหล่านั้นก็จะเป็นสุข

12:38 And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.

12:39 ให้เข้าใจอย่างนี้เถอะว่า ถ้าเจ้าของบ้านล่วงรู้ได้ว่าขโมยจะมาเวลาไหน เขาจะตื่นอยู่และระวังไม่ให้ทะลวงเรือนของเขาได้

12:39 And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.

12:40 เหตุฉะนั้น ท่านทั้งหลายจงเตรียมตัวไว้ให้พร้อมด้วย เพราะบุตรมนุษย์เสด็จมาในโมงที่ท่านไม่คิดไม่ฝัน”

12:40 Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.

12:41 ฝ่ายเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์ได้ตรัสคำอุปมานั้นแก่พวกข้าพระองค์หรือ หรือตรัสแก่คนทั้งปวง”

12:41 Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?

คำอุปมาเกี่ยวกับคนต้นเรือนสัตย์ซื่อ
12:42 องค์พระผู้เป็นเจ้าตรัสว่า “ใครเป็นคนต้นเรือนสัตย์ซื่อและฉลาด ที่นายได้ตั้งไว้เหนือพวกคนใช้สำหรับแจกอาหารตามเวลา

Parable of the Faithful Steward
12:42 And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?

12:43 เมื่อนายมาพบเขากระทำอยู่อย่างนั้น ผู้รับใช้ผู้นั้นก็จะเป็นสุข

12:43 Blessed is that servant, whom his lord when he cometh shall find so doing.

12:44 เราบอกความจริงแก่ท่านทั้งหลายว่า นายจะตั้งเขาไว้ให้ดูแลบรรดาข้าวของทั้งสิ้นของท่าน

12:44 Of a truth I say unto you, that he will make him ruler over all that he hath.

12:45 แต่ถ้าผู้รับใช้นั้นจะคิดในใจว่า ‘นายของข้าคงจะมาช้า’ แล้วจะตั้งต้นโบยตีผู้รับใช้ชายหญิงและกินดื่มเมาไป

12:45 But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;

12:46 นายของผู้รับใช้ผู้นั้นจะมาในวันที่เขาไม่คิด ในโมงที่เขาไม่รู้ และจะทำโทษเขาถึงสาหัส ทั้งจะขับไล่เขาให้ไปอยู่กับคนที่ไม่เชื่อ

12:46 The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.

12:47 ผู้รับใช้นั้นที่ได้รู้น้ำใจของนาย และมิได้เตรียมตัวไว้ มิได้กระทำตามน้ำใจนาย จะต้องถูกเฆี่ยนมาก

12:47 And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.

12:48 แต่ผู้ที่มิได้รู้ แล้วได้กระทำสิ่งซึ่งสมจะถูกเฆี่ยน ก็จะถูกเฆี่ยนน้อย ผู้ใดได้รับมาก จะต้องเรียกเอาจากผู้นั้นมาก และผู้ใดได้รับฝากไว้มาก ก็จะต้องทวงเอาจากผู้นั้นมาก

12:48 But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.

พระคริสต์เสด็จมาเพื่อให้เกิดการแตกแยกกัน
12:49 เรามาเพื่อจะทิ้งไฟลงบนแผ่นดินโลก และเราจะปรารถนาอะไรเล่า ถ้าหากไฟนั้นได้ติดขึ้นแล้ว

Christ Brings Division Among Men
12:49 I am come to send fire on the earth; and what will I, if it be already kindled?

12:50 เราจะต้องรับบัพติศมาอย่างหนึ่ง เราเป็นทุกข์มากจนกว่าจะสำเร็จ

12:50 But I have a baptism to be baptized with; and how am I straitened till it be accomplished!

12:51 ท่านทั้งหลายคิดว่า เรามาเพื่อจะให้เกิดสันติภาพในโลกหรือ เราบอกท่านว่า มิใช่ แต่จะให้แตกแยกกันต่างหาก

12:51 Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:

12:52 ด้วยว่าตั้งแต่นี้ไปห้าคนในเรือนหนึ่งก็จะแตกแยกกัน คือสามต่อสองและสองต่อสาม

12:52 For from henceforth there shall be five in one house divided, three against two, and two against three.

12:53 พ่อจะแตกแยกจากลูกชาย และลูกชายจะแตกแยกจากพ่อ แม่จากลูกสาว และลูกสาวจากแม่ แม่สามีจากลูกสะใภ้ และลูกสะใภ้จากแม่สามี”

12:53 The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.

12:54 และพระองค์ตรัสกับประชาชนอีกว่า “เมื่อท่านทั้งหลายเห็นเมฆเกิดขึ้นในทิศตะวันตก ท่านก็กล่าวทันทีว่า ‘ฝนจะตก’ และก็เป็นอย่างนั้นจริง

12:54 And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.

12:55 เมื่อท่านเห็นลมพัดมาแต่ทิศใต้ ท่านก็ว่า ‘จะร้อนจัด’ และก็เป็นจริง

12:55 And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.

12:56 เจ้าคนหน้าซื่อใจคด เจ้าทั้งหลายรู้จักวิจัยความเป็นไปของแผ่นดินและท้องฟ้า แต่เหตุไฉนพวกเจ้าวิจัยความเป็นไปของยุคนี้ไม่ได้

12:56 Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?

12:57 เหตุไฉนเจ้าทั้งหลายไม่ตัดสินเอาเองว่าสิ่งไรเป็นสิ่งที่ถูก

12:57 Yea, and why even of yourselves judge ye not what is right?

12:58 เพราะเมื่อเจ้ากับโจทก์พากันไปหาผู้พิพากษา จงอุตส่าห์หาช่องที่จะปรองดองกับเขาเมื่อยังอยู่กลางทาง เกลือกว่าเขาจะฉุดลากเจ้าเข้าไปถึงผู้พิพากษา และผู้พิพากษาจะมอบเจ้าไว้กับผู้คุม และผู้คุมจะขังเจ้าไว้ในเรือนจำ

12:58 When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.

12:59 เราบอกเจ้าว่า เจ้าจะออกจากที่นั่นไม่ได้จนกว่าจะได้ใช้หนี้ครบทุกสตางค์”

12:59 I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.


ลูกา 13 / Luke 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

กลับใจหรือพินาศ
13:1 ขณะนั้น มีบางคนอยู่ที่นั่นเล่าเรื่องชาวกาลิลี ซึ่งปีลาตเอาโลหิตของเขาระคนกับเครื่องบูชาของเขา ให้พระองค์ฟัง

Repent or Perish
13:1 There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.

13:2 พระเยซูจึงตรัสตอบเขาว่า “ท่านทั้งหลายคิดว่าชาวกาลิลีเหล่านั้นเป็นคนบาปยิ่งกว่าชาวกาลิลีอื่นๆทั้งปวง เพราะว่าเขาได้ทุกข์ทรมานอย่างนั้นหรือ

13:2 And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?

13:3 เราบอกท่านทั้งหลายว่า มิใช่ แต่ถ้าท่านทั้งหลายมิได้กลับใจเสียใหม่ก็จะต้องพินาศเหมือนกัน

13:3 I tell you, Nay: but, except ye repent, ye shall all likewise perish.

13:4 หรือสิบแปดคนนั้นซึ่งหอรบที่สิโลอัมได้พังทับเขาตายเสียนั้น ท่านทั้งหลายคิดว่า เขาเป็นคนบาปยิ่งกว่าคนทั้งปวงที่อาศัยอยู่ในกรุงเยรูซาเล็มหรือ

13:4 Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?

13:5 เราบอกท่านทั้งหลายว่า มิใช่ แต่ถ้าท่านทั้งหลายมิได้กลับใจเสียใหม่จะต้องพินาศเหมือนกัน”

13:5 I tell you, Nay: but, except ye repent, ye shall all likewise perish.

คำอุปมาเกี่ยวกับต้นมะเดื่อที่ไร้ผล (อสย 5:1-7; มธ 21:18-20)
13:6 พระองค์ตรัสคำอุปมาต่อไปนี้ว่า “คนหนึ่งมีต้นมะเดื่อต้นหนึ่งปลูกไว้ในสวนองุ่นของตน และเขามาหาผลที่ต้นนั้นแต่ไม่พบ

Parable of the Barren Fig Tree (Isa. 5:1-7; Matt. 21:18-20)
13:6 He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.

13:7 เขาจึงว่าแก่คนที่รักษาสวนองุ่นว่า ‘ดูเถิด เรามาหาผลที่ต้นมะเดื่อนี้ได้สามปีแล้ว แต่ไม่พบ จงโค่นมันเสีย จะให้ดินรกไปเปล่าๆทำไม’

13:7 Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?

13:8 แต่ผู้รักษาสวนองุ่นตอบเขาว่า ‘นายเจ้าข้า ขอเอาไว้ปีนี้อีก ให้ข้าพเจ้าพรวนดินเอาปุ๋ยใส่

13:8 And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:

13:9 แล้วถ้ามันเกิดผลก็ดีอยู่ ถ้าไม่เกิดผล ภายหลังท่านจงโค่นมันเสีย’”

13:9 And if it bear fruit, well: and if not, then after that thou shalt cut it down.

ทรงรักษาหญิงคนหนึ่งในวันสะบาโต
13:10 พระองค์ทรงสั่งสอนอยู่ที่ธรรมศาลาแห่งหนึ่งในวันสะบาโต

Woman Healed on the Sabbath
13:10 And he was teaching in one of the synagogues on the sabbath.

13:11 และดูเถิด มีหญิงคนหนึ่งซึ่งมีผีเข้าสิงทำให้พิการมาสิบแปดปีแล้ว หลังโกง ยืดตัวขึ้นไม่ได้เลย

13:11 And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.

13:12 เมื่อพระเยซูทอดพระเนตรเห็นเขา จึงเรียกและตรัสกับเขาว่า “หญิงเอ๋ย ตัวเจ้าหายพ้นจากโรคของเจ้าแล้ว”

13:12 And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.

13:13 พระองค์ทรงวางพระหัตถ์บนเขา และในทันใดนั้นเขาก็ยืดตัวตรงได้ และสรรเสริญพระเจ้า

13:13 And he laid his hands on her: and immediately she was made straight, and glorified God.

13:14 แต่นายธรรมศาลาก็เคืองใจ เพราะพระเยซูได้ทรงรักษาโรคในวันสะบาโต จึงว่าแก่ประชาชนว่า “มีหกวันที่ควรจะทำงาน เหตุฉะนั้นในหกวันนั้นจงมาให้รักษาโรคเถิด แต่ในวันสะบาโตนั้นอย่าเลย”

13:14 And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.

13:15 แต่องค์พระผู้เป็นเจ้าตรัสตอบเขาว่า “คนหน้าซื่อใจคด เจ้าทั้งหลายทุกคนได้แก้วัวแก้ลาจากคอกมันพาไปให้กินน้ำในวันสะบาโตมิใช่หรือ

13:15 The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?

13:16 ดูเถิด ฝ่ายหญิงผู้นี้เป็นบุตรีของอับราฮัม ซึ่งซาตานได้ผูกมัดไว้สิบแปดปีแล้ว ไม่ควรหรือที่จะให้เขาหลุดพ้นจากเครื่องจองจำอันนี้ในวันสะบาโต”

13:16 And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?

13:17 เมื่อพระองค์ตรัสคำเหล่านั้นแล้ว บรรดาคนที่เป็นปฏิปักษ์กับพระองค์ต้องขายหน้า และประชาชนทั้งหลายก็เปรมปรีดิ์เพราะสรรพคุณความดีที่พระองค์ได้ทรงกระทำ

13:17 And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.

คำอุปมาเกี่ยวกับเมล็ดมัสตาร์ด (มธ 13:31-32; มก 4:30-32)
13:18 พระองค์จึงตรัสว่า “อาณาจักรของพระเจ้าเหมือนสิ่งใด และเราจะเปรียบอาณาจักรนั้นกับอะไรดี

Parable of the Mustard Seed (Matt. 13:31-32; Mark 4:30-32)
13:18 Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?

13:19 ก็เปรียบเหมือนเมล็ดพันธุ์ผักกาดเมล็ดหนึ่ง ที่คนหนึ่งได้เอาไปปลูกในสวนของตน มันงอกขึ้นเป็นต้นใหญ่ และนกในอากาศมาอาศัยอยู่ตามกิ่งก้านของต้นนั้น”

13:19 It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.

คำอุปมาเกี่ยวกับเชื้อ (มธ 13:33)
13:20 พระองค์ตรัสอีกว่า “เราจะเปรียบอาณาจักรของพระเจ้ากับสิ่งใด

Parable of the Leaven (Matt. 13:33)
13:20 And again he said, Whereunto shall I liken the kingdom of God?

13:21 ก็เปรียบเหมือนเชื้อ ซึ่งผู้หญิงคนหนึ่งเอาเจือลงในแป้งสามถังจนแป้งนั้นฟูขึ้นทั้งหมด”

13:21 It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

13:22 พระองค์เสด็จไปตามบ้านตามเมืองสั่งสอนเขา และทรงดำเนินไปยังกรุงเยรูซาเล็ม

13:22 And he went through the cities and villages, teaching, and journeying toward Jerusalem.

13:23 มีคนหนึ่งทูลถามพระองค์ว่า “พระองค์เจ้าข้า คนที่รอดนั้นน้อยหรือ” พระองค์ตรัสแก่เขาทั้งหลายว่า

13:23 Then said one unto him, Lord, are there few that be saved? And he said unto them,

13:24 “จงเพียรเข้าไปทางประตูคับแคบ เพราะเราบอกท่านทั้งหลายว่า คนเป็นอันมากจะพยายามเข้าไป แต่จะเข้าไม่ได้

13:24 Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.

13:25 เมื่อเจ้าบ้านลุกขึ้นปิดประตูแล้ว และท่านทั้งหลายเริ่มยืนอยู่ภายนอกเคาะที่ประตูว่า ‘นายเจ้าข้าๆ ขอเปิดให้ข้าพเจ้าเถิด’ และเจ้าบ้านนั้นจะตอบท่านทั้งหลายว่า ‘เราไม่รู้จักเจ้าว่าเจ้ามาจากไหน’

13:25 When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:

13:26 ขณะนั้นท่านทั้งหลายเริ่มจะว่า ‘ข้าพเจ้าได้กินได้ดื่มกับท่าน และท่านได้สั่งสอนที่ถนนของพวกข้าพเจ้า’

13:26 Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.

13:27 เจ้าบ้านนั้นจะว่า ‘เราบอกเจ้าทั้งหลายว่า เราไม่รู้จักเจ้าว่าเจ้ามาจากไหน เจ้าผู้กระทำความชั่วช้า จงไปเสียให้พ้นหน้าเรา’

13:27 But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity.

13:28 เมื่อท่านทั้งหลายจะเห็นอับราฮัม อิสอัค ยาโคบ และบรรดาศาสดาพยากรณ์ในอาณาจักรของพระเจ้า แต่ตัวท่านเองถูกขับไล่ไสส่งออกไปภายนอก ที่นั่นจะมีการร้องไห้ขบเขี้ยวเคี้ยวฟัน

13:28 There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.

13:29 จะมีคนมาจากทิศตะวันออก ทิศตะวันตก ทิศเหนือ ทิศใต้ จะมาเอนกายลงในอาณาจักรของพระเจ้า

13:29 And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.

13:30 และดูเถิด จะมีผู้ที่เป็นคนสุดท้ายกลับเป็นคนต้น และผู้ที่เป็นคนต้นกลับเป็นคนสุดท้าย”

13:30 And, behold, there are last which shall be first, and there are first which shall be last.

13:31 ในวันนั้นเอง มีพวกฟาริสีบางคนมาทูลพระองค์ว่า “ท่านจงไปจากที่นี่เถิด เพราะว่าเฮโรดใคร่จะประหารชีวิตของท่านเสีย”

13:31 The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.

13:32 พระองค์จึงตรัสแก่เขาว่า “จงไปบอกสุนัขจิ้งจอกนั้นว่า ‘ดูเถิด เราขับผีออกและรักษาโรคในวันนี้และพรุ่งนี้ แล้ววันที่สามเราจะทำการให้สำเร็จ’

13:32 And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected.

13:33 แต่ว่าจำเป็นซึ่งเราจะเดินไปวันนี้ พรุ่งนี้ และมะรืนนี้ เพราะว่าศาสดาพยากรณ์จะถูกฆ่านอกกรุงเยรูซาเล็มก็หามิได้

13:33 Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem.

พระเยซูทรงคร่ำครวญเพราะกรุงเยรูซาเล็มที่หลงทาง (มธ 23:37-39; ลก 19:41-44)
13:34 โอ เยรูซาเล็มๆ ที่ได้ฆ่าบรรดาศาสดาพยากรณ์และเอาหินขว้างผู้ที่ได้รับใช้มาหาเจ้าให้ถึงตาย เราใคร่จะรวบรวมลูกของเจ้าไว้เนืองๆ เหมือนแม่ไก่กกลูกอยู่ใต้ปีกของมัน แต่เจ้าไม่ยอมเลยหนอ

Jesus Laments over Lost Jerusalem (Matt. 23:37-39; Luke 19:41-44)
13:34 O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not!

13:35 ดูเถิด ‘บ้านเมืองของเจ้าจะถูกละทิ้งให้รกร้างแก่เจ้า’ และเราบอกความจริงแก่เจ้าทั้งหลายว่า เจ้าจะไม่ได้เห็นเราอีกจนกว่าเวลานั้นจะมาถึงเมื่อเจ้าจะกล่าวว่า ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงพระเจริญ’”

13:35 Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.


ลูกา 14 / Luke 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ทรงรักษาชายเป็นโรคมานน้ำในวันสะบาโต
14:1 ต่อมาเมื่อพระองค์เสด็จเข้าไปในบ้านของขุนนางคนหนึ่งในพวกฟาริสีในวันสะบาโต จะเสวยพระกระยาหาร เขาทั้งหลายคอยมองดูพระองค์

Man Healed of Dropsy on the Sabbath
14:1 And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.

14:2 ดูเถิด มีชายคนหนึ่งเป็นโรคมานน้ำอยู่ต่อพระพักตร์พระองค์

14:2 And, behold, there was a certain man before him which had the dropsy.

14:3 พระเยซูจึงตรัสถามพวกนักกฎหมายและพวกฟาริสีว่า “ถ้าจะรักษาคนป่วยในวันสะบาโตจะผิดพระราชบัญญัติหรือไม่”

14:3 And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?

14:4 เขาทั้งหลายก็นิ่งอยู่ พระองค์ทรงรับและรักษาคนนั้นให้หาย แล้วก็ให้เขาไป

14:4 And they held their peace. And he took him, and healed him, and let him go;

14:5 พระองค์จึงตรัสกับเขาทั้งหลายว่า “คนไหนในพวกท่าน ถ้าจะมีลาหรือวัวตกบ่อ จะไม่รีบฉุดลากมันออกในวันสะบาโตหรือ”

14:5 And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?

14:6 เขาทั้งหลายตอบข้อนี้ไม่ได้

14:6 And they could not answer him again to these things.

คำอุปมาเกี่ยวกับแขกรับเชิญผู้เย่อหยิ่ง
14:7 ฝ่ายพระองค์เมื่อทอดพระเนตรเห็นคนทั้งหลายที่รับเชิญนั้นได้เลือกเอาที่อันมีเกียรติ พระองค์จึงตรัสคำอุปมาแก่เขาว่า

Parable of the Ambitious Guest
14:7 And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them,

14:8 “เมื่อผู้ใดเชิญท่านไปในการเลี้ยงสมรส อย่าเอนกายลงในที่อันมีเกียรติ เกลือกว่าเขาได้เชิญคนมีเกียรติมากกว่าท่านอีก

14:8 When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;

14:9 และเจ้าภาพที่ได้เชิญท่านทั้งสองนั้นจะมาพูดกับท่านว่า ‘จงให้ที่นั่งแก่ท่านผู้นี้เถิด’ แล้วเมื่อนั้นท่านจะต้องเลื่อนลงมาที่ต่ำได้รับความอดสู

14:9 And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.

14:10 แต่เมื่อท่านได้รับเชิญแล้ว จงไปเอนกายลงในที่ต่ำก่อน เพื่อว่าเมื่อเจ้าภาพที่ได้เชิญท่านมาพูดกับท่านว่า ‘สหายเอ๋ย เชิญเลื่อนไปนั่งที่อันมีเกียรติ’ แล้วท่านจะได้เกียรติต่อหน้าคนทั้งหลายที่เอนกายลงรับประทานด้วยกันนั้น

14:10 But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.

14:11 เพราะว่าผู้ใดที่ได้ยกตัวขึ้นจะต้องถูกเหยียดลง และผู้ที่ถ่อมตัวลงนั้นจะได้รับการยกขึ้น”

14:11 For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.

14:12 ฝ่ายพระองค์ตรัสกับคนที่เชิญพระองค์ว่า “เมื่อท่านจะทำการเลี้ยง จะเป็นกลางวันหรือเวลาเย็นก็ตาม อย่าเชิญเฉพาะเหล่ามิตรสหาย หรือพี่น้องหรือญาติหรือเพื่อนบ้านที่มั่งมี เกลือกว่าเขาจะเชิญท่านอีก และท่านจะได้รับการตอบแทน

14:12 Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.

14:13 แต่เมื่อท่านทำการเลี้ยง จงเชิญคนจน คนพิการ คนง่อย คนตาบอด

14:13 But when thou makest a feast, call the poor, the maimed, the lame, the blind:

14:14 และท่านจะเป็นสุขเพราะว่าเขาไม่มีอะไรจะตอบแทนท่าน ด้วยว่าท่านจะได้รับตอบแทนเมื่อคนชอบธรรมเป็นขึ้นมาจากความตายแล้ว”

14:14 And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.

คำอุปมาเกี่ยวกับการเลี้ยงใหญ่ (มธ 22:1-14)
14:15 ฝ่ายคนหนึ่งที่เอนกายลงรับประทานด้วยกัน เมื่อได้ยินคำเหล่านั้นจึงทูลพระองค์ว่า “ผู้ที่จะรับประทานอาหารในอาณาจักรของพระเจ้าก็เป็นสุข”

Parable of the Great Supper (Matt. 22:1-14)
14:15 And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.

14:16 พระองค์ตรัสกับเขาว่า “ยังมีชายคนหนึ่งได้ทำการเลี้ยงใหญ่ และได้เชิญคนเป็นอันมาก

14:16 Then said he unto him, A certain man made a great supper, and bade many:

14:17 เมื่อถึงเวลาเลี้ยงแล้ว เขาก็ใช้ผู้รับใช้ของตนไปบอกคนทั้งหลายที่ได้รับเชิญไว้แล้วว่า ‘เชิญมาเถิด เพราะสิ่งสารพัดเตรียมไว้พร้อมแล้ว’

14:17 And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.

14:18 บรรดาคนทั้งหลายก็เริ่มพากันขอตัว คนแรกบอกเขาว่า ‘ข้าพเจ้าได้ซื้อนาไว้และจะต้องไปดูนานั้น ข้าพเจ้าขอตัวเถอะ’

14:18 And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.

14:19 อีกคนหนึ่งว่า ‘ข้าพเจ้าได้ซื้อวัวไว้ห้าคู่และจะต้องไปลองดูวัวนั้น ข้าพเจ้าขอตัวเถอะ’

14:19 And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.

14:20 อีกคนหนึ่งว่า ‘ข้าพเจ้าพึ่งแต่งงานใหม่ เหตุฉะนั้นข้าพเจ้าไปไม่ได้’

14:20 And another said, I have married a wife, and therefore I cannot come.

14:21 ผู้รับใช้นั้นจึงกลับมาเล่าเนื้อความให้เจ้านายฟัง นายเจ้าของบ้านก็โกรธ จึงสั่งผู้รับใช้ว่า ‘จงออกไปโดยเร็วตามถนนใหญ่และตรอกน้อยในเมือง พาคนจน คนพิการ คนง่อย และคนตาบอดเข้ามาที่นี่’

14:21 So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.

14:22 แล้วผู้รับใช้จึงบอกว่า ‘นายเจ้าข้า ข้าพเจ้าได้กระทำตามท่านสั่งแล้ว และยังมีที่ว่างอยู่’

14:22 And the servant said, Lord, it is done as thou hast commanded, and yet there is room.

14:23 เจ้านายจึงสั่งผู้รับใช้นั้นว่า ‘จงออกไปตามทางใหญ่และรั้วต้นไม้ทั้งหลาย และเร่งเร้าเขาให้เข้ามาเพื่อเรือนของเราจะเต็ม

14:23 And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.

14:24 เพราะเราบอกเจ้าว่า ในพวกคนทั้งหลายที่ได้รับเชิญไว้นั้น ไม่มีสักคนหนึ่งจะได้ลิ้มเครื่องของเราเลย’”

14:24 For I say unto you, That none of those men which were bidden shall taste of my supper.

สิ่งที่สาวกต้องสละ
14:25 คนเป็นอันมากได้ไปกับพระองค์ พระองค์จึงทรงเหลียวหลังตรัสกับเขาว่า

The Cost of Discipleship
14:25 And there went great multitudes with him: and he turned, and said unto them,

14:26 “ถ้าผู้ใดมาหาเรา และไม่ชังบิดามารดา บุตรภรรยา และพี่น้องชายหญิง แม้ทั้งชีวิตของตนเองด้วย ผู้นั้นจะเป็นสาวกของเราไม่ได้

14:26 If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.

14:27 ผู้ใดมิได้แบกกางเขนของตนตามเรามา ผู้นั้นจะเป็นสาวกของเราไม่ได้

14:27 And whosoever doth not bear his cross, and come after me, cannot be my disciple.

14:28 ด้วยว่าในพวกท่านมีผู้ใดเมื่อปรารถนาจะสร้างป้อม จะไม่นั่งลงคิดราคาดูเสียก่อนว่า จะมีพอสร้างให้สำเร็จได้หรือไม่

14:28 For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it?

14:29 เกรงว่าเมื่อลงรากแล้ว และกระทำให้สำเร็จไม่ได้ คนทั้งปวงที่เห็นจะเริ่มเยาะเย้ยเขา

14:29 Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,

14:30 ว่า ‘คนนี้ตั้งต้นก่อ แต่ทำให้สำเร็จไม่ได้’

14:30 Saying, This man began to build, and was not able to finish.

14:31 หรือมีกษัตริย์องค์ใดเมื่อจะยกกองทัพไปทำสงครามกับกษัตริย์อื่น จะมิได้นั่งลงคิดดูก่อนหรือว่า ที่ตนมีพลทหารหมื่นหนึ่งจะสู้กับกองทัพที่ยกมารบสองหมื่นนั้นได้หรือไม่

14:31 Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?

14:32 ถ้าสู้ไม่ได้ เมื่อยังอยู่ห่างกันก็จะใช้พวกทูตไปขอเป็นไมตรีกัน

14:32 Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.

14:33 ก็เช่นนั้นแหละ ผู้ใดในพวกท่านที่มิได้สละสิ่งสารพัดที่ตนมีอยู่ จะเป็นสาวกของเราไม่ได้

14:33 So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.

14:34 เกลือเป็นสิ่งดี แต่ถ้าแม้เกลือนั้นหมดรสเค็มไปแล้ว จะทำให้กลับเค็มอีกอย่างไรได้

14:34 Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned?

14:35 จะใช้เป็นปุ๋ยใส่ดินก็ไม่ได้ จะหมักไว้กับกองมูลสัตว์ทำปุ๋ยก็ไม่ได้ แต่เขาก็ทิ้งเสียเท่านั้น ใครมีหู จงฟังเถิด”

14:35 It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.


ลูกา 15 / Luke 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พวกฟาริสีขี้บ่น
15:1 ครั้งนั้นบรรดาคนเก็บภาษีและพวกคนบาปก็เข้ามาใกล้เพื่อจะฟังพระองค์

Complaining Pharisees
15:1 Then drew near unto him all the publicans and sinners for to hear him.

15:2 ฝ่ายพวกฟาริสีและพวกธรรมาจารย์บ่นว่า “คนนี้ต้อนรับคนบาปและกินด้วยกันกับเขา”

15:2 And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.

คำอุปมาเกี่ยวกับแกะที่หลงหาย (มธ 18:12-14)
15:3 พระองค์จึงตรัสคำอุปมาให้เขาฟังดังต่อไปนี้ว่า

Parable of the Lost Sheep (Matt. 18:12-14)
15:3 And he spake this parable unto them, saying,

15:4 “ในพวกท่านมีคนใดที่มีแกะร้อยตัว และตัวหนึ่งหายไป จะไม่ละเก้าสิบเก้าตัวนั้นไว้ที่กลางทุ่งหญ้า และไปเที่ยวหาตัวที่หายไปนั้นจนกว่าจะได้พบหรือ

15:4 What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?

15:5 เมื่อพบแล้วเขาก็ยกขึ้นใส่บ่าแบกมาด้วยความเปรมปรีดิ์

15:5 And when he hath found it, he layeth it on his shoulders, rejoicing.

15:6 เมื่อมาถึงบ้านแล้ว จึงเชิญพวกมิตรสหายและเพื่อนบ้านให้มาพร้อมกัน พูดกับเขาว่า ‘จงยินดีกับข้าพเจ้าเถิด เพราะข้าพเจ้าได้พบแกะของข้าพเจ้าที่หายไปนั้นแล้ว’

15:6 And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.

15:7 เราบอกท่านทั้งหลายว่า เช่นนั้นแหละ จะมีความปรีดีในสวรรค์เพราะคนบาปคนเดียวที่กลับใจใหม่ มากกว่าคนชอบธรรมเก้าสิบเก้าคนที่ไม่ต้องการกลับใจใหม่

15:7 I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.

คำอุปมาเกี่ยวกับเหรียญที่หายไป
15:8 หญิงคนใดที่มีเหรียญเงินสิบเหรียญ และเหรียญหนึ่งหายไป จะไม่จุดเทียนกวาดเรือนค้นหาให้ละเอียดจนกว่าจะพบหรือ

Parable of the Lost Coin
15:8 Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it?

15:9 เมื่อพบแล้ว จึงเชิญเหล่ามิตรสหายและเพื่อนบ้านให้มาพร้อมกัน พูดว่า ‘จงยินดีกับข้าพเจ้าเถิด เพราะข้าพเจ้าได้พบเหรียญเงินที่หายไปนั้นแล้ว’

15:9 And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.

15:10 เช่นนั้นแหละ เราบอกท่านทั้งหลายว่า จะมีความปรีดีในพวกทูตสวรรค์ของพระเจ้า เพราะคนบาปคนเดียวที่กลับใจใหม่”

15:10 Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.

คำอุปมาเรื่องบุตรหายไป
15:11 พระองค์ตรัสว่า “ชายคนหนึ่งมีบุตรชายสองคน

The Prodigal Son
15:11 And he said, A certain man had two sons:

15:12 บุตรคนน้อยพูดกับบิดาว่า ‘บิดาเจ้าข้า ขอทรัพย์ที่ตกเป็นส่วนของข้าพเจ้าเถิด’ บิดาจึงแบ่งสมบัติให้แก่บุตรทั้งสอง

15:12 And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living.

15:13 ต่อมาไม่กี่วัน บุตรคนน้อยนั้นก็รวบรวมทรัพย์ทั้งหมดแล้วไปเมืองไกล และได้ผลาญทรัพย์ของตนที่นั่นด้วยการเป็นนักเลง

15:13 And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.

15:14 เมื่อใช้ทรัพย์หมดแล้วก็เกิดกันดารอาหารยิ่งนักทั่วเมืองนั้น เขาจึงเริ่มขัดสน

15:14 And when he had spent all, there arose a mighty famine in that land; and he began to be in want.

15:15 เขาไปอาศัยอยู่กับชาวเมืองนั้นคนหนึ่ง และคนนั้นก็ใช้เขาไปเลี้ยงหมูที่ทุ่งนา

15:15 And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.

15:16 เขาใคร่จะได้อิ่มท้องด้วยฝักถั่วที่หมูกินนั้น แต่ไม่มีใครให้อะไรเขากิน

15:16 And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.

15:17 เมื่อเขารู้สำนึกตัวแล้วจึงพูดว่า ‘ลูกจ้างของบิดาเรามีมาก ยังมีอาหารกินอิ่มและเหลืออีก ส่วนเราจะมาตายเสียเพราะอดอาหาร

15:17 And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!

15:18 จำเราจะลุกขึ้นไปหาบิดาเรา และพูดกับท่านว่า “บิดาเจ้าข้า ข้าพเจ้าได้ทำผิดต่อสวรรค์และทำผิดต่อหน้าท่านด้วย

15:18 I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,

15:19 ข้าพเจ้าไม่สมควรจะได้ชื่อว่าเป็นลูกของท่านต่อไป ขอท่านให้ข้าพเจ้าเป็นเหมือนลูกจ้างของท่านคนหนึ่งเถิด”’

15:19 And am no more worthy to be called thy son: make me as one of thy hired servants.

บุตรที่หายไปก็กลับมาและความรื่นเริงยินดี
15:20 แล้วเขาก็ลุกขึ้นไปหาบิดาของตน แต่เมื่อเขายังอยู่แต่ไกล บิดาแลเห็นเขาก็มีความเมตตา จึงวิ่งออกไปกอดคอจุบเขา

The Return of the Prodigal and Rejoicing
15:20 And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.

15:21 ฝ่ายบุตรนั้นจึงกล่าวแก่บิดาว่า ‘บิดาเจ้าข้า ข้าพเจ้าได้ทำผิดต่อสวรรค์และต่อสายตาของท่านด้วย ข้าพเจ้าไม่สมควรจะได้ชื่อว่าเป็นลูกของท่านอีกต่อไป’

15:21 And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.

15:22 แต่บิดาสั่งผู้รับใช้ของตนว่า ‘จงรีบไปเอาเสื้ออย่างดีที่สุดมาสวมให้เขา และเอาแหวนมาสวมนิ้วมือ กับเอารองเท้ามาสวมให้เขา

15:22 But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:

15:23 จงเอาลูกวัวอ้วนพีมาฆ่าเลี้ยงกัน เพื่อความรื่นเริงยินดีเถิด

15:23 And bring hither the fatted calf, and kill it; and let us eat, and be merry:

15:24 เพราะว่าลูกของเราคนนี้ตายแล้ว แต่กลับเป็นอีก หายไปแล้ว แต่ได้พบกันอีก’ เขาทั้งหลายต่างก็เริ่มมีความรื่นเริงยินดี

15:24 For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.

บุตรคนใหญ่เปรียบได้กับพวกฟาริสี
15:25 ฝ่ายบุตรคนใหญ่นั้นกำลังอยู่ที่ทุ่งนา เมื่อเขากลับมาใกล้บ้านแล้วก็ได้ยินเสียงมโหรีและเต้นรำ

The Elder Son Represents Pharisees
15:25 Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.

15:26 เขาจึงเรียกผู้รับใช้คนหนึ่งมาถามว่า เขาทำอะไรกัน

15:26 And he called one of the servants, and asked what these things meant.

15:27 ผู้รับใช้จึงตอบเขาว่า ‘น้องของท่านกลับมาแล้ว และบิดาได้ให้ฆ่าลูกวัวอ้วนพี เพราะได้ลูกกลับมาโดยสวัสดิภาพ’

15:27 And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.

15:28 ฝ่ายพี่ชายก็โกรธไม่ยอมเข้าไป บิดาจึงออกมาชักชวนเขา

15:28 And he was angry, and would not go in: therefore came his father out, and intreated him.

15:29 แต่เขาบอกบิดาว่า ‘ดูเถิด ข้าพเจ้าได้ปรนนิบัติท่านกี่ปีมาแล้ว และมิได้ละเมิดคำบัญชาของท่านสักข้อหนึ่งเลย แม้แต่เพียงลูกแพะสักตัวหนึ่งท่านก็ยังไม่เคยให้ข้าพเจ้า เพื่อจะเลี้ยงกันเป็นที่รื่นเริงยินดีกับเพื่อนฝูงของข้าพเจ้า

15:29 And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:

15:30 แต่เมื่อลูกคนนี้ของท่าน ผู้ได้ผลาญสิ่งเลี้ยงชีพของท่านโดยคบหญิงโสเภณีมาแล้ว ท่านยังได้ฆ่าลูกวัวอ้วนพีเลี้ยงเขา’

15:30 But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.

15:31 บิดาจึงตอบเขาว่า ‘ลูกเอ๋ย เจ้าอยู่กับเราเสมอ และสิ่งของทั้งหมดของเราก็เป็นของเจ้า

15:31 And he said unto him, Son, thou art ever with me, and all that I have is thine.

15:32 แต่สมควรที่เราจะรื่นเริงและยินดี เพราะน้องของเจ้าคนนี้ตายแล้ว แต่กลับเป็นขึ้นอีก หายไปแล้วแต่ได้พบกันอีก’”

15:32 It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.


ลูกา 16 / Luke 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คำอุปมาเกี่ยวกับคนต้นเรือนอธรรม
16:1 พระองค์ตรัสกับเหล่าสาวกของพระองค์อีกว่า “ยังมีเศรษฐีที่มีคนต้นเรือน คนหนึ่งและมีคนมาฟ้องเศรษฐีว่า คนต้นเรือนนั้นผลาญสมบัติของท่านเสีย

The Parable of the Unjust Steward
16:1 And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.

16:2 เศรษฐีจึงเรียกคนต้นเรือนนั้นมาว่าแก่เขาว่า ‘เรื่องราวที่เราได้ยินเกี่ยวกับเจ้านั้นเป็นอย่างไร จงส่งบัญชีหน้าที่ต้นเรือนของเจ้า เพราะว่าเจ้าจะเป็นคนต้นเรือนต่อไปไม่ได้’

16:2 And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.

16:3 คนต้นเรือนนั้นคิดในใจว่า ‘เราจะทำอะไรดี เพราะนายจะถอดเราเสียจากหน้าที่ต้นเรือน จะขุดดินก็ไม่มีกำลัง จะขอทานก็อายเขา

16:3 Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.

16:4 เรารู้แล้วว่าจะทำอะไรดี เพื่อเมื่อเราถูกถอดจากหน้าที่ต้นเรือนแล้ว เขาจะรับเราไว้ในเรือนของเขาได้’

16:4 I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.

16:5 คนนั้นจึงเรียกลูกหนี้ของนายมาทุกคน แล้วถามคนแรกว่า ‘ท่านเป็นหนี้นายข้าพเจ้ากี่มากน้อย’

16:5 So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?

16:6 เขาตอบว่า ‘เป็นหนี้น้ำมันร้อยถัง’ คนต้นเรือนจึงบอกเขาว่า ‘เอาบัญชีของท่านนั่งลงเร็วๆแล้วแก้เป็นห้าสิบถัง’

16:6 And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.

16:7 แล้วเขาก็ถามอีกคนหนึ่งว่า ‘ท่านเป็นหนี้กี่มากน้อย’ เขาตอบว่า ‘เป็นหนี้ข้าวสาลีร้อยกระสอบ’ คนต้นเรือนจึงบอกเขาว่า ‘จงเอาบัญชีของท่านแก้เป็นแปดสิบ’

16:7 Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.

16:8 แล้วเศรษฐีก็ชมคนต้นเรือนอธรรมนั้น เพราะเขาได้กระทำโดยความฉลาด ด้วยว่าลูกทั้งหลายของโลกนี้ ตามกาลสมัยเดียวกัน เขาใช้สติปัญญาฉลาดกว่าลูกของความสว่างอีก

16:8 And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.

16:9 เราบอกท่านทั้งหลายว่า จงกระทำตัวให้มีมิตรสหายด้วยทรัพย์สมบัติอธรรม เพื่อเมื่อท่านพลาดไป เขาทั้งหลายจะได้ต้อนรับท่านไว้ในที่อาศัยอันถาวรเป็นนิตย์

16:9 And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.

16:10 คนที่สัตย์ซื่อในของเล็กน้อยที่สุดจะสัตย์ซื่อในของมากด้วย และคนที่อสัตย์ในของเล็กน้อยที่สุดจะอสัตย์ในของมากเช่นกัน

16:10 He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.

16:11 เหตุฉะนั้น ถ้าท่านทั้งหลายไม่สัตย์ซื่อในทรัพย์สมบัติอธรรม ใครจะมอบทรัพย์สมบัติอันแท้ให้แก่ท่านเล่า

16:11 If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?

16:12 และถ้าท่านทั้งหลายมิได้สัตย์ซื่อในของของคนอื่น ใครจะมอบทรัพย์อันแท้ให้เป็นของของท่านเล่า

16:12 And if ye have not been faithful in that which is another man's, who shall give you that which is your own?

16:13 ไม่มีผู้รับใช้ผู้ใดจะปรนนิบัตินายสองนายได้ เพราะว่าจะชังนายข้างหนึ่ง และจะรักนายอีกข้างหนึ่งหรือจะนับถือนายฝ่ายหนึ่ง และจะดูหมิ่นนายอีกฝ่ายหนึ่ง ท่านจะปรนนิบัติพระเจ้าและจะปรนนิบัติเงินทองพร้อมกันไม่ได้”

16:13 No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

พวกฟาริสีเยาะเย้ยคำสั่งสอนของพระเยซู
16:14 ฝ่ายพวกฟาริสีที่มีใจรักเงิน เมื่อได้ยินคำเหล่านั้นแล้วจึงเยาะเย้ยพระองค์

Pharisees Deride Jesus' Teachings
16:14 And the Pharisees also, who were covetous, heard all these things: and they derided him.

16:15 แต่พระองค์ตรัสแก่เขาว่า “เจ้าทั้งหลายเป็นผู้ที่ทำทีดูเป็นคนชอบธรรมต่อหน้ามนุษย์ แต่พระเจ้าทรงทราบจิตใจของเจ้าทั้งหลาย ด้วยว่าซึ่งเป็นที่นับถือมากท่ามกลางมนุษย์ ก็ยังเป็นที่สะอิดสะเอียนในสายพระเนตรของพระเจ้า

16:15 And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.

16:16 มีพระราชบัญญัติและศาสดาพยากรณ์มาจนถึงยอห์น ตั้งแต่นั้นมาเขาก็ประกาศเรื่องอาณาจักรของพระเจ้า และคนทั้งปวงก็ชิงกันเข้าไปในอาณาจักรนั้น

16:16 The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.

16:17 ฟ้าและดินจะล่วงไปก็ง่ายกว่าที่พระราชบัญญัติสักจุดหนึ่งจะขาดตกไป

16:17 And it is easier for heaven and earth to pass, than one tittle of the law to fail.

พระบัญญัติใหม่เกี่ยวกับการหย่าร้าง (มธ 5:31-32; 19:5-11; มก 10:2-12; 1 คร 7:10-15)
16:18 ผู้ใดหย่าภรรยาของตน แล้วไปมีภรรยาใหม่ก็ผิดประเวณี และผู้ใดรับหญิงที่สามีได้หย่าแล้วมาเป็นภรรยาของตนก็ผิดประเวณีด้วย

New Rule on Divorce (Matt. 5:31-32; 19:5-11; Mark 10:2-12; 1 Cor. 7:10-15)
16:18 Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.

เศรษฐีและลาซารัส
16:19 ยังมีเศรษฐีคนหนึ่งนุ่งห่มผ้าสีม่วงและผ้าป่านเนื้อละเอียด รับประทานอาหารอย่างประณีตทุกวันๆ

The Rich Man and Lazarus
16:19 There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:

16:20 และมีคนขอทานคนหนึ่งชื่อลาซารัส เป็นแผลทั้งตัว นอนอยู่ที่ประตูรั้วบ้านของเศรษฐี

16:20 And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,

16:21 และเขาใคร่จะกินเศษอาหารที่ตกจากโต๊ะของเศรษฐีนั้น แม้สุนัขก็มาเลียแผลของเขา

16:21 And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.

16:22 อยู่มาคนขอทานนั้นตายและเหล่าทูตสวรรค์ได้นำเขาไปไว้ที่อกของอับราฮัม ฝ่ายเศรษฐีนั้นก็ตายด้วย และเขาก็ฝังไว้

16:22 And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;

16:23 แล้วเมื่ออยู่ในนรกเป็นทุกข์ทรมานยิ่งนัก เศรษฐีนั้นจึงแหงนดูเห็นอับราฮัมอยู่แต่ไกล และลาซารัสอยู่ที่อกของท่าน

16:23 And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.

16:24 เศรษฐีจึงร้องว่า ‘อับราฮัมบิดาเจ้าข้า ขอเอ็นดูข้าพเจ้าเถิด ขอใช้ลาซารัสมาเพื่อจะเอาปลายนิ้วจุ่มน้ำมาแตะลิ้นของข้าพเจ้าให้เย็น ด้วยว่าข้าพเจ้าตรำทุกข์ทรมานอยู่ในเปลวไฟนี้’

16:24 And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.

16:25 แต่อับราฮัมตอบว่า ‘ลูกเอ๋ย เจ้าจงระลึกว่าเมื่อเจ้ายังมีชีวิตอยู่ เจ้าได้ของดีสำหรับตัว และลาซารัสได้ของเลว แต่เดี๋ยวนี้เขาได้รับความเล้าโลม แต่เจ้าได้รับความทุกข์ทรมาน

16:25 But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.

16:26 นอกจากนั้น ระหว่างพวกเรากับพวกเจ้ามีเหวใหญ่ตั้งขวางอยู่ เพื่อว่าถ้าผู้ใดปรารถนาจะข้ามไปจากที่นี่ถึงเจ้าก็ไม่ได้ หรือถ้าจะข้ามจากที่นั่นมาถึงเราก็ไม่ได้’

16:26 And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.

16:27 เศรษฐีนั้นจึงว่า ‘บิดาเจ้าข้า ถ้าอย่างนั้นขอท่านใช้ลาซารัสไปยังบ้านบิดาของข้าพเจ้า

16:27 Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:

16:28 เพราะว่าข้าพเจ้ามีพี่น้องห้าคน ให้ลาซารัสเป็นพยานแก่เขา เพื่อมิให้เขามาถึงที่ทรมานนี้’

16:28 For I have five brethren; that he may testify unto them, lest they also come into this place of torment.

16:29 แต่อับราฮัมตอบเขาว่า ‘เขามีโมเสสและพวกศาสดาพยากรณ์นั้นแล้ว ให้เขาฟังคนเหล่านั้นเถิด’

16:29 Abraham saith unto him, They have Moses and the prophets; let them hear them.

16:30 เศรษฐีนั้นจึงว่า ‘มิได้ อับราฮัมบิดาเจ้าข้า แต่ถ้าคนหนึ่งจากหมู่คนตายไปหาเขา เขาจะกลับใจเสียใหม่’

16:30 And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.

16:31 อับราฮัมจึงตอบเขาว่า ‘ถ้าเขาไม่ฟังโมเสสและพวกศาสดาพยากรณ์ แม้คนหนึ่งจะเป็นขึ้นมาจากความตาย เขาก็จะยังไม่เชื่อ’”

16:31 And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.


ลูกา 17 / Luke 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูทรงสอนให้ยกโทษ
17:1 พระองค์ตรัสกับเหล่าสาวกอีกว่า “จำเป็นต้องมีเหตุให้หลงผิด แต่วิบัติแก่ผู้ที่ก่อเหตุให้เกิดความหลงผิดนั้น

Jesus Teaches Forgiveness
17:1 Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come!

17:2 ถ้าเอาหินโม่แป้งผูกคอคนนั้นถ่วงเสียที่ทะเล ก็ดีกว่าให้เขานำผู้เล็กน้อยเหล่านี้คนหนึ่งให้หลงผิด

17:2 It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.

17:3 จงระวังตัวให้ดี ถ้าพี่น้องทำการละเมิดต่อท่าน จงเตือนเขา และถ้าเขากลับใจแล้ว จงยกโทษให้เขา

17:3 Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.

17:4 แม้เขาจะทำการละเมิดต่อท่านวันหนึ่งเจ็ดหน และจะกลับมาหาท่านทั้งเจ็ดหนในวันเดียวนั้น แล้วว่า ‘ฉันกลับใจแล้ว’ จงยกโทษให้เขาเถิด”

17:4 And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.

17:5 ฝ่ายอัครสาวกทูลองค์พระผู้เป็นเจ้าว่า “ขอพระองค์โปรดให้ความเชื่อของพวกข้าพเจ้ามากยิ่งขึ้น”

17:5 And the apostles said unto the Lord, Increase our faith.

17:6 องค์พระผู้เป็นเจ้าจึงตรัสว่า “ถ้าพวกท่านมีความเชื่อเท่าเมล็ดพันธุ์ผักกาดเมล็ดหนึ่ง ท่านก็จะสั่งต้นสุกะมินนี้ได้ว่า ‘จงถอนขึ้นออกไปปักในทะเล’ และมันจะเชื่อฟังท่าน

17:6 And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.

ผู้รับใช้ที่ไม่มีบุญคุณต่อนาย
17:7 ในพวกท่านมีคนใดที่มีผู้รับใช้ไถนาหรือเลี้ยงแกะ เมื่อผู้รับใช้คนนั้นกลับมาจากทุ่งนาจะบอกเขาทีเดียวว่า ‘เชิญเอนกายลงรับประทานเถิด’

Unquestioning Service by a Servant
17:7 But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?

17:8 หรือจะไม่บอกเขาว่า ‘จงหาให้เรารับประทานและคาดเอวไว้ปรนนิบัติเรา จนเราจะกินและดื่มอิ่มแล้ว และภายหลังเจ้าจงค่อยกินและดื่มเถิด’

17:8 And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?

17:9 นายจะขอบใจผู้รับใช้นั้นเพราะผู้รับใช้ได้ทำตามคำสั่งหรือ เราคิดว่าไม่

17:9 Doth he thank that servant because he did the things that were commanded him? I trow not.

17:10 ฉันใดก็ดี เมื่อท่านทั้งหลายได้กระทำสิ่งสารพัดซึ่งทรงบัญชาไว้แก่ท่านนั้น ก็จงพูดด้วยว่า ‘ข้าพเจ้าทั้งหลายเป็นผู้รับใช้ที่ไม่มีบุญคุณต่อนาย ข้าพเจ้าได้กระทำตามหน้าที่ซึ่งข้าพเจ้าควรกระทำเท่านั้น’”

17:10 So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.

ทรงรักษาคนโรคเรื้อนสิบคน
17:11 ต่อมาเมื่อพระองค์กำลังเสด็จไปยังกรุงเยรูซาเล็ม พระองค์จึงเสด็จเลียบระหว่างแคว้นสะมาเรียและกาลิลี

Ten Lepers Healed
17:11 And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.

17:12 เมื่อพระองค์เสด็จเข้าไปในหมู่บ้านแห่งหนึ่ง มีคนเป็นโรคเรื้อนสิบคนมาพบพระองค์ยืนอยู่แต่ไกล

17:12 And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:

17:13 และส่งเสียงร้องว่า “เยซูนายเจ้าข้า โปรดได้เมตตาข้าพเจ้าทั้งหลายเถิด”

17:13 And they lifted up their voices, and said, Jesus, Master, have mercy on us.

17:14 เมื่อพระองค์ทอดพระเนตรเห็นแล้วจึงตรัสแก่เขาว่า “จงไปแสดงตัวแก่พวกปุโรหิตเถิด” ต่อมาเมื่อกำลังเดินไป เขาทั้งหลายก็หายสะอาด

17:14 And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.

17:15 ฝ่ายคนหนึ่งในพวกนั้น เมื่อเห็นว่าตัวหายโรคแล้ว จึงกลับมาสรรเสริญพระเจ้าด้วยเสียงดัง

17:15 And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,

17:16 และกราบลงที่พระบาทของพระองค์ ขอบพระคุณพระองค์ คนนั้นเป็นชาวสะมาเรีย

17:16 And fell down on his face at his feet, giving him thanks: and he was a Samaritan.

17:17 ฝ่ายพระเยซูตรัสว่า “มีสิบคนหายสะอาดมิใช่หรือ แต่เก้าคนนั้นอยู่ที่ไหน

17:17 And Jesus answering said, Were there not ten cleansed? but where are the nine?

17:18 ไม่เห็นผู้ใดกลับมาสรรเสริญพระเจ้า เว้นไว้แต่คนต่างชาติคนนี้”

17:18 There are not found that returned to give glory to God, save this stranger.

17:19 แล้วพระองค์ตรัสกับคนนั้นว่า “จงลุกขึ้นไปเถิด ความเชื่อของเจ้าได้กระทำให้ตัวเจ้าหายปกติ”

17:19 And he said unto him, Arise, go thy way: thy faith hath made thee whole.

อาณาจักรของพระเจ้าไม่มาโดยทางปรากฏแก่ตา
17:20 เมื่อพวกฟาริสีทูลถามพระองค์ว่า อาณาจักรของพระเจ้าจะมาถึงเมื่อไร พระองค์ตรัสตอบเขาว่า “อาณาจักรของพระเจ้าไม่มาโดยให้เป็นที่สังเกตได้

The Kingdom Does Not Come with Outward Observation
17:20 And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:

17:21 และเขาจะไม่พูดว่า ‘มาดูนี่’ หรือ ‘ไปดูโน่น’ เพราะ ดูเถิด อาณาจักรของพระเจ้าอยู่ภายในท่านทั้งหลาย”

17:21 Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.

พระคริสต์ตรัสถึงการเสด็จกลับมาครั้งที่สองของพระองค์
17:22 พระองค์ตรัสกับเหล่าสาวกว่า “วันนั้นจะมาถึงเมื่อท่านทั้งหลายใคร่จะเห็นวันของบุตรมนุษย์สักวันหนึ่ง แต่จะไม่เห็น

Christ Speaks of His Second Coming
17:22 And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.

17:23 เขาจะพูดกับท่านทั้งหลายว่า ‘มาดูนี่’ หรือ ‘ไปดูโน่น’ อย่าออกไป อย่าตามเขา

17:23 And they shall say to you, See here; or, see there: go not after them, nor follow them.

17:24 ด้วยว่าเปรียบเหมือนฟ้าแลบ เมื่อแลบออกจากฟ้าข้างหนึ่ง ก็ส่องสว่างไปถึงฟ้าอีกข้างหนึ่ง บุตรมนุษย์ก็จะเป็นอย่างนั้นแหละในวันของพระองค์

17:24 For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day.

17:25 ก่อนนั้นจำเป็นที่พระองค์จะต้องทนทุกข์ทรมานหลายประการ และคนยุคนี้จะปฏิเสธพระองค์

17:25 But first must he suffer many things, and be rejected of this generation.

17:26 ในสมัยของโนอาห์เหตุการณ์ได้เป็นมาแล้วอย่างไร ในสมัยของบุตรมนุษย์ก็จะเป็นไปอย่างนั้นด้วย

17:26 And as it was in the days of Noe, so shall it be also in the days of the Son of man.

17:27 เขาได้กินและดื่ม ได้สมรสกันและได้ยกให้เป็นสามีภรรยากัน จนถึงวันนั้นที่โนอาห์ได้เข้าในนาวา และน้ำได้มาท่วมล้างผลาญเขาเสียทั้งสิ้น

17:27 They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.

17:28 ในสมัยของโลทก็เหมือนกัน เขาได้กินดื่ม ซื้อขาย หว่านปลูก ก่อสร้าง

17:28 Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;

17:29 แต่ในวันนั้นที่โลทออกไปจากเมืองโสโดม ไฟและกำมะถันได้ตกจากฟ้ามาเผาผลาญเขาเสียทั้งสิ้น

17:29 But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all.

17:30 ในวันที่บุตรมนุษย์จะมาปรากฏก็เป็นเหมือนอย่างนั้น

17:30 Even thus shall it be in the day when the Son of man is revealed.

17:31 ในวันนั้นคนที่อยู่บนดาดฟ้าหลังคาบ้าน และของของเขาอยู่ในบ้าน อย่าให้เขาลงมาเก็บของนั้นไป และคนที่อยู่ตามทุ่งนา อย่าให้เขากลับมาเหมือนกัน

17:31 In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.

17:32 จงระลึกถึงภรรยาของโลทนั้นเถิด

17:32 Remember Lot's wife.

17:33 ผู้ใดอุตส่าห์เอาชีวิตของตนรอด ผู้นั้นจะเสียชีวิต แต่ผู้ใดจะสู้เสียชีวิต ผู้นั้นจะได้ชีวิตรอด

17:33 Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.

17:34 เราบอกท่านทั้งหลายว่า ในคืนวันนั้นจะมีชายสองคนนอนในที่นอนอันเดียวกัน จะทรงรับคนหนึ่ง จะทรงละคนหนึ่ง

17:34 I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.

17:35 ผู้หญิงสองคนจะโม่แป้งด้วยกัน จะทรงรับคนหนึ่ง จะทรงละคนหนึ่ง

17:35 Two women shall be grinding together; the one shall be taken, and the other left.

17:36 ชายสองคนจะอยู่ในทุ่งนา จะทรงรับคนหนึ่ง จะทรงละคนหนึ่ง”

17:36 Two men shall be in the field; the one shall be taken, and the other left.

17:37 เขาจึงทูลถามพระองค์ว่า “จะเกิดขึ้นที่ไหน พระองค์เจ้าข้า” พระองค์ตรัสตอบเขาว่า “ซากศพอยู่ที่ไหน ฝูงนกอินทรีจะตอมกันอยู่ที่นั่น”

17:37 And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.


ลูกา 18 / Luke 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

หญิงม่ายกับผู้พิพากษาอธรรม
18:1 พระองค์ตรัสคำอุปมาเรื่องหนึ่งให้เขาฟังเพื่อสอนว่า คนทั้งหลายควรอธิษฐานอยู่เสมอ ไม่อ่อนระอาใจ

Widow and the Unjust Judge
18:1 And he spake a parable unto them to this end, that men ought always to pray, and not to faint;

18:2 พระองค์ตรัสว่า “ในนครหนึ่งมีผู้พิพากษาคนหนึ่งที่มิได้เกรงกลัวพระเจ้า และมิได้เห็นแก่มนุษย์

18:2 Saying, There was in a city a judge, which feared not God, neither regarded man:

18:3 ในนครนั้นมีหญิงม่ายคนหนึ่งมาหาผู้พิพากษาผู้นั้นพูดว่า ‘ขอแก้แค้นศัตรูของข้าพเจ้าให้ข้าพเจ้าเถิด’

18:3 And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.

18:4 ฝ่ายผู้พิพากษานั้นไม่ยอมทำจนช้านาน แต่ภายหลังเขานึกในใจว่า ‘แม้ว่าเราไม่เกรงกลัวพระเจ้าและไม่เห็นแก่มนุษย์

18:4 And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;

18:5 แต่เพราะแม่ม่ายคนนี้มากวนเราให้ลำบาก เราจะแก้แค้นให้เขา เพื่อมิให้นางมารบกวนบ่อยๆให้เรารำคาญใจ’”

18:5 Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.

18:6 และองค์พระผู้เป็นเจ้าตรัสว่า “จงฟังคำที่ผู้พิพากษาอธรรมนี้ได้พูด

18:6 And the Lord said, Hear what the unjust judge saith.

18:7 พระเจ้าจะไม่ทรงแก้แค้นให้คนที่พระองค์ได้ทรงเลือกไว้ ผู้ร้องถึงพระองค์ทั้งกลางวันกลางคืนหรือ พระองค์จะอดพระทัยไว้ช้านานหรือ

18:7 And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?

18:8 เราบอกท่านทั้งหลายว่า พระองค์จะทรงแก้แค้นให้เขาโดยเร็ว แต่เมื่อบุตรมนุษย์มา ท่านจะพบความเชื่อในแผ่นดินโลกหรือ”

18:8 I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?

คำอุปมาเกี่ยวกับคนฟาริสีและคนเก็บภาษี
18:9 สำหรับบางคนที่ไว้ใจในตัวเองว่าเป็นคนชอบธรรม และได้ดูถูกคนอื่นนั้น พระองค์ตรัสคำอุปมานี้ว่า

Parable of the Pharisee and the Publican
18:9 And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:

18:10 “มีชายสองคนขึ้นไปอธิษฐานในพระวิหาร คนหนึ่งเป็นพวกฟาริสี และคนหนึ่งเป็นพวกเก็บภาษี

18:10 Two men went up into the temple to pray; the one a Pharisee, and the other a publican.

18:11 คนฟาริสีนั้นยืนนึกในใจของตนอธิษฐานว่า ‘ข้าแต่พระเจ้า ข้าพระองค์ขอบพระคุณพระองค์ ที่ข้าพระองค์ไม่เหมือนคนอื่นซึ่งเป็นคนฉ้อโกง คนอธรรม และคนล่วงประเวณี และไม่เหมือนคนเก็บภาษีคนนี้

18:11 The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.

18:12 ในสัปดาห์หนึ่งข้าพระองค์ถืออดอาหารสองหน และของสารพัดซึ่งข้าพระองค์หาได้ ข้าพระองค์ได้เอาสิบชักหนึ่งมาถวาย’

18:12 I fast twice in the week, I give tithes of all that I possess.

18:13 ฝ่ายคนเก็บภาษีนั้นยืนอยู่แต่ไกล ไม่แหงนดูฟ้า แต่ตีอกของตนว่า ‘ข้าแต่พระเจ้า ขอทรงโปรดพระเมตตาแก่ข้าพระองค์ผู้เป็นคนบาปเถิด’

18:13 And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.

18:14 เราบอกท่านทั้งหลายว่า คนนี้แหละเมื่อกลับลงไปยังบ้านของตนก็นับว่าชอบธรรมยิ่งกว่าอีกคนหนึ่งนั้น เพราะว่าทุกคนที่ยกตัวขึ้นจะต้องถูกเหยียดลง แต่ทุกคนที่ได้ถ่อมตัวลงจะต้องถูกยกขึ้น”

18:14 I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.

พระเยซูทรงอวยพรแก่เด็กเล็กๆ (มธ 19:13-15; มก 10:13-16)
18:15 แล้วเขาอุ้มทารกมาหาพระองค์ เพื่อจะให้พระองค์ทรงถูกต้องทารกนั้น แต่เหล่าสาวกเมื่อเห็นเข้าก็ห้ามเขา

Jesus Blesses Little Children (Matt. 19:13-15; Mark 10:13-16)
18:15 And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.

18:16 แต่พระเยซูทรงเรียกเขามา แล้วตรัสว่า “จงยอมให้เด็กเล็กๆเข้ามาหาเรา อย่าห้ามเขาเลย เพราะว่าอาณาจักรของพระเจ้าย่อมเป็นของคนเช่นเด็กเหล่านั้น

18:16 But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.

18:17 เราบอกความจริงแก่ท่านทั้งหลายว่า ผู้หนึ่งผู้ใดมิได้รับอาณาจักรของพระเจ้าเหมือนเด็กเล็กๆ ผู้นั้นจะเข้าในอาณาจักรนั้นไม่ได้”

18:17 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.

เรื่องเศรษฐีหนุ่ม (มธ 19:16-30; มก 10:17-31)
18:18 มีขุนนางผู้หนึ่งทูลถามพระองค์ว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะทำประการใดจึงจะได้ชีวิตนิรันดร์เป็นมรดก”

The Rich Young Ruler (Matt. 19:16-30; Mark 10:17-31)
18:18 And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?

18:19 พระเยซูตรัสถามคนนั้นว่า “ท่านเรียกเราว่าประเสริฐทำไม ไม่มีใครประเสริฐเว้นแต่พระเจ้าองค์เดียว

18:19 And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God.

18:20 ท่านรู้จักพระบัญญัติแล้วซึ่งว่า ‘อย่าล่วงประเวณีผัวเมียเขา อย่าฆ่าคน อย่าลักทรัพย์ อย่าเป็นพยานเท็จ จงให้เกียรติแก่บิดามารดาของตน’”

18:20 Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.

18:21 คนนั้นจึงทูลว่า “ข้อเหล่านี้ข้าพเจ้าได้ถือรักษาไว้ตั้งแต่เป็นเด็กๆมา”

18:21 And he said, All these have I kept from my youth up.

18:22 เมื่อพระเยซูทรงได้ยินอย่างนั้นพระองค์ตรัสแก่เขาว่า “ท่านยังขาดสิ่งหนึ่ง จงไปขายบรรดาสิ่งของซึ่งท่านมีอยู่และแจกจ่ายให้คนอนาถา ท่านจึงจะมีทรัพย์สมบัติในสวรรค์ แล้วจงตามเรามา”

18:22 Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.

18:23 แต่เมื่อเขาได้ยินอย่างนั้นก็เป็นทุกข์นัก เพราะเขาเป็นคนมั่งมีมาก

18:23 And when he heard this, he was very sorrowful: for he was very rich.

18:24 เมื่อพระเยซูทอดพระเนตรเห็นเขาเป็นทุกข์นัก พระองค์จึงตรัสว่า “คนมั่งมีจะเข้าในอาณาจักรของพระเจ้าก็ยากจริงหนา

18:24 And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!

18:25 เพราะว่าตัวอูฐจะรอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”

18:25 For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.

18:26 ฝ่ายคนทั้งหลายที่ได้ยินจึงว่า “ถ้าอย่างนั้นใครจะรอดได้”

18:26 And they that heard it said, Who then can be saved?

18:27 แต่พระองค์ตรัสว่า “สิ่งที่มนุษย์ทำไม่ได้ พระเจ้าทรงกระทำได้”

18:27 And he said, The things which are impossible with men are possible with God.

18:28 เปโตรจึงทูลว่า “ดูเถิด ข้าพระองค์ทั้งหลายได้สละทิ้งสิ่งสารพัด ติดตามพระองค์มา”

18:28 Then Peter said, Lo, we have left all, and followed thee.

18:29 พระองค์จึงตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าผู้ใดได้สละเรือน หรือบิดามารดา หรือพี่น้อง หรือภรรยา หรือบุตร เพราะเห็นแก่อาณาจักรของพระเจ้า

18:29 And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,

18:30 ในเวลานี้ผู้นั้นจะได้รับตอบแทนหลายเท่า และในโลกหน้าจะได้ชีวิตนิรันดร์”

18:30 Who shall not receive manifold more in this present time, and in the world to come life everlasting.

พระเยซูทรงพยากรณ์ถึงความตายและการฟื้นคืนชีพของพระองค์ (มธ 20:17-19; มก 10:32-34)
18:31 พระองค์ทรงพาสาวกสิบสองคนไปกับพระองค์แล้วตรัสกับเขาว่า “ดูเถิด เราทั้งหลายจะขึ้นไปยังกรุงเยรูซาเล็ม และสิ่งสารพัดซึ่งเหล่าศาสดาพยากรณ์ได้เขียนไว้ว่าด้วยบุตรมนุษย์นั้นจะสำเร็จ

Jesus Again Foretells His Death and Resurrection (Matt. 20:17-19; Mark 10:32-34)
18:31 Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.

18:32 ด้วยว่าบุตรมนุษย์นั้นจะต้องถูกมอบไว้กับคนต่างชาติ และเขาจะเยาะเย้ยท่าน กระทำหยาบคายแก่ท่าน ถ่มน้ำลายรดท่าน

18:32 For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:

18:33 เขาจะโบยตีและฆ่าท่านเสีย แล้วในวันที่สามท่านจะเป็นขึ้นมาใหม่”

18:33 And they shall scourge him, and put him to death: and the third day he shall rise again.

18:34 ฝ่ายเหล่าสาวกมิได้เข้าใจในสิ่งเหล่านั้นเลย และคำนั้นก็ถูกซ่อนไว้จากเขา และเขาไม่รู้เนื้อความซึ่งพระองค์ตรัสนั้น

18:34 And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.

ทรงรักษาคนตาบอดใกล้เมืองเยรีโค (มธ 20:29-34; มก 10:46-52)
18:35 ต่อมาเมื่อพระองค์เสด็จมาใกล้เมืองเยรีโค มีคนตาบอดคนหนึ่งนั่งขอทานอยู่ริมหนทาง

Blind Man Healed near Jericho (Matt. 20:29-34; Mark 10:46-52)
18:35 And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:

18:36 เมื่อเขาได้ยินเสียงประชาชนเดินผ่านไป จึงถามว่าเรื่องอะไรกัน

18:36 And hearing the multitude pass by, he asked what it meant.

18:37 คนพวกนั้นจึงบอกเขาว่า พระเยซูชาวนาซาเร็ธเสด็จไป

18:37 And they told him, that Jesus of Nazareth passeth by.

18:38 คนตาบอดนั้นจึงร้องว่า “ท่านเยซู บุตรดาวิดเจ้าข้า ขอทรงเมตตาข้าพระองค์เถิด”

18:38 And he cried, saying, Jesus, thou Son of David, have mercy on me.

18:39 คนที่เดินไปข้างหน้านั้นจึงห้ามเขาให้นิ่ง แต่เขายิ่งร้องขึ้นว่า “บุตรดาวิดเจ้าข้า ขอทรงเมตตาข้าพระองค์เถิด”

18:39 And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou Son of David, have mercy on me.

18:40 พระเยซูทรงประทับยืนอยู่สั่งให้พาคนตาบอดมาหาพระองค์ เมื่อเขามาใกล้แล้ว พระองค์ทรงถามเขา

18:40 And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,

18:41 ว่า “เจ้าปรารถนาจะให้เราทำอะไรให้เจ้า” เขาทูลว่า “พระองค์เจ้าข้า โปรดให้ข้าพระองค์เห็นได้”

18:41 Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.

18:42 พระเยซูตรัสแก่เขาว่า “จงเห็นเถิด ความเชื่อของเจ้าได้กระทำให้ตัวเจ้าหายปกติ”

18:42 And Jesus said unto him, Receive thy sight: thy faith hath saved thee.

18:43 ในทันใดนั้นเขาก็เห็นได้ และตามพระองค์ไปพลางถวายเกียรติแด่พระเจ้า และเมื่อคนทั้งปวงได้เห็นเช่นนั้นก็สรรเสริญพระเจ้า

18:43 And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.


ลูกา 19 / Luke 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ศักเคียสคนเก็บภาษีได้รับความรอด
19:1 ฝ่ายพระเยซูจึงเสด็จเข้าเมืองเยรีโคและกำลังจะทรงผ่านไป

Zacchaeus the Publican Saved
19:1 And Jesus entered and passed through Jericho.

19:2 ดูเถิด มีชายคนหนึ่งชื่อศักเคียส ผู้ซึ่งเป็นนายด่านภาษีและเป็นคนมั่งมี

19:2 And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich.

19:3 ศักเคียสพยายามจะดูให้เห็นพระเยซูว่าพระองค์เป็นผู้ใด แต่ดูไม่เห็นเพราะคนแน่น ด้วยเขาเป็นคนเตี้ย

19:3 And he sought to see Jesus who he was; and could not for the press, because he was little of stature.

19:4 เขาจึงวิ่งไปข้างหน้าขึ้นต้นมะเดื่อเพื่อจะได้เห็นพระองค์ เพราะว่าพระองค์จะเสด็จไปทางนั้น

19:4 And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.

19:5 เมื่อพระเยซูเสด็จมาถึงที่นั่น พระองค์ทรงแหงนพระพักตร์ดูศักเคียสแล้วตรัสแก่เขาว่า “ศักเคียสเอ๋ย จงรีบลงมา เพราะว่าเราจะต้องพักอยู่ในบ้านของท่านวันนี้”

19:5 And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.

19:6 แล้วเขาก็รีบลงมาต้อนรับพระองค์ด้วยความปรีดี

19:6 And he made haste, and came down, and received him joyfully.

19:7 เมื่อคนทั้งปวงเห็นแล้วเขาก็พากันบ่นว่า “พระองค์เข้าไปพักอยู่กับคนบาป”

19:7 And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.

19:8 ฝ่ายศักเคียสยืนทูลองค์พระผู้เป็นเจ้าว่า “ดูเถิด พระองค์เจ้าข้า ทรัพย์สิ่งของของข้าพระองค์ ข้าพระองค์ยอมให้คนอนาถาครึ่งหนึ่ง และถ้าข้าพระองค์ได้ฉ้อโกงของของผู้ใด ข้าพระองค์ยอมคืนให้เขาสี่เท่า”

19:8 And Zacchaeus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold.

19:9 พระเยซูตรัสกับเขาว่า “วันนี้ความรอดมาถึงครอบครัวนี้แล้ว เพราะคนนี้เป็นลูกของอับราฮัมด้วย

19:9 And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.

19:10 เพราะว่าบุตรมนุษย์ได้มาเพื่อจะแสวงหาและช่วยผู้ที่หลงหายไปนั้นให้รอด”

19:10 For the Son of man is come to seek and to save that which was lost.

คำอุปมาเกี่ยวกับเงินสิบมินา
19:11 เมื่อเขาทั้งหลายได้ยินเหตุการณ์นั้น พระองค์ได้ตรัสคำอุปมาเรื่องหนึ่งให้เขาฟังต่อไป เพราะพระองค์เสด็จมาใกล้กรุงเยรูซาเล็มแล้ว และเพราะเขาทั้งหลายคิดว่าอาณาจักรของพระเจ้าจะปรากฏโดยพลัน

Parable of the Ten Pounds
19:11 And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.

19:12 เหตุฉะนั้นพระองค์จึงตรัสว่า “มีเจ้านายองค์หนึ่งไปเมืองไกล เพื่อจะรับอำนาจมาครองอาณาจักรแล้วจะกลับมา

19:12 He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.

19:13 ท่านจึงเรียกผู้รับใช้ของท่านสิบคนมามอบเงินไว้แก่เขาสิบมินา สั่งเขาว่า ‘จงเอาไปค้าขายจนเราจะกลับมา’

19:13 And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.

19:14 แต่ชาวเมืองชังท่านผู้นั้น จึงใช้คณะทูตตามไปทูลท่านว่า ‘เราไม่ต้องการให้ผู้นี้ครอบครองเรา’

19:14 But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.

19:15 ต่อมาเมื่อท่านได้รับอำนาจครองอาณาจักรกลับมาแล้ว ท่านจึงสั่งให้เรียกผู้รับใช้ทั้งหลายที่ท่านได้ให้เงินไว้นั้นมา เพื่อจะได้รู้ว่าเขาทุกคนค้าขายได้กำไรกี่มากน้อย

19:15 And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.

19:16 ฝ่ายคนแรกมาบอกว่า ‘ท่านเจ้าข้า เงินมินาหนึ่งของท่านได้กำไรสิบมินา’

19:16 Then came the first, saying, Lord, thy pound hath gained ten pounds.

19:17 ท่านจึงพูดกับเขาว่า ‘ดีแล้ว เจ้าเป็นผู้รับใช้ที่ดี เพราะเจ้าสัตย์ซื่อในของเล็กน้อย เจ้าจงมีอำนาจครอบครองสิบเมืองเถิด’

19:17 And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.

19:18 คนที่สองมาบอกว่า ‘ท่านเจ้าข้า เงินมินาหนึ่งของท่านได้กำไรห้ามินา’

19:18 And the second came, saying, Lord, thy pound hath gained five pounds.

19:19 ท่านจึงพูดกับเขาเหมือนกันว่า ‘เจ้าจงครอบครองห้าเมืองเถิด’

19:19 And he said likewise to him, Be thou also over five cities.

19:20 อีกคนหนึ่งมาบอกว่า ‘ท่านเจ้าข้า ดูเถิด นี่เงินมินาหนึ่งของท่าน ซึ่งข้าพเจ้าได้เอาผ้าห่อเก็บไว้

19:20 And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:

19:21 เพราะข้าพเจ้ากลัวท่าน ด้วยว่าท่านเป็นคนเข้มงวด ท่านเก็บผลซึ่งท่านมิได้ลงแรง และเกี่ยวที่ท่านมิได้หว่าน’

19:21 For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.

19:22 ท่านจึงตอบเขาว่า ‘เจ้าผู้รับใช้ชั่ว เราจะปรับโทษเจ้าโดยคำของเจ้าเอง เจ้าก็รู้หรือว่าเราเป็นคนเข้มงวด เก็บผลซึ่งเรามิได้ลงแรง และเกี่ยวที่เรามิได้หว่าน

19:22 And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:

19:23 ก็เหตุไฉนเจ้ามิได้ฝากเงินของเราไว้ที่ธนาคารเล่า เมื่อเรามาจะได้รับเงินของเรากับดอกเบี้ยด้วย’

19:23 Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?

19:24 แล้วท่านสั่งคนที่ยืนอยู่ที่นั่นว่า ‘จงเอาเงินมินาหนึ่งนั้นไปจากเขา ให้แก่คนที่มีสิบมินา’

19:24 And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.

19:25 (คนเหล่านั้นบอกท่านว่า ‘ท่านเจ้าข้า เขามีสิบมินาแล้ว’)

19:25 (And they said unto him, Lord, he hath ten pounds.)

19:26 ‘เราบอกเจ้าทั้งหลายว่า ทุกคนที่มีอยู่แล้วจะเพิ่มเติมให้เขาอีก แต่ผู้ที่ไม่มีแม้ว่าซึ่งเขามีอยู่นั้นจะต้องเอาไปจากเขา

19:26 For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.

19:27 ฝ่ายพวกศัตรูของเราที่ไม่ต้องการให้เราครอบครองเขานั้น จงพาเขามาที่นี่และฆ่าเสียต่อหน้าเรา’”

19:27 But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.

การเสด็จเข้ามาอย่างผู้มีชัย (มธ 21:1-11; มก 11:1-11; ยน 12:12-19)
19:28 เมื่อพระองค์ตรัสคำเหล่านั้นแล้ว พระองค์ทรงดำเนินนำหน้าเขาไปจะขึ้นไปยังกรุงเยรูซาเล็ม

The Triumphal Entry (Matt. 21:1-11; Mark 11:1-11; John 12:12-19)
19:28 And when he had thus spoken, he went before, ascending up to Jerusalem.

19:29 ต่อมาเมื่อพระองค์เสด็จมาใกล้หมู่บ้านเบธฟายีและหมู่บ้านเบธานีบนภูเขาซึ่งเรียกว่า มะกอกเทศ พระองค์ทรงใช้สาวกสองคนของพระองค์ไป

19:29 And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,

19:30 สั่งว่า “จงเข้าไปในหมู่บ้านที่อยู่ตรงหน้า เมื่อเข้าไปแล้วจะพบลูกลาตัวหนึ่งผูกอยู่ ที่ยังไม่เคยมีใครขึ้นขี่เลย จงแก้มันจูงมาเถิด

19:30 Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.

19:31 ถ้ามีผู้ใดถามท่านว่า ‘ท่านแก้มันทำไม’ จงบอกเขาว่า ‘เพราะองค์พระผู้เป็นเจ้าทรงประสงค์ลูกลานี้’”

19:31 And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.

19:32 สาวกที่รับใช้นั้นได้ไปพบเหมือนที่พระองค์ตรัสแก่เขาแล้ว

19:32 And they that were sent went their way, and found even as he had said unto them.

19:33 เมื่อเขากำลังแก้ลูกลานั้น พวกเจ้าของก็ถามเขาว่า “ท่านแก้ลูกลาทำไม”

19:33 And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?

19:34 ฝ่ายเขาตอบว่า “องค์พระผู้เป็นเจ้าทรงประสงค์ลูกลานี้”

19:34 And they said, The Lord hath need of him.

19:35 แล้วเขาก็จูงลูกลามาถึงพระเยซูและเอาเสื้อของตนปูลงบนหลังลา และเชิญพระเยซูขึ้นทรงลานั้น

19:35 And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.

19:36 เมื่อพระองค์เสด็จไป เขาทั้งหลายก็เอาเสื้อผ้าของตนปูลงตามหนทาง

19:36 And as he went, they spread their clothes in the way.

19:37 เมื่อพระองค์เสด็จมาใกล้ที่ซึ่งจะลงไปจากภูเขามะกอกเทศแล้ว เหล่าสาวกทุกคนมีความเปรมปรีดิ์เพราะบรรดามหกิจซึ่งเขาได้เห็นนั้น จึงเริ่มสรรเสริญพระเจ้าเสียงดัง

19:37 And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;

19:38 ว่า “ขอให้พระมหากษัตริย์ผู้ที่เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงพระเจริญ จงมีสันติสุขในสวรรค์ และทรงสง่าราศีในที่สูงสุด”

19:38 Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.

19:39 ฝ่ายฟาริสีบางคนในหมู่ประชาชนนั้นทูลพระองค์ว่า “อาจารย์เจ้าข้า จงห้ามเหล่าสาวกของท่าน”

19:39 And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.

19:40 พระองค์ตรัสตอบเขาว่า “เราบอกท่านทั้งหลายว่า ถึงคนเหล่านี้จะนิ่งเสีย ศิลาทั้งหลายก็ยังจะส่งเสียงร้องทันที”

19:40 And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.

ทรงกันแสงเพราะกรุงเยรูซาเล็ม (ลก 13:34-35)
19:41 ครั้นพระองค์เสด็จมาใกล้ทอดพระเนตรเห็นกรุงแล้ว ก็กันแสงสงสารกรุงนั้น

Weeping over Jerusalem (Luke 13:34-35)
19:41 And when he was come near, he beheld the city, and wept over it,

19:42 ตรัสว่า “ถ้าเจ้า คือเจ้าเอง รู้ในกาลวันนี้ว่า สิ่งอะไรจะให้สันติสุข แต่เดี๋ยวนี้สิ่งนั้นบังซ่อนไว้จากตาของเจ้าแล้ว

19:42 Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.

19:43 ด้วยว่าเวลาจะมาถึงเจ้า เมื่อศัตรูของเจ้าจะก่อเชิงเทินต่อสู้เจ้า และล้อมขังเจ้าไว้ทุกด้าน

19:43 For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,

19:44 แล้วจะเหวี่ยงเจ้าลงให้ราบบนพื้นดิน กับลูกทั้งหลายของเจ้าซึ่งอยู่ในเจ้า และเขาจะไม่ปล่อยให้ศิลาซ้อนทับกันไว้ภายในเจ้าเลย เพราะเจ้าไม่ได้รู้เวลาที่พระองค์เสด็จมาเยี่ยมเจ้า”

19:44 And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.

ทรงชำระพระวิหารอีก (มธ 21:12-16; มก 11:15-18; ยน 2:13-17)
19:45 ฝ่ายพระองค์เสด็จเข้าในพระวิหาร แล้วทรงเริ่มขับไล่คนทั้งหลายที่ซื้อขายอยู่นั้น

Temple Purified Again (Matt. 21:12-16; Mark 11:15-18; John 2:13-17)
19:45 And he went into the temple, and began to cast out them that sold therein, and them that bought;

19:46 ตรัสแก่เขาว่า “มีพระวจนะเขียนไว้ว่า ‘นิเวศของเราเป็นนิเวศสำหรับอธิษฐาน’ แต่เจ้าทั้งหลายมากระทำให้เป็น ‘ถ้ำของพวกโจร’”

19:46 Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.

19:47 พระองค์ทรงสั่งสอนในพระวิหารทุกวัน แต่พวกปุโรหิตใหญ่ พวกธรรมาจารย์ และคนสำคัญของพลเมืองได้หาช่องที่จะประหารพระองค์เสีย

19:47 And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,

19:48 แต่เขาไม่พบช่องทางที่จะกระทำอะไรได้ เพราะว่าคนทั้งปวงชอบฟังพระองค์มาก

19:48 And could not find what they might do: for all the people were very attentive to hear him.


ลูกา 20 / Luke 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พวกธรรมาจารย์ถามเกี่ยวกับสิทธิอำนาจของพระเยซู (มธ 21:23-27; มก 11:27-33)
20:1 ต่อมาวันหนึ่งเมื่อพระองค์กำลังทรงสั่งสอนคนทั้งปวงในพระวิหารและประกาศข่าวประเสริฐ พวกปุโรหิตใหญ่ พวกธรรมาจารย์ และพวกผู้ใหญ่มาพบพระองค์

Scribes Question Jesus' Authority (Matt. 21:23-27; Mark 11:27-33)
20:1 And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,

20:2 และทูลพระองค์ว่า “จงบอกพวกเราเถิด ท่านกระทำการเหล่านี้โดยสิทธิอันใด หรือใครให้สิทธินี้แก่ท่าน”

20:2 And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?

20:3 พระองค์ตรัสตอบเขาว่า “เราจะถามท่านทั้งหลายสักข้อหนึ่งด้วย จงตอบเราเถิด

20:3 And he answered and said unto them, I will also ask you one thing; and answer me:

20:4 คือบัพติศมาของยอห์นนั้นมาจากสวรรค์หรือมาจากมนุษย์”

20:4 The baptism of John, was it from heaven, or of men?

20:5 เขาจึงปรึกษากันว่า “ถ้าเราจะว่า ‘มาจากสวรรค์’ ท่านจะถามว่า ‘เหตุไฉนท่านจึงไม่เชื่อยอห์นเล่า’

20:5 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?

20:6 แต่ถ้าเราจะว่า ‘มาจากมนุษย์’ คนทั้งปวงก็จะเอาหินขว้างเรา เพราะเขาทั้งหลายถือกันว่ายอห์นเป็นศาสดาพยากรณ์”

20:6 But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.

20:7 เขาจึงตอบว่าเขาไม่ทราบว่ามาจากไหน

20:7 And they answered, that they could not tell whence it was.

20:8 พระเยซูจึงตรัสกับเขาว่า “เราจะไม่บอกท่านทั้งหลายเหมือนกันว่า เรากระทำการเหล่านี้โดยสิทธิอันใด”

20:8 And Jesus said unto them, Neither tell I you by what authority I do these things.

คำอุปมาเกี่ยวกับคนเช่าสวนที่ชั่วร้าย (อสย 5:1-7; มธ 21:33-46; มก 12:1-12)
20:9 แล้วพระองค์ตั้งต้นตรัสคำอุปมาให้คนทั้งหลายฟังดังต่อไปนี้ว่า “ยังมีชายคนหนึ่งได้ทำสวนองุ่นและให้ชาวสวนเช่า แล้วก็ไปเมืองไกลเสียช้านาน

Parable of the Wicked Husbandmen (Isa. 5:1-7; Matt. 21:33-46; Mark 12:1-12)
20:9 Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.

20:10 เมื่อถึงเวลาแล้วจึงใช้ผู้รับใช้คนหนึ่งไปหาคนเช่าสวนเหล่านั้น เพื่อเขาทั้งหลายจะได้มอบผลจากสวนองุ่นแก่เขาบ้าง แต่คนเช่าสวนนั้นได้เฆี่ยนตีผู้รับใช้คนนั้นและไล่ให้กลับไปมือเปล่า

20:10 And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.

20:11 แล้วเจ้าของสวนจึงใช้ผู้รับใช้อีกคนหนึ่ง แต่คนเช่าสวนได้เฆี่ยนตีและทำการน่าอัปยศต่างๆแก่ผู้รับใช้นั้นด้วย และได้ไล่ให้กลับไปมือเปล่า

20:11 And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.

20:12 แล้วเจ้าของสวนจึงใช้คนที่สามไปและคนเช่าสวนนั้นก็ทำให้เขาบาดเจ็บ แล้วผลักไสออกไป

20:12 And again he sent a third: and they wounded him also, and cast him out.

20:13 ฝ่ายเจ้าของสวนองุ่นจึงว่า ‘เราจะทำอย่างไรดี เราจะใช้บุตรชายที่รักของเราไป เมื่อเห็นบุตรนั้นพวกเขาคงจะเคารพนับถือ’

20:13 Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.

20:14 แต่พวกคนเช่าสวนเมื่อเห็นบุตรนั้นก็ปรึกษากันว่า ‘คนนี้แหละเป็นทายาท มาเถิด ให้เราฆ่าเขาเสีย เพื่อมรดกจะตกกับเรา’

20:14 But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.

20:15 แล้วเขาก็ผลักบุตรนั้นออกไปนอกสวนองุ่นฆ่าเสีย เหตุฉะนั้นเจ้าของสวนองุ่นจะทำอย่างไรกับเขาเหล่านั้น

20:15 So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?

20:16 ท่านจะมาฆ่าคนเช่าสวนเหล่านั้นเสีย แล้วจะเอาสวนองุ่นนั้นให้ผู้อื่นเช่า” คนทั้งหลายเมื่อได้ยินดังนั้นจึงว่า “ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย”

20:16 He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid.

20:17 ฝ่ายพระองค์ทรงเพ่งดูเขาและตรัสว่า “เหตุฉะนั้นพระวจนะซึ่งเขียนไว้นั้นหมายความอย่างไรกันซึ่งว่า ‘ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว’

20:17 And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?

20:18 ผู้ใดล้มทับศิลานั้น ผู้นั้นจะต้องแตกหักไป แต่ศิลานั้นจะตกทับผู้ใด ก็จะบดขยี้ผู้นั้นจนแหลกเป็นผุยผง”

20:18 Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.

คำถามเกี่ยวกับการส่งส่วย
20:19 ฝ่ายพวกปุโรหิตใหญ่และพวกธรรมาจารย์รู้อยู่ว่า พระองค์ได้ตรัสคำอุปมานั้นกระทบพวกเขาเอง จึงอยากจะจับพระองค์ในเวลานั้นแต่เขากลัวประชาชน

The Question of Tribute Money
20:19 And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.

20:20 เขาจึงตามดูพระองค์ และใช้คนให้ปลอมเป็นเหมือนคนชอบธรรมไปสอดแนม หวังจะจับผิดในพระดำรัสของพระองค์ เพื่อจะมอบพระองค์ไว้ในอำนาจและอาชญาของเจ้าเมือง

20:20 And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.

20:21 คนเหล่านั้นจึงทูลถามพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายทราบอยู่ว่า ท่านกล่าวและสั่งสอนล้วนแต่ความจริงและมิได้เลือกหน้าผู้ใด แต่สั่งสอนทางของพระเจ้าจริงๆ

20:21 And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:

20:22 การที่จะส่งส่วยให้แก่ซีซาร์นั้นถูกต้องตามพระราชบัญญัติหรือไม่”

20:22 Is it lawful for us to give tribute unto Caesar, or no?

20:23 ฝ่ายพระองค์ทรงหยั่งรู้อุบายของเขาจึงตรัสแก่เขาว่า “ท่านทั้งหลายทดลองเราทำไม

20:23 But he perceived their craftiness, and said unto them, Why tempt ye me?

20:24 จงให้เราดูเงินตราเหรียญหนึ่งเถิด รูปและคำจารึกนี้เป็นของใคร” เขาทูลตอบว่า “ของซีซาร์”

20:24 Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.

20:25 แล้วพระองค์ตรัสกับเขาว่า “ของของซีซาร์จงถวายแก่ซีซาร์ และของของพระเจ้าจงถวายแด่พระเจ้า”

20:25 And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.

20:26 คนเหล่านั้นจับผิดในพระดำรัสของพระองค์ต่อหน้าประชาชนไม่ได้ และเขาก็ประหลาดใจในพระดำรัสตอบของพระองค์จึงนิ่งไป

20:26 And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.

ทรงตอบพวกสะดูสีเกี่ยวกับการเป็นขึ้นมาอีก (มธ 22:23-33; มก 12:18-27)
20:27 ยังมีพวกสะดูสีบางคนมาหาพระองค์ ซึ่งเขาทั้งหลายว่าการฟื้นขึ้นมาจากความตายนั้นไม่มี เขาจึงทูลถามพระองค์

Sadducees Answered regarding Resurrection (Matt. 22:23-33; Mark 12:18-27)
20:27 Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,

20:28 ว่า “อาจารย์เจ้าข้า โมเสสได้เขียนสั่งข้าพเจ้าทั้งหลายไว้ว่า ‘ถ้าชายผู้ใดตายและมีภรรยา แต่ไม่มีบุตร ก็ให้น้องชายรับพี่สะใภ้นั้นไว้เป็นภรรยาของตน เพื่อสืบเชื้อสายของพี่ชายไว้’

20:28 Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.

20:29 ยังมีพี่น้องผู้ชายเจ็ดคน พี่หัวปีมีภรรยาแล้วก็ตายไม่มีบุตร

20:29 There were therefore seven brethren: and the first took a wife, and died without children.

20:30 แล้วน้องที่สองก็รับหญิงนั้นเป็นภรรยา แล้วเขาก็ตายไม่มีบุตร

20:30 And the second took her to wife, and he died childless.

20:31 ที่สามนั้นก็รับหญิงนั้นเป็นภรรยา ทั้งเจ็ดคนก็เหมือนกันไม่มีบุตร แล้วก็ตาย

20:31 And the third took her; and in like manner the seven also: and they left no children, and died.

20:32 ที่สุดผู้หญิงนั้นก็ตายด้วย

20:32 Last of all the woman died also.

20:33 เหตุฉะนั้น ในวันที่จะฟื้นขึ้นมาจากความตาย หญิงนั้นจะเป็นภรรยาของใคร ด้วยนางได้เป็นภรรยาของชายทั้งเจ็ดนั้นแล้ว”

20:33 Therefore in the resurrection whose wife of them is she? for seven had her to wife.

20:34 พระเยซูตรัสตอบเขาว่า “คนในโลกนี้มีการสมรสกัน และยกให้เป็นสามีภรรยากัน

20:34 And Jesus answering said unto them, The children of this world marry, and are given in marriage:

20:35 แต่เขาเหล่านั้นที่สมควรจะบรรลุถึงโลกหน้า และบรรลุถึงการฟื้นขึ้นมาจากความตาย ไม่มีการสมรสกัน หรือยกให้เป็นสามีภรรยากัน

20:35 But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:

20:36 และเขาจะตายอีกไม่ได้ เพราะเขาเป็นเหมือนทูตสวรรค์ เป็นบุตรของพระเจ้า ด้วยว่าเป็นลูกแห่งการฟื้นขึ้นมาจากความตาย

20:36 Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.

20:37 แต่คนที่ตายจะถูกชุบให้เป็นขึ้นมาใหม่นั้น โมเสสก็ยังได้สำแดงในเรื่องพุ่มไม้ คือที่ได้เรียกองค์พระผู้เป็นเจ้าว่า ‘เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’

20:37 Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.

20:38 พระองค์มิได้ทรงเป็นพระเจ้าของคนตาย แต่ทรงเป็นพระเจ้าของคนเป็น ด้วยว่าจำเพาะพระเจ้าคนทุกคนเป็นอยู่”

20:38 For he is not a God of the dead, but of the living: for all live unto him.

พวกธรรมาจารย์ไม่สามารถที่จะตอบพระเยซูได้ (มธ 22:41-46; มก 12:35-37)
20:39 ธรรมาจารย์บางคนจึงทูลว่า “อาจารย์เจ้าข้า ท่านพูดดีแล้ว”

Scribes Cannot Answer Jesus (Matt. 22:41-46; Mark 12:35-37)
20:39 Then certain of the scribes answering said, Master, thou hast well said.

20:40 หลังจากนั้นพวกเขาก็ไม่กล้าจะทูลถามพระองค์ต่อไปอีก

20:40 And after that they durst not ask him any question at all.

20:41 พระองค์จึงตรัสถามเขาว่า “ที่คนทั้งหลายว่า พระคริสต์ทรงเป็นบุตรของดาวิดนั้นเป็นได้อย่างไร

20:41 And he said unto them, How say they that Christ is David's son?

20:42 ด้วยว่าท่านดาวิดเองได้กล่าวไว้ในหนังสือสดุดีว่า ‘องค์พระผู้เป็นเจ้าตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า จงนั่งที่ขวามือของเรา

20:42 And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,

20:43 จนกว่าเราจะกระทำให้ศัตรูของท่านเป็นแท่นรองเท้าของท่าน’

20:43 Till I make thine enemies thy footstool.

20:44 ดาวิดยังได้ทรงเรียกท่านว่าเป็นองค์พระผู้เป็นเจ้า ท่านจะเป็นบุตรของดาวิดอย่างไรได้”

20:44 David therefore calleth him Lord, how is he then his son?

พระเยซูทรงกล่าวโทษพวกธรรมาจารย์ (มธ 23:1-36; มก 12:38-40; ลก 11:37-54)
20:45 เมื่อคนทั้งหลายกำลังฟังอยู่ พระองค์จึงตรัสกับเหล่าสาวกของพระองค์ว่า

Jesus Reproaches the Scribes (Matt. 23:1-36; Mark 12:38-40; Luke 11:37-54)
20:45 Then in the audience of all the people he said unto his disciples,

20:46 “จงระวังพวกธรรมาจารย์ให้ดี ผู้ที่ชอบสวมเสื้อยาวเดินไปมา ชอบให้คนคำนับกลางตลาด ชอบนั่งที่สูงในธรรมศาลาและที่อันมีเกียรติในการเลี้ยง

20:46 Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;

20:47 เขาริบเอาเรือนของหญิงม่าย และอธิษฐานโอ้อวดเสียยืดยาว เขาทั้งหลายนั้นจะได้รับพระอาชญามากยิ่งขึ้น”

20:47 Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.


ลูกา 21 / Luke 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เงินถวายของหญิงม่าย (มก 12:41-44)
21:1 พระองค์เงยพระพักตร์ทอดพระเนตรเห็นคนมั่งมีทั้งหลายนำเงินมาใส่ในตู้เก็บเงินถวาย

The Widow's Mite (Mark 12:41-44)
21:1 And he looked up, and saw the rich men casting their gifts into the treasury.

21:2 พระองค์ทอดพระเนตรเห็นหญิงม่ายคนหนึ่งเป็นคนจนนำเหรียญทองแดงสองอันมาใส่ด้วย

21:2 And he saw also a certain poor widow casting in thither two mites.

21:3 พระองค์ตรัสว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า หญิงม่ายจนคนนี้ได้ใส่ไว้มากกว่าคนทั้งปวงนี้

21:3 And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:

21:4 เพราะว่าคนทั้งปวงนี้ได้เอาเงินเหลือใช้ของเขามาใส่ถวายแด่พระเจ้า แต่ผู้หญิงนี้ขัดสนที่สุด ยังได้เอาเงินที่มีอยู่สำหรับเลี้ยงชีวิตของตนมาใส่จนหมด”

21:4 For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.

ทรงเทศนาที่ภูเขามะกอกเทศ (มธ 24-25; มก 13)
21:5 เมื่อบางคนพูดชมพระวิหารว่าได้ตกแต่งไว้ด้วยศิลางามและเครื่องถวาย พระองค์จึงตรัสว่า

The Olivet Discourse Begins (Matt. 24-25; Mark 13)
21:5 And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,

21:6 “สิ่งเหล่านี้ที่ท่านทั้งหลายเห็น วันหนึ่งศิลาที่ซ้อนทับกันอยู่ที่นี่ซึ่งจะไม่ถูกทำลายลงก็หามิได้”

21:6 As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.

21:7 เขาทั้งหลายทูลถามพระองค์ว่า “พระอาจารย์เจ้าข้า เหตุการณ์เหล่านี้จะบังเกิดขึ้นเมื่อไร สิ่งไรเป็นหมายสำคัญว่าการณ์ทั้งปวงนี้จวนจะบังเกิดขึ้น”

21:7 And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass?

เส้นทางของคนยุคนี้ (มธ 24:4-14)
21:8 พระองค์จึงตรัสว่า “ระวังให้ดี อย่าให้ผู้ใดล่อลวงท่านให้หลง ด้วยว่าจะมีหลายคนมาต่างอ้างนามของเราและว่า ‘เราเป็นพระคริสต์’ และว่า ‘เวลานั้นใกล้เข้ามาแล้ว’ ท่านทั้งหลายอย่าตามเขาไปเลย

The Course of This Age (Matt. 24:4-14)
21:8 And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.

21:9 เมื่อท่านทั้งหลายจะได้ยินถึงการสงครามและการจลาจล อย่าตกใจกลัว เพราะว่าสิ่งเหล่านั้นจำต้องเกิดขึ้นก่อน แต่ที่สุดปลายยังจะไม่มาทันที”

21:9 But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.

21:10 แล้วพระองค์ตรัสแก่เขาว่า “‘ประชาชาติจะลุกขึ้นต่อสู้ประชาชาติ ราชอาณาจักรต่อสู้ราชอาณาจักร’

21:10 Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:

21:11 ทั้งจะเกิดแผ่นดินไหวใหญ่ในที่ต่างๆ และจะเกิดกันดารอาหารและโรคระบาดอย่างร้ายแรง และจะมีความวิบัติอันน่ากลัว และหมายสำคัญใหญ่ๆจากฟ้าสวรรค์

21:11 And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.

21:12 แต่ก่อนเหตุการณ์เหล่านั้นเขาจะจับท่านไว้ และจะข่มเหงท่านและมอบท่านไว้ในธรรมศาลาและในคุก และพาท่านไปต่อหน้ากษัตริย์และเจ้าเมืองเพราะเหตุนามของเรา

21:12 But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.

21:13 การนั้นจะเกิดแก่ท่านเพื่อท่านจะได้เป็นพยาน

21:13 And it shall turn to you for a testimony.

21:14 เหตุฉะนั้น ท่านทั้งหลายต้องปลงใจไว้ว่า จะไม่คิดนึกก่อนว่าจะแก้ตัวอย่างไร

21:14 Settle it therefore in your hearts, not to meditate before what ye shall answer:

21:15 ด้วยว่าเราจะให้ปากและปัญญาแก่ท่าน ซึ่งศัตรูทั้งหลายของท่านจะต่อต้านและคัดค้านไม่ได้

21:15 For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.

21:16 แม้แต่บิดามารดาญาติพี่น้องและมิตรสหายจะทรยศท่าน และพวกเขาจะฆ่าบางคนในพวกท่านเสีย

21:16 And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.

21:17 คนทั้งปวงจะเกลียดชังท่านเพราะเหตุนามของเรา

21:17 And ye shall be hated of all men for my name's sake.

21:18 แต่ผมของท่านสักเส้นหนึ่งจะเสียไปก็หามิได้

21:18 But there shall not an hair of your head perish.

21:19 ท่านจะได้ชีวิตรอดโดยความอดทนของท่าน

21:19 In your patience possess ye your souls.

การทำลายกรุงเยรูซาเล็มในอนาคต (มธ 24:15-21; มก 13:14-23)
21:20 เมื่อท่านเห็นกองทัพทั้งหลายมาตั้งล้อมรอบกรุงเยรูซาเล็ม เมื่อนั้นจงรู้ว่าวิบัติของกรุงนั้นก็ใกล้เข้ามาแล้ว

The Future Destruction of Jerusalem (Matt. 24:15-21; Mark 13:14-23)
21:20 And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.

21:21 เวลานั้นให้ผู้ที่อยู่ในแคว้นยูเดียหนีไปยังภูเขาและผู้ที่อยู่ในกรุงให้ออกไป และผู้ที่อยู่บ้านนอกอย่าให้เข้ามาในกรุง

21:21 Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.

21:22 เพราะว่าเวลานั้นเป็นวันแห่งการแก้แค้นเพื่อจะให้สิ่งสารพัดที่เขียนไว้นั้นสำเร็จ

21:22 For these be the days of vengeance, that all things which are written may be fulfilled.

21:23 แต่ในวันเหล่านั้นวิบัติแก่หญิงที่มีครรภ์หรือมีลูกอ่อนกินนมอยู่ เพราะว่าจะมีความทุกข์ร้อนใหญ่หลวงบนแผ่นดิน และจะทรงพระพิโรธแก่พลเมืองนี้

21:23 But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.

21:24 เขาจะล้มลงด้วยคมดาบ และต้องถูกกวาดเอาไปเป็นเชลยทั่วทุกประชาชาติ และคนต่างชาติจะเหยียบย่ำกรุงเยรูซาเล็ม จนกว่าเวลากำหนดของคนต่างชาตินั้นจะครบถ้วน

21:24 And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.

การเสด็จกลับมาด้วยสง่าราศีของพระคริสต์ (มธ 24:29-31; มก 13:24-27)
21:25 จะมีหมายสำคัญที่ดวงอาทิตย์ ที่ดวงจันทร์ และที่ดวงดาวทั้งปวง และบนแผ่นดินก็จะมีความทุกข์ร้อนตามชาติต่างๆ ซึ่งมีความฉงนสนเท่ห์เพราะเสียงกึกก้องของทะเลและคลื่น

Christ's Return in Glory (Matt. 24:29-31; Mark 13:24-27)
21:25 And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;

21:26 จิตใจมนุษย์ก็จะสลบไสลไปเพราะความกลัว และเพราะสังหรณ์ถึงเหตุการณ์ซึ่งจะบังเกิดในโลก ด้วยว่า ‘บรรดาสิ่งที่มีอำนาจในท้องฟ้าจะสะเทือนสะท้านไป’

21:26 Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.

21:27 เมื่อนั้นเขาจะเห็นบุตรมนุษย์เสด็จมาในเมฆ ทรงฤทธานุภาพและสง่าราศีเป็นอันมาก

21:27 And then shall they see the Son of man coming in a cloud with power and great glory.

21:28 เมื่อเหตุการณ์ทั้งปวงนี้เริ่มจะบังเกิดขึ้นนั้น จงยืดตัวและผงกศีรษะขึ้น ด้วยการไถ่ท่านใกล้จะถึงแล้ว”

21:28 And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.

คำอุปมาเกี่ยวกับต้นมะเดื่อ (มธ 24:32-33; มก 13:28-29)
21:29 พระองค์ตรัสคำอุปมาแก่เขาว่า “จงดูต้นมะเดื่อและต้นไม้ทั้งปวงเถิด

Parable of the Fig Tree (Matt. 24:32-33; Mark 13:28-29)
21:29 And he spake to them a parable; Behold the fig tree, and all the trees;

21:30 เมื่อผลิใบออกแล้ว ท่านทั้งหลายก็เห็นและรู้อยู่เองว่าฤดูร้อนจวนจะถึงแล้ว

21:30 When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.

21:31 เช่นนั้นแหละ เมื่อท่านทั้งหลายเห็นเหตุการณ์เหล่านั้นเกิดขึ้น ก็ให้รู้ว่าอาณาจักรของพระเจ้าใกล้จะถึงแล้ว

21:31 So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.

21:32 เราบอกความจริงแก่ท่านทั้งหลายว่า คนในชั่วอายุนี้จะไม่ล่วงลับไปจนกว่าสิ่งทั้งปวงนี้จะสำเร็จ

21:32 Verily I say unto you, This generation shall not pass away, till all be fulfilled.

21:33 ฟ้าและดินจะล่วงไป แต่ถ้อยคำของเราจะสูญหายไปหามิได้เลย

21:33 Heaven and earth shall pass away: but my words shall not pass away.

จงเฝ้าระวังและอธิษฐาน
21:34 แต่จงระวังตัวให้ดี เกลือกว่าในเวลาหนึ่งเวลาใดใจของท่านจะล้นไปด้วยอาการกินและดื่ม และด้วยการเมา และด้วยคิดกังวลถึงชีวิตนี้ แล้วเวลานั้นจะมาถึงท่านโดยไม่ทันรู้ตัว

Watch and Pray
21:34 And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares.

21:35 เพราะว่าวันนั้นจะมาดุจบ่วงแร้วถึงคนทั้งปวงที่อยู่ทั่วพื้นแผ่นดินโลก

21:35 For as a snare shall it come on all them that dwell on the face of the whole earth.

21:36 เหตุฉะนั้นจงเฝ้าระวังและอธิษฐานอยู่ทุกเวลา เพื่อท่านทั้งหลายสมควรที่จะพ้นเหตุการณ์ทั้งปวงซึ่งจะบังเกิดมานั้น และจะยืนอยู่ต่อหน้าบุตรมนุษย์ได้”

21:36 Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.

21:37 กลางวันพระองค์ทรงสั่งสอนในพระวิหาร และกลางคืนก็เสด็จออกไปประทับที่ภูเขาชื่อมะกอกเทศ

21:37 And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.

21:38 คนทั้งปวงก็มาหาพระองค์ในพระวิหารแต่เช้าตรู่เพื่อจะฟังพระองค์

21:38 And all the people came early in the morning to him in the temple, for to hear him.


ลูกา 22 / Luke 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ยูดาสตกลงว่าจะทรยศพระเยซู (มธ 26:14-15; มก 14:10-11)
22:1 เทศกาลเลี้ยงขนมปังไร้เชื้อที่เรียกว่าปัสกามาใกล้แล้ว

Judas Agrees to Betray Jesus (Matt. 26:14-15; Mark 14:10-11)
22:1 Now the feast of unleavened bread drew nigh, which is called the Passover.

22:2 พวกปุโรหิตใหญ่กับพวกธรรมาจารย์หาช่องทางว่าเขาจะฆ่าพระองค์ได้อย่างไร เพราะเขากลัวประชาชน

22:2 And the chief priests and scribes sought how they might kill him; for they feared the people.

22:3 ฝ่ายซาตานเข้าดลใจยูดาสที่เรียกว่าอิสคาริโอทที่นับเข้าในพวกสาวกสิบสองคน

22:3 Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.

22:4 ยูดาสได้ไปปรึกษากับพวกปุโรหิตใหญ่และพวกนายทหารว่า จะทรยศพระองค์ให้เขาได้ด้วยวิธีใด

22:4 And he went his way, and communed with the chief priests and captains, how he might betray him unto them.

22:5 คนเหล่านั้นดีใจ และตกลงกับยูดาสว่าจะให้เงิน

22:5 And they were glad, and covenanted to give him money.

22:6 ยูดาสจึงให้สัญญา และคอยหาโอกาสที่จะทรยศพระองค์ให้แก่เขาเมื่อว่างคน

22:6 And he promised, and sought opportunity to betray him unto them in the absence of the multitude.

การเตรียมสำหรับงานเลี้ยงปัสกา (มธ 26:17-19; มก 14:12-16)
22:7 พอถึงวันกินขนมปังไร้เชื้อ เมื่อเขาต้องฆ่าลูกแกะสำหรับปัสกา

Preparation for the Passover (Matt. 26:17-19; Mark 14:12-16)
22:7 Then came the day of unleavened bread, when the passover must be killed.

22:8 พระองค์จึงทรงใช้เปโตรและยอห์นไปสั่งว่า “จงไปจัดเตรียมปัสกาให้เราทั้งหลายกิน”

22:8 And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.

22:9 เขาทูลถามพระองค์ว่า “พระองค์ทรงปรารถนาจะให้ข้าพระองค์ทั้งหลายจัดเตรียมที่ไหน”

22:9 And they said unto him, Where wilt thou that we prepare?

22:10 พระองค์ตรัสตอบเขาว่า “ดูเถิด เมื่อท่านเข้าไปในกรุงก็จะมีชายคนหนึ่งทูนหม้อน้ำมาพบท่าน เขาจะเข้าไปเรือนไหน จงตามเขาไปในเรือนนั้น

22:10 And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.

22:11 จงพูดกับเจ้าของเรือนว่า ‘พระอาจารย์ให้ถามท่านว่า “ห้องที่เราจะกินปัสกากับเหล่าสาวกของเราได้นั้นอยู่ที่ไหน”’

22:11 And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?

22:12 เจ้าของเรือนจะชี้ให้ท่านเห็นห้องใหญ่ชั้นบนที่ตกแต่งไว้แล้ว ที่นั่นแหละจงจัดเตรียมไว้เถิด”

22:12 And he shall shew you a large upper room furnished: there make ready.

22:13 เขาทั้งสองจึงไปและพบเหมือนคำที่พระองค์ได้ตรัสแก่เขา แล้วได้จัดเตรียมปัสกาไว้พร้อม

22:13 And they went, and found as he had said unto them: and they made ready the passover.

การเลี้ยงปัสกา (มธ 26:20; มก 14:17; ยน 13)
22:14 เมื่อถึงเวลาพระองค์ทรงเอนพระกายลงเสวยพร้อมกับอัครสาวกสิบสองคน

Preliminary Passover Meal (Matt. 26:20; Mark 14:17; John 13)
22:14 And when the hour was come, he sat down, and the twelve apostles with him.

22:15 พระองค์ตรัสกับเขาว่า “เรามีความปรารถนาอย่างยิ่งที่จะกินปัสกานี้กับพวกท่าน ก่อนเราจะต้องทนทุกข์ทรมาน

22:15 And he said unto them, With desire I have desired to eat this passover with you before I suffer:

22:16 ด้วยเราบอกท่านทั้งหลายว่า เราจะไม่กินปัสกานี้อีกจนกว่าจะสำเร็จในอาณาจักรของพระเจ้า”

22:16 For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.

22:17 พระองค์ทรงหยิบถ้วย ขอบพระคุณแล้วตรัสว่า “จงรับถ้วยนี้แบ่งกันดื่ม

22:17 And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:

22:18 เพราะเราบอกท่านทั้งหลายว่า เราจะไม่ดื่มน้ำองุ่นจากเถาองุ่นต่อไปอีกจนกว่าอาณาจักรของพระเจ้าจะมา”

22:18 For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.

ทรงประทานพิธีศีลระลึก (มธ 26:26-29; มก 14:22-25; 1 คร 11:23-26)
22:19 พระองค์ทรงหยิบขนมปัง ขอบพระคุณแล้วหักส่งให้แก่เขาทั้งหลายตรัสว่า “นี่เป็นกายของเรา ซึ่งได้ให้สำหรับท่านทั้งหลาย จงกระทำอย่างนี้ให้เป็นที่ระลึกถึงเรา”

The Lord's Supper Given (Matt. 26:26-29; Mark 14:22-25; 1 Cor. 11:23-26)
22:19 And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.

22:20 เมื่อรับประทานแล้ว จึงทรงหยิบถ้วยกระทำเหมือนกันตรัสว่า “ถ้วยนี้เป็นพันธสัญญาใหม่โดยโลหิตของเราซึ่งเทออกเพื่อท่านทั้งหลาย

22:20 Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.

อัครสาวกผู้หนึ่งจะทรยศพระเยซู (มธ 26:21-25; มก 14:18-21; ยน 13:18-30)
22:21 แต่ดูเถิด มือของผู้ที่จะทรยศเราก็อยู่กับเราบนโต๊ะ

One Disciple to Betray Jesus (Matt. 26:21-25; Mark 14:18-21; John 13:18-30)
22:21 But, behold, the hand of him that betrayeth me is with me on the table.

22:22 เพราะบุตรมนุษย์จะเสด็จไปเหมือนได้ทรงดำริไว้แต่ก่อนแล้ว แต่วิบัติแก่ผู้นั้นที่ทรยศพระองค์”

22:22 And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!

22:23 เหล่าสาวกจึงเริ่มถามกันและกันว่า จะเป็นใครในพวกเขาที่จะกระทำการนั้น

22:23 And they began to enquire among themselves, which of them it was that should do this thing.

ยากอบและยอห์นอยากเป็นใหญ่
22:24 มีการเถียงกันด้วยว่าจะนับว่าใครในพวกเขาเป็นใหญ่ที่สุด

James and John Seek Prominence
22:24 And there was also a strife among them, which of them should be accounted the greatest.

22:25 พระองค์จึงตรัสแก่เขาว่า “กษัตริย์ของคนต่างชาติย่อมเป็นเจ้าเหนือเขา และผู้ที่มีอำนาจเหนือเขานั้น เขาเรียกว่าเจ้าบุญนายคุณ

22:25 And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.

22:26 แต่พวกท่านจะหาเป็นอย่างนั้นไม่ ผู้ใดในพวกท่านที่เป็นใหญ่ที่สุด ให้ผู้นั้นเป็นเหมือนผู้เล็กน้อยที่สุด และผู้ใดเป็นนาย ให้ผู้นั้นเป็นเหมือนคนรับใช้

22:26 But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.

22:27 ด้วยว่าใครเป็นใหญ่กว่า ผู้ที่เอนกายลงรับประทานหรือผู้รับใช้ ผู้ที่เอนกายลงรับประทานมิใช่หรือ แต่ว่าเราอยู่ท่ามกลางท่านทั้งหลายเหมือนผู้รับใช้

22:27 For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth.

อัครสาวกจะพิพากษาพวกอิสราเอลในอาณาจักรของพระเจ้า
22:28 ฝ่ายท่านทั้งหลายเป็นคนที่ได้อยู่กับเราในเวลาที่เราถูกทดลอง

The Apostles to Judge Israel in the Kingdom
22:28 Ye are they which have continued with me in my temptations.

22:29 และพระบิดาของเราได้ทรงจัดเตรียมอาณาจักรมอบให้แก่เราอย่างไร เราก็จะจัดเตรียมอาณาจักรมอบให้แก่ท่านทั้งหลายเหมือนกัน

22:29 And I appoint unto you a kingdom, as my Father hath appointed unto me;

22:30 คือท่านทั้งหลายจะกินและดื่มที่โต๊ะของเราในอาณาจักรของเรา และจะนั่งบนที่นั่งพิพากษาพวกอิสราเอลสิบสองตระกูล”

22:30 That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.

ทรงพยากรณ์ถึงการปฏิเสธของเปโตร (มธ 26:33-35; มก 14:29-31)
22:31 และองค์พระผู้เป็นเจ้าตรัสว่า “ซีโมน ซีโมนเอ๋ย ดูเถิด ซาตานได้ขอท่านไว้เพื่อจะฝัดร่อนท่านเหมือนฝัดข้าวสาลี

Peter's Denial Predicted (Matt. 26:33-35; Mark 14:29-31)
22:31 And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:

22:32 แต่เราได้อธิษฐานเผื่อตัวท่าน เพื่อความเชื่อของท่านจะไม่ได้ขาด และเมื่อท่านได้หันกลับแล้ว จงชูกำลังพี่น้องทั้งหลายของท่าน”

22:32 But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.

22:33 ฝ่ายเขาจึงทูลพระองค์ว่า “พระองค์เจ้าข้า ข้าพระองค์พร้อมแล้วที่จะไปกับพระองค์ ถึงจะต้องติดคุกและถึงความตายก็ดี”

22:33 And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.

22:34 พระองค์ตรัสว่า “เปโตรเอ๋ย เราบอกท่านว่าวันนี้ก่อนไก่ขัน ท่านจะปฏิเสธว่าไม่รู้จักเราถึงสามครั้ง”

22:34 And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.

เหล่าสาวกออกไปพร้อมกับคำทรงเตือน
22:35 พระองค์จึงตรัสถามเหล่าสาวกว่า “เมื่อเราได้ใช้ท่านทั้งหลายออกไปโดยไม่มีถุงเงิน ไม่มีย่าม ไม่มีรองเท้านั้น ท่านขัดสนสิ่งใดบ้างหรือ” เขาทั้งหลายทูลตอบว่า “ไม่ขาดสิ่งใดเลย”

Disciples Go Out with Warning
22:35 And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.

22:36 พระองค์จึงตรัสกับเขาว่า “แต่เดี๋ยวนี้ใครมีถุงเงินให้เอาไปด้วย และย่ามก็ให้เอาไปเหมือนกัน และผู้ใดที่ไม่มีดาบก็ให้ขายเสื้อคลุมของตนไปซื้อดาบ

22:36 Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.

22:37 ด้วยเราบอกท่านทั้งหลายว่า พระวจนะซึ่งเขียนไว้แล้วนั้นต้องสำเร็จในเรา คือว่า ‘ท่านถูกนับเข้ากับบรรดาผู้ละเมิด’ เพราะว่าคำพยากรณ์ที่เล็งถึงเรานั้นจะสำเร็จ”

22:37 For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.

22:38 เขาทูลตอบว่า “พระองค์เจ้าข้า ดูเถิด มีดาบสองเล่ม” พระองค์ตรัสกับเขาว่า “พอเสียทีเถอะ”

22:38 And they said, Lord, behold, here are two swords. And he said unto them, It is enough.

พระเยซูในสวนเกทเสมนี (มธ 26:36-46; มก 14:32-42; ยน 18:1)
22:39 ฝ่ายพระองค์เสด็จออกไปยังภูเขามะกอกเทศตามเคย และเหล่าสาวกของพระองค์ก็ตามพระองค์ไปด้วย

Jesus in Gethsemane (Matt. 26:36-46; Mark 14:32-42; John 18:1)
22:39 And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.

22:40 เมื่อมาถึงที่นั่นแล้ว พระองค์ตรัสกับเขาทั้งหลายว่า “จงอธิษฐานเพื่อมิให้เข้าในการทดลอง”

22:40 And when he was at the place, he said unto them, Pray that ye enter not into temptation.

22:41 แล้วพระองค์ดำเนินไปจากเขาไกลประมาณขว้างหินตกและทรงคุกเข่าลงอธิษฐาน

22:41 And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,

22:42 ว่า “พระบิดาเจ้าข้า ถ้าพระองค์พอพระทัย ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ดีอย่าให้เป็นไปตามใจข้าพระองค์ แต่ให้เป็นไปตามพระทัยของพระองค์เถิด”

22:42 Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.

22:43 ทูตสวรรค์องค์หนึ่งจากสวรรค์มาปรากฏแก่พระองค์ช่วยชูกำลังพระองค์

22:43 And there appeared an angel unto him from heaven, strengthening him.

22:44 เมื่อพระองค์ทรงเป็นทุกข์มากนักพระองค์ยิ่งปลงพระทัยอธิษฐาน พระเสโทของพระองค์เป็นเหมือนโลหิตไหลหยดลงถึงดินเป็นเม็ดใหญ่

22:44 And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.

22:45 เมื่อทรงอธิษฐานเสร็จและลุกขึ้นแล้ว พระองค์เสด็จมาถึงเหล่าสาวก พบเขานอนหลับอยู่ด้วยกำลังทุกข์โศก

22:45 And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,

22:46 พระองค์จึงตรัสกับเขาว่า “นอนหลับทำไม จงลุกขึ้นอธิษฐานเพื่อท่านจะไม่เข้าในการทดลอง”

22:46 And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.

พระเยซูทรงถูกทรยศด้วยการจุบ (มธ 26:47-56; มก 14:43-50; ยน 18:3-11)
22:47 พระองค์ตรัสยังไม่ทันขาดคำ ดูเถิด มีคนเป็นอันมาก และผู้ที่ชื่อว่า ยูดาส เป็นคนหนึ่งในสาวกสิบสองคนนำหน้าเขามา ยูดาสเข้ามาใกล้พระเยซูเพื่อจุบพระองค์

Jesus Betrayed with a Kiss (Matt. 26:47-56; Mark 14:43-50; John 18:3-11)
22:47 And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.

22:48 แต่พระเยซูตรัสถามเขาว่า “ยูดาส ท่านจะทรยศบุตรมนุษย์ด้วยการจุบหรือ”

22:48 But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?

22:49 เมื่อคนทั้งปวงที่อยู่รอบพระองค์เห็นว่าจะเกิดเหตุอะไรต่อไป เขาจึงทูลถามพระองค์ว่า “พระองค์เจ้าข้า ให้เราเอาดาบฟันเขาหรือ”

22:49 When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?

22:50 และมีคนหนึ่งในเหล่าสาวก ได้ฟันผู้รับใช้คนหนึ่งของมหาปุโรหิต ถูกหูข้างขวาของเขาขาด

22:50 And one of them smote the servant of the high priest, and cut off his right ear.

22:51 แต่พระเยซูตรัสว่า “พอเสียทีเถอะ” แล้วพระองค์ทรงถูกต้องใบหูคนนั้นให้เขาหาย

22:51 And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.

22:52 ฝ่ายพระเยซูตรัสแก่พวกปุโรหิตใหญ่ พวกนายทหารรักษาพระวิหาร และพวกผู้ใหญ่ที่ออกมาจับพระองค์นั้นว่า “ท่านทั้งหลายเห็นเราเป็นโจรหรือจึงถือดาบถือตะบองออกมา

22:52 Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?

22:53 เมื่อเราอยู่กับท่านทั้งหลายในพระวิหารทุกๆวัน ท่านก็มิได้ยื่นมือออกจับเรา แต่เวลานี้เป็นทีของท่านและเป็นอำนาจแห่งความมืด”

22:53 When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.

พระเยซูทรงถูกจับ เปโตรปฏิเสธพระองค์ (มธ 26:57, 69-75; มก 14:53-54, 66-72; ยน 18:12-18, 25-27)
22:54 เขาก็จับพระองค์พาเข้าไปในบ้านมหาปุโรหิต เปโตรติดตามไปห่างๆ

Jesus Arrested; Peter Denies Him (Matt. 26:57, 69-75; Mark 14:53-54, 66-72; John 18:12-18, 25-27)
22:54 Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off.

22:55 เมื่อเขาก่อไฟที่กลางลานบ้านและนั่งลงด้วยกันแล้ว เปโตรก็นั่งอยู่ท่ามกลางเขา

22:55 And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.

22:56 มีสาวใช้คนหนึ่งเห็นเปโตรนั่งอยู่ใกล้ไฟ จึงเพ่งดูแล้วว่า “คนนี้ได้อยู่กับผู้นั้นด้วย”

22:56 But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.

22:57 แต่เปโตรปฏิเสธพระองค์ว่า “แม่เอ๋ย คนนั้นข้าไม่รู้จัก”

22:57 And he denied him, saying, Woman, I know him not.

22:58 สักครู่หนึ่ง มีอีกคนหนึ่งเห็นเปโตรจึงว่า “เจ้าเป็นคนหนึ่งในพวกนั้นด้วย” เปโตรจึงว่า “พ่อเอ๋ย ข้ามิได้เป็น”

22:58 And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.

22:59 อยู่มาประมาณอีกชั่วโมงหนึ่งมีอีกคนหนึ่งยืนยันแข็งแรงว่า “แน่แล้ว คนนี้อยู่กับเขาด้วย เพราะเขาเป็นชาวกาลิลี”

22:59 And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean.

22:60 แต่เปโตรพูดว่า “พ่อเอ๋ย ที่ท่านว่านั้นข้าไม่รู้เรื่อง” เมื่อเปโตรกำลังพูดยังไม่ทันขาดคำ ในทันใดนั้นไก่ก็ขัน

22:60 And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.

22:61 องค์พระผู้เป็นเจ้าทรงเหลียวดูเปโตร แล้วเปโตรก็ระลึกถึงคำขององค์พระผู้เป็นเจ้าซึ่งพระองค์ได้ตรัสไว้แก่เขาว่า “ก่อนไก่ขัน ท่านจะปฏิเสธเราถึงสามครั้ง”

22:61 And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.

22:62 แล้วเปโตรก็ออกไปข้างนอกร้องไห้เป็นทุกข์นัก

22:62 And Peter went out, and wept bitterly.

พระเยซูทรงถูกเยาะเย้ยและโบยตี (มธ 26:67-68; มก 14:65; ยน 18:22-23)
22:63 ฝ่ายคนที่คุมพระเยซูก็เยาะเย้ยโบยตีพระองค์

Jesus Mocked and Buffeted (Matt. 26:67-68; Mark 14:65; John 18:22-23)
22:63 And the men that held Jesus mocked him, and smote him.

22:64 และเมื่อเขาเอาผ้าผูกปิดพระเนตรของพระองค์แล้ว เขาจึงตบพระพักตร์พระองค์ถามพระองค์ว่า “จงพยากรณ์เถอะว่า ใครตบเจ้า”

22:64 And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?

22:65 และเขาพูดคำหมิ่นประมาทแก่พระองค์อีกหลายประการ

22:65 And many other things blasphemously spake they against him.

พระเยซูต่อหน้าสภา (มธ 26:59-68; มก 14:55-65; ยน 18:19-24)
22:66 ครั้นรุ่งเช้าพวกผู้ใหญ่ของพลเมืองกับพวกปุโรหิตใหญ่ และพวกธรรมาจารย์ได้ประชุมกัน และเขาพาพระองค์เข้าไปในศาลสูงของเขา และพูดว่า

Sanhedrin Tries Jesus (Matt. 26:59-68; Mark 14:55-65; John 18:19-24)
22:66 And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,

22:67 “ถ้าท่านเป็นพระคริสต์ จงบอกเราเถิด” แต่พระองค์ทรงตอบเขาว่า “ถึงเราจะบอกท่าน ท่านก็จะไม่เชื่อ

22:67 Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:

22:68 และถึงเราถามท่าน ท่านก็จะไม่ตอบเรา และจะไม่ปล่อยให้เราไป

22:68 And if I also ask you, ye will not answer me, nor let me go.

22:69 แต่ตั้งแต่นี้ไปบุตรมนุษย์จะนั่งข้างขวาของพระเจ้าผู้ทรงฤทธานุภาพ”

22:69 Hereafter shall the Son of man sit on the right hand of the power of God.

22:70 คนทั้งปวงจึงถามว่า “ท่านเป็นบุตรของพระเจ้าหรือ” พระองค์ตรัสแก่เขาว่า “ก็ท่านว่าแล้วว่าเราเป็น”

22:70 Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.

22:71 เขาทั้งหลายจึงว่า “เราต้องการพยานอะไรอีกเล่า เพราะว่าพวกเราได้ยินจากปากของเขาเองแล้ว”

22:71 And they said, What need we any further witness? for we ourselves have heard of his own mouth.


ลูกา 23 / Luke 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูต่อหน้าปีลาต (มธ 27:11-14; มก 15:1-5; ยน 18:28-38)
23:1 เขาทั้งปวงจึงลุกขึ้นพาพระองค์ไปหาปีลาต

Jesus before Pilate (Matt. 27:11-14; Mark 15:1-5; John 18:28-38)
23:1 And the whole multitude of them arose, and led him unto Pilate.

23:2 และเขาเริ่มฟ้องพระองค์ว่า “เราได้พบคนนี้ยุยงชนชาติของเราและห้ามมิให้ส่งส่วยแก่ซีซาร์ และว่าตัวเองเป็นพระคริสต์กษัตริย์องค์หนึ่ง”

23:2 And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.

23:3 ปีลาตจึงถามพระองค์ว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ” พระองค์ตรัสตอบท่านว่า “ก็ท่านว่าแล้วนี่”

23:3 And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.

23:4 ปีลาตจึงว่าแก่พวกปุโรหิตใหญ่กับประชาชนว่า “เราไม่เห็นว่าคนนี้มีความผิด”

23:4 Then said Pilate to the chief priests and to the people, I find no fault in this man.

23:5 เขาทั้งหลายยิ่งกล่าวแข็งแรงว่า “คนนี้ยุยงพลเมืองให้วุ่นวาย และสั่งสอนทั่วตลอดยูเดีย ตั้งแต่กาลิลีจนถึงที่นี่”

23:5 And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.

พระเยซูต่อหน้าเฮโรด
23:6 เมื่อปีลาตได้ยินถึงแคว้นกาลิลี ท่านจึงถามว่าคนนี้เป็นชาวกาลิลีหรือ

Jesus Sent to Herod
23:6 When Pilate heard of Galilee, he asked whether the man were a Galilaean.

23:7 เมื่อทราบแล้วว่าพระองค์ทรงเป็นคนอยู่ในท้องที่ของเฮโรด ท่านจึงส่งพระองค์ไปหาเฮโรด ผู้กำลังอยู่ในกรุงเยรูซาเล็มในเวลานั้น

23:7 And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.

23:8 เมื่อเฮโรดได้เห็นพระเยซูก็มีความยินดีมาก ด้วยนานมาแล้วท่านอยากจะพบพระองค์ เพราะได้ยินถึงพระองค์หลายประการ และหวังว่าคงจะได้เห็นพระองค์ทำการอัศจรรย์บ้าง

23:8 And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him.

23:9 ท่านจึงซักถามพระองค์เป็นหลายข้อ แต่พระองค์หาทรงตอบประการใดไม่

23:9 Then he questioned with him in many words; but he answered him nothing.

23:10 ฝ่ายพวกปุโรหิตใหญ่และพวกธรรมาจารย์ก็ยืนขึ้นฟ้องพระองค์แข็งแรงมาก

23:10 And the chief priests and scribes stood and vehemently accused him.

23:11 เฮโรดกับพวกทหารของท่านกระทำต่อพระองค์อย่างดูหมิ่น เยาะเย้ย เอาเสื้อที่งามยิ่งสวมให้พระองค์ และส่งกลับไปหาปีลาตอีก

23:11 And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.

23:12 ฝ่ายปีลาตกับเฮโรดคืนดีกันในวันนั้น ด้วยแต่ก่อนเป็นศัตรูกัน

23:12 And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.

พระเยซูทรงถูกปรับโทษถึงตาย (มธ 27:15-26; มก 15:6-15; ยน 18:39-40)
23:13 ปีลาตจึงสั่งพวกปุโรหิตใหญ่ พวกขุนนางและประชาชนให้ประชุมพร้อมกัน

Jesus Condemned to Die (Matt. 27:15-26; Mark 15:6-15; John 18:39-40)
23:13 And Pilate, when he had called together the chief priests and the rulers and the people,

23:14 จึงกล่าวแก่เขาว่า “ท่านทั้งหลายได้พาคนนี้มาหาเราฟ้องว่าเขาได้ยุยงประชาชน ดูเถิด เราได้สืบถามต่อหน้าท่านทั้งหลาย และไม่เห็นว่าคนนี้มีความผิดในข้อที่ท่านทั้งหลายฟ้องเขานั้น

23:14 Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:

23:15 และเฮโรดก็ไม่เห็นว่าเขามีความผิดด้วย เพราะเราได้ส่งพวกท่านทั้งหลายไปหาเฮโรด ดูเถิด คนนี้ไม่ได้ทำผิดอะไรซึ่งสมควรจะมีโทษถึงตาย

23:15 No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him.

23:16 เหตุฉะนั้น เมื่อเราเฆี่ยนเขาแล้ว เราก็จะปล่อยเสีย”

23:16 I will therefore chastise him, and release him.

23:17 (เพราะท่านต้องปล่อยคนหนึ่งให้เขาทั้งหลายในเทศกาลเลี้ยงนั้น)

23:17 (For of necessity he must release one unto them at the feast.)

23:18 แต่คนทั้งปวงร้องขึ้นพร้อมกันว่า “กำจัดคนนี้เสีย และจงปล่อยบารับบัสให้เราเถิด”

23:18 And they cried out all at once, saying, Away with this man, and release unto us Barabbas:

23:19 (บารับบัสนั้นติดคุกอยู่เพราะก่อการจลาจลที่เกิดขึ้นในกรุงและการฆาตกรรม)

23:19 (Who for a certain sedition made in the city, and for murder, was cast into prison.)

23:20 ฝ่ายปีลาตยังมีน้ำใจใคร่จะปล่อยพระเยซูจึงพูดกับเขาอีก

23:20 Pilate therefore, willing to release Jesus, spake again to them.

23:21 แต่คนเหล่านั้นกลับตะโกนร้องว่า “ตรึงเขาเสีย ตรึงเขาเสียที่กางเขนเถิด”

23:21 But they cried, saying, Crucify him, crucify him.

23:22 ปีลาตจึงถามเขาครั้งที่สามว่า “ตรึงทำไม เขาได้ทำผิดประการใด เราไม่เห็นเขาทำผิดอะไรที่สมควรจะมีโทษถึงตาย เหตุฉะนั้นเมื่อเราเฆี่ยนเขาแล้วก็จะปล่อยเสีย”

23:22 And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go.

23:23 ฝ่ายคนทั้งปวงก็เร่งเร้าเสียงดังให้ตรึงพระองค์เสียที่กางเขน และเสียงของพวกเขาและของพวกปุโรหิตใหญ่นั้นก็มีชัย

23:23 And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.

23:24 ปีลาตจึงสั่งให้เป็นไปตามที่เขาทั้งหลายปรารถนา

23:24 And Pilate gave sentence that it should be as they required.

23:25 ท่านจึงปล่อยคนที่เขาขอนั้น ซึ่งติดคุกอยู่เพราะการจลาจลและการฆาตกรรม แต่ท่านได้มอบพระเยซูไว้ตามใจเขา

23:25 And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.

23:26 เมื่อเขาพาพระองค์ออกไป เขาเกณฑ์ซีโมนชาวไซรีนที่มาจากบ้านนอก แล้วเอากางเขนวางบนเขาให้แบกตามพระเยซูไป

23:26 And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.

23:27 มีคนเป็นอันมากตามพระองค์ไป ทั้งพวกผู้หญิงที่พิลาปและคร่ำครวญเพราะพระองค์

23:27 And there followed him a great company of people, and of women, which also bewailed and lamented him.

23:28 พระเยซูจึงหันพระพักตร์มาทางเขาตรัสว่า “ธิดาเยรูซาเล็มเอ๋ย อย่าร้องไห้เพราะเราเลย แต่จงร้องไห้เพราะตนเอง และเพราะลูกทั้งหลายของตนเถิด

23:28 But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.

23:29 ด้วยว่า ดูเถิด จะมีเวลาหนึ่งที่เขาทั้งหลายจะว่า ‘ผู้หญิงเหล่านั้นที่เป็นหมัน และครรภ์ที่มิได้ปฏิสนธิ และหัวนมที่มิได้ให้ดูดเลย ก็เป็นสุข’

23:29 For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck.

23:30 คราวนั้นเขาจะเริ่มกล่าวแก่ภูเขาทั้งหลายว่า ‘จงล้มทับเราเถิด’ และแก่เนินเขาว่า ‘จงปกคลุมเราไว้’

23:30 Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.

23:31 เพราะว่าถ้าเขาทำอย่างนี้เมื่อไม้สด อะไรจะเกิดขึ้นเมื่อไม้แห้งแล้วเล่า”

23:31 For if they do these things in a green tree, what shall be done in the dry?

23:32 มีอีกสองคนที่เป็นผู้ร้ายซึ่งเขาได้พามาจะประหารเสียพร้อมกับพระองค์

23:32 And there were also two other, malefactors, led with him to be put to death.

การตรึงที่กางเขน (มธ 27:33-38; มก 15:22-28; ยน 19:17-19)
23:33 เมื่อมาถึงสถานที่แห่งหนึ่งซึ่งเรียกว่า กะโหลกศีรษะ เขาก็ตรึงพระองค์ไว้ที่กางเขนที่นั่น พร้อมกับผู้ร้ายสองคนนั้น ข้างขวาพระหัตถ์คนหนึ่ง และข้างซ้ายอีกคนหนึ่ง

The Crucifixion (Matt. 27:33-38; Mark 15:22-28; John 19:17-19)
23:33 And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.

23:34 ฝ่ายพระเยซูจึงทรงอธิษฐานว่า “ข้าแต่พระบิดา ขอโปรดอภัยโทษเขา เพราะว่าเขาไม่รู้ว่าเขาทำอะไร” เขาก็เอาฉลองพระองค์จับสลากแบ่งปันกัน

23:34 Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.

23:35 คนทั้งปวงก็ยืนมองดู พวกขุนนางก็เยาะเย้ยพระองค์ด้วยว่า “เขาช่วยคนอื่นให้รอดได้ ถ้าเขาเป็นพระคริสต์ของพระเจ้าที่ทรงเลือกไว้ ให้เขาช่วยตัวเองเถิด”

23:35 And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God.

23:36 พวกทหารก็เยาะเย้ยพระองค์ด้วย เข้ามาเอาน้ำองุ่นเปรี้ยวส่งให้พระองค์

23:36 And the soldiers also mocked him, coming to him, and offering him vinegar,

23:37 แล้วว่า “ถ้าท่านเป็นกษัตริย์ของพวกยิว จงช่วยตัวเองให้รอดเถิด”

23:37 And saying, If thou be the king of the Jews, save thyself.

23:38 และมีคำเขียนไว้เหนือพระองค์ด้วยเป็นอักษรกรีก ลาติน และฮีบรูว่า “ผู้นี้เป็นกษัตริย์ของพวกยิว”

23:38 And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.

โจรที่กลับใจเสียใหม่ก็ได้รับความรอด
23:39 ฝ่ายคนหนึ่งในผู้ร้ายที่ถูกตรึงไว้จึงพูดหยาบช้าต่อพระองค์ว่า “ถ้าท่านเป็นพระคริสต์ จงช่วยตัวเองกับเราให้รอดเถิด”

The Penitent Thief Saved
23:39 And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.

23:40 แต่อีกคนหนึ่งห้ามปรามเขาว่า “เจ้าก็ไม่เกรงกลัวพระเจ้าหรือ เพราะเจ้าเป็นคนถูกโทษเหมือนกัน

23:40 But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?

23:41 และเราก็สมกับโทษนั้นจริง เพราะเราได้รับสมกับการที่เราได้กระทำ แต่ท่านผู้นี้หาได้กระทำผิดประการใดไม่”

23:41 And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.

23:42 แล้วคนนั้นจึงทูลพระเยซูว่า “พระองค์เจ้าข้า ขอพระองค์ทรงระลึกถึงข้าพระองค์เมื่อพระองค์เสด็จเข้าในอาณาจักรของพระองค์”

23:42 And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.

23:43 ฝ่ายพระเยซูทรงตอบเขาว่า “เราบอกความจริงแก่เจ้าว่า วันนี้เจ้าจะอยู่กับเราในเมืองบรมสุขเกษม”

23:43 And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.

23:44 เวลานั้นประมาณเวลาเที่ยง ก็บังเกิดความมืดทั่วทั้งแผ่นดินจนถึงบ่ายสามโมง

23:44 And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.

23:45 ดวงอาทิตย์ก็มืดไป ม่านในพระวิหารก็ขาดตรงกลาง

23:45 And the sun was darkened, and the veil of the temple was rent in the midst.

พระเยซูทรงปล่อยพระวิญญาณจิตของพระองค์ (มธ 27:50; มก 15:37; ยน 19:30)
23:46 พระเยซูทรงร้องเสียงดังตรัสว่า “พระบิดาเจ้าข้า ข้าพระองค์ฝากจิตวิญญาณของข้าพระองค์ไว้ในพระหัตถ์ของพระองค์” ตรัสอย่างนั้นแล้ว จึงทรงปล่อยพระวิญญาณจิตออกไป

Jesus Dismisses His Spirit (Matt. 27:50; Mark 15:37; John 19:30)
23:46 And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.

23:47 ฝ่ายนายร้อยเมื่อเห็นเหตุการณ์ซึ่งบังเกิดขึ้นนั้น จึงสรรเสริญพระเจ้าว่า “แท้จริงท่านผู้นี้เป็นคนชอบธรรม”

23:47 Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.

23:48 คนทั้งปวงที่มาชุมนุมกันเพื่อจะดูการณ์นี้ เมื่อเห็นแล้วก็พากันตีอกของตัวกลับไป

23:48 And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.

23:49 คนทั้งปวงที่รู้จักพระองค์และพวกผู้หญิงซึ่งได้ตามพระองค์มาจากกาลิลี ก็ยืนอยู่แต่ไกล มองดูเหตุการณ์เหล่านี้

23:49 And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.

พระศพของพระเยซูถูกฝังในอุโมงค์ฝังศพของโยเซฟ (มธ 27:57-61; มก 15:42-47; ยน 19:38-42)
23:50 และดูเถิด มีชายคนหนึ่งชื่อโยเซฟ ท่านเป็นสมาชิกสภา เป็นคนดีและชอบธรรม

Jesus Buried in Joseph's Tomb (Matt. 27:57-61; Mark 15:42-47; John 19:38-42)
23:50 And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just:

23:51 (ท่านมิได้ยอมเห็นด้วยในมติและการกระทำของเขาทั้งหลาย) ท่านเป็นชาวบ้านอาริมาเธียหมู่บ้านพวกยิว และเป็นผู้คอยท่าอาณาจักรของพระเจ้า

23:51 (The same had not consented to the counsel and deed of them;) he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.

23:52 ชายคนนี้จึงเข้าไปหาปีลาตขอพระศพพระเยซู

23:52 This man went unto Pilate, and begged the body of Jesus.

23:53 เมื่อเชิญพระศพลงแล้ว เขาจึงเอาผ้าป่านพันหุ้มไว้ แล้วเชิญพระศพไปประดิษฐานไว้ในอุโมงค์ ซึ่งเจาะไว้ในศิลาที่ยังมิได้วางศพผู้ใดเลย

23:53 And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.

23:54 วันนั้นเป็นวันจัดเตรียม และวันสะบาโตก็เกือบจะถึงแล้ว

23:54 And that day was the preparation, and the sabbath drew on.

23:55 ฝ่ายพวกผู้หญิงที่ตามพระองค์มาจากแคว้นกาลิลีก็ตามไปและได้เห็นอุโมงค์ ทั้งได้เห็นเขาวางพระศพของพระองค์ไว้อย่างไรด้วย

23:55 And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.

23:56 แล้วเขาก็กลับไปจัดแจงเครื่องหอมกับน้ำมันหอม ในวันสะบาโตนั้นเขาก็หยุดการไว้ตามพระบัญญัติ

23:56 And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.


ลูกา 24 / Luke 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การฟื้นคืนชีพของพระคริสต์ (มธ 28:1-6; มก 16:1-8; ยน 20:1-17)
24:1 แต่เช้ามืดในวันต้นสัปดาห์ ผู้หญิงเหล่านั้นจึงนำเครื่องหอมที่เขาได้จัดเตรียมไว้มาถึงอุโมงค์ และคนอื่นก็มาพร้อมกับเขา

The Resurrection of Christ (Matt. 28:1-6; Mark 16:1-8; John 20:1-17)
24:1 Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them.

24:2 เขาเหล่านั้นเห็นก้อนหินกลิ้งออกพ้นจากปากอุโมงค์แล้ว

24:2 And they found the stone rolled away from the sepulchre.

24:3 และเมื่อเข้าไปมิได้เห็นพระศพของพระเยซูเจ้า

24:3 And they entered in, and found not the body of the Lord Jesus.

24:4 ต่อมาเมื่อเขากำลังคิดฉงนด้วยเหตุการณ์นั้น ดูเถิด มีชายสองคนยืนอยู่ใกล้เขา เครื่องนุ่งห่มแพรวพราว

24:4 And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:

24:5 ฝ่ายผู้หญิงเหล่านั้นกลัวและซบหน้าลงถึงดิน ชายสองคนนั้นจึงพูดกับเขาว่า “พวกท่านแสวงหาคนเป็นในพวกคนตายทำไมเล่า

24:5 And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?

24:6 พระองค์ไม่อยู่ที่นี่ แต่ทรงเป็นขึ้นมาแล้ว จงระลึกถึงคำที่พระองค์ได้ตรัสกับท่านทั้งหลายเมื่อพระองค์ยังอยู่ในแคว้นกาลิลี

24:6 He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,

24:7 ว่า ‘บุตรมนุษย์จะต้องถูกมอบไว้ในมือของคนบาป และต้องถูกตรึงที่กางเขน และวันที่สามจะเป็นขึ้นมาใหม่’”

24:7 Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.

24:8 เขาจึงระลึกถึงพระดำรัสของพระองค์ได้

24:8 And they remembered his words,

24:9 และกลับไปจากอุโมงค์ แล้วบอกเหตุการณ์ทั้งปวงนั้นแก่สาวกสิบเอ็ดคน และคนอื่นๆทั้งหมดด้วย

24:9 And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.

24:10 ผู้ที่ได้บอกเหตุการณ์นั้นแก่อัครสาวก คือมารีย์ชาวมักดาลา โยอันนา มารีย์มารดาของยากอบ และหญิงอื่นๆที่อยู่กับเขา

24:10 It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.

24:11 ฝ่ายอัครสาวกไม่เชื่อ ถือว่าเป็นคำเหลวไหล

24:11 And their words seemed to them as idle tales, and they believed them not.

24:12 แต่เปโตรลุกขึ้นวิ่งไปถึงอุโมงค์ ก้มลงมองดูก็เห็นแต่ผ้าป่านวางอยู่ต่างหาก แล้วกลับไปคิดพิศวงถึงเหตุการณ์ซึ่งได้เป็นไปนั้น

24:12 Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.

ระหว่างทางที่ไปยังหมู่บ้านเอมมาอูส
24:13 ดูเถิด วันนั้นเองมีสาวกสองคนไปยังหมู่บ้านชื่อเอมมาอูส ไกลจากกรุงเยรูซาเล็มประมาณสิบเอ็ดกิโลเมตร

On Road to Emmaus
24:13 And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs.

24:14 เขาสนทนากันถึงเหตุการณ์ซึ่งได้เป็นไปนั้น

24:14 And they talked together of all these things which had happened.

24:15 และต่อมาเมื่อเขากำลังพูดปรึกษากันอยู่ พระเยซูเองก็เสด็จเข้ามาใกล้ดำเนินไปกับเขา

24:15 And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them.

24:16 แต่ตาเขาฟางไปและจำพระองค์ไม่ได้

24:16 But their eyes were holden that they should not know him.

24:17 พระองค์ตรัสกับเขาว่า “เมื่อเดินมานี่ด้วยหน้าโศกเศร้า ท่านโต้ตอบกันถึงเรื่องอะไร”

24:17 And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?

24:18 คนหนึ่งชื่อเคลโอปัสจึงทูลถามพระองค์ว่า “ท่านเป็นเพียงแต่คนต่างด้าวในกรุงเยรูซาเล็มหรือ ที่ไม่รู้เหตุการณ์ทั้งปวงซึ่งเป็นไปในวันเหล่านี้”

24:18 And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?

24:19 พระองค์ตรัสถามเขาว่า “เหตุการณ์อะไร” เขาจึงตอบพระองค์ว่า “เหตุการณ์เรื่องพระเยซูชาวนาซาเร็ธ ผู้เป็นศาสดาพยากรณ์ ประกอบด้วยฤทธิ์เดชในการงานและในถ้อยคำจำเพาะพระพักตร์พระเจ้า และต่อหน้าประชาชนทั้งหลาย

24:19 And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:

24:20 และพวกปุโรหิตใหญ่กับขุนนางทั้งหลายของเรา ได้มอบพระองค์ไว้ให้ปรับโทษถึงตาย และตรึงพระองค์ที่กางเขน

24:20 And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.

24:21 แต่เราทั้งหลายได้หวังใจว่าจะเป็นพระองค์ผู้นั้นที่จะไถ่ชนชาติอิสราเอล ยิ่งกว่านั้นอีก วันนี้เป็นวันที่สามตั้งแต่เหตุการณ์นั้นเกิดขึ้น

24:21 But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.

24:22 และยังมีผู้หญิงบางคนในพวกเราที่ได้ทำให้เราประหลาดใจ นางได้ไปที่อุโมงค์เมื่อเวลาเช้ามืด

24:22 Yea, and certain women also of our company made us astonished, which were early at the sepulchre;

24:23 แต่เมื่อไม่พบพระศพของพระองค์ จึงมาเล่าว่านางได้เห็นนิมิตเป็นทูตสวรรค์ และทูตนั้นบอกว่าพระองค์ทรงพระชนม์อยู่

24:23 And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.

24:24 บางคนที่อยู่กับเราก็ไปจนถึงอุโมงค์ และได้พบเหมือนพวกผู้หญิงเหล่านั้นได้บอก แต่เขาหาได้เห็นพระองค์ไม่”

24:24 And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.

24:25 พระองค์ตรัสแก่สองคนนั้นว่า “โอ คนเขลา และมีใจเฉื่อยในการเชื่อบรรดาคำซึ่งพวกศาสดาพยากรณ์ได้กล่าวไว้นั้น

24:25 Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:

24:26 จำเป็นซึ่งพระคริสต์จะต้องทนทุกข์ทรมานอย่างนั้น แล้วเข้าในสง่าราศีของพระองค์มิใช่หรือ”

24:26 Ought not Christ to have suffered these things, and to enter into his glory?

24:27 พระองค์จึงทรงเริ่มอธิบายพระคัมภีร์ที่เล็งถึงพระองค์ทุกข้อให้เขาฟัง เริ่มต้นตั้งแต่โมเสสและบรรดาศาสดาพยากรณ์

24:27 And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.

24:28 เมื่อเขามาใกล้หมู่บ้านที่จะไปนั้น พระองค์ทรงกระทำเหมือนจะทรงดำเนินเลยไป

24:28 And they drew nigh unto the village, whither they went: and he made as though he would have gone further.

24:29 เขาจึงพูดหน่วงเหนี่ยวพระองค์ว่า “เชิญหยุดพักกับเรา เพราะว่าจวนเย็นแล้ว และวันก็ล่วงไปมาก” พระองค์จึงเสด็จเข้าไปเพื่อพักอยู่กับเขา

24:29 But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.

24:30 ต่อมาเมื่อพระองค์ทรงเอนพระกายลงเสวยกับเขา พระองค์ทรงหยิบขนมปัง ขอบพระคุณ แล้วหักส่งให้เขา

24:30 And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.

24:31 ตาของเขาก็หายฟางและเขาก็รู้จักพระองค์ แล้วพระองค์ก็อันตรธานไปจากเขา

24:31 And their eyes were opened, and they knew him; and he vanished out of their sight.

24:32 เขาจึงพูดกันว่า “ใจเราเร่าร้อนภายใน เมื่อพระองค์ตรัสกับเราตามทาง เมื่อพระองค์ทรงอธิบายพระคัมภีร์ให้เราฟังมิใช่หรือ”

24:32 And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?

24:33 แล้วคนทั้งสองนั้นก็ลุกขึ้นในโมงนั้นเองกลับไปยังกรุงเยรูซาเล็ม และพบพวกสาวกสิบเอ็ดคนชุมนุมกันอยู่พร้อมทั้งพรรคพวก

24:33 And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,

24:34 กำลังพูดกันว่า “องค์พระผู้เป็นเจ้าทรงเป็นขึ้นมาแล้วจริงๆ และได้ปรากฏแก่ซีโมน”

24:34 Saying, The Lord is risen indeed, and hath appeared to Simon.

24:35 ฝ่ายสองคนนั้นจึงเล่าความซึ่งเกิดขึ้นที่กลางทาง และที่เขาได้รู้จักพระองค์โดยการหักขนมปังนั้น

24:35 And they told what things were done in the way, and how he was known of them in breaking of bread.

พระเยซูทรงปรากฏต่ออัครสาวกสิบคน (มธ 28:16-17; มก 16:14; ยน 20:19-23)
24:36 เมื่อเขาทั้งสองกำลังเล่าเหตุการณ์เหล่านั้น พระเยซูเองทรงยืนอยู่ที่ท่ามกลางเขา และตรัสกับเขาว่า “ท่านทั้งหลายจงเป็นสุขเถิด”

Jesus Appears to His Disciples (Matt. 28:16-17; Mark 16:14; John 20:19-23)
24:36 And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you.

24:37 ฝ่ายเขาทั้งหลายสะดุ้งตกใจกลัวคิดว่าเห็นผี

24:37 But they were terrified and affrighted, and supposed that they had seen a spirit.

24:38 พระองค์จึงตรัสแก่เขาว่า “ท่านทั้งหลายวุ่นวายใจทำไม เหตุไฉนความคิดสนเท่ห์จึงบังเกิดขึ้นในใจของท่านทั้งหลายเล่า

24:38 And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?

24:39 จงดูมือของเราและเท้าของเราว่า เป็นเราเอง จงคลำตัวเราดู เพราะว่าผีไม่มีเนื้อและกระดูกเหมือนท่านเห็นเรามีอยู่นั้น”

24:39 Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.

24:40 เมื่อตรัสอย่างนั้นแล้ว พระองค์ทรงสำแดงพระหัตถ์และพระบาทให้เขาเห็น

24:40 And when he had thus spoken, he shewed them his hands and his feet.

24:41 เมื่อเขาทั้งหลายยังไม่ปลงใจเชื่อ เพราะเป็นเรื่องน่ายินดีอย่างเหลือเชื่อ และกำลังประหลาดใจอยู่ พระองค์จึงตรัสถามเขาว่า “พวกท่านมีอาหารกินที่นี่บ้างไหม”

24:41 And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?

24:42 เขาก็เอาปลาย่างชิ้นหนึ่งกับรวงผึ้งชิ้นหนึ่งมาถวายพระองค์

24:42 And they gave him a piece of a broiled fish, and of an honeycomb.

24:43 พระองค์ทรงรับมาเสวยต่อหน้าเขาทั้งหลาย

24:43 And he took it, and did eat before them.

24:44 พระองค์ตรัสกับเขาว่า “นี่เป็นถ้อยคำของเรา ซึ่งเราได้บอกไว้แก่ท่านทั้งหลายเมื่อเรายังอยู่กับท่านว่า บรรดาคำที่เขียนไว้ในพระราชบัญญัติของโมเสส และในคัมภีร์ศาสดาพยากรณ์ และในหนังสือสดุดีกล่าวถึงเรานั้น จำเป็นจะต้องสำเร็จ”

24:44 And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.

24:45 ครั้งนั้น พระองค์ทรงบันดาลให้ใจเขาทั้งหลายเกิดความสว่างขึ้นเพื่อจะได้เข้าใจพระคัมภีร์

24:45 Then opened he their understanding, that they might understand the scriptures,

คำบัญชาที่ยิ่งใหญ่ (มธ 28:19-20; มก 16:15-18; กจ 1:8)
24:46 พระองค์ตรัสกับเขาว่า “มีคำเขียนไว้อย่างนั้นว่า พระคริสต์จะต้องทนทุกข์ทรมาน และเป็นขึ้นมาจากความตายในวันที่สาม

The Great Commission (Matt. 28:19-20; Mark 16:15-18; Acts 1:8)
24:46 And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:

24:47 และจะต้องประกาศในพระนามของพระองค์เรื่องการกลับใจใหม่ และเรื่องยกบาปทั่วทุกประเทศ ตั้งต้นที่กรุงเยรูซาเล็ม

24:47 And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.

24:48 ท่านทั้งหลายเป็นพยานด้วยข้อความเหล่านั้น

24:48 And ye are witnesses of these things.

การเสด็จขึ้นสู่สวรรค์ของพระคริสต์ (มก 16:19-20; กจ 1:9-11)
24:49 และดูเถิด เราจะส่งซึ่งพระบิดาของเราทรงสัญญานั้นมาเหนือท่านทั้งหลาย แต่ท่านทั้งหลายจงคอยอยู่ในกรุงเยรูซาเล็ม กว่าท่านจะได้ประกอบด้วยฤทธิ์เดชที่มาจากเบื้องบน”

The Ascension of Christ (Mark 16:19-20; Acts 1:9-11)
24:49 And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.

24:50 พระองค์จึงพาเขาออกไปถึงหมู่บ้านเบธานี แล้วทรงยกพระหัตถ์ อวยพรเขา

24:50 And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.

24:51 ต่อมาเมื่อทรงอวยพรอยู่นั้น พระองค์จึงไปจากเขา แล้วทรงถูกรับขึ้นไปสู่สวรรค์

24:51 And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.

24:52 เขาทั้งหลายจึงนมัสการพระองค์ แล้วกลับไปยังกรุงเยรูซาเล็ม มีความยินดีเป็นอันมาก

24:52 And they worshipped him, and returned to Jerusalem with great joy:

24:53 เขาทั้งหลายอยู่ในพระวิหารทุกวัน สรรเสริญและเทิดทูนพระเจ้า เอเมน

24:53 And were continually in the temple, praising and blessing God. Amen.


ยอห์น 1 / John 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูเป็นพระวาทะของพระเจ้า
1:1 ในเริ่มแรกนั้นพระวาทะทรงเป็นอยู่แล้ว และพระวาทะทรงอยู่กับพระเจ้า และพระวาทะทรงเป็นพระเจ้า

Christ, the Word of God
1:1 In the beginning was the Word, and the Word was with God, and the Word was God.

1:2 ในเริ่มแรกนั้นพระองค์นั้นทรงอยู่กับพระเจ้า

1:2 The same was in the beginning with God.

พระเยซู ผู้เนรมิตสร้างสิ่งสารพัด
1:3 พระองค์ทรงสร้างสิ่งทั้งปวงขึ้นมา และในบรรดาสิ่งที่เป็นมานั้น ไม่มีสักสิ่งเดียวที่ได้เป็นมานอกเหนือพระองค์

Christ, Creator of All Things
1:3 All things were made by him; and without him was not any thing made that was made.

1:4 ในพระองค์มีชีวิต และชีวิตนั้นเป็นความสว่างของมนุษย์ทั้งปวง

1:4 In him was life; and the life was the light of men.

1:5 ความสว่างนั้นส่องเข้ามาในความมืด และความมืดหาได้เข้าใจความสว่างไม่

1:5 And the light shineth in darkness; and the darkness comprehended it not.

ภารกิจของยอห์นผู้ให้รับบัพติศมา
1:6 มีชายคนหนึ่งที่พระเจ้าทรงใช้มา ชื่อยอห์น

The Ministry of John the Baptist
1:6 There was a man sent from God, whose name was John.

1:7 ท่านผู้นี้มาเพื่อเป็นพยาน เพื่อเป็นพยานถึงความสว่างนั้น เพื่อคนทั้งปวงจะได้มีความเชื่อเพราะท่าน

1:7 The same came for a witness, to bear witness of the Light, that all men through him might believe.

1:8 ท่านไม่ใช่ความสว่างนั้น แต่ทรงใช้มาเพื่อเป็นพยานถึงความสว่างนั้น

1:8 He was not that Light, but was sent to bear witness of that Light.

1:9 เป็นความสว่างแท้นั้น ซึ่งส่องสว่างแก่ทุกคนที่เข้ามาในโลก

1:9 That was the true Light, which lighteth every man that cometh into the world.

1:10 พระองค์ทรงอยู่ในโลก และพระองค์ได้ทรงสร้างโลก และโลกหาได้รู้จักพระองค์ไม่

1:10 He was in the world, and the world was made by him, and the world knew him not.

พระสัญญายิ่งใหญ่แก่ผู้ที่เชื่อ
1:11 พระองค์ได้เสด็จมายังพวกของพระองค์ และพวกของพระองค์นั้นหาได้ต้อนรับพระองค์ไม่

Great Promise to Believers
1:11 He came unto his own, and his own received him not.

1:12 แต่ส่วนบรรดาผู้ที่ต้อนรับพระองค์ พระองค์ทรงประทานอำนาจให้เป็นบุตรของพระเจ้า คือคนทั้งหลายที่เชื่อในพระนามของพระองค์

1:12 But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name:

1:13 ซึ่งมิได้เกิดจากเลือด หรือความประสงค์ของเนื้อหนัง หรือความประสงค์ของมนุษย์ แต่เกิดจากพระเจ้า

1:13 Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

พระเยซูทรงรับสภาพมนุษย์
1:14 พระวาทะได้ทรงสภาพของเนื้อหนัง และทรงอยู่ท่ามกลางเรา (และเราทั้งหลายได้เห็นสง่าราศีของพระองค์ คือสง่าราศีอันสมกับพระบุตรองค์เดียวที่บังเกิดจากพระบิดา) บริบูรณ์ด้วยพระคุณและความจริง

Christ Is Made Man
1:14 And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.

คำพยานของยอห์นผู้ให้รับบัพติศมา (มธ 3:1-17; มก 1:1-11; ลก 3:1-18)
1:15 ยอห์นได้เป็นพยานถึงพระองค์และร้องประกาศว่า “นี่แหละคือพระองค์ผู้ที่ข้าพเจ้าได้กล่าวถึงว่า พระองค์ผู้เสด็จมาภายหลังข้าพเจ้าทรงเป็นใหญ่กว่าข้าพเจ้า เพราะว่าพระองค์ทรงดำรงอยู่ก่อนข้าพเจ้า”

The Witness of John the Baptist (Matt. 3:1-17; Mark 1:1-11; Luke 3:1-18)
1:15 John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.

1:16 และเราทั้งหลายได้รับจากความบริบูรณ์ของพระองค์ เป็นพระคุณซ้อนพระคุณ

1:16 And of his fulness have all we received, and grace for grace.

1:17 เพราะว่าได้ทรงประทานพระราชบัญญัตินั้นทางโมเสส ส่วนพระคุณและความจริงมาทางพระเยซูคริสต์

1:17 For the law was given by Moses, but grace and truth came by Jesus Christ.

1:18 ไม่มีใครเคยเห็นพระเจ้าในเวลาใดเลย พระบุตรองค์เดียวที่บังเกิดมา ผู้ทรงสถิตในพระทรวงของพระบิดา พระองค์ได้ทรงสำแดงพระเจ้าแล้ว

1:18 No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared him.

1:19 นี่แหละเป็นคำพยานของยอห์น เมื่อพวกยิวส่งพวกปุโรหิตและพวกเลวีจากกรุงเยรูซาเล็มไปถามท่านว่า “ท่านคือผู้ใด”

1:19 And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?

1:20 ท่านได้ยอมรับ และมิได้ปฏิเสธ แต่ได้ยอมรับว่า “ข้าพเจ้าไม่ใช่พระคริสต์”

1:20 And he confessed, and denied not; but confessed, I am not the Christ.

1:21 เขาทั้งหลายจึงถามท่านว่า “ถ้าเช่นนั้นท่านเป็นใครเล่า ท่านเป็นเอลียาห์หรือ” ท่านตอบว่า “ข้าพเจ้าไม่ใช่เอลียาห์” “ท่านเป็นศาสดาพยากรณ์ผู้นั้นหรือ” และท่านตอบว่า “มิได้”

1:21 And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.

1:22 คนเหล่านั้นจึงถามท่านว่า “ท่านเป็นใคร เพื่อเราจะได้ตอบผู้ที่ใช้เรามา ท่านกล่าวว่าท่านเป็นใคร”

1:22 Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?

1:23 ท่านตอบว่า “เราเป็นเสียงของผู้ที่ร้องในถิ่นทุรกันดารว่า ‘จงกระทำมรรคาขององค์พระผู้เป็นเจ้าให้ตรงไป’ ตามที่อิสยาห์ศาสดาพยากรณ์ได้กล่าวไว้”

1:23 He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.

1:24 ฝ่ายผู้ที่ได้รับใช้มานั้นเป็นของพวกฟาริสี

1:24 And they which were sent were of the Pharisees.

1:25 เขาเหล่านั้นก็ได้ถามท่านว่า “ถ้าท่านไม่ใช่พระคริสต์ หรือเอลียาห์ หรือศาสดาพยากรณ์ผู้นั้นแล้ว ทำไมท่านจึงทำพิธีบัพติศมา”

1:25 And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?

1:26 ยอห์นได้ตอบเขาเหล่านั้นว่า “ข้าพเจ้าให้บัพติศมาด้วยน้ำ แต่มีพระองค์หนึ่งซึ่งประทับอยู่ในหมู่พวกท่านนั้น ท่านไม่รู้จัก

1:26 John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;

1:27 พระองค์นั้นแหละ ผู้เสด็จมาภายหลังข้าพเจ้าทรงเป็นใหญ่กว่าข้าพเจ้า แม้สายรัดฉลองพระบาทของพระองค์ ข้าพเจ้าก็ไม่บังควรที่จะแก้”

1:27 He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.

1:28 เหตุการณ์นี้เกิดขึ้นที่เบธาบาราฟากแม่น้ำจอร์แดนข้างโน้น อันเป็นที่ซึ่งยอห์นกำลังให้บัพติศมาอยู่

1:28 These things were done in Bethabara beyond Jordan, where John was baptizing.

พระเมษโปดกของพระเจ้าคือลูกแกะของพระเจ้า (วว 5:6)
1:29 วันรุ่งขึ้นยอห์นเห็นพระเยซูกำลังเสด็จมาทางท่าน ท่านจึงกล่าวว่า “จงดูพระเมษโปดกของพระเจ้า ผู้ทรงรับความผิดบาปของโลกไปเสีย

The Lamb of God (Rev. 5:6)
1:29 The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.

1:30 พระองค์นี้แหละที่ข้าพเจ้าได้กล่าวว่า ‘ภายหลังข้าพเจ้าจะมีผู้หนึ่งเสด็จมาเป็นใหญ่กว่าข้าพเจ้า เพราะว่าพระองค์ทรงดำรงอยู่ก่อนข้าพเจ้า’

1:30 This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.

1:31 ข้าพเจ้าเองก็ไม่ได้รู้จักพระองค์ แต่เพื่อให้พระองค์ทรงเป็นที่ประจักษ์แก่พวกอิสราเอล ข้าพเจ้าจึงได้มาให้บัพติศมาด้วยน้ำ”

1:31 And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.

1:32 และยอห์นกล่าวเป็นพยานว่า “ข้าพเจ้าเห็นพระวิญญาณเหมือนดังนกเขาเสด็จลงมาจากสวรรค์ และทรงสถิตบนพระองค์

1:32 And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.

1:33 ข้าพเจ้าเองไม่รู้จักพระองค์ แต่พระองค์ ผู้ได้ทรงใช้ให้ข้าพเจ้าให้บัพติศมาด้วยน้ำ พระองค์นั้นได้ตรัสกับข้าพเจ้าว่า ‘เมื่อเจ้าเห็นพระวิญญาณเสด็จลงมาและสถิตอยู่บนผู้ใด ผู้นั้นแหละเป็นผู้ให้บัพติศมาด้วยพระวิญญาณบริสุทธิ์’

1:33 And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.

1:34 และข้าพเจ้าก็ได้เห็นแล้ว และได้เป็นพยานว่า พระองค์นี้แหละ เป็นพระบุตรของพระเจ้า”

1:34 And I saw, and bare record that this is the Son of God.

พระราชกิจของพระเยซู อันดรูว์ชักชวนเปโตร
1:35 รุ่งขึ้นอีกวันหนึ่งยอห์นกำลังยืนอยู่กับสาวกของท่านสองคน

Jesus' Ministry; Andrew Wins Peter
1:35 Again the next day after John stood, and two of his disciples;

1:36 และท่านมองดูพระเยซูขณะที่พระองค์ทรงดำเนินและกล่าวว่า “จงดูพระเมษโปดกของพระเจ้า”

1:36 And looking upon Jesus as he walked, he saith, Behold the Lamb of God!

1:37 สาวกสองคนนั้นได้ยินท่านพูดเช่นนี้ เขาจึงติดตามพระเยซูไป

1:37 And the two disciples heard him speak, and they followed Jesus.

1:38 พระเยซูทรงเหลียวหลังและทอดพระเนตรเห็นเขาตามพระองค์มา จึงตรัสถามเขาว่า “ท่านหาอะไร” และเขาทั้งสองทูลพระองค์ว่า “รับบี” (ซึ่งแปลว่าอาจารย์) “ท่านอยู่ที่ไหน”

1:38 Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?

1:39 พระองค์ตรัสตอบเขาว่า “มาดูเถิด” เขาก็ไปและเห็นที่ซึ่งพระองค์ทรงอาศัยและวันนั้นเขาก็ได้พักอยู่กับพระองค์ เพราะขณะนั้นประมาณสี่โมงเย็นแล้ว

1:39 He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.

1:40 คนหนึ่งในสองคนที่ได้ยินยอห์นพูด และได้ติดตามพระองค์ไปนั้น คืออันดรูว์น้องชายของซีโมนเปโตร

1:40 One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother.

1:41 แล้วอันดรูว์ก็ไปหาซีโมนพี่ชายของตนก่อน และบอกเขาว่า “เราได้พบพระเมสสิยาห์แล้ว” ซึ่งแปลว่าพระคริสต์

1:41 He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.

1:42 อันดรูว์จึงพาซีโมนไปเฝ้าพระเยซู และเมื่อพระเยซูทรงทอดพระเนตรเขาแล้วจึงตรัสว่า “ท่านคือซีโมนบุตรชายโยนาห์ เขาจะเรียกท่านว่าเคฟาส” ซึ่งแปลว่าศิลา

1:42 And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.

1:43 วันรุ่งขึ้นพระเยซูตั้งพระทัยจะเสด็จไปยังแคว้นกาลิลี และพระองค์ทรงพบฟีลิปจึงตรัสกับเขาว่า “จงตามเรามา”

1:43 The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.

1:44 ฟีลิปมาจากเบธไซดา เมืองของอันดรูว์และเปโตร

1:44 Now Philip was of Bethsaida, the city of Andrew and Peter.

1:45 ฟีลิปไปหานาธานาเอลและบอกเขาว่า “เราได้พบพระองค์ผู้ที่โมเสสได้กล่าวถึงในพระราชบัญญัติ และที่พวกศาสดาพยากรณ์ได้กล่าวถึง คือพระเยซูชาวนาซาเร็ธบุตรชายโยเซฟ”

1:45 Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.

1:46 นาธานาเอลถามเขาว่า “สิ่งดีอันใดจะมาจากนาซาเร็ธได้หรือ” ฟีลิปตอบเขาว่า “มาดูเถิด”

1:46 And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.

1:47 พระเยซูทอดพระเนตรเห็นนาธานาเอลมาหาพระองค์จึงตรัสถึงเรื่องตัวเขาว่า “ดูเถิด ชนอิสราเอลแท้ ในตัวเขาไม่มีอุบาย”

1:47 Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!

1:48 นาธานาเอลทูลถามพระองค์ว่า “พระองค์ทรงรู้จักข้าพระองค์ได้อย่างไร” พระเยซูตรัสตอบเขาว่า “ก่อนที่ฟีลิปจะเรียกท่าน เมื่อท่านอยู่ที่ใต้ต้นมะเดื่อนั้น เราเห็นท่าน”

1:48 Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.

1:49 นาธานาเอลทูลตอบพระองค์ว่า “รับบี พระองค์ทรงเป็นพระบุตรของพระเจ้า พระองค์ทรงเป็นกษัตริย์ของชนชาติอิสราเอล”

1:49 Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.

1:50 พระเยซูตรัสตอบเขาว่า “เพราะเราบอกท่านว่า เราเห็นท่านอยู่ใต้ต้นมะเดื่อนั้น ท่านจึงเชื่อหรือ ท่านจะได้เห็นเหตุการณ์ใหญ่กว่านั้นอีก”

1:50 Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.

1:51 และพระองค์ตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ภายหลังท่านจะได้เห็นท้องฟ้าเปิดออก และเหล่าทูตสวรรค์ของพระเจ้าขึ้นและลงอยู่เหนือบุตรมนุษย์”

1:51 And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.


ยอห์น 2 / John 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

งานสมรสและการอัศจรรย์ที่บ้านคานา
2:1 วันที่สามมีงานสมรสที่หมู่บ้านคานาแคว้นกาลิลี และมารดาของพระเยซูก็อยู่ที่นั่น

Marriage and Miracle at Cana
2:1 And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:

2:2 พระเยซูและสาวกของพระองค์ได้รับเชิญไปในงานนั้น

2:2 And both Jesus was called, and his disciples, to the marriage.

2:3 เมื่อน้ำองุ่นหมดแล้ว มารดาของพระเยซูทูลพระองค์ว่า “เขาไม่มีน้ำองุ่น”

2:3 And when they wanted wine, the mother of Jesus saith unto him, They have no wine.

2:4 พระเยซูตรัสกับนางว่า “หญิงเอ๋ย ข้าพเจ้าเกี่ยวข้องอะไรกับท่านเล่า เวลาของข้าพเจ้ายังไม่มาถึง”

2:4 Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.

2:5 มารดาของพระองค์จึงบอกพวกคนใช้ว่า “ท่านจะสั่งพวกเจ้าให้ทำสิ่งใด ก็จงกระทำตามเถิด”

2:5 His mother saith unto the servants, Whatsoever he saith unto you, do it.

2:6 มีโอ่งหินตั้งอยู่ที่นั่นหกใบตามธรรมเนียมการชำระของพวกยิว จุน้ำใบละสี่ห้าถัง

2:6 And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.

2:7 พระเยซูตรัสสั่งเขาว่า “จงตักน้ำใส่โอ่งให้เต็มเถิด” และเขาก็ตักน้ำใส่โอ่งเต็มเสมอปาก

2:7 Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.

2:8 แล้วพระองค์ตรัสสั่งเขาว่า “จงตักเอาไปให้เจ้าภาพเถิด” เขาก็เอาไปให้

2:8 And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.

2:9 เมื่อเจ้าภาพชิมน้ำที่กลายเป็นน้ำองุ่นแล้ว และไม่รู้ว่ามาจากไหน (แต่คนใช้ที่ตักน้ำนั้นรู้) เจ้าภาพจึงเรียกเจ้าบ่าวมา

2:9 When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,

2:10 และพูดกับเขาว่า “ใครๆเขาก็เอาน้ำองุ่นอย่างดีมาให้ก่อน และเมื่อได้ดื่มกันมากแล้วจึงเอาที่ไม่สู้ดีมา แต่ท่านเก็บน้ำองุ่นอย่างดีไว้จนถึงบัดนี้”

2:10 And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.

2:11 การอัศจรรย์ครั้งแรกนี้พระเยซูได้ทรงกระทำที่บ้านคานาแคว้นกาลิลี และได้ทรงสำแดงสง่าราศีของพระองค์ และสาวกของพระองค์ก็ได้เชื่อในพระองค์

2:11 This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.

2:12 ภายหลังเหตุการณ์นี้พระองค์ก็เสด็จลงไปยังเมืองคาเปอรนาอุม พร้อมกับมารดาและน้องชายและสาวกของพระองค์ และอยู่ที่นั่นเพียงไม่กี่วัน

2:12 After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.

พระเยซูทรงชำระพระวิหาร
2:13 เทศกาลปัสกาของพวกยิวใกล้เข้ามาแล้ว และพระเยซูเสด็จขึ้นไปยังกรุงเยรูซาเล็ม

Jesus Cleanses the Temple
2:13 And the Jews' passover was at hand, and Jesus went up to Jerusalem,

2:14 ในพระวิหารพระองค์ทรงพบคนขายวัว ขายแกะ ขายนกเขา และคนรับแลกเงินนั่งอยู่

2:14 And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:

2:15 เมื่อพระองค์ทรงเอาเชือกทำเป็นแส้ พระองค์ทรงไล่คนเหล่านั้น พร้อมกับแกะและวัวออกไปจากพระวิหาร และทรงเทเงินของคนรับแลกเงินและคว่ำโต๊ะ

2:15 And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;

2:16 และพระองค์ตรัสแก่บรรดาคนขายนกเขาว่า “จงเอาของเหล่านี้ไปเสีย อย่าทำพระนิเวศของพระบิดาเราให้เป็นที่ค้าขาย”

2:16 And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.

2:17 พวกสาวกของพระองค์ก็ระลึกขึ้นได้ถึงคำที่เขียนไว้ว่า ‘ความร้อนใจในเรื่องพระนิเวศของพระองค์ได้ท่วมท้นข้าพระองค์’

2:17 And his disciples remembered that it was written, The zeal of thine house hath eaten me up.

2:18 พวกยิวจึงทูลพระองค์ว่า “ท่านจะแสดงหมายสำคัญอะไรให้เราเห็น ว่าท่านมีอำนาจกระทำการเช่นนี้ได้”

2:18 Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?

2:19 พระเยซูจึงตรัสตอบเขาทั้งหลายว่า “ทำลายวิหารนี้เสีย แล้วเราจะยกขึ้นในสามวัน”

2:19 Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.

2:20 พวกยิวจึงทูลว่า “พระวิหารนี้เขาสร้างถึงสี่สิบหกปีจึงสำเร็จ และท่านจะยกขึ้นใหม่ในสามวันหรือ”

2:20 Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?

2:21 แต่พระวิหารที่พระองค์ตรัสถึงนั้นคือพระกายของพระองค์

2:21 But he spake of the temple of his body.

2:22 เหตุฉะนั้นเมื่อพระองค์ทรงเป็นขึ้นมาจากความตายแล้ว พวกสาวกของพระองค์ก็ระลึกได้ว่าพระองค์ได้ตรัสดังนี้ไว้แก่เขา และเขาก็เชื่อพระคัมภีร์และพระดำรัสที่พระเยซูได้ตรัสแล้วนั้น

2:22 When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.

2:23 เมื่อพระองค์ประทับ ณ กรุงเยรูซาเล็มในวันเลี้ยงเทศกาลปัสกานั้น มีคนเป็นอันมากได้เชื่อในพระนามของพระองค์ เมื่อเขาได้เห็นการอัศจรรย์ที่พระองค์ได้ทรงกระทำ

2:23 Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did.

2:24 แต่พระเยซูมิได้ทรงวางพระทัยในคนเหล่านั้น เพราะพระองค์ทรงรู้จักมนุษย์ทุกคน

2:24 But Jesus did not commit himself unto them, because he knew all men,

2:25 และไม่มีความจำเป็นที่จะมีพยานในเรื่องมนุษย์ ด้วยพระองค์เองทรงทราบว่าอะไรมีอยู่ในมนุษย์

2:25 And needed not that any should testify of man: for he knew what was in man.


ยอห์น 3 / John 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

นิโคเดมัสกับการบังเกิดใหม่
3:1 มีชายคนหนึ่งในพวกฟาริสีชื่อนิโคเดมัสเป็นขุนนางของพวกยิว

Nicodemus; the New Birth
3:1 There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:

3:2 ชายผู้นี้ได้มาหาพระเยซูในเวลากลางคืนและทูลพระองค์ว่า “รับบี พวกข้าพเจ้าทราบอยู่ว่าท่านเป็นครูที่มาจากพระเจ้า เพราะไม่มีผู้ใดกระทำการอัศจรรย์ซึ่งท่านได้กระทำนั้นได้ นอกจากว่าพระเจ้าทรงสถิตอยู่กับเขาด้วย”

3:2 The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.

3:3 พระเยซูตรัสตอบเขาว่า “เราบอกความจริงแก่ท่านว่า ถ้าผู้ใดไม่ได้บังเกิดใหม่ ผู้นั้นจะเห็นอาณาจักรของพระเจ้าไม่ได้”

3:3 Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.

3:4 นิโคเดมัสทูลพระองค์ว่า “คนชราแล้วจะบังเกิดใหม่อย่างไรได้ จะเข้าในครรภ์มารดาครั้งที่สองและบังเกิดใหม่ได้หรือ”

3:4 Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?

3:5 พระเยซูตรัสตอบว่า “เราบอกความจริงแก่ท่านว่า ถ้าผู้ใดไม่ได้บังเกิดจากน้ำและพระวิญญาณ ผู้นั้นจะเข้าในอาณาจักรของพระเจ้าไม่ได้

3:5 Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God.

3:6 ซึ่งบังเกิดจากเนื้อหนังก็เป็นเนื้อหนัง และซึ่งบังเกิดจากพระวิญญาณก็คือจิตวิญญาณ

3:6 That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.

3:7 อย่าประหลาดใจที่เราบอกท่านว่า ท่านต้องบังเกิดใหม่

3:7 Marvel not that I said unto thee, Ye must be born again.

3:8 ลมใคร่จะพัดไปข้างไหนก็พัดไปข้างนั้น และท่านได้ยินเสียงลมนั้น แต่ท่านไม่รู้ว่าลมมาจากไหนและไปที่ไหน คนที่บังเกิดจากพระวิญญาณก็เป็นอย่างนั้นทุกคน”

3:8 The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.

3:9 นิโคเดมัสทูลพระองค์ว่า “เหตุการณ์อย่างนี้จะเป็นไปอย่างไรได้”

3:9 Nicodemus answered and said unto him, How can these things be?

3:10 พระเยซูตรัสตอบเขาว่า “ท่านเป็นอาจารย์ของชนอิสราเอล และยังไม่เข้าใจสิ่งเหล่านี้หรือ

3:10 Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?

3:11 เราบอกความจริงแก่ท่านว่า พวกเราพูดสิ่งที่เรารู้ และเป็นพยานถึงสิ่งที่เราได้เห็น และท่านหาได้รับคำพยานของเราไม่

3:11 Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.

3:12 ถ้าเราบอกท่านถึงสิ่งฝ่ายโลกและท่านไม่เชื่อ ถ้าเราบอกท่านถึงสิ่งฝ่ายสวรรค์ ท่านจะเชื่อได้อย่างไร

3:12 If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things?

3:13 ไม่มีผู้ใดได้ขึ้นไปสู่สวรรค์นอกจากท่านที่ลงมาจากสวรรค์ คือบุตรมนุษย์ผู้ทรงสถิตในสวรรค์นั้น

3:13 And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven.

3:14 โมเสสได้ยกงูขึ้นในถิ่นทุรกันดารฉันใด บุตรมนุษย์จะต้องถูกยกขึ้นฉันนั้น

3:14 And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:

3:15 เพื่อผู้ใดที่เชื่อในพระองค์จะไม่พินาศ แต่มีชีวิตนิรันดร์

3:15 That whosoever believeth in him should not perish, but have eternal life.

3:16 เพราะว่าพระเจ้าทรงรักโลก จนได้ทรงประทานพระบุตรองค์เดียวของพระองค์ที่บังเกิดมา เพื่อผู้ใดที่เชื่อในพระบุตรนั้นจะไม่พินาศ แต่มีชีวิตนิรันดร์

3:16 For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.

3:17 เพราะว่าพระเจ้าไม่ได้ทรงใช้พระบุตรของพระองค์เข้ามาในโลกเพื่อจะพิพากษาโลก แต่เพื่อช่วยโลกให้รอดโดยพระบุตรนั้น

3:17 For God sent not his Son into the world to condemn the world; but that the world through him might be saved.

3:18 ผู้ที่เชื่อในพระบุตรก็ไม่ต้องถูกพิพากษาลงโทษ แต่ผู้ที่มิได้เชื่อก็ต้องถูกพิพากษาลงโทษอยู่แล้ว เพราะเขามิได้เชื่อในพระนามพระบุตรองค์เดียวที่บังเกิดจากพระเจ้า

3:18 He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.

3:19 หลักของการพิพากษามีอย่างนี้ คือความสว่างได้เข้ามาในโลกแล้ว แต่มนุษย์ได้รักความมืดมากกว่ารักความสว่าง เพราะกิจการของเขาชั่ว

3:19 And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.

3:20 เพราะทุกคนที่ประพฤติชั่วก็เกลียดความสว่าง และไม่มาถึงความสว่าง ด้วยกลัวว่าการกระทำของตนจะถูกตำหนิ

3:20 For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.

3:21 แต่ผู้ที่ประพฤติตามความจริงก็มาสู่ความสว่าง เพื่อจะให้การกระทำของตนปรากฏว่า ได้กระทำการนั้นโดยพึ่งพระเจ้า”

3:21 But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.

คำพยานสุดท้ายของยอห์นผู้ให้รับบัพติศมา
3:22 ภายหลังเหตุการณ์เหล่านี้พระเยซูก็เสด็จเข้าไปในแคว้นยูเดียกับสาวกของพระองค์ และทรงประทับที่นั่นกับเขา และให้บัพติศมา

The Last Witness of John the Baptist
3:22 After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.

3:23 ยอห์นก็ให้บัพติศมาอยู่ที่อายโนนใกล้หมู่บ้านสาลิมเหมือนกัน เพราะที่นั่นมีน้ำมาก และผู้คนก็พากันมารับบัพติศมา

3:23 And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.

3:24 เพราะยอห์นยังไม่ติดคุก

3:24 For John was not yet cast into prison.

3:25 เกิดการโต้เถียงกันขึ้นระหว่างสาวกของยอห์นกับพวกยิวเรื่องการชำระ

3:25 Then there arose a question between some of John's disciples and the Jews about purifying.

3:26 สาวกของยอห์นจึงไปหายอห์นและพูดว่า “รับบี ท่านที่อยู่กับอาจารย์ฟากแม่น้ำจอร์แดนข้างโน้น ผู้ที่อาจารย์เป็นพยานถึงนั้น ดูเถิด ท่านผู้นั้นให้บัพติศมาและคนทั้งปวงก็พากันไปหาท่าน”

3:26 And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him.

3:27 ยอห์นตอบว่า “มนุษย์จะรับสิ่งใดไม่ได้ นอกจากที่ทรงประทานจากสวรรค์ให้เขา

3:27 John answered and said, A man can receive nothing, except it be given him from heaven.

3:28 ท่านทั้งหลายเองก็ได้เป็นพยานของข้าพเจ้าว่า ข้าพเจ้าได้พูดว่า ข้าพเจ้ามิใช่พระคริสต์ แต่ข้าพเจ้าได้รับพระบัญชาให้นำเสด็จพระองค์

3:28 Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.

3:29 ท่านที่มีเจ้าสาวนั่นแหละคือเจ้าบ่าว แต่สหายของเจ้าบ่าวที่ยืนฟังเจ้าบ่าว ก็ชื่นชมยินดีอย่างยิ่งเมื่อได้ยินเสียงของเจ้าบ่าว ฉะนั้นความปีติยินดีของข้าพเจ้าจึงเต็มเปี่ยมแล้ว

3:29 He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.

3:30 พระองค์ต้องทรงยิ่งใหญ่ขึ้น แต่ข้าพเจ้าต้องด้อยลง”

3:30 He must increase, but I must decrease.

ชีวิตนิรันดร์สำหรับผู้ที่เชื่อ
3:31 พระองค์ผู้เสด็จมาจากเบื้องบนทรงเป็นใหญ่เหนือทุกสิ่ง ผู้ที่มาจากโลกก็เป็นฝ่ายโลกและพูดตามอย่างโลก พระองค์ผู้เสด็จมาจากสวรรค์ทรงเป็นใหญ่เหนือทุกสิ่ง

Everlasting Life to Believers
3:31 He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.

3:32 พระองค์ทรงเป็นพยานถึงสิ่งซึ่งพระองค์ทอดพระเนตรเห็นและได้ยิน แต่ไม่มีผู้ใดรับคำพยานของพระองค์

3:32 And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.

3:33 ผู้ที่รับคำพยานของพระองค์ก็ประทับตราลงว่า พระเจ้าทรงสัตย์จริง

3:33 He that hath received his testimony hath set to his seal that God is true.

3:34 เพราะพระองค์ ผู้ที่พระเจ้าทรงใช้มานั้น ทรงกล่าวพระวจนะของพระเจ้า เพราะพระเจ้ามิได้ทรงประทานพระวิญญาณอย่างจำกัดแด่พระองค์

3:34 For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him.

3:35 พระบิดาทรงรักพระบุตรและทรงมอบทุกสิ่งไว้ในพระหัตถ์ของพระองค์

3:35 The Father loveth the Son, and hath given all things into his hand.

3:36 ผู้ที่เชื่อในพระบุตรก็มีชีวิตนิรันดร์ ผู้ที่ไม่เชื่อในพระบุตรก็จะไม่เห็นชีวิต แต่พระพิโรธของพระเจ้าตกอยู่กับเขา

3:36 He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.


ยอห์น 4 / John 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เสด็จผ่านแคว้นสะมาเรียไปแคว้นกาลิลี
4:1 เหตุฉะนั้นเมื่อองค์พระผู้เป็นเจ้าทรงทราบว่า พวกฟาริสีได้ยินว่า พระเยซูทรงมีสาวกและให้บัพติศมามากกว่ายอห์น

Through Samaria to Galilee
4:1 When therefore the Lord knew how the Pharisees had heard that Jesus made and baptized more disciples than John,

4:2 (แม้ว่าพระเยซูไม่ได้ทรงให้บัพติศมาเอง แต่สาวกของพระองค์เป็นผู้ให้)

4:2 (Though Jesus himself baptized not, but his disciples,)

4:3 พระองค์จึงเสด็จออกจากแคว้นยูเดียและกลับไปยังแคว้นกาลิลีอีก

4:3 He left Judaea, and departed again into Galilee.

4:4 พระองค์จำต้องเสด็จผ่านแคว้นสะมาเรีย

4:4 And he must needs go through Samaria.

4:5 พระองค์จึงเสด็จไปถึงเมืองหนึ่งชื่อสิคาร์ในแคว้นสะมาเรีย ใกล้ที่ดินซึ่งยาโคบให้แก่โยเซฟบุตรชายของตน

4:5 Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.

หญิงชาวสะมาเรียที่บ่อน้ำของยาโคบ
4:6 บ่อน้ำของยาโคบอยู่ที่นั่น พระเยซูทรงดำเนินทางมาเหน็ดเหนื่อยจึงประทับบนขอบบ่อนั้น เป็นเวลาประมาณเที่ยง

Samaritan Woman at Jacob's Well
4:6 Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.

4:7 มีหญิงชาวสะมาเรียคนหนึ่งมาตักน้ำ พระเยซูตรัสกับนางว่า “ขอน้ำให้เราดื่มบ้าง”

4:7 There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.

4:8 (ขณะนั้นสาวกของพระองค์เข้าไปซื้ออาหารในเมือง)

4:8 (For his disciples were gone away unto the city to buy meat.)

4:9 หญิงชาวสะมาเรียทูลพระองค์ว่า “ไฉนท่านผู้เป็นยิวจึงขอน้ำดื่มจากดิฉันผู้เป็นหญิงสะมาเรีย เพราะพวกยิวไม่คบหาชาวสะมาเรียเลย”

4:9 Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.

4:10 พระเยซูตรัสตอบนางว่า “ถ้าเจ้าได้รู้จักของประทานของพระเจ้า และรู้จักผู้ที่พูดกับเจ้าว่า ‘ขอน้ำให้เราดื่มบ้าง’ เจ้าจะได้ขอจากท่านผู้นั้น และท่านผู้นั้นจะให้น้ำประกอบด้วยชีวิตแก่เจ้า”

4:10 Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.

4:11 นางทูลพระองค์ว่า “ท่านเจ้าคะ ท่านไม่มีถังตัก และบ่อนี้ก็ลึก ท่านจะได้น้ำประกอบด้วยชีวิตนั้นมาจากไหน

4:11 The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?

4:12 ท่านเป็นใหญ่กว่ายาโคบบรรพบุรุษของเรา ผู้ได้ให้บ่อน้ำนี้แก่เราหรือ และยาโคบเองก็ได้ดื่มจากบ่อนี้รวมทั้งบุตรและฝูงสัตว์ของท่านด้วย”

4:12 Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?

พระวิญญาณบริสุทธิ์คือบ่อน้ำพุภายใน
4:13 พระเยซูตรัสตอบนางว่า “ผู้ใดที่ดื่มน้ำนี้จะกระหายอีก

The Holy Spirit, a Well Within
4:13 Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:

4:14 แต่ผู้ใดที่ดื่มน้ำซึ่งเราจะให้แก่เขานั้นจะไม่กระหายอีกเลย แต่น้ำซึ่งเราจะให้เขานั้นจะบังเกิดเป็นบ่อน้ำพุในตัวเขาพลุ่งขึ้นถึงชีวิตนิรันดร์”

4:14 But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.

4:15 นางทูลพระองค์ว่า “ท่านเจ้าคะ ขอน้ำนั้นให้ดิฉันเถิด เพื่อดิฉันจะได้ไม่กระหายอีกและจะได้ไม่ต้องมาตักที่นี่”

4:15 The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.

4:16 พระเยซูตรัสกับนางว่า “ไปเรียกสามีของเจ้ามานี่เถิด”

4:16 Jesus saith unto her, Go, call thy husband, and come hither.

4:17 นางทูลตอบว่า “ดิฉันไม่มีสามีค่ะ” พระเยซูตรัสกับนางว่า “เจ้าพูดถูกแล้วว่า ‘ดิฉันไม่มีสามี’

4:17 The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:

4:18 เพราะเจ้าได้มีสามีห้าคนแล้ว และคนที่เจ้ามีอยู่เดี๋ยวนี้ก็ไม่ใช่สามีของเจ้า เรื่องนี้เจ้าพูดจริง”

4:18 For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.

4:19 นางทูลพระองค์ว่า “ท่านเจ้าคะ ดิฉันเห็นจริงแล้วว่าท่านเป็นศาสดาพยากรณ์

4:19 The woman saith unto him, Sir, I perceive that thou art a prophet.

4:20 บรรพบุรุษของพวกเรานมัสการที่ภูเขานี้ แต่พวกท่านว่าสถานที่ที่ควรนมัสการนั้นคือกรุงเยรูซาเล็ม”

4:20 Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.

4:21 พระเยซูตรัสกับนางว่า “หญิงเอ๋ย เชื่อเราเถิด จะมีเวลาหนึ่งที่พวกเจ้าจะมิได้ไหว้นมัสการพระบิดาเฉพาะที่ภูเขานี้ หรือที่กรุงเยรูซาเล็ม

4:21 Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.

4:22 ซึ่งพวกเจ้านมัสการนั้นเจ้าไม่รู้จัก ซึ่งพวกเรานมัสการเรารู้จัก เพราะความรอดนั้นเนื่องมาจากพวกยิว

4:22 Ye worship ye know not what: we know what we worship: for salvation is of the Jews.

4:23 แต่เวลานั้นใกล้เข้ามาแล้ว และบัดนี้ก็ถึงแล้ว คือเมื่อผู้ที่นมัสการอย่างถูกต้อง จะนมัสการพระบิดาด้วยจิตวิญญาณและความจริง เพราะว่าพระบิดาทรงแสวงหาคนเช่นนั้นนมัสการพระองค์

4:23 But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.

4:24 พระเจ้าทรงเป็นพระวิญญาณ และผู้ที่นมัสการพระองค์ต้องนมัสการด้วยจิตวิญญาณและความจริง”

4:24 God is a Spirit: and they that worship him must worship him in spirit and in truth.

4:25 นางทูลพระองค์ว่า “ดิฉันทราบว่าพระเมสสิยาห์ที่เรียกว่า พระคริสต์ จะเสด็จมา เมื่อพระองค์เสด็จมาพระองค์จะทรงชี้แจงทุกสิ่งแก่เรา”

4:25 The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.

4:26 พระเยซูตรัสกับนางว่า “เราที่พูดกับเจ้าคือท่านผู้นั้น”

4:26 Jesus saith unto her, I that speak unto thee am he.

4:27 ขณะนั้นสาวกของพระองค์ก็มาถึง และเขาประหลาดใจที่พระองค์ทรงสนทนากับผู้หญิง แต่ไม่มีใครถามว่า “พระองค์ทรงประสงค์อะไร” หรือ “ทำไมพระองค์จึงทรงสนทนากับนาง”

4:27 And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?

4:28 หญิงนั้นจึงทิ้งหม้อน้ำไว้และเข้าไปในเมืองและบอกคนทั้งปวงว่า

4:28 The woman then left her waterpot, and went her way into the city, and saith to the men,

4:29 “มาดูท่านผู้หนึ่งที่เล่าถึงสิ่งสารพัดซึ่งฉันได้กระทำ ท่านผู้นี้มิใช่พระคริสต์หรือ”

4:29 Come, see a man, which told me all things that ever I did: is not this the Christ?

4:30 คนทั้งหลายจึงพากันออกจากเมืองไปหาพระองค์

4:30 Then they went out of the city, and came unto him.

4:31 ในระหว่างนั้นพวกสาวกทูลเชิญพระองค์ว่า “พระอาจารย์เจ้าข้า เชิญรับประทานเถิด”

4:31 In the mean while his disciples prayed him, saying, Master, eat.

4:32 แต่พระองค์ตรัสกับเขาว่า “เรามีอาหารรับประทานที่ท่านทั้งหลายไม่รู้”

4:32 But he said unto them, I have meat to eat that ye know not of.

4:33 พวกสาวกจึงถามกันว่า “มีใครเอาอาหารมาถวายพระองค์แล้วหรือ”

4:33 Therefore said the disciples one to another, Hath any man brought him ought to eat?

4:34 พระเยซูตรัสกับเขาว่า “อาหารของเราคือการกระทำตามพระทัยของพระองค์ผู้ทรงใช้เรามา และทำให้งานของพระองค์สำเร็จ

4:34 Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.

4:35 ท่านทั้งหลายว่า อีกสี่เดือนจะถึงฤดูเกี่ยวข้าวมิใช่หรือ ดูเถิด เราบอกท่านทั้งหลายว่า เงยหน้าขึ้นดูนาเถิด ว่าทุ่งนาก็ขาว ถึงเวลาเกี่ยวแล้ว

4:35 Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.

4:36 คนที่เกี่ยวก็กำลังได้รับค่าจ้าง และกำลังส่ำสมพืชผลไว้สำหรับชีวิตนิรันดร์ เพื่อทั้งคนหว่านและคนเกี่ยวจะชื่นชมยินดีด้วยกัน

4:36 And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.

4:37 เพราะในเรื่องนี้คำที่กล่าวไว้นี้เป็นความจริง คือ ‘คนหนึ่งหว่านและอีกคนหนึ่งเกี่ยว’

4:37 And herein is that saying true, One soweth, and another reapeth.

4:38 เราใช้ท่านทั้งหลายไปเกี่ยวสิ่งที่ท่านมิได้ลงแรงทำ คนอื่นได้ลงแรงทำ และท่านได้ประโยชน์จากแรงของเขา”

4:38 I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.

4:39 ชาวสะมาเรียเป็นอันมากที่มาจากเมืองนั้นได้เชื่อในพระองค์ เพราะคำพยานของหญิงผู้นั้น ที่ว่า “ท่านเล่าถึงสิ่งสารพัดซึ่งฉันได้กระทำ”

4:39 And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.

ชาวสะมาเรียได้รับความรอดเพิ่มขึ้นอีก
4:40 ฉะนั้นเมื่อชาวสะมาเรียมาถึงพระองค์ เขาจึงทูลเชิญพระองค์ให้ประทับอยู่กับเขา และพระองค์ก็ประทับที่นั่นสองวัน

More Samaritans Saved
4:40 So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.

4:41 และคนอื่นเป็นอันมากได้เชื่อเพราะพระดำรัสของพระองค์

4:41 And many more believed because of his own word;

4:42 เขาเหล่านั้นพูดกับหญิงนั้นว่า “ตั้งแต่นี้ไปที่เราเชื่อนั้นมิใช่เพราะคำของเจ้า แต่เพราะเราได้ยินเอง และเรารู้แน่ว่าท่านองค์นี้เป็นผู้ช่วยโลกให้รอด คือพระคริสต์”

4:42 And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.

4:43 ครั้นล่วงไปสองวัน พระองค์ก็เสด็จออกจากที่นั่นไปยังแคว้นกาลิลี

4:43 Now after two days he departed thence, and went into Galilee.

4:44 เพราะพระเยซูเองทรงเป็นพยานว่า “ศาสดาพยากรณ์ไม่ได้รับเกียรติในบ้านเมืองของตน”

4:44 For Jesus himself testified, that a prophet hath no honour in his own country.

4:45 ฉะนั้นเมื่อพระองค์เสด็จไปถึงแคว้นกาลิลี ชาวกาลิลีได้ต้อนรับพระองค์ เพราะเขาได้เห็นทุกสิ่งซึ่งพระองค์ได้ทรงกระทำในเทศกาลเลี้ยง ณ กรุงเยรูซาเล็ม เพราะเขาทั้งหลายได้ไปในเทศกาลเลี้ยงนั้นด้วย

4:45 Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.

ทรงรักษาบุตรชายของขุนนาง
4:46 ฉะนั้นพระเยซูจึงได้เสด็จไปยังหมู่บ้านคานาแคว้นกาลิลีอีก อันเป็นที่ซึ่งพระองค์ทรงกระทำให้น้ำกลายเป็นน้ำองุ่น และที่เมืองคาเปอรนาอุมมีขุนนางคนหนึ่ง บุตรชายของท่านป่วยหนัก

Nobleman's Son Healed
4:46 So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.

4:47 เมื่อท่านได้ยินข่าวว่า พระเยซูได้เสด็จมาจากแคว้นยูเดียไปยังแคว้นกาลิลีแล้ว ท่านจึงไปทูลอ้อนวอนพระองค์ให้เสด็จลงไปรักษาบุตรของตน เพราะบุตรจวนจะตายแล้ว

4:47 When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.

4:48 พระเยซูจึงตรัสกับเขาว่า “ถ้าพวกท่านไม่เห็นหมายสำคัญและการมหัศจรรย์ ท่านก็จะไม่เชื่อ”

4:48 Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.

4:49 ขุนนางผู้นั้นทูลพระองค์ว่า “พระองค์เจ้าข้า ขอเสด็จไปก่อนที่บุตรของข้าพระองค์จะตาย”

4:49 The nobleman saith unto him, Sir, come down ere my child die.

4:50 พระเยซูตรัสกับท่านว่า “กลับไปเถิด บุตรชายของท่านจะไม่ตาย” ท่านก็เชื่อพระดำรัสที่พระเยซูตรัสกับท่าน จึงทูลลาไป

4:50 Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.

4:51 ขณะที่ท่านกลับไปนั้น พวกผู้รับใช้ของท่านได้มาพบและเรียนท่านว่า “บุตรชายของท่านหายแล้ว”

4:51 And as he was now going down, his servants met him, and told him, saying, Thy son liveth.

4:52 ท่านจึงถามถึงเวลาที่บุตรค่อยทุเลาขึ้นนั้น และพวกผู้รับใช้ก็เรียนท่านว่า “ไข้หายเมื่อวานนี้เวลาบ่ายโมง”

4:52 Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.

4:53 บิดาจึงรู้ว่าชั่วโมงนั้นเป็นเวลาที่พระเยซูได้ตรัสกับตนว่า “บุตรชายของท่านจะไม่ตาย” และท่านเองก็เชื่อพร้อมทั้งครัวเรือนของท่านด้วย

4:53 So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.

4:54 นี่เป็นการอัศจรรย์ที่สองซึ่งพระเยซูทรงกระทำ เมื่อพระองค์เสด็จจากแคว้นยูเดียไปยังแคว้นกาลิลี

4:54 This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.


ยอห์น 5 / John 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงรักษาคนป่วยที่สระเบธซาธา
5:1 หลังจากนั้นก็ถึงเทศกาลเลี้ยงของพวกยิว และพระเยซูก็เสด็จขึ้นไปยังกรุงเยรูซาเล็ม

Impotent Man at Pool of Bethesda Healed
5:1 After this there was a feast of the Jews; and Jesus went up to Jerusalem.

5:2 ในกรุงเยรูซาเล็มที่ริมประตูแกะมีสระอยู่สระหนึ่ง ภาษาฮีบรูเรียกสระนั้นว่า เบธซาธา เป็นที่ซึ่งมีศาลาห้าหลัง

5:2 Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.

5:3 ในศาลาเหล่านั้นมีคนป่วยเป็นอันมากนอนอยู่ คนตาบอด คนง่อย คนผอมแห้ง กำลังคอยน้ำกระเพื่อม

5:3 In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.

5:4 ด้วยมีทูตสวรรค์องค์หนึ่งลงมากวนน้ำในสระนั้นเป็นครั้งคราว เมื่อน้ำกระเพื่อมนั้น ผู้ใดก้าวลงไปในน้ำก่อน ก็จะหายจากโรคที่เขาเป็นอยู่นั้น

5:4 For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.

5:5 ที่นั่นมีชายคนหนึ่งป่วยมาสามสิบแปดปีแล้ว

5:5 And a certain man was there, which had an infirmity thirty and eight years.

5:6 เมื่อพระเยซูทอดพระเนตรคนนั้นนอนอยู่และทรงทราบว่า เขาป่วยอยู่อย่างนั้นนานแล้ว พระองค์ตรัสกับเขาว่า “เจ้าปรารถนาจะหายโรคหรือ”

5:6 When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?

5:7 คนป่วยนั้นทูลตอบพระองค์ว่า “ท่านเจ้าข้า เมื่อน้ำกำลังกระเพื่อมนั้น ไม่มีผู้ใดที่จะเอาตัวข้าพเจ้าลงไปในสระ และเมื่อข้าพเจ้ากำลังไป คนอื่นก็ลงไปก่อนแล้ว”

5:7 The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.

5:8 พระเยซูตรัสกับเขาว่า “จงลุกขึ้นยกแคร่ของเจ้าและเดินไปเถิด”

5:8 Jesus saith unto him, Rise, take up thy bed, and walk.

5:9 ในทันใดนั้นคนนั้นก็หายโรค และเขาก็ยกแคร่ของเขาเดินไป วันนั้นเป็นวันสะบาโต

5:9 And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.

5:10 ดังนั้นพวกยิวจึงพูดกับชายที่หายโรคนั้นว่า “วันนี้เป็นวันสะบาโต ที่เจ้าแบกแคร่ไปนั้นก็ผิดพระราชบัญญัติ”

5:10 The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed.

5:11 คนนั้นจึงตอบเขาเหล่านั้นว่า “ท่านที่รักษาข้าพเจ้าให้หายโรคได้สั่งข้าพเจ้าว่า ‘จงยกแคร่ของเจ้าแบกเดินไปเถิด’”

5:11 He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.

5:12 เขาเหล่านั้นถามคนนั้นว่า “คนที่สั่งเจ้าว่า ‘จงยกแคร่ของเจ้าแบกเดินไปเถิด’ นั้น เป็นผู้ใด”

5:12 Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?

5:13 คนที่ได้รับการรักษาให้หายโรคนั้นไม่รู้ว่าเป็นผู้ใด เพราะพระเยซูเสด็จหลบไปแล้ว เนื่องจากขณะนั้นมีคนอยู่ที่นั่นเป็นอันมาก

5:13 And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place.

5:14 ภายหลังพระเยซูได้ทรงพบคนนั้นในพระวิหารและตรัสกับเขาว่า “ดูเถิด เจ้าหายโรคแล้ว อย่าทำบาปอีก มิฉะนั้นเหตุร้ายกว่านั้นจะเกิดกับเจ้า”

5:14 Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.

5:15 ชายคนนั้นก็ได้ออกไปและบอกพวกยิวว่า ท่านที่ได้รักษาเขาให้หายโรคนั้นคือพระเยซู

5:15 The man departed, and told the Jews that it was Jesus, which had made him whole.

5:16 เหตุฉะนั้นพวกยิวจึงข่มเหงพระเยซู และแสวงหาโอกาสที่จะฆ่าพระองค์ เพราะพระองค์ทรงกระทำเช่นนั้นในวันสะบาโต

5:16 And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.

5:17 แต่พระเยซูตรัสตอบเขาว่า “พระบิดาของเราก็ยังทรงกระทำการอยู่จนถึงบัดนี้ และเราก็ทำด้วย”

5:17 But Jesus answered them, My Father worketh hitherto, and I work.

5:18 เหตุฉะนั้นพวกยิวยิ่งแสวงหาโอกาสที่จะฆ่าพระองค์ มิใช่เพราะพระองค์ล่วงกฎวันสะบาโตเท่านั้น แต่ยังได้เรียกพระเจ้าว่าเป็นบิดาของตนด้วย ซึ่งเป็นการกระทำตนเสมอกับพระเจ้า

5:18 Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.

5:19 ดังนั้นพระเยซูตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า พระบุตรจะกระทำสิ่งใดตามใจไม่ได้ นอกจากที่ได้เห็นพระบิดาทรงกระทำ เพราะสิ่งใดที่พระบิดาทรงกระทำ สิ่งนั้นพระบุตรจึงทรงกระทำด้วย

5:19 Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.

5:20 เพราะว่าพระบิดาทรงรักพระบุตร และทรงสำแดงให้พระบุตรเห็นทุกสิ่งที่พระองค์ทรงกระทำ และพระองค์จะทรงสำแดงให้พระบุตรเห็นการที่ยิ่งใหญ่กว่านั้นอีก เพื่อท่านทั้งหลายจะประหลาดใจ

5:20 For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.

5:21 เพราะพระบิดาทรงทำให้คนที่ตายแล้วฟื้นขึ้นมาและมีชีวิตฉันใด ถ้าพระบุตรปรารถนาจะกระทำให้ผู้ใดมีชีวิตก็จะกระทำเหมือนกันฉันนั้น

5:21 For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will.

5:22 เพราะว่าพระบิดามิได้ทรงพิพากษาผู้ใด แต่พระองค์ได้ทรงมอบการพิพากษาทั้งสิ้นไว้กับพระบุตร

5:22 For the Father judgeth no man, but hath committed all judgment unto the Son:

5:23 เพื่อคนทั้งปวงจะได้ถวายเกียรติแด่พระบุตรเหมือนที่เขาถวายเกียรติแด่พระบิดา ผู้ใดไม่ถวายเกียรติแด่พระบุตร ผู้นั้นก็ไม่ถวายเกียรติแด่พระบิดาผู้ทรงใช้พระบุตรมา

5:23 That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.

5:24 เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าผู้ใดฟังคำของเราและเชื่อในพระองค์ผู้ทรงใช้เรามา ผู้นั้นก็มีชีวิตนิรันดร์ และไม่ถูกพิพากษา แต่ได้ผ่านพ้นความตายไปสู่ชีวิตแล้ว

5:24 Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.

5:25 เราบอกความจริงแก่ท่านทั้งหลายว่า เวลาที่กำหนดนั้นใกล้จะถึงแล้ว และบัดนี้ก็ถึงแล้ว คือเมื่อผู้ที่ตายแล้วจะได้ยินพระสุรเสียงแห่งพระบุตรของพระเจ้า และบรรดาผู้ที่ได้ยินจะมีชีวิต

5:25 Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.

5:26 เพราะว่าพระบิดาทรงมีชีวิตในพระองค์เองฉันใด พระองค์ก็ได้ทรงประทานให้พระบุตรมีชีวิตในพระองค์ฉันนั้น

5:26 For as the Father hath life in himself; so hath he given to the Son to have life in himself;

5:27 และได้ทรงประทานให้พระบุตรมีสิทธิอำนาจที่จะพิพากษาด้วย เพราะพระองค์ทรงเป็นบุตรมนุษย์

5:27 And hath given him authority to execute judgment also, because he is the Son of man.

การฟื้นขึ้นมาสองแบบ
5:28 อย่าประหลาดใจในข้อนี้เลย เพราะใกล้จะถึงเวลาที่บรรดาผู้ที่อยู่ในอุโมงค์ฝังศพจะได้ยินพระสุรเสียงของพระองค์

Two Resurrections
5:28 Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,

5:29 และจะได้ออกมา คนทั้งหลายที่ได้ประพฤติดีก็ฟื้นขึ้นสู่ชีวิต และคนทั้งหลายที่ได้ประพฤติชั่วก็จะฟื้นขึ้นสู่การพิพากษา

5:29 And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.

บรรดาพยานของพระเยซูว่าทรงเป็นพระบุตรของพระเจ้า
5:30 เราจะทำสิ่งใดตามอำเภอใจไม่ได้ เราได้ยินอย่างไร เราก็พิพากษาอย่างนั้น และการพิพากษาของเราก็ยุติธรรม เพราะเรามิได้มุ่งที่จะทำตามใจของเราเอง แต่ตามพระประสงค์ของพระบิดาผู้ทรงใช้เรามา

Testimonies to Jesus as Son of God
5:30 I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.

5:31 ถ้าเราเป็นพยานถึงตัวเราเอง คำพยานของเราก็ไม่จริง

5:31 If I bear witness of myself, my witness is not true.

5:32 มีอีกผู้หนึ่งที่เป็นพยานถึงเรา และเรารู้ว่าคำพยานที่พระองค์ทรงเป็นพยานถึงเรานั้น เป็นความจริง

5:32 There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.

5:33 ท่านทั้งหลายได้ใช้คนไปหายอห์น และยอห์นก็ได้เป็นพยานถึงความจริง

5:33 Ye sent unto John, and he bare witness unto the truth.

5:34 เรามิได้รับคำพยานจากมนุษย์ แต่ที่เรากล่าวสิ่งเหล่านี้ก็เพื่อให้ท่านทั้งหลายรอด

5:34 But I receive not testimony from man: but these things I say, that ye might be saved.

5:35 ยอห์นเป็นโคมที่จุดสว่างไสว และท่านทั้งหลายก็พอใจที่จะชื่นชมยินดีชั่วขณะหนึ่งในความสว่างของยอห์นนั้น

5:35 He was a burning and a shining light: and ye were willing for a season to rejoice in his light.

5:36 แต่คำพยานที่เรามีนั้นยิ่งใหญ่กว่าคำพยานของยอห์น เพราะว่างานที่พระบิดาทรงมอบให้เราทำให้สำเร็จ งานนี้แหละเรากำลังทำอยู่เป็นพยานถึงเราว่าพระบิดาทรงใช้เรามา

5:36 But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.

5:37 และพระบิดาผู้ทรงใช้เรามา พระองค์เองก็ได้ทรงเป็นพยานถึงเรา ท่านทั้งหลายไม่เคยได้ยินพระสุรเสียงของพระองค์ และไม่เคยเห็นรูปร่างของพระองค์

5:37 And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.

5:38 และท่านทั้งหลายไม่มีพระดำรัสของพระองค์อยู่ในตัวท่าน เพราะว่าท่านทั้งหลายมิได้เชื่อในพระองค์ผู้ที่พระบิดาทรงใช้มานั้น

5:38 And ye have not his word abiding in you: for whom he hath sent, him ye believe not.

5:39 จงค้นดูในพระคัมภีร์ เพราะท่านคิดว่าในพระคัมภีร์นั้นมีชีวิตนิรันดร์ และพระคัมภีร์นั้นเป็นพยานถึงเรา

5:39 Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.

5:40 แต่ท่านทั้งหลายไม่ยอมมาหาเราเพื่อจะได้ชีวิต

5:40 And ye will not come to me, that ye might have life.

5:41 เราไม่รับเกียรติจากมนุษย์

5:41 I receive not honour from men.

5:42 แต่เรารู้ว่าท่านไม่มีความรักพระเจ้าในตัวท่าน

5:42 But I know you, that ye have not the love of God in you.

5:43 เราได้มาในพระนามพระบิดาของเรา และท่านทั้งหลายมิได้รับเรา ถ้าผู้อื่นจะมาในนามของเขาเอง ท่านทั้งหลายก็จะรับผู้นั้น

5:43 I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.

5:44 ผู้ที่ได้รับยศศักดิ์จากกันเอง และมิได้แสวงหายศศักดิ์ซึ่งมาจากพระเจ้าเท่านั้น ท่านจะเชื่อผู้นั้นได้อย่างไร

5:44 How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only?

5:45 อย่าคิดว่าเราจะฟ้องท่านทั้งหลายต่อพระบิดา มีผู้ฟ้องท่านแล้ว คือโมเสส ผู้ซึ่งท่านทั้งหลายวางใจอยู่

5:45 Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.

5:46 ถ้าท่านทั้งหลายเชื่อโมเสส ท่านทั้งหลายก็จะเชื่อเรา เพราะโมเสสได้เขียนกล่าวถึงเรา

5:46 For had ye believed Moses, ye would have believed me: for he wrote of me.

5:47 แต่ถ้าท่านทั้งหลายไม่เชื่อเรื่องที่โมเสสเขียนแล้ว ท่านจะเชื่อถ้อยคำของเราอย่างไรได้”

5:47 But if ye believe not his writings, how shall ye believe my words?


ยอห์น 6 / John 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงเลี้ยงคนห้าพัน (มธ 14:13-21; มก 6:32-44; ลก 9:10-17)
6:1 ภายหลังเหตุการณ์เหล่านี้พระเยซูก็เสด็จไปข้ามทะเลกาลิลี คือทะเลทิเบเรียส

Feeding the Five Thousand (Matt. 14:13-21; Mark 6:32-44; Luke 9:10-17)
6:1 After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.

6:2 คนเป็นอันมากได้ตามพระองค์ไป เพราะเขาเหล่านั้นได้เห็นการอัศจรรย์ที่พระองค์ได้ทรงกระทำต่อบรรดาคนป่วย

6:2 And a great multitude followed him, because they saw his miracles which he did on them that were diseased.

6:3 พระเยซูเสด็จขึ้นไปบนภูเขาและประทับกับเหล่าสาวกของพระองค์ที่นั่น

6:3 And Jesus went up into a mountain, and there he sat with his disciples.

6:4 ขณะนั้นใกล้จะถึงปัสกาซึ่งเป็นเทศกาลเลี้ยงของพวกยิวแล้ว

6:4 And the passover, a feast of the Jews, was nigh.

6:5 เมื่อพระเยซูทรงเงยพระพักตร์ทอดพระเนตรและเห็นคนเป็นอันมากพากันมาหาพระองค์ พระองค์จึงตรัสกับฟีลิปว่า “เราจะซื้ออาหารที่ไหนให้คนเหล่านี้กินได้”

6:5 When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?

6:6 พระองค์ตรัสอย่างนั้นเพื่อจะลองใจฟีลิป เพราะพระองค์ทรงทราบแล้วว่าพระองค์จะทรงกระทำประการใด

6:6 And this he said to prove him: for he himself knew what he would do.

6:7 ฟีลิปทูลตอบพระองค์ว่า “สองร้อยเหรียญเดนาริอันก็ไม่พอซื้ออาหารให้เขากินกันคนละเล็กละน้อย”

6:7 Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.

6:8 สาวกคนหนึ่งของพระองค์คืออันดรูว์น้องชายของซีโมนเปโตรทูลพระองค์ว่า

6:8 One of his disciples, Andrew, Simon Peter's brother, saith unto him,

6:9 “ที่นี่มีเด็กชายคนหนึ่งมีขนมข้าวบาร์เลย์ห้าก้อนกับปลาเล็กๆสองตัว แต่เท่านั้นจะพออะไรกับคนมากอย่างนี้”

6:9 There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?

6:10 พระเยซูตรัสว่า “ให้คนทั้งปวงนั่งลงเถิด” ที่นั่นมีหญ้ามาก คนเหล่านั้นจึงนั่งลง นับแต่ผู้ชายได้ประมาณห้าพันคน

6:10 And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.

6:11 แล้วพระเยซูก็ทรงหยิบขนมปังนั้น และเมื่อขอบพระคุณแล้ว ก็ทรงแจกแก่พวกสาวก และพวกสาวกแจกแก่บรรดาคนที่นั่งอยู่นั้น และให้ปลาด้วยตามที่เขาปรารถนา

6:11 And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.

6:12 เมื่อเขาทั้งหลายกินอิ่มแล้วพระองค์ตรัสกับเหล่าสาวกของพระองค์ว่า “จงเก็บเศษอาหารที่เหลือไว้ เพื่อไม่ให้มีสิ่งใดเสียไป”

6:12 When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.

6:13 เขาจึงเก็บเศษขนมข้าวบาร์เลย์ห้าก้อนซึ่งเหลือจากที่คนทั้งหลายได้กินแล้วนั้น ใส่กระบุงได้สิบสองกระบุงเต็ม

6:13 Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.

6:14 เมื่อคนเหล่านั้นได้เห็นการอัศจรรย์ซึ่งพระเยซูได้ทรงกระทำ เขาก็พูดกันว่า “แท้จริงท่านผู้นี้เป็นศาสดาพยากรณ์นั้นที่ทรงกำหนดให้เข้ามาในโลก”

6:14 Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.

พระเยซูทรงดำเนินบนน้ำ (มธ 14:22-36; มก 6:45-56)
6:15 เมื่อพระเยซูทรงทราบว่า เขาทั้งหลายจะมาจับพระองค์ไปตั้งให้เป็นกษัตริย์ พระองค์ก็เสด็จไปที่ภูเขาอีกแต่ลำพัง

Jesus Walks on Water (Matt. 14:22-36; Mark 6:45-56)
6:15 When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.

6:16 พอค่ำลงเหล่าสาวกของพระองค์ก็ได้ลงไปที่ทะเล

6:16 And when even was now come, his disciples went down unto the sea,

6:17 แล้วลงเรือข้ามฟากไปยังเมืองคาเปอรนาอุม มืดแล้วแต่พระเยซูก็ยังมิได้เสด็จไปถึงเขา

6:17 And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.

6:18 ทะเลก็กำเริบขึ้นเพราะลมพัดกล้า

6:18 And the sea arose by reason of a great wind that blew.

6:19 เมื่อเขาทั้งหลายตีกรรเชียงไปได้ประมาณห้าหกกิโลเมตร เขาก็เห็นพระเยซูเสด็จดำเนินมาบนทะเลใกล้เรือ เขาต่างก็ตกใจกลัว

6:19 So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.

6:20 แต่พระองค์ตรัสแก่เขาว่า “นี่เป็นเราเอง อย่ากลัวเลย”

6:20 But he saith unto them, It is I; be not afraid.

6:21 ดังนั้นเขาจึงรับพระองค์ขึ้นเรือด้วยความเต็มใจ แล้วทันใดนั้นเรือก็ถึงฝั่งที่เขาจะไปนั้น

6:21 Then they willingly received him into the ship: and immediately the ship was at the land whither they went.

การเทศนาของพระเยซูเกี่ยวกับอาหารแห่งชีวิต
6:22 วันรุ่งขึ้น เมื่อคนที่อยู่ฝั่งข้างโน้นเห็นว่าไม่มีเรืออื่นที่นั่น เว้นแต่ลำที่เหล่าสาวกของพระองค์ลงไปเพียงลำเดียว และเห็นว่าพระเยซูมิได้เสด็จลงเรือลำนั้นไปกับเหล่าสาวก แต่เหล่าสาวกของพระองค์ไปตามลำพังเท่านั้น

Jesus' Sermon on the Bread of Life
6:22 The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;

6:23 (แต่มีเรือลำอื่นมาจากทิเบเรียส ใกล้สถานที่ที่เขาได้กินขนมปัง หลังจากที่องค์พระผู้เป็นเจ้าได้ทรงขอบพระคุณแล้ว)

6:23 (Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)

6:24 เหตุฉะนั้นเมื่อประชาชนเห็นว่า พระเยซูและเหล่าสาวกไม่ได้อยู่ที่นั่น เขาจึงลงเรือไปและตามหาพระเยซูที่เมืองคาเปอรนาอุม

6:24 When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.

6:25 ครั้นเขาได้พบพระองค์ที่ฝั่งทะเลข้างโน้นแล้ว เขาทั้งหลายทูลพระองค์ว่า “รับบี ท่านมาที่นี่เมื่อไร”

6:25 And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?

6:26 พระเยซูตรัสตอบเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ท่านทั้งหลายตามหาเรามิใช่เพราะได้เห็นการอัศจรรย์นั้น แต่เพราะได้กินขนมปังอิ่ม

6:26 Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.

6:27 อย่าขวนขวายหาอาหารที่ย่อมเสื่อมสูญไป แต่จงหาอาหารที่ดำรงอยู่ถึงชีวิตนิรันดร์ซึ่งบุตรมนุษย์จะให้แก่ท่าน เพราะพระเจ้าคือพระบิดาได้ทรงประทับตรามอบอำนาจแก่พระบุตรแล้ว”

6:27 Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.

6:28 แล้วเขาทั้งหลายก็ทูลพระองค์ว่า “ข้าพเจ้าทั้งหลายจะต้องทำประการใด จึงจะทำงานของพระเจ้าได้”

6:28 Then said they unto him, What shall we do, that we might work the works of God?

6:29 พระเยซูตรัสตอบเขาว่า “งานของพระเจ้านั้นคือการที่ท่านเชื่อในท่านที่พระองค์ทรงใช้มานั้น”

6:29 Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.

6:30 เขาทั้งหลายจึงทูลพระองค์ว่า “ถ้าเช่นนั้น ท่านจะกระทำหมายสำคัญอะไร เพื่อข้าพเจ้าทั้งหลายจะเห็นและเชื่อในท่าน ท่านจะกระทำการอะไรบ้าง

6:30 They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?

6:31 บรรพบุรุษของข้าพเจ้าทั้งหลายได้กินมานาในถิ่นทุรกันดารนั้น ตามที่มีคำเขียนไว้ว่า ‘ท่านได้ให้เขากินอาหารจากสวรรค์’”

6:31 Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.

6:32 พระเยซูจึงตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า มิใช่โมเสสที่ให้อาหารจากสวรรค์นั้นแก่ท่าน แต่พระบิดาของเราประทานอาหารแท้ซึ่งมาจากสวรรค์ให้แก่ท่านทั้งหลาย

6:32 Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.

6:33 เพราะว่าอาหารของพระเจ้านั้น คือท่านที่ลงมาจากสวรรค์ และประทานชีวิตให้แก่โลก”

6:33 For the bread of God is he which cometh down from heaven, and giveth life unto the world.

6:34 เขาทั้งหลายจึงทูลพระองค์ว่า “พระองค์เจ้าข้า โปรดให้อาหารนั้นแก่ข้าพเจ้าทั้งหลายเสมอไปเถิด”

6:34 Then said they unto him, Lord, evermore give us this bread.

6:35 พระเยซูตรัสกับเขาว่า “เราเป็นอาหารแห่งชีวิต ผู้ที่มาหาเราจะไม่หิวอีก และผู้ที่เชื่อในเราจะไม่กระหายอีกเลย

6:35 And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.

6:36 แต่เราได้บอกท่านทั้งหลายแล้วว่า ท่านได้เห็นเราแล้วแต่ก็ไม่เชื่อ

6:36 But I said unto you, That ye also have seen me, and believe not.

6:37 สารพัดที่พระบิดาทรงประทานแก่เราจะมาสู่เรา และผู้ที่มาหาเรา เราก็จะไม่ทิ้งเขาเลย

6:37 All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.

6:38 เพราะว่าเราได้ลงมาจากสวรรค์ มิใช่เพื่อกระทำตามความประสงค์ของเราเอง แต่เพื่อกระทำตามพระประสงค์ของพระองค์ผู้ทรงใช้เรามา

6:38 For I came down from heaven, not to do mine own will, but the will of him that sent me.

6:39 และพระประสงค์ของพระบิดาผู้ทรงใช้เรามานั้น ก็คือให้เรารักษาบรรดาผู้ที่พระองค์ได้ทรงมอบไว้กับเรา มิให้หายไปสักคนเดียว แต่ให้ฟื้นขึ้นมาในวันที่สุด

6:39 And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.

6:40 เพราะนี่แหละเป็นพระประสงค์ของผู้ที่ทรงใช้เรามานั้น ที่จะให้ทุกคนที่เห็นพระบุตร และเชื่อในพระบุตรได้มีชีวิตนิรันดร์ และเราจะให้ผู้นั้นฟื้นขึ้นมาในวันสุดท้าย”

6:40 And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.

6:41 พวกยิวจึงบ่นพึมพำกันเรื่องพระองค์เพราะพระองค์ตรัสว่า “เราเป็นอาหารซึ่งลงมาจากสวรรค์”

6:41 The Jews then murmured at him, because he said, I am the bread which came down from heaven.

6:42 เขาทั้งหลายว่า “คนนี้เป็นเยซูลูกชายของโยเซฟมิใช่หรือ พ่อแม่ของเขาเราก็รู้จัก เหตุใดคนนี้จึงพูดว่า ‘เราได้ลงมาจากสวรรค์’”

6:42 And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?

6:43 พระเยซูจึงตรัสตอบเขาเหล่านั้นว่า “อย่าบ่นกันเลย

6:43 Jesus therefore answered and said unto them, Murmur not among yourselves.

6:44 ไม่มีผู้ใดมาถึงเราได้นอกจากพระบิดาผู้ทรงใช้เรามาจะทรงชักนำให้เขามา และเราจะให้ผู้นั้นฟื้นขึ้นมาในวันสุดท้าย

6:44 No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.

6:45 มีคำเขียนไว้ในคัมภีร์ศาสดาพยากรณ์ว่า ‘ทุกคนจะเรียนรู้จากพระเจ้า’ เหตุฉะนั้นทุกคนที่ได้ยินได้ฟัง และได้เรียนรู้จากพระบิดาก็มาถึงเรา

6:45 It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.

6:46 ไม่มีผู้ใดได้เห็นพระบิดา นอกจากท่านที่มาจากพระเจ้า ท่านนั้นแหละได้เห็นพระบิดาแล้ว

6:46 Not that any man hath seen the Father, save he which is of God, he hath seen the Father.

6:47 เราบอกความจริงแก่ท่านทั้งหลายว่า ผู้ที่เชื่อในเราก็มีชีวิตนิรันดร์

6:47 Verily, verily, I say unto you, He that believeth on me hath everlasting life.

6:48 เราเป็นอาหารแห่งชีวิตนั้น

6:48 I am that bread of life.

6:49 บรรพบุรุษของท่านทั้งหลายได้กินมานาในถิ่นทุรกันดารและสิ้นชีวิต

6:49 Your fathers did eat manna in the wilderness, and are dead.

6:50 แต่นี่เป็นอาหารที่ลงมาจากสวรรค์ เพื่อให้ผู้ที่ได้กินแล้วไม่ตาย

6:50 This is the bread which cometh down from heaven, that a man may eat thereof, and not die.

6:51 เราเป็นอาหารที่ธำรงชีวิตซึ่งลงมาจากสวรรค์ ถ้าผู้ใดกินอาหารนี้ ผู้นั้นจะมีชีวิตนิรันดร์ และอาหารที่เราจะให้เพื่อเป็นชีวิตของโลกนั้นก็คือเนื้อของเรา”

6:51 I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.

6:52 แล้วพวกยิวก็ทุ่มเถียงกันว่า “ผู้นี้จะเอาเนื้อของเขาให้เรากินได้อย่างไร”

6:52 The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?

6:53 พระเยซูจึงตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าท่านไม่กินเนื้อและดื่มโลหิตของบุตรมนุษย์ ท่านก็ไม่มีชีวิตในตัวท่าน

6:53 Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.

6:54 ผู้ที่กินเนื้อและดื่มโลหิตของเราก็มีชีวิตนิรันดร์ และเราจะให้ผู้นั้นฟื้นขึ้นมาในวันสุดท้าย

6:54 Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.

6:55 เพราะว่าเนื้อของเราเป็นอาหารแท้และโลหิตของเราก็เป็นของดื่มแท้

6:55 For my flesh is meat indeed, and my blood is drink indeed.

6:56 ผู้ที่กินเนื้อและดื่มโลหิตของเรา ผู้นั้นก็อยู่ในเราและเราอยู่ในเขา

6:56 He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.

6:57 พระบิดาผู้ทรงดำรงพระชนม์ได้ทรงใช้เรามาและเรามีชีวิตเพราะพระบิดานั้นฉันใด ผู้ที่กินเรา ผู้นั้นก็จะมีชีวิตเพราะเราฉันนั้น

6:57 As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.

6:58 นี่แหละเป็นอาหารซึ่งลงมาจากสวรรค์ ไม่เหมือนกับมานาที่พวกบรรพบุรุษของท่านได้กินและสิ้นชีวิต ผู้ที่กินอาหารนี้จะมีชีวิตนิรันดร์”

6:58 This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.

6:59 คำเหล่านี้พระองค์ได้ตรัสในธรรมศาลา ขณะที่พระองค์ทรงสั่งสอนอยู่ที่เมืองคาเปอรนาอุม

6:59 These things said he in the synagogue, as he taught in Capernaum.

พวกสาวกไม่เข้าใจคำสั่งสอนของพระเยซู (มธ 8:19-22; 10:36)
6:60 ดังนั้นเมื่อเหล่าสาวกของพระองค์หลายคนได้ฟังเช่นนั้นก็พูดว่า “ถ้อยคำเหล่านี้ยากนัก ใครจะฟังได้”

Jesus' Teaching Not Understood (Matt. 8:19-22; 10:36)
6:60 Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?

6:61 เมื่อพระเยซูทรงทราบเองว่าเหล่าสาวกของพระองค์บ่นถึงเรื่องนั้น พระองค์จึงตรัสกับเขาว่า “เรื่องนี้ทำให้ท่านทั้งหลายลำบากใจหรือ

6:61 When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?

6:62 ถ้าท่านจะได้เห็นบุตรมนุษย์เสด็จขึ้นไปยังที่ที่ท่านอยู่แต่ก่อนนั้น ท่านจะว่าอย่างไร

6:62 What and if ye shall see the Son of man ascend up where he was before?

6:63 จิตวิญญาณเป็นที่ให้มีชีวิต ส่วนเนื้อหนังไม่มีประโยชน์อันใด ถ้อยคำซึ่งเราได้กล่าวกับท่านทั้งหลายนั้น เป็นจิตวิญญาณและเป็นชีวิต

6:63 It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.

6:64 แต่ในพวกท่านมีบางคนที่ไม่เชื่อ” เพราะพระเยซูทรงทราบแต่แรกว่าผู้ใดไม่เชื่อ และเป็นผู้ใดที่จะทรยศพระองค์

6:64 But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.

6:65 และพระองค์ตรัสว่า “เหตุฉะนั้นเราจึงได้บอกท่านทั้งหลายว่า ‘ไม่มีผู้ใดจะมาถึงเราได้ นอกจากพระบิดาของเราจะทรงโปรดประทานให้ผู้นั้น’”

6:65 And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.

6:66 ตั้งแต่นั้นมาสาวกของพระองค์หลายคนก็ท้อถอยไม่ติดตามพระองค์อีกต่อไป

6:66 From that time many of his disciples went back, and walked no more with him.

คำกล่าวถึงความเชื่อของเปโตร
6:67 พระเยซูตรัสกับสิบสองคนนั้นว่า “ท่านทั้งหลายก็จะจากเราไปด้วยหรือ”

Peter's Confession of Faith
6:67 Then said Jesus unto the twelve, Will ye also go away?

6:68 ซีโมนเปโตรทูลตอบพระองค์ว่า “พระองค์เจ้าข้า พวกข้าพระองค์จะจากไปหาผู้ใดเล่า พระองค์มีถ้อยคำซึ่งให้มีชีวิตนิรันดร์

6:68 Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.

6:69 และข้าพระองค์ทั้งหลายก็เชื่อและแน่ใจแล้วว่า พระองค์ทรงเป็นพระคริสต์พระบุตรของพระเจ้าผู้ทรงดำรงพระชนม์”

6:69 And we believe and are sure that thou art that Christ, the Son of the living God.

6:70 พระเยซูตรัสตอบเขาว่า “เราเลือกพวกท่านสิบสองคนมิใช่หรือ และคนหนึ่งในพวกท่านเป็นมารร้าย”

6:70 Jesus answered them, Have not I chosen you twelve, and one of you is a devil?

6:71 พระองค์ทรงหมายถึงยูดาสอิสคาริโอทบุตรชายซีโมน เพราะว่าเขาเป็นผู้ที่จะทรยศพระองค์ คือคนหนึ่งในอัครสาวกสิบสองคน

6:71 He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.


ยอห์น 7 / John 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

การเลี้ยงในเทศกาลอยู่เพิงที่กรุงเยรูซาเล็ม
7:1 ภายหลังเหตุการณ์เหล่านี้พระเยซูก็ได้เสด็จไปในแคว้นกาลิลี ด้วยว่าพระองค์ไม่ประสงค์ที่จะเสด็จไปในแคว้นยูเดีย เพราะพวกยิวหาโอกาสที่จะฆ่าพระองค์

Feast of Tabernacles at Jerusalem
7:1 After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.

7:2 ขณะนั้นใกล้จะถึงเทศกาลอยู่เพิงของพวกยิวแล้ว

7:2 Now the Jews' feast of tabernacles was at hand.

7:3 พวกน้องๆของพระองค์จึงทูลพระองค์ว่า “จงออกจากที่นี่ไปยังแคว้นยูเดีย เพื่อเหล่าสาวกของท่านจะได้เห็นกิจการที่ท่านกระทำ

7:3 His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.

7:4 เพราะว่าไม่มีผู้ใดทำสิ่งใดลับๆ เมื่อผู้นั้นเองอยากให้ตัวปรากฏ ถ้าท่านกระทำการเหล่านี้ก็จงสำแดงตัวให้ปรากฏแก่โลกเถิด”

7:4 For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.

7:5 แม้พวกน้องๆของพระองค์ก็มิได้เชื่อในพระองค์

7:5 For neither did his brethren believe in him.

7:6 พระเยซูตรัสกับพวกเขาว่า “ยังไม่ถึงเวลาของเรา แต่เวลาของพวกท่านมีอยู่เสมอ

7:6 Then Jesus said unto them, My time is not yet come: but your time is alway ready.

7:7 โลกจะเกลียดชังพวกท่านไม่ได้ แต่โลกเกลียดชังเรา เพราะเราเป็นพยานว่าการงานของโลกนั้นชั่ว

7:7 The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.

7:8 พวกท่านจงขึ้นไปในเทศกาลนั้นเถิด เราจะยังไม่ขึ้นไปในเทศกาลนั้น เพราะว่ายังไม่ถึงกำหนดเวลาของเรา”

7:8 Go ye up unto this feast: I go not up yet unto this feast; for my time is not yet full come.

7:9 เมื่อพระองค์ตรัสเช่นนั้นแก่เขาแล้ว พระองค์ก็ยังประทับอยู่ในแคว้นกาลิลี

7:9 When he had said these words unto them, he abode still in Galilee.

พระเยซูทรงออกจากแคว้นกาลิลีเป็นการลับ
7:10 แต่เมื่อพวกน้องๆของพระองค์ขึ้นไปในเทศกาลนั้นแล้ว พระองค์ก็เสด็จตามขึ้นไปด้วย แต่ไปอย่างลับๆ ไม่เปิดเผย

Jesus Secretly Leaves Galilee
7:10 But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.

7:11 พวกยิวจึงมองหาพระองค์ในเทศกาลนั้นและถามว่า “คนนั้นอยู่ที่ไหน”

7:11 Then the Jews sought him at the feast, and said, Where is he?

7:12 และประชาชนก็ซุบซิบกันถึงพระองค์เป็นอันมาก บางคนว่า “เขาเป็นคนดี” คนอื่นๆว่า “มิใช่ แต่เขาหลอกลวงประชาชนต่างหาก”

7:12 And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.

7:13 แต่ไม่มีผู้ใดอาจพูดถึงพระองค์อย่างเปิดเผย เพราะกลัวพวกยิว

7:13 Howbeit no man spake openly of him for fear of the Jews.

พระเยซูที่เทศกาลอยู่เพิง
7:14 ครั้นถึงวันกลางเทศกาลนั้น พระเยซูได้เสด็จขึ้นไปในพระวิหารและทรงสั่งสอน

Jesus at the Feast of Tabernacles
7:14 Now about the midst of the feast Jesus went up into the temple, and taught.

7:15 พวกยิวคิดประหลาดใจและพูดว่า “คนนี้จะรู้ข้อความเหล่านี้ได้อย่างไร ในเมื่อไม่เคยเรียนเลย”

7:15 And the Jews marvelled, saying, How knoweth this man letters, having never learned?

7:16 พระเยซูจึงตรัสตอบเขาว่า “คำสอนของเราไม่ใช่ของเราเอง แต่เป็นของพระองค์ผู้ทรงใช้เรามา

7:16 Jesus answered them, and said, My doctrine is not mine, but his that sent me.

7:17 ถ้าผู้ใดตั้งใจประพฤติตามพระประสงค์ของพระองค์ ผู้นั้นก็จะรู้ว่าคำสอนนั้นมาจากพระเจ้า หรือว่าเราพูดตามใจชอบของเราเอง

7:17 If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself.

7:18 ผู้ใดที่พูดตามใจชอบของตนเอง ผู้นั้นย่อมแสวงหาเกียรติสำหรับตนเอง แต่ผู้ที่แสวงหาเกียรติให้พระองค์ผู้ทรงใช้ตนมา ผู้นั้นแหละเป็นคนจริง ไม่มีอธรรมอยู่ในเขาเลย

7:18 He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.

7:19 โมเสสได้ให้พระราชบัญญัติแก่ท่านทั้งหลายมิใช่หรือ และไม่มีผู้ใดในพวกท่านรักษาพระราชบัญญัตินั้น ท่านทั้งหลายหาโอกาสที่จะฆ่าเราทำไม”

7:19 Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?

7:20 คนเหล่านั้นตอบว่า “ท่านมีผีสิงอยู่ ใครเล่าหาโอกาสจะฆ่าท่าน”

7:20 The people answered and said, Thou hast a devil: who goeth about to kill thee?

7:21 พระเยซูตรัสตอบเขาว่า “เราได้ทำสิ่งหนึ่งและท่านทั้งหลายประหลาดใจ

7:21 Jesus answered and said unto them, I have done one work, and ye all marvel.

7:22 โมเสสได้ให้ท่านทั้งหลายเข้าสุหนัต (มิใช่ได้มาจากโมเสส แต่มาจากบรรพบุรุษ) และในวันสะบาโตท่านทั้งหลายก็ยังให้คนเข้าสุหนัต

7:22 Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.

7:23 ถ้าในวันสะบาโตคนยังเข้าสุหนัต เพื่อมิให้ละเมิดพระราชบัญญัติของโมเสสแล้ว ท่านทั้งหลายจะโกรธเรา เพราะเราทำให้ชายผู้หนึ่งหายโรคเป็นปกติในวันสะบาโตหรือ

7:23 If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?

7:24 อย่าตัดสินตามที่เห็นภายนอก แต่จงตัดสินตามชอบธรรมเถิด”

7:24 Judge not according to the appearance, but judge righteous judgment.

7:25 เพราะฉะนั้นชาวกรุงเยรูซาเล็มบางคนจึงพูดว่า “คนนี้มิใช่หรือที่เขาหาโอกาสจะฆ่าเสีย

7:25 Then said some of them of Jerusalem, Is not this he, whom they seek to kill?

7:26 แต่ดูเถิด ท่านกำลังพูดอย่างกล้าหาญและเขาทั้งหลายก็ไม่ได้ว่าอะไรท่านเลย พวกขุนนางรู้แน่แล้วหรือว่า คนนี้เป็นพระคริสต์แท้

7:26 But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?

7:27 แต่เรารู้ว่าคนนี้มาจากไหน แต่เมื่อพระคริสต์เสด็จมานั้น จะไม่มีผู้ใดรู้เลยว่า พระองค์มาจากไหน”

7:27 Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.

7:28 ดังนั้นพระเยซูจึงทรงประกาศขณะที่ทรงสั่งสอนอยู่ในพระวิหารว่า “ท่านทั้งหลายรู้จักเรา และรู้ว่าเรามาจากไหน แต่เรามิได้มาตามลำพังเราเอง แต่พระองค์ผู้ทรงใช้เรามานั้นทรงสัตย์จริง แต่ท่านทั้งหลายไม่รู้จักพระองค์

7:28 Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.

7:29 แต่เรารู้จักพระองค์เพราะเรามาจากพระองค์และพระองค์ได้ทรงใช้เรามา”

7:29 But I know him: for I am from him, and he hath sent me.

7:30 เขาทั้งหลายจึงหาโอกาสที่จะจับพระองค์ แต่ไม่มีผู้ใดยื่นมือแตะต้องพระองค์ เพราะยังไม่ถึงกำหนดเวลาของพระองค์

7:30 Then they sought to take him: but no man laid hands on him, because his hour was not yet come.

7:31 และมีหลายคนในหมู่ประชาชนนั้นได้เชื่อในพระองค์และพูดว่า “เมื่อพระคริสต์เสด็จมานั้น พระองค์จะทรงกระทำอัศจรรย์มากยิ่งกว่าที่ผู้นี้ได้กระทำหรือ”

7:31 And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?

7:32 เมื่อพวกฟาริสีได้ยินประชาชนซุบซิบกันเรื่องพระองค์อย่างนั้น พวกฟาริสีกับพวกปุโรหิตใหญ่จึงได้ใช้เจ้าหน้าที่ไปจับพระองค์

7:32 The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.

7:33 พระเยซูจึงตรัสกับเขาทั้งหลายว่า “เราจะอยู่กับท่านทั้งหลายอีกหน่อยหนึ่ง แล้วจะกลับไปหาพระองค์ผู้ทรงใช้เรามา

7:33 Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.

7:34 ท่านทั้งหลายจะแสวงหาเราแต่จะไม่พบเรา และที่ซึ่งเราอยู่นั้นท่านจะไปไม่ได้”

7:34 Ye shall seek me, and shall not find me: and where I am, thither ye cannot come.

7:35 พวกยิวจึงพูดกันว่า “คนนี้จะไปไหน ที่เราจะหาเขาไม่พบ เขาจะไปหาคนที่กระจัดกระจายไปอยู่ในหมู่พวกต่างชาติและสั่งสอนพวกต่างชาติหรือ

7:35 Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?

7:36 เขาหมายความว่าอย่างไรที่พูดว่า ‘ท่านทั้งหลายจะแสวงหาเราแต่จะไม่พบเรา’ และ ‘ที่ซึ่งเราอยู่นั้นท่านจะไปไม่ได้’”

7:36 What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?

พระวิญญาณบริสุทธิ์คือแม่น้ำประกอบด้วยชีวิต
7:37 ในวันสุดท้ายของเทศกาลซึ่งเป็นวันใหญ่นั้น พระเยซูทรงยืนและประกาศว่า “ถ้าผู้ใดกระหาย ผู้นั้นจงมาหาเราและดื่ม

The Holy Spirit to Be a Flowing Well of Power
7:37 In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.

7:38 ผู้ที่เชื่อในเรา ตามที่พระคัมภีร์ได้กล่าวไว้แล้วว่า ‘แม่น้ำที่มีน้ำประกอบด้วยชีวิตจะไหลออกมาจากภายในผู้นั้น’”

7:38 He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.

7:39 (สิ่งที่พระองค์ตรัสนั้นหมายถึงพระวิญญาณซึ่งผู้ที่เชื่อในพระองค์จะได้รับ เหตุว่ายังไม่ได้ประทานพระวิญญาณบริสุทธิ์ให้ เพราะพระเยซูยังมิได้รับสง่าราศี)

7:39 (But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified.)

เห็นด้วยหรือต่อต้านพระเยซู
7:40 เมื่อประชาชนได้ฟังดังนั้น หลายคนจึงพูดว่า “แท้จริง ท่านผู้นี้เป็นศาสดาพยากรณ์นั้น”

For or Against Jesus
7:40 Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.

7:41 คนอื่นๆก็พูดว่า “ท่านผู้นี้เป็นพระคริสต์” แต่บางคนพูดว่า “พระคริสต์จะมาจากกาลิลีหรือ

7:41 Others said, This is the Christ. But some said, Shall Christ come out of Galilee?

7:42 พระคัมภีร์กล่าวไว้มิใช่หรือว่า พระคริสต์จะมาจากเชื้อสายของดาวิด และมาจากเมืองเบธเลเฮมซึ่งดาวิดเคยอยู่นั้น”

7:42 Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?

7:43 เหตุฉะนั้นประชาชนจึงมีความเห็นแตกแยกกันในเรื่องพระองค์

7:43 So there was a division among the people because of him.

7:44 บางคนใคร่จะจับพระองค์ แต่ไม่มีผู้ใดยื่นมือแตะต้องพระองค์เลย

7:44 And some of them would have taken him; but no man laid hands on him.

7:45 เจ้าหน้าที่จึงกลับไปหาพวกปุโรหิตใหญ่และพวกฟาริสี และพวกนั้นกล่าวกับเจ้าหน้าที่ว่า “ทำไมเจ้าจึงไม่จับเขามา”

7:45 Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?

7:46 เจ้าหน้าที่ตอบว่า “ไม่เคยมีผู้ใดพูดเหมือนคนนั้นเลย”

7:46 The officers answered, Never man spake like this man.

7:47 พวกฟาริสีตอบเขาว่า “พวกเจ้าถูกหลอกไปด้วยแล้วหรือ

7:47 Then answered them the Pharisees, Are ye also deceived?

7:48 มีผู้ใดในพวกขุนนางหรือพวกฟาริสีเชื่อในผู้นั้นหรือ

7:48 Have any of the rulers or of the Pharisees believed on him?

7:49 แต่ประชาชนหมู่นี้ที่ไม่รู้พระราชบัญญัติก็ต้องถูกสาปแช่งอยู่แล้ว”

7:49 But this people who knoweth not the law are cursed.

7:50 นิโคเดมัส (ผู้ที่ได้มาหาพระเยซูในเวลากลางคืนนั้น และเป็นคนหนึ่งในพวกเขา) ได้กล่าวแก่พวกเขาว่า

7:50 Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)

7:51 “พระราชบัญญัติของเราตัดสินคนใดโดยที่ยังไม่ได้ฟังเขาก่อน และรู้ว่าเขาได้ทำอะไรบ้างหรือ”

7:51 Doth our law judge any man, before it hear him, and know what he doeth?

7:52 เขาทั้งหลายตอบนิโคเดมัสว่า “ท่านมาจากกาลิลีด้วยหรือ จงค้นหาดูเถิด เพราะว่าไม่มีศาสดาพยากรณ์เกิดขึ้นมาจากกาลิลี”

7:52 They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.

7:53 ต่างคนต่างกลับไปบ้านของตน

7:53 And every man went unto his own house.


ยอห์น 8 / John 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

หญิงที่ถูกจับกุมโทษฐานล่วงประเวณี
8:1 แต่พระเยซูเสด็จไปยังภูเขามะกอกเทศ

The Woman Taken in Adultery
8:1 Jesus went unto the mount of Olives.

8:2 ในตอนเช้าตรู่พระองค์เสด็จเข้าในพระวิหารอีก และคนทั้งหลายพากันมาหาพระองค์ พระองค์ก็ประทับนั่งและสั่งสอนเขา

8:2 And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.

8:3 พวกธรรมาจารย์และพวกฟาริสีได้พาผู้หญิงคนหนึ่งมาหาพระองค์ หญิงผู้นี้ถูกจับฐานล่วงประเวณี และเมื่อเขาให้หญิงผู้นี้ยืนอยู่ท่ามกลางฝูงชน

8:3 And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,

8:4 เขาทูลพระองค์ว่า “พระอาจารย์เจ้าข้า หญิงคนนี้ถูกจับเมื่อกำลังล่วงประเวณีอยู่

8:4 They say unto him, Master, this woman was taken in adultery, in the very act.

8:5 ในพระราชบัญญัตินั้นโมเสสสั่งให้เราเอาหินขว้างคนเช่นนี้ให้ตาย ส่วนท่านจะว่าอย่างไรในเรื่องนี้”

8:5 Now Moses in the law commanded us, that such should be stoned: but what sayest thou?

8:6 เขาพูดอย่างนี้เพื่อทดลองพระองค์ หวังจะหาเหตุฟ้องพระองค์ แต่พระเยซูทรงน้อมพระกายลงเอานิ้วพระหัตถ์เขียนที่ดิน เหมือนดั่งว่าพระองค์ไม่ได้ยินพวกเขาเลย

8:6 This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.

8:7 และเมื่อพวกเขายังทูลถามพระองค์อยู่เรื่อยๆ พระองค์ก็ทรงลุกขึ้นและตรัสกับเขาว่า “ผู้ใดในพวกท่านที่ไม่มีบาป ก็ให้ผู้นั้นเอาหินขว้างเขาก่อน”

8:7 So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.

8:8 แล้วพระองค์ก็ทรงน้อมพระกายลงและเอานิ้วพระหัตถ์เขียนที่ดินอีก

8:8 And again he stooped down, and wrote on the ground.

8:9 และเมื่อเขาทั้งหลายได้ยินดังนั้น จึงรู้สำนึกโดยใจวินิจฉัยผิดชอบ เขาทั้งหลายจึงออกไปทีละคนๆ เริ่มจากคนเฒ่าคนแก่จนหมด เหลือแต่พระเยซูตามลำพังกับหญิงที่ยังยืนอยู่ที่นั้น

8:9 And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.

8:10 เมื่อพระเยซูทรงลุกขึ้นแล้ว และมิได้ทอดพระเนตรเห็นผู้ใด เห็นแต่หญิงผู้นั้น พระองค์ตรัสกับนางว่า “หญิงเอ๋ย พวกเขาที่ฟ้องเจ้าไปไหนหมด ไม่มีใครเอาโทษเจ้าหรือ”

8:10 When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?

8:11 นางนั้นทูลว่า “พระองค์เจ้าข้า ไม่มีผู้ใดเลย” และพระเยซูตรัสกับนางว่า “เราก็ไม่เอาโทษเจ้าเหมือนกัน จงไปเถิด และอย่าทำบาปอีก”

8:11 She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.

พระเยซูเป็นความสว่างของโลก (ยน 1:9)
8:12 อีกครั้งหนึ่งพระเยซูตรัสกับเขาทั้งหลายว่า “เราเป็นความสว่างของโลก ผู้ที่ตามเรามาจะไม่เดินในความมืด แต่จะมีความสว่างแห่งชีวิต”

Jesus, the Light of the World (John 1:9)
8:12 Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.

8:13 พวกฟาริสีจึงกล่าวกับพระองค์ว่า “ท่านเป็นพยานให้แก่ตัวเอง คำพยานของท่านไม่เป็นความจริง”

8:13 The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.

8:14 พระเยซูตรัสตอบเขาว่า “แม้เราเป็นพยานให้แก่ตัวเราเอง คำพยานของเราก็เป็นความจริง เพราะเรารู้ว่าเรามาจากไหนและจะไปที่ไหน แต่พวกท่านไม่รู้ว่าเรามาจากไหนและจะไปที่ไหน

8:14 Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.

8:15 ท่านทั้งหลายย่อมพิพากษาตามเนื้อหนัง เรามิได้พิพากษาผู้ใด

8:15 Ye judge after the flesh; I judge no man.

8:16 แต่ถึงแม้ว่าเราจะพิพากษา การพิพากษาของเราก็ถูกต้อง เพราะเรามิได้พิพากษาโดยลำพัง แต่เราพิพากษาร่วมกับพระบิดาผู้ทรงใช้เรามา

8:16 And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.

8:17 ในพระราชบัญญัติของท่านก็มีคำเขียนไว้ว่า ‘คำพยานของสองคนก็เป็นความจริง’

8:17 It is also written in your law, that the testimony of two men is true.

8:18 เราเป็นพยานให้แก่ตัวเราเองและพระบิดาผู้ทรงใช้เรามาก็เป็นพยานให้แก่เรา”

8:18 I am one that bear witness of myself, and the Father that sent me beareth witness of me.

8:19 เหตุฉะนั้นเขาจึงทูลพระองค์ว่า “พระบิดาของท่านอยู่ที่ไหน” พระเยซูตรัสตอบว่า “ตัวเราก็ดี พระบิดาของเราก็ดี ท่านทั้งหลายไม่รู้จัก ถ้าท่านรู้จักเรา ท่านก็จะรู้จักพระบิดาของเราด้วย”

8:19 Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.

8:20 พระเยซูตรัสคำเหล่านี้ที่คลังเงิน เมื่อกำลังทรงสั่งสอนอยู่ในพระวิหาร แต่ไม่มีผู้ใดจับกุมพระองค์ เพราะว่ายังไม่ถึงกำหนดเวลาของพระองค์

8:20 These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.

8:21 พระเยซูจึงตรัสกับเขาอีกว่า “เราจะจากไป และท่านทั้งหลายจะแสวงหาเรา และจะตายในการบาปของท่าน ที่ซึ่งเราจะไปนั้นท่านทั้งหลายจะไปไม่ได้”

8:21 Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.

8:22 พวกยิวจึงพูดกันว่า “เขาจะฆ่าตัวตายหรือ เพราะเขาพูดว่า ‘ที่ซึ่งเราจะไปนั้นท่านทั้งหลายจะไปไม่ได้’”

8:22 Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.

8:23 พระองค์ตรัสกับเขาว่า “ท่านทั้งหลายมาจากเบื้องล่าง เรามาจากเบื้องบน ท่านเป็นของโลกนี้ เราไม่ได้เป็นของโลกนี้

8:23 And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.

8:24 เราจึงบอกท่านทั้งหลายว่า ท่านจะตายในการบาปของท่าน เพราะว่าถ้าท่านมิได้เชื่อว่าเราเป็นผู้นั้น ท่านจะต้องตายในการบาปของตัว”

8:24 I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins.

8:25 เขาจึงถามพระองค์ว่า “ท่านคือใครเล่า” พระเยซูตรัสกับเขาว่า “เราเป็นดังที่เราได้บอกท่านทั้งหลายแต่แรกนั้น

8:25 Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.

8:26 เราก็ยังมีเรื่องอีกมากที่จะพูดและพิพากษาท่าน แต่พระองค์ผู้ทรงใช้เรามานั้นทรงเป็นสัตย์จริง และสิ่งที่เราได้ยินจากพระองค์ เรากล่าวแก่โลก”

8:26 I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.

8:27 เขาทั้งหลายไม่เข้าใจว่าพระองค์ตรัสกับเขาถึงเรื่องพระบิดา

8:27 They understood not that he spake to them of the Father.

8:28 พระเยซูจึงตรัสกับเขาว่า “เมื่อท่านทั้งหลายจะได้ยกบุตรมนุษย์ขึ้นไว้แล้ว เมื่อนั้นท่านก็จะรู้ว่าเราคือผู้นั้น และรู้ว่าเรามิได้ทำสิ่งใดตามใจชอบ แต่พระบิดาของเราได้ทรงสอนเราอย่างไร เราจึงกล่าวอย่างนั้น

8:28 Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.

8:29 และพระองค์ผู้ทรงใช้เรามาก็ทรงสถิตอยู่กับเรา พระบิดามิได้ทรงทิ้งเราไว้ตามลำพัง เพราะว่าเราทำตามชอบพระทัยพระองค์เสมอ”

8:29 And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.

8:30 เมื่อพระองค์ตรัสดังนี้ก็มีคนเป็นอันมากเชื่อในพระองค์

8:30 As he spake these words, many believed on him.

8:31 พระเยซูจึงตรัสกับพวกยิวที่เชื่อในพระองค์แล้วว่า “ถ้าท่านทั้งหลายดำรงอยู่ในคำของเรา ท่านก็เป็นสาวกของเราอย่างแท้จริง

8:31 Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed;

8:32 และท่านทั้งหลายจะรู้จักความจริง และความจริงนั้นจะทำให้ท่านทั้งหลายเป็นไท”

8:32 And ye shall know the truth, and the truth shall make you free.

8:33 เขาทั้งหลายทูลตอบพระองค์ว่า “เราสืบเชื้อสายมาจากอับราฮัมและไม่เคยเป็นทาสใครเลย เหตุไฉนท่านจึงกล่าวว่า ‘ท่านทั้งหลายจะเป็นไท’”

8:33 They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?

8:34 พระเยซูตรัสตอบเขาทั้งหลายว่า “เราบอกความจริงแก่ท่านว่า ผู้ใดที่ทำบาปก็เป็นทาสของบาป

8:34 Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.

8:35 ทาสนั้นมิได้อยู่ในครัวเรือนตลอดไป พระบุตรต่างหากอยู่ตลอดไป

8:35 And the servant abideth not in the house for ever: but the Son abideth ever.

8:36 เหตุฉะนั้นถ้าพระบุตรจะทรงกระทำให้ท่านทั้งหลายเป็นไท ท่านก็จะเป็นไทจริงๆ

8:36 If the Son therefore shall make you free, ye shall be free indeed.

8:37 เรารู้ว่าท่านทั้งหลายเป็นเชื้อสายของอับราฮัม แต่ท่านก็หาโอกาสที่จะฆ่าเราเสีย เพราะคำของเราไม่มีโอกาสเข้าสู่ใจของท่าน

8:37 I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.

8:38 เราพูดสิ่งที่เราได้เห็นจากพระบิดาของเรา และท่านทำสิ่งที่ท่านได้เห็นจากพ่อของท่าน”

8:38 I speak that which I have seen with my Father: and ye do that which ye have seen with your father.

8:39 เขาทั้งหลายจึงทูลตอบพระองค์ว่า “อับราฮัมเป็นบิดาของเรา” พระเยซูตรัสกับเขาทั้งหลายว่า “ถ้าท่านทั้งหลายเป็นบุตรของอับราฮัมแล้ว ท่านก็จะทำสิ่งที่อับราฮัมได้กระทำ

8:39 They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.

8:40 แต่บัดนี้ท่านทั้งหลายหาโอกาสที่จะฆ่าเรา ซึ่งเป็นผู้ที่ได้บอกท่านถึงความจริงที่เราได้ยินมาจากพระเจ้า อับราฮัมมิได้กระทำอย่างนี้

8:40 But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.

8:41 ท่านทั้งหลายย่อมทำสิ่งที่พ่อของท่านทำ” เขาจึงทูลพระองค์ว่า “เรามิได้เกิดจากการล่วงประเวณี เรามีพระบิดาองค์เดียวคือพระเจ้า”

8:41 Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.

8:42 พระเยซูตรัสกับเขาว่า “ถ้าพระเจ้าเป็นพระบิดาของท่านแล้ว ท่านก็จะรักเรา เพราะเรามาจากพระเจ้าและอยู่นี่แล้ว เรามิได้มาตามใจชอบของเราเอง แต่พระองค์นั้นทรงใช้เรามา

8:42 Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.

8:43 เหตุไฉนท่านจึงไม่เข้าใจถ้อยคำที่เราพูด นั่นเป็นเพราะท่านทนฟังคำของเราไม่ได้

8:43 Why do ye not understand my speech? even because ye cannot hear my word.

8:44 ท่านทั้งหลายมาจากพ่อของท่านคือพญามาร และท่านใคร่จะทำตามความปรารถนาของพ่อท่าน มันเป็นฆาตกรตั้งแต่เดิมมา และมิได้ตั้งอยู่ในความจริง เพราะความจริงมิได้อยู่ในมัน เมื่อมันพูดมุสามันก็พูดตามสันดานของมันเอง เพราะมันเป็นผู้มุสา และเป็นพ่อของการมุสา

8:44 Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.

8:45 แต่ท่านทั้งหลายมิได้เชื่อเรา เพราะเราพูดความจริง

8:45 And because I tell you the truth, ye believe me not.

8:46 มีผู้ใดในพวกท่านหรือที่ชี้ให้เห็นว่าเราได้ทำบาป และถ้าเราพูดความจริง ทำไมท่านจึงไม่เชื่อเรา

8:46 Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?

8:47 ผู้ที่มาจากพระเจ้าก็ย่อมฟังพระวจนะของพระเจ้า เหตุฉะนั้นท่านจึงไม่ฟัง เพราะท่านทั้งหลายมิได้มาจากพระเจ้า”

8:47 He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.

8:48 พวกยิวจึงทูลตอบพระองค์ว่า “ที่เราพูดว่า ท่านเป็นชาวสะมาเรียและมีผีสิงนั้น ไม่จริงหรือ”

8:48 Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?

8:49 พระเยซูตรัสตอบว่า “เราไม่มีผีสิง แต่ว่าเราถวายพระเกียรติแด่พระบิดาของเรา และท่านลบหลู่เกียรติเรา

8:49 Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.

8:50 เรามิได้แสวงหาเกียรติของเราเอง แต่มีผู้หาให้ และพระองค์นั้นจะทรงพิพากษา

8:50 And I seek not mine own glory: there is one that seeketh and judgeth.

8:51 เราบอกความจริงแก่ท่านว่า ถ้าผู้ใดรักษาคำของเรา ผู้นั้นจะไม่ประสบความตายเลย”

8:51 Verily, verily, I say unto you, If a man keep my saying, he shall never see death.

8:52 พวกยิวจึงทูลพระองค์ว่า “เดี๋ยวนี้เรารู้แล้วว่าท่านมีผีสิง อับราฮัมและพวกศาสดาพยากรณ์ก็ตายแล้ว และท่านพูดว่า ‘ถ้าผู้ใดรักษาคำของเรา ผู้นั้นจะไม่ชิมความตายเลย’

8:52 Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.

8:53 ท่านเป็นใหญ่กว่าอับราฮัมบิดาของเราที่ตายไปแล้วหรือ พวกศาสดาพยากรณ์นั้นก็ตายไปแล้วด้วย ท่านอวดอ้างว่าท่านเป็นผู้ใดเล่า”

8:53 Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?

8:54 พระเยซูตรัสตอบว่า “ถ้าเราให้เกียรติแก่ตัวเราเอง เกียรติของเราก็ไม่มีความหมาย พระองค์ผู้ทรงให้เกียรติแก่เรานั้นคือพระบิดาของเรา ผู้ซึ่งพวกท่านกล่าวว่าเป็นพระเจ้าของพวกท่าน

8:54 Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:

8:55 ท่านไม่รู้จักพระองค์ แต่เรารู้จักพระองค์ และถ้าเรากล่าวว่าเราไม่รู้จักพระองค์ เราก็เป็นคนมุสาเหมือนกับท่าน แต่เรารู้จักพระองค์ และรักษาพระดำรัสของพระองค์

8:55 Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.

8:56 อับราฮัมบิดาของท่านชื่นชมยินดีที่จะได้เห็นวันของเรา และท่านก็ได้เห็นแล้วและมีความยินดี”

8:56 Your father Abraham rejoiced to see my day: and he saw it, and was glad.

8:57 พวกยิวก็ทูลพระองค์ว่า “ท่านอายุยังไม่ถึงห้าสิบปี และท่านเคยเห็นอับราฮัมหรือ”

8:57 Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?

8:58 พระเยซูตรัสกับเขาว่า “เราบอกความจริงแก่ท่านว่า ก่อนอับราฮัมบังเกิดมานั้นเราเป็น”

8:58 Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.

8:59 คนเหล่านั้นจึงหยิบก้อนหินจะขว้างพระองค์ แต่พระเยซูทรงหลบและเสด็จออกไปจากพระวิหาร เสด็จผ่านท่ามกลางเขาเหล่านั้น

8:59 Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.


ยอห์น 9 / John 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงรักษาชายตาบอดแต่กำเนิด
9:1 เมื่อพระเยซูเสด็จดำเนินไปนั้น พระองค์ทอดพระเนตรเห็นชายคนหนึ่งตาบอดแต่กำเนิด

Man Born Blind Is Healed
9:1 And as Jesus passed by, he saw a man which was blind from his birth.

9:2 และพวกสาวกของพระองค์ทูลถามพระองค์ว่า “พระอาจารย์เจ้าข้า ใครได้ทำผิดบาป ชายคนนี้หรือบิดามารดาของเขา เขาจึงเกิดมาตาบอด”

9:2 And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?

9:3 พระเยซูตรัสตอบว่า “มิใช่ชายคนนี้หรือบิดามารดาของเขาได้ทำบาป แต่เพื่อให้พระราชกิจของพระเจ้าปรากฏในตัวเขา

9:3 Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.

9:4 เราต้องกระทำพระราชกิจของพระองค์ผู้ทรงใช้เรามาเมื่อยังวันอยู่ เมื่อถึงกลางคืนไม่มีผู้ใดทำงานได้

9:4 I must work the works of him that sent me, while it is day: the night cometh, when no man can work.

9:5 ตราบใดที่เรายังอยู่ในโลก เราเป็นความสว่างของโลก”

9:5 As long as I am in the world, I am the light of the world.

9:6 เมื่อตรัสดังนั้นแล้ว พระองค์ก็ทรงบ้วนน้ำลายลงที่ดิน แล้วทรงเอาน้ำลายนั้นทำเป็นโคลนทาที่ตาของคนตาบอดนั้น

9:6 When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,

9:7 แล้วตรัสสั่งเขาว่า “จงไปล้างออกเสียในสระสิโลอัมเถิด” (สิโลอัมแปลว่า ใช้ไป) เขาจึงไปล้างแล้วกลับเห็นได้

9:7 And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.

9:8 เพื่อนบ้านและคนทั้งหลายที่เคยเห็นชายคนนั้นเป็นคนตาบอดมาก่อน จึงพูดกันว่า “คนนี้มิใช่หรือที่เคยนั่งขอทาน”

9:8 The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?

9:9 บางคนก็พูดว่า “คนนั้นแหละ” คนอื่นว่า “เขาคล้ายคนนั้น” แต่เขาเองพูดว่า “ข้าพเจ้าคือคนนั้น”

9:9 Some said, This is he: others said, He is like him: but he said, I am he.

9:10 เขาทั้งหลายจึงถามเขาว่า “ตาของเจ้าหายบอดได้อย่างไร”

9:10 Therefore said they unto him, How were thine eyes opened?

9:11 เขาตอบว่า “ชายคนหนึ่งชื่อเยซู ได้ทำโคลนทาตาของข้าพเจ้า และบอกข้าพเจ้าว่า ‘จงไปที่สระสิโลอัมแล้วล้างออกเสีย’ ข้าพเจ้าก็ได้ไปล้างตาจึงมองเห็นได้”

9:11 He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.

9:12 เขาทั้งหลายจึงถามเขาว่า “ผู้นั้นอยู่ที่ไหน” คนนั้นบอกว่า “ข้าพเจ้าไม่ทราบ”

9:12 Then said they unto him, Where is he? He said, I know not.

9:13 เขาจึงพาคนที่แต่ก่อนตาบอดนั้นไปหาพวกฟาริสี

9:13 They brought to the Pharisees him that aforetime was blind.

9:14 วันที่พระเยซูทรงทำโคลนทาตาชายคนนั้นให้หายบอดเป็นวันสะบาโต

9:14 And it was the sabbath day when Jesus made the clay, and opened his eyes.

9:15 พวกฟาริสีก็ได้ถามเขาอีกว่า ทำอย่างไรตาเขาจึงมองเห็น เขาบอกคนเหล่านั้นว่า “เขาเอาโคลนทาตาของข้าพเจ้า และข้าพเจ้าก็ล้างออกแล้วจึงมองเห็น”

9:15 Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.

9:16 ฉะนั้นพวกฟาริสีบางคนพูดว่า “ชายคนนี้ไม่ได้มาจากพระเจ้าเพราะเขามิได้รักษาวันสะบาโต” คนอื่นว่า “คนบาปจะทำการอัศจรรย์เช่นนั้นได้อย่างไร” พวกเขาก็แตกแยกกัน

9:16 Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.

9:17 เขาจึงพูดกับคนตาบอดอีกว่า “เจ้าคิดอย่างไรเรื่องคนนั้น ในเมื่อเขาได้ทำให้ตาของเจ้าหายบอด” ชายคนนั้นตอบว่า “ท่านเป็นศาสดาพยากรณ์”

9:17 They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.

9:18 แต่พวกยิวไม่เชื่อเรื่องเกี่ยวกับชายคนนั้นว่า เขาตาบอดและกลับมองเห็น จนกระทั่งเขาได้เรียกบิดามารดาของคนที่ตากลับมองเห็นได้นั้นมา

9:18 But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.

9:19 แล้วพวกเขาถามเขาทั้งสองว่า “ชายคนนี้เป็นบุตรชายของเจ้าหรือที่เจ้าบอกว่าตาบอดมาแต่กำเนิด ทำไมเดี๋ยวนี้เขาจึงมองเห็น”

9:19 And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?

9:20 บิดามารดาของชายคนนั้นตอบเขาว่า “เราทราบว่าคนนี้เป็นบุตรชายของเรา และทราบว่าเขาเกิดมาตาบอด

9:20 His parents answered them and said, We know that this is our son, and that he was born blind:

9:21 แต่ไม่รู้ว่าทำไมเดี๋ยวนี้เขาจึงมองเห็น หรือใครทำให้ตาของเขาหายบอด เราก็ไม่ทราบ จงถามเขาเถิด เขาโตแล้ว เขาจะเล่าเรื่องของเขาเองได้”

9:21 But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.

9:22 ที่บิดามารดาของเขาพูดอย่างนั้นก็เพราะกลัวพวกยิว เพราะพวกยิวตกลงกันแล้วว่า ถ้าผู้ใดยอมรับว่าผู้นั้นเป็นพระคริสต์ จะต้องไล่ผู้นั้นเสียจากธรรมศาลา

9:22 These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.

9:23 เหตุฉะนั้นบิดามารดาของเขาจึงพูดว่า “จงถามเขาเถิด เขาโตแล้ว”

9:23 Therefore said his parents, He is of age; ask him.

9:24 คนเหล่านั้นจึงเรียกคนที่แต่ก่อนตาบอดนั้นมาอีกและบอกเขาว่า “จงสรรเสริญพระเจ้าเถิด เรารู้อยู่ว่าชายคนนั้นเป็นคนบาป”

9:24 Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.

9:25 เขาตอบว่า “ท่านนั้นเป็นคนบาปหรือไม่ข้าพเจ้าไม่ทราบ สิ่งเดียวที่ข้าพเจ้าทราบก็คือว่า ข้าพเจ้าเคยตาบอด แต่เดี๋ยวนี้ข้าพเจ้ามองเห็นได้”

9:25 He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.

9:26 คนเหล่านั้นจึงถามเขาอีกว่า “เขาทำอะไรกับเจ้าบ้าง เขาทำอย่างไรตาของเจ้าจึงหายบอด”

9:26 Then said they to him again, What did he to thee? how opened he thine eyes?

9:27 ชายคนนั้นตอบเขาว่า “ข้าพเจ้าบอกท่านแล้ว และท่านไม่ฟัง ทำไมท่านจึงอยากฟังอีก ท่านอยากเป็นสาวกของท่านผู้นั้นด้วยหรือ”

9:27 He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?

9:28 เขาทั้งหลายจึงเย้ยชายคนนั้นว่า “แกเป็นศิษย์ของเขา แต่เราเป็นศิษย์ของโมเสส

9:28 Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.

9:29 เรารู้ว่าพระเจ้าได้ตรัสกับโมเสส แต่คนนั้นเราไม่รู้ว่าเขามาจากไหน”

9:29 We know that God spake unto Moses: as for this fellow, we know not from whence he is.

9:30 ชายคนนั้นตอบเขาว่า “เออ ช่างประหลาดจริงๆที่พวกท่านไม่รู้ว่าท่านผู้นั้นมาจากไหน แต่ท่านผู้นั้นยังได้ทำให้ตาของข้าพเจ้าหายบอด

9:30 The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.

9:31 พวกเรารู้ว่าพระเจ้ามิได้ฟังคนบาป แต่ถ้าผู้ใดนมัสการพระเจ้า และกระทำตามพระทัยพระองค์ พระองค์ก็ทรงฟังผู้นั้น

9:31 Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.

9:32 ตั้งแต่เริ่มมีโลกมาแล้ว ไม่เคยมีใครได้ยินว่า มีผู้ใดทำให้ตาของคนที่บอดแต่กำเนิดมองเห็นได้

9:32 Since the world began was it not heard that any man opened the eyes of one that was born blind.

9:33 ถ้าท่านผู้นั้นไม่ได้มาจากพระเจ้าแล้ว ก็จะทำอะไรไม่ได้”

9:33 If this man were not of God, he could do nothing.

9:34 เขาทั้งหลายตอบคนนั้นว่า “แกเกิดมาในการบาปทั้งนั้น และแกจะมาสอนเราหรือ” แล้วเขาจึงไล่คนนั้นเสีย

9:34 They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.

9:35 พระเยซูทรงได้ยินว่าเขาได้ไล่คนนั้นเสียแล้ว และเมื่อพระองค์ทรงพบชายคนนั้นจึงตรัสกับเขาว่า “เจ้าเชื่อในพระบุตรของพระเจ้าหรือ”

9:35 Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?

9:36 ชายคนนั้นทูลตอบว่า “ท่านเจ้าข้า ผู้ใดเป็นพระบุตรนั้น ซึ่งข้าพเจ้าจะเชื่อในพระองค์ได้”

9:36 He answered and said, Who is he, Lord, that I might believe on him?

9:37 พระเยซูตรัสกับเขาว่า “เจ้าได้เห็นท่านแล้ว ทั้งเป็นผู้นั้นเองที่กำลังพูดอยู่กับเจ้า”

9:37 And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.

9:38 เขาจึงทูลว่า “พระองค์เจ้าข้า ข้าพระองค์เชื่อ” แล้วเขาก็นมัสการพระองค์

9:38 And he said, Lord, I believe. And he worshipped him.

9:39 พระเยซูตรัสว่า “เราเข้ามาในโลกเพื่อการพิพากษา เพื่อให้คนทั้งหลายที่มองไม่เห็นกลับมองเห็น และคนที่มองเห็นกลับตาบอด”

9:39 And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.

9:40 เมื่อพวกฟาริสีบางคนที่อยู่กับพระองค์ได้ยินอย่างนั้น จึงกล่าวแก่พระองค์ว่า “เราตาบอดด้วยหรือ”

9:40 And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?

9:41 พระเยซูตรัสกับเขาว่า “ถ้าพวกท่านตาบอด พวกท่านก็จะไม่มีความผิดบาป แต่บัดนี้ท่านพูดว่า ‘เรามองเห็น’ เหตุฉะนั้นความผิดบาปของท่านจึงยังมีอยู่”

9:41 Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.


ยอห์น 10 / John 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูเป็นผู้เลี้ยงที่ดี
10:1 “เราบอกความจริงแก่ท่านว่า ผู้ที่มิได้เข้าไปในคอกแกะทางประตู แต่ปีนเข้าไปทางอื่นนั้นเป็นขโมยและโจร

Jesus, the Good Shepherd
10:1 Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.

10:2 แต่ผู้ที่เข้าทางประตูก็เป็นผู้เลี้ยงแกะ

10:2 But he that entereth in by the door is the shepherd of the sheep.

10:3 นายประตูจึงเปิดประตูให้ผู้นั้น และแกะย่อมฟังเสียงของท่าน ท่านเรียกชื่อแกะของท่าน และนำออกไป

10:3 To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.

10:4 เมื่อท่านต้อนแกะของท่านออกไปแล้วก็เดินนำหน้า และแกะก็ตามท่านไปเพราะรู้จักเสียงของท่าน

10:4 And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.

10:5 คนแปลกหน้าแกะจะไม่ตามเลย แต่จะหนีไปจากเขา เพราะไม่รู้จักเสียงของคนแปลกหน้า”

10:5 And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.

10:6 คำอุปมานั้นพระเยซูได้ตรัสกับเขาทั้งหลาย แต่เขาไม่เข้าใจความหมายของพระดำรัสที่พระองค์ตรัสกับเขาเลย

10:6 This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.

10:7 พระเยซูจึงตรัสกับเขาอีกว่า “เราบอกความจริงแก่ท่านว่า เราเป็นประตูของแกะทั้งหลาย

10:7 Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.

10:8 บรรดาผู้ที่มาก่อนเรานั้นเป็นขโมยและโจร แต่ฝูงแกะก็มิได้ฟังเขา

10:8 All that ever came before me are thieves and robbers: but the sheep did not hear them.

10:9 เราเป็นประตู ถ้าผู้ใดเข้าไปทางเรา ผู้นั้นจะรอด และเขาจะเข้าออก แล้วจะพบอาหาร

10:9 I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.

10:10 ขโมยนั้นย่อมมาเพื่อจะลักและฆ่าและทำลายเสีย เราได้มาเพื่อเขาทั้งหลายจะได้ชีวิต และจะได้อย่างครบบริบูรณ์

10:10 The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly.

10:11 เราเป็นผู้เลี้ยงที่ดี ผู้เลี้ยงที่ดีนั้นย่อมสละชีวิตของตนเพื่อฝูงแกะ

10:11 I am the good shepherd: the good shepherd giveth his life for the sheep.

10:12 แต่ผู้ที่รับจ้างมิได้เป็นผู้เลี้ยงแกะ และฝูงแกะไม่เป็นของเขา เมื่อเห็นสุนัขป่ามา เขาจึงละทิ้งฝูงแกะหนีไป สุนัขป่าก็ชิงเอาแกะไปเสีย และทำให้ฝูงแกะกระจัดกระจายไป

10:12 But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.

10:13 ผู้ที่รับจ้างนั้นหนีเพราะเขาเป็นลูกจ้างและไม่เป็นห่วงแกะเลย

10:13 The hireling fleeth, because he is an hireling, and careth not for the sheep.

10:14 เราเป็นผู้เลี้ยงที่ดี และเรารู้จักแกะของเรา และแกะของเราก็รู้จักเรา

10:14 I am the good shepherd, and know my sheep, and am known of mine.

10:15 เหมือนพระบิดาทรงรู้จักเรา เราก็รู้จักพระบิดาด้วย และชีวิตของเรา เราสละเพื่อฝูงแกะ

10:15 As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.

10:16 แกะอื่นซึ่งมิได้เป็นของคอกนี้เราก็มีอยู่ แกะเหล่านั้นเราก็ต้องพามาด้วย และแกะเหล่านั้นจะฟังเสียงของเรา แล้วจะรวมเป็นฝูงเดียว และมีผู้เลี้ยงเพียงผู้เดียว

10:16 And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.

10:17 ด้วยเหตุนี้พระบิดาของเราจึงทรงรักเรา เพราะเราสละชีวิตของเรา เพื่อจะรับชีวิตนั้นคืนมาอีก

10:17 Therefore doth my Father love me, because I lay down my life, that I might take it again.

10:18 ไม่มีผู้ใดชิงชีวิตไปจากเราได้ แต่เราสละชีวิตด้วยใจสมัครของเราเอง เรามีสิทธิที่จะสละชีวิตนั้น และมีสิทธิที่จะรับคืนอีก พระบัญชานี้เราได้รับมาจากพระบิดาของเรา”

10:18 No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.

10:19 พระดำรัสนี้จึงทำให้พวกยิวแตกแยกกันอีก

10:19 There was a division therefore again among the Jews for these sayings.

10:20 พวกเขาหลายคนพูดว่า “เขามีผีสิงและเป็นบ้า ท่านฟังเขาทำไม”

10:20 And many of them said, He hath a devil, and is mad; why hear ye him?

10:21 พวกอื่นก็พูดว่า “คำอย่างนี้ไม่เป็นคำของผู้ที่มีผีสิง ผีจะทำให้คนตาบอดมองเห็นได้หรือ”

10:21 Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?

พระเยซูทรงเปิดเผยว่าพระองค์เป็นพระเจ้า
10:22 ขณะนั้นเป็นเทศกาลเลี้ยงฉลองพระวิหารที่กรุงเยรูซาเล็ม และเป็นฤดูหนาว

Jesus Claims Deity
10:22 And it was at Jerusalem the feast of the dedication, and it was winter.

10:23 พระเยซูทรงดำเนินอยู่ในพระวิหารที่เฉลียงของซาโลมอน

10:23 And Jesus walked in the temple in Solomon's porch.

10:24 แล้วพวกยิวก็พากันมาห้อมล้อมพระองค์ไว้และทูลพระองค์ว่า “จะทำให้เราสงสัยนานสักเท่าใด ถ้าท่านเป็นพระคริสต์ก็จงบอกเราให้ชัดแจ้งเถิด”

10:24 Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.

10:25 พระเยซูตรัสตอบเขาทั้งหลายว่า “เราได้บอกท่านทั้งหลายแล้ว และท่านไม่เชื่อ การซึ่งเราได้กระทำในพระนามพระบิดาของเราก็เป็นพยานให้แก่เรา

10:25 Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.

10:26 แต่ท่านทั้งหลายไม่เชื่อ เพราะท่านมิได้เป็นแกะของเรา ตามที่เราได้บอกท่านแล้ว

10:26 But ye believe not, because ye are not of my sheep, as I said unto you.

10:27 แกะของเราย่อมฟังเสียงของเรา และเรารู้จักแกะเหล่านั้น และแกะนั้นตามเรา

10:27 My sheep hear my voice, and I know them, and they follow me:

10:28 เราให้ชีวิตนิรันดร์แก่แกะนั้น และแกะนั้นจะไม่พินาศเลย และจะไม่มีผู้ใดแย่งชิงแกะเหล่านั้นไปจากมือของเราได้

10:28 And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.

10:29 พระบิดาของเราผู้ประทานแกะนั้นให้แก่เราเป็นใหญ่กว่าทุกสิ่ง และไม่มีผู้ใดสามารถชิงแกะนั้นไปจากพระหัตถ์ของพระบิดาของเราได้

10:29 My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.

10:30 เรากับพระบิดาของเราเป็นอันหนึ่งอันเดียวกัน”

10:30 I and my Father are one.

10:31 พวกยิวจึงหยิบก้อนหินขึ้นมาอีกจะขว้างพระองค์ให้ตาย

10:31 Then the Jews took up stones again to stone him.

10:32 พระเยซูจึงตรัสกับเขาว่า “เราได้สำแดงให้ท่านเห็นการดีหลายประการซึ่งมาจากพระบิดาของเรา ท่านทั้งหลายหยิบก้อนหินจะขว้างเราให้ตายเพราะการกระทำข้อใดเล่า”

10:32 Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?

10:33 พวกยิวทูลตอบพระองค์ว่า “เราจะขว้างท่านมิใช่เพราะการกระทำดี แต่เพราะการพูดหมิ่นประมาท เพราะท่านเป็นเพียงมนุษย์แต่ตั้งตัวเป็นพระเจ้า”

10:33 The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.

10:34 พระเยซูตรัสตอบเขาว่า “ในพระราชบัญญัติของท่านมีคำเขียนไว้มิใช่หรือว่า ‘เราได้กล่าวว่า ท่านทั้งหลายเป็นพระ’

10:34 Jesus answered them, Is it not written in your law, I said, Ye are gods?

10:35 ถ้าพระองค์ได้ทรงเรียกผู้ที่รับพระวจนะของพระเจ้าว่าเป็นพระ และจะฝ่าฝืนพระคัมภีร์ไม่ได้

10:35 If he called them gods, unto whom the word of God came, and the scripture cannot be broken;

10:36 ท่านทั้งหลายจะกล่าวหาท่านที่พระบิดาได้ทรงตั้งไว้ และทรงใช้เข้ามาในโลกว่า ‘ท่านกล่าวคำหมิ่นประมาท’ เพราะเราได้กล่าวว่า ‘เราเป็นบุตรของพระเจ้า’ อย่างนั้นหรือ

10:36 Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?

10:37 ถ้าเราไม่ปฏิบัติพระราชกิจของพระบิดาของเรา ก็อย่าเชื่อในเราเลย

10:37 If I do not the works of my Father, believe me not.

10:38 แต่ถ้าเราปฏิบัติพระราชกิจนั้น แม้ว่าท่านมิได้เชื่อในเรา ก็จงเชื่อเพราะพระราชกิจนั้นเถิด เพื่อท่านจะได้รู้และเชื่อว่าพระบิดาทรงอยู่ในเรา และเราอยู่ในพระบิดา”

10:38 But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him.

10:39 พวกเขาจึงหาโอกาสจับพระองค์อีกครั้งหนึ่ง แต่พระองค์ทรงรอดพ้นจากมือเขาไปได้

10:39 Therefore they sought again to take him: but he escaped out of their hand,

พระเยซูเสด็จไปยังสถานที่ซึ่งพระองค์ทรงรับบัพติศมา
10:40 พระองค์เสด็จไปฟากแม่น้ำจอร์แดนข้างโน้นอีก และไปถึงสถานที่ที่ยอห์นให้บัพติศมาเป็นครั้งแรก และพระองค์ทรงพักอยู่ที่นั่น

Jesus Goes to the Place of His Baptism
10:40 And went away again beyond Jordan into the place where John at first baptized; and there he abode.

10:41 คนเป็นอันมากพากันมาหาพระองค์ และกล่าวว่า “ยอห์นมิได้ทำการอัศจรรย์ใดๆเลย แต่ทุกสิ่งซึ่งยอห์นได้กล่าวถึงท่านผู้นี้เป็นความจริง”

10:41 And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.

10:42 และมีคนหลายคนที่นั่นได้เชื่อในพระองค์

10:42 And many believed on him there.


ยอห์น 11 / John 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ลาซารัสได้ฟื้นขึ้นมาจากความตาย
11:1 มีชายคนหนึ่งชื่อลาซารัสกำลังป่วยอยู่ที่หมู่บ้านเบธานี ซึ่งเป็นเมืองที่มารีย์และมารธาพี่สาวของเธออยู่นั้น

Lazarus Raised from the Dead
11:1 Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.

11:2 (มารีย์ผู้นี้คือหญิงที่เอาน้ำมันหอมชโลมองค์พระผู้เป็นเจ้า และเอาผมของเธอเช็ดพระบาทของพระองค์ ลาซารัสน้องชายของเธอกำลังป่วยอยู่)

11:2 (It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)

11:3 ดังนั้นพี่สาวทั้งสองนั้นจึงให้คนไปเฝ้าพระองค์ทูลว่า “พระองค์เจ้าข้า ดูเถิด ผู้ที่พระองค์ทรงรักนั้นกำลังป่วยอยู่”

11:3 Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.

11:4 เมื่อพระเยซูทรงได้ยินแล้วก็ตรัสว่า “โรคนั้นจะไม่ถึงตาย แต่เกิดขึ้นเพื่อเชิดชูพระเกียรติของพระเจ้า เพื่อพระบุตรของพระเจ้าจะได้รับเกียรติเพราะโรคนั้น”

11:4 When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.

11:5 พระเยซูทรงรักมารธาและน้องสาวของเธอและลาซารัส

11:5 Now Jesus loved Martha, and her sister, and Lazarus.

11:6 ดังนั้นครั้นพระองค์ทรงได้ยินว่าลาซารัสป่วยอยู่ พระองค์ยังทรงพักอยู่ที่ที่พระองค์ทรงอยู่นั้นอีกสองวัน

11:6 When he had heard therefore that he was sick, he abode two days still in the same place where he was.

11:7 หลังจากนั้นพระองค์ก็ตรัสกับพวกสาวกว่า “ให้เราเข้าไปในแคว้นยูเดียกันอีกเถิด”

11:7 Then after that saith he to his disciples, Let us go into Judaea again.

11:8 พวกสาวกทูลพระองค์ว่า “พระอาจารย์เจ้าข้า เมื่อเร็วๆนี้พวกยิวหาโอกาสเอาหินขว้างพระองค์ให้ตาย แล้วพระองค์ยังจะเสด็จไปที่นั่นอีกหรือ”

11:8 His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?

11:9 พระเยซูตรัสตอบว่า “วันหนึ่งมีสิบสองชั่วโมงมิใช่หรือ ถ้าผู้ใดเดินในตอนกลางวันเขาก็จะไม่สะดุด เพราะเขาเห็นความสว่างของโลกนี้

11:9 Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.

11:10 แต่ถ้าผู้ใดเดินในตอนกลางคืนเขาก็จะสะดุด เพราะไม่มีความสว่างในตัวเขา”

11:10 But if a man walk in the night, he stumbleth, because there is no light in him.

11:11 พระองค์ตรัสดังนั้นแล้วจึงตรัสกับเขาว่า “ลาซารัสสหายของเราหลับไปแล้ว แต่เราไปเพื่อจะปลุกเขาให้ตื่น”

11:11 These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.

11:12 พวกสาวกของพระองค์ทูลว่า “พระองค์เจ้าข้า ถ้าเขาหลับอยู่เขาก็จะสบายดี”

11:12 Then said his disciples, Lord, if he sleep, he shall do well.

11:13 แต่พระเยซูตรัสถึงความตายของลาซารัส แต่พวกสาวกคิดว่าพระองค์ตรัสถึงการนอนหลับพักผ่อน

11:13 Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.

11:14 ฉะนั้นพระเยซูจึงตรัสกับเขาตรงๆว่า “ลาซารัสตายแล้ว

11:14 Then said Jesus unto them plainly, Lazarus is dead.

11:15 เพื่อเห็นแก่ท่านทั้งหลายเราจึงยินดีที่เรามิได้อยู่ที่นั่น เพื่อท่านจะได้เชื่อ แต่ให้เราไปหาเขากันเถิด”

11:15 And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.

11:16 โธมัสที่เรียกว่า ดิดุมัส จึงพูดกับเพื่อนสาวกว่า “ให้พวกเราไปด้วยเถิด เพื่อจะได้ตายด้วยกันกับพระองค์”

11:16 Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.

11:17 ครั้นพระเยซูเสด็จมาถึงก็ทรงทราบว่า เขาเอาลาซารัสไปไว้ในอุโมงค์ฝังศพสี่วันแล้ว

11:17 Then when Jesus came, he found that he had lain in the grave four days already.

11:18 หมู่บ้านเบธานีอยู่ใกล้กรุงเยรูซาเล็ม ห่างกันประมาณสามกิโลเมตร

11:18 Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:

11:19 พวกยิวหลายคนได้มาหามารธาและมารีย์ เพื่อจะปลอบโยนเธอเรื่องน้องชายของเธอ

11:19 And many of the Jews came to Martha and Mary, to comfort them concerning their brother.

11:20 ครั้นมารธารู้ข่าวว่าพระเยซูกำลังเสด็จมา เธอก็ออกไปต้อนรับพระองค์ แต่มารีย์นั่งอยู่ในเรือน

11:20 Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.

11:21 มารธาจึงทูลพระเยซูว่า “พระองค์เจ้าข้า ถ้าพระองค์อยู่ที่นี่ น้องชายของข้าพระองค์คงไม่ตาย

11:21 Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.

11:22 แต่ถึงแม้เดี๋ยวนี้ข้าพระองค์ก็ทราบว่า สิ่งใดๆที่พระองค์จะทูลขอจากพระเจ้า พระเจ้าจะทรงโปรดประทานแก่พระองค์”

11:22 But I know, that even now, whatsoever thou wilt ask of God, God will give it thee.

11:23 พระเยซูตรัสกับเธอว่า “น้องชายของเจ้าจะฟื้นขึ้นมาอีก”

11:23 Jesus saith unto her, Thy brother shall rise again.

11:24 มารธาทูลพระองค์ว่า “ข้าพระองค์ทราบแล้วว่า เขาจะฟื้นขึ้นมาอีกในวันสุดท้ายเมื่อคนทั้งปวงจะฟื้นขึ้นมา”

11:24 Martha saith unto him, I know that he shall rise again in the resurrection at the last day.

11:25 พระเยซูตรัสกับเธอว่า “เราเป็นเหตุให้คนทั้งปวงเป็นขึ้นและมีชีวิต ผู้ที่เชื่อในเรานั้น ถึงแม้ว่าเขาตายแล้วก็ยังจะมีชีวิตอีก

11:25 Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:

11:26 และผู้ใดที่มีชีวิตและเชื่อในเราจะไม่ตายเลย เจ้าเชื่ออย่างนี้ไหม”

11:26 And whosoever liveth and believeth in me shall never die. Believest thou this?

11:27 มารธาทูลพระองค์ว่า “เชื่อ พระองค์เจ้าข้า ข้าพระองค์เชื่อว่า พระองค์ทรงเป็นพระคริสต์ พระบุตรของพระเจ้า ที่จะเสด็จมาในโลก”

11:27 She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.

11:28 เมื่อเธอทูลดังนี้แล้ว เธอก็กลับไปและเรียกมารีย์น้องสาวกระซิบว่า “พระอาจารย์เสด็จมาแล้ว และทรงเรียกเจ้า”

11:28 And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.

11:29 เมื่อมารีย์ได้ยินแล้ว เธอก็รีบลุกขึ้นไปเฝ้าพระองค์

11:29 As soon as she heard that, she arose quickly, and came unto him.

11:30 ฝ่ายพระเยซูยังไม่เสด็จเข้าไปในเมือง แต่ยังประทับอยู่ ณ ที่ซึ่งมารธาพบพระองค์นั้น

11:30 Now Jesus was not yet come into the town, but was in that place where Martha met him.

11:31 พวกยิวที่อยู่กับมารีย์ในเรือนและกำลังปลอบโยนเธออยู่ เมื่อเห็นมารีย์รีบลุกขึ้นและเดินออกไปจึงตามเธอไปพูดกันว่า “เธอจะไปร้องไห้ที่อุโมงค์”

11:31 The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.

11:32 ครั้นมารีย์มาถึงที่ซึ่งพระเยซูประทับอยู่และเห็นพระองค์แล้ว จึงกราบลงที่พระบาทของพระองค์ทูลว่า “พระองค์เจ้าข้า ถ้าพระองค์ประทับอยู่ที่นี่ น้องชายของข้าพระองค์คงไม่ตาย”

11:32 Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.

11:33 ฉะนั้นเมื่อพระเยซูทอดพระเนตรเห็นเธอร้องไห้ และพวกยิวที่มากับเธอร้องไห้ด้วย พระองค์ก็ทรงคร่ำครวญร้อนพระทัยและทรงเป็นทุกข์

11:33 When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled,

11:34 และตรัสถามว่า “พวกเจ้าเอาศพเขาไปไว้ที่ไหน” เขาทูลพระองค์ว่า “พระองค์เจ้าข้า เชิญเสด็จมาดูเถิด”

11:34 And said, Where have ye laid him? They said unto him, Lord, come and see.

11:35 พระเยซูทรงพระกันแสง

11:35 Jesus wept.

11:36 พวกยิวจึงกล่าวว่า “ดูเถิด พระองค์ทรงรักเขาเพียงไร”

11:36 Then said the Jews, Behold how he loved him!

11:37 และบางคนก็พูดว่า “ท่านผู้นี้ทำให้คนตาบอดมองเห็น จะทำให้คนนี้ไม่ตายไม่ได้หรือ”

11:37 And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?

พระเยซูที่อุโมงค์ฝังศพ บรรดาเพื่อนของมารีย์ได้กลับใจเสียใหม่
11:38 พระเยซูทรงคร่ำครวญร้อนพระทัยอีก จึงเสด็จมาถึงอุโมงค์ฝังศพ อุโมงค์ฝังศพนั้นเป็นถ้ำ มีศิลาวางปิดปากไว้

Jesus at the Grave; Friends of Mary Converted
11:38 Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.

11:39 พระเยซูตรัสว่า “จงเอาศิลาออกเสีย” มารธาพี่สาวของผู้ตายจึงทูลพระองค์ว่า “พระองค์เจ้าข้า ป่านนี้ศพมีกลิ่นเหม็นแล้ว เพราะว่าเขาตายมาสี่วันแล้ว”

11:39 Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.

11:40 พระเยซูตรัสกับเธอว่า “เราบอกเจ้าแล้วมิใช่หรือว่า ถ้าเจ้าเชื่อ เจ้าก็จะได้เห็นสง่าราศีของพระเจ้า”

11:40 Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?

11:41 พวกเขาจึงเอาศิลาออกเสียจากที่ซึ่งผู้ตายวางอยู่นั้น พระเยซูทรงแหงนพระพักตร์ขึ้นตรัสว่า “ข้าแต่พระบิดา ข้าพระองค์ขอบพระคุณพระองค์ที่พระองค์ทรงโปรดฟังข้าพระองค์

11:41 Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me.

11:42 ข้าพระองค์ทราบว่า พระองค์ทรงฟังข้าพระองค์อยู่เสมอ แต่ที่ข้าพระองค์กล่าวอย่างนี้ก็เพราะเห็นแก่ประชาชนที่ยืนอยู่ที่นี่ เพื่อเขาจะได้เชื่อว่าพระองค์ทรงใช้ข้าพระองค์มา”

11:42 And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me.

11:43 เมื่อพระองค์ตรัสดังนั้นแล้ว จึงเปล่งพระสุรเสียงตรัสว่า “ลาซารัสเอ๋ย จงออกมาเถิด”

11:43 And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.

11:44 ผู้ตายนั้นก็ออกมา มีผ้าพันศพพันมือและเท้า และที่หน้าก็มีผ้าพันอยู่ด้วย พระเยซูตรัสกับเขาทั้งหลายว่า “จงแก้แล้วปล่อยเขาไปเถิด”

11:44 And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.

11:45 ดังนั้นพวกยิวหลายคนที่มาหามารีย์และได้เห็นการกระทำของพระเยซู ก็เชื่อในพระองค์

11:45 Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.

11:46 แต่พวกเขาบางคนไปหาพวกฟาริสี และเล่าเหตุการณ์ที่พระเยซูได้ทรงกระทำให้ฟัง

11:46 But some of them went their ways to the Pharisees, and told them what things Jesus had done.

พวกปุโรหิตใหญ่กับพวกฟาริสีหาโอกาสที่จะฆ่าพระเยซูเสีย
11:47 ฉะนั้นพวกปุโรหิตใหญ่และพวกฟาริสีก็เรียกประชุมสมาชิกสภาแล้วว่า “เราจะทำอย่างไรกัน เพราะว่าชายผู้นี้ทำการอัศจรรย์หลายประการ

Chief Priests and Pharisees Seek Death of Jesus
11:47 Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.

11:48 ถ้าเราปล่อยเขาไว้อย่างนี้ คนทั้งปวงจะเชื่อถือเขา แล้วพวกโรมก็จะมาริบเอาทั้งที่และชนชาติของเราไป”

11:48 If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.

11:49 แต่คนหนึ่งในพวกเขา ชื่อคายาฟาสเป็นมหาปุโรหิตประจำการในปีนั้น กล่าวแก่เขาทั้งหลายว่า “ท่านทั้งหลายไม่รู้อะไรเสียเลย

11:49 And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,

11:50 และไม่พิจารณาด้วยว่า จะเป็นประโยชน์แก่เราทั้งหลาย ถ้าจะให้คนตายเสียคนหนึ่งเพื่อประชาชน แทนที่จะให้คนทั้งชาติต้องพินาศ”

11:50 Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.

11:51 เขามิได้กล่าวอย่างนั้นตามใจชอบ แต่เพราะว่าเขาเป็นมหาปุโรหิตประจำการในปีนั้น จึงพยากรณ์ว่าพระเยซูจะสิ้นพระชนม์แทนชนชาตินั้น

11:51 And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;

11:52 และมิใช่แทนชนชาตินั้นอย่างเดียว แต่เพื่อจะรวบรวมบุตรทั้งหลายของพระเจ้าที่กระจัดกระจายไปนั้น ให้เข้าเป็นพวกเดียวกัน

11:52 And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.

11:53 ตั้งแต่วันนั้นเป็นต้นมา เขาทั้งหลายจึงปรึกษากันจะฆ่าพระองค์เสีย

11:53 Then from that day forth they took counsel together for to put him to death.

11:54 เหตุฉะนั้นพระเยซูจึงไม่เสด็จในหมู่พวกยิวอย่างเปิดเผยอีก แต่ได้เสด็จออกจากที่นั่นไปยังถิ่นที่อยู่ใกล้ถิ่นทุรกันดาร ถึงเมืองหนึ่งชื่อเอฟราอิม และทรงพักอยู่ที่นั่นกับพวกสาวกของพระองค์

11:54 Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.

11:55 ขณะนั้นใกล้จะถึงเทศกาลปัสกาของพวกยิวแล้ว และคนเป็นอันมากได้ออกจากหัวเมืองนั้นขึ้นไปยังกรุงเยรูซาเล็มก่อนเทศกาลปัสกาเพื่อจะชำระตัว

11:55 And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.

11:56 เขาทั้งหลายจึงแสวงหาพระเยซู และเมื่อเขาทั้งหลายยืนอยู่ในพระวิหารเขาก็พูดกันว่า “ท่านทั้งหลายคิดเห็นอย่างไร พระองค์จะไม่เสด็จมาในงานเทศกาลนี้หรือ”

11:56 Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?

11:57 ฝ่ายพวกปุโรหิตใหญ่และพวกฟาริสีได้ออกคำสั่งไว้ว่า ถ้าผู้ใดรู้ว่าพระองค์อยู่ที่ไหน ก็ให้มาบอกพวกเขาเพื่อจะได้ไปจับพระองค์

11:57 Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.


ยอห์น 12 / John 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงพระกระยาหารเย็นที่บ้านเบธานี (มธ 26:6-13; มก 14:3-9; ลก 7:37-38)
12:1 แล้วก่อนปัสกาหกวันพระเยซูเสด็จมาถึงหมู่บ้านเบธานี ซึ่งเป็นที่อยู่ของลาซารัส ผู้ซึ่งพระองค์ได้ทรงให้ฟื้นขึ้นจากตาย

Supper at Bethany (Matt. 26:6-13; Mark 14:3-9; Luke 7:37-38)
12:1 Then Jesus six days before the passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead.

12:2 ที่นั่นเขาจัดงานเลี้ยงอาหารเย็นแก่พระองค์ มารธาก็ปรนนิบัติอยู่ และลาซารัสก็เป็นคนหนึ่งในพวกเขาที่เอนกายลงรับประทานกับพระองค์

12:2 There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.

12:3 มารีย์จึงเอาน้ำมันหอมนาระดาบริสุทธิ์หนักประมาณครึ่งกิโลกรัม ซึ่งมีราคาแพงมากมาชโลมพระบาทของพระเยซู และเอาผมของเธอเช็ดพระบาทของพระองค์ เรือนก็หอมฟุ้งไปด้วยกลิ่นน้ำมันนั้น

12:3 Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.

12:4 แต่สาวกคนหนึ่งของพระองค์ ชื่อยูดาสอิสคาริโอท บุตรชายของซีโมน คือคนที่จะทรยศพระองค์ พูดว่า

12:4 Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him,

12:5 “เหตุไฉนจึงไม่ขายน้ำมันนั้นเป็นเงินสักสามร้อยเดนาริอัน แล้วแจกให้แก่คนจน”

12:5 Why was not this ointment sold for three hundred pence, and given to the poor?

12:6 เขาพูดอย่างนั้นมิใช่เพราะเขาเอาใจใส่คนจน แต่เพราะเขาเป็นขโมย และได้ถือย่าม และได้ยักยอกเงินที่ใส่ไว้ในย่ามนั้น

12:6 This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.

12:7 พระเยซูจึงตรัสว่า “ช่างเขาเถิด เขาทำอย่างนี้เพื่อแสดงถึงวันฝังศพของเรา

12:7 Then said Jesus, Let her alone: against the day of my burying hath she kept this.

12:8 เพราะว่ามีคนจนอยู่กับท่านเสมอ แต่เราจะไม่อยู่กับท่านเสมอไป”

12:8 For the poor always ye have with you; but me ye have not always.

12:9 ฝ่ายพวกยิวเป็นอันมากรู้ว่าพระองค์ประทับอยู่ที่นั่นจึงมาเฝ้าพระองค์ ไม่ใช่เพราะเห็นแก่พระเยซูเท่านั้น แต่อยากเห็นลาซารัสผู้ซึ่งพระองค์ได้ทรงให้ฟื้นขึ้นมาจากตายด้วย

12:9 Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.

12:10 แต่พวกปุโรหิตใหญ่จึงปรึกษากันจะฆ่าลาซารัสเสียด้วย

12:10 But the chief priests consulted that they might put Lazarus also to death;

12:11 เพราะลาซารัสเป็นต้นเหตุที่ทำให้พวกยิวหลายคนออกจากพวกเขา และไปเชื่อพระเยซู

12:11 Because that by reason of him many of the Jews went away, and believed on Jesus.

การเสด็จเข้ามาอย่างผู้มีชัย (มธ 21:4-9; มก 11:7-10; ลก 19:35-38)
12:12 วันรุ่งขึ้นเมื่อคนเป็นอันมากที่มาในเทศกาลเลี้ยงนั้นได้ยินว่า พระเยซูเสด็จมาถึงกรุงเยรูซาเล็ม

The Triumphal Entry (Matt. 21:4-9; Mark 11:7-10; Luke 19:35-38)
12:12 On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,

12:13 เขาก็พากันถือใบของต้นอินทผลัมออกไปต้อนรับพระองค์ร้องว่า “โฮซันนา ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้า คือพระมหากษัตริย์แห่งอิสราเอลทรงพระเจริญ”

12:13 Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.

12:14 และเมื่อพระเยซูทรงพบลูกลาตัวหนึ่งจึงทรงลานั้นเหมือนดังที่มีคำเขียนไว้ว่า

12:14 And Jesus, when he had found a young ass, sat thereon; as it is written,

12:15 ‘ธิดาแห่งศิโยนเอ๋ย อย่ากลัวเลย ดูเถิด กษัตริย์ของเธอทรงลูกลาเสด็จมา’

12:15 Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.

12:16 ทีแรกพวกสาวกของพระองค์ไม่เข้าใจในเหตุการณ์เหล่านั้น แต่เมื่อพระเยซูทรงรับสง่าราศีแล้ว เขาจึงระลึกได้ว่า มีคำเช่นนั้นเขียนไว้กล่าวถึงพระองค์ และคนทั้งหลายได้กระทำอย่างนั้นถวายพระองค์

12:16 These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.

12:17 เหตุฉะนั้นคนทั้งปวงซึ่งได้อยู่กับพระองค์ เมื่อพระองค์ได้ทรงเรียกลาซารัสให้ออกมาจากอุโมงค์ฝังศพ และทรงให้เขาฟื้นขึ้นมาจากความตาย ก็เป็นพยานในสิ่งเหล่านี้

12:17 The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.

12:18 เหตุที่ประชาชนพากันไปหาพระองค์ ก็เพราะเขาได้ยินว่าพระองค์ทรงกระทำการอัศจรรย์นั้น

12:18 For this cause the people also met him, for that they heard that he had done this miracle.

12:19 พวกฟาริสีจึงพูดกันว่า “ท่านเห็นไหมว่า ท่านทำอะไรไม่ได้เลย ดูเถิด โลกตามเขาไปหมดแล้ว”

12:19 The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.

พวกกรีกจะใคร่เห็นพระเยซู
12:20 ในหมู่คนทั้งหลายที่ขึ้นไปนมัสการในเทศกาลเลี้ยงนั้นมีพวกกรีกบ้าง

Greeks Want to See Jesus
12:20 And there were certain Greeks among them that came up to worship at the feast:

12:21 พวกกรีกนั้นจึงไปหาฟีลิปซึ่งมาจากหมู่บ้านเบธไซดาในแคว้นกาลิลี และพูดกับท่านว่า “ท่านเจ้าข้า พวกข้าพเจ้าใคร่จะเห็นพระเยซู”

12:21 The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.

12:22 ฟีลิปจึงไปบอกอันดรูว์ และอันดรูว์กับฟีลิปจึงไปทูลพระเยซู

12:22 Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.

พระเจ้าตรัสตอบจากฟ้า พระเยซูทรงสั่งสอน
12:23 และพระเยซูตรัสตอบเขาว่า “ถึงเวลาแล้วที่บุตรมนุษย์จะได้รับสง่าราศี

God Answers from Heaven; Jesus Preaches
12:23 And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.

12:24 เราบอกความจริงแก่ท่านว่า ถ้าเมล็ดข้าวไม่ได้ตกลงไปในดินและเปื่อยเน่าไป ก็จะอยู่เป็นเมล็ดเดียว แต่ถ้าเปื่อยเน่าไปแล้ว ก็จะงอกขึ้นเกิดผลมาก

12:24 Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.

12:25 ผู้ใดที่รักชีวิตของตนก็ต้องเสียชีวิต และผู้ที่ชังชีวิตของตนในโลกนี้ ก็จะรักษาชีวิตนั้นไว้นิรันดร์

12:25 He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.

12:26 ถ้าผู้ใดจะปรนนิบัติเรา ให้ผู้นั้นตามเรามา และเราอยู่ที่ไหน ผู้ปรนนิบัติเราจะอยู่ที่นั่นด้วย ถ้าผู้ใดปรนนิบัติเรา พระบิดาของเราก็จะทรงประทานเกียรติแก่ผู้นั้น

12:26 If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.

12:27 บัดนี้จิตใจของเราเป็นทุกข์และเราจะพูดว่าอะไร จะว่า ‘ข้าแต่พระบิดา ขอทรงโปรดช่วยข้าพระองค์ให้พ้นเวลานี้’ อย่างนั้นหรือ หามิได้ เพราะด้วยความประสงค์นี้เองเราจึงมาถึงเวลานี้

12:27 Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.

12:28 ข้าแต่พระบิดา ขอให้พระนามของพระองค์ได้รับเกียรติ” แล้วก็มีพระสุรเสียงมาจากฟ้าว่า “เราได้ให้รับเกียรติแล้ว และจะให้รับเกียรติอีก”

12:28 Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.

12:29 ฉะนั้นคนทั้งหลายที่ยืนอยู่ที่นั่นเมื่อได้ยินเสียงนั้นก็พูดว่าฟ้าร้อง คนอื่นๆก็พูดว่า “ทูตสวรรค์องค์หนึ่งได้กล่าวกับพระองค์”

12:29 The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him.

12:30 พระเยซูตรัสตอบว่า “เสียงนั้นเกิดขึ้นเพื่อท่านทั้งหลาย ไม่ใช่เพื่อเรา

12:30 Jesus answered and said, This voice came not because of me, but for your sakes.

12:31 บัดนี้ถึงเวลาที่จะพิพากษาโลกนี้แล้ว เดี๋ยวนี้ผู้ครองโลกนี้จะถูกโยนทิ้งออกไปเสีย

12:31 Now is the judgment of this world: now shall the prince of this world be cast out.

12:32 และเรา ถ้าเราถูกยกขึ้นจากแผ่นดินโลกแล้ว เราก็จะชักชวนคนทั้งปวงให้มาหาเรา”

12:32 And I, if I be lifted up from the earth, will draw all men unto me.

12:33 พระองค์ตรัสเช่นนั้นเพื่อสำแดงว่าพระองค์จะสิ้นพระชนม์อย่างไร

12:33 This he said, signifying what death he should die.

12:34 คนทั้งหลายจึงทูลพระองค์ว่า “พวกเราได้ยินจากพระราชบัญญัติว่า พระคริสต์จะอยู่เป็นนิตย์ เหตุไฉนท่านจึงว่า ‘บุตรมนุษย์จะต้องถูกยกขึ้น’ บุตรมนุษย์นั้นคือผู้ใดเล่า”

12:34 The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?

12:35 พระเยซูจึงตรัสกับเขาว่า “ความสว่างจะอยู่กับท่านทั้งหลายอีกหน่อยหนึ่ง เมื่อยังมีความสว่างอยู่ก็จงเดินไปเถิด เกรงว่าความมืดจะตามมาทันท่าน ผู้ที่เดินอยู่ในความมืด ย่อมไม่รู้ว่าตนไปทางไหน

12:35 Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.

12:36 เมื่อท่านทั้งหลายมีความสว่าง ก็จงเชื่อในความสว่างนั้น เพื่อจะได้เป็นลูกแห่งความสว่าง” เมื่อพระเยซูตรัสดังนั้นแล้วก็เสด็จจากไป และซ่อนพระองค์ให้พ้นจากพวกเขา

12:36 While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.

12:37 ถึงแม้ว่าพระองค์ได้ทรงกระทำการอัศจรรย์หลายประการทีเดียวต่อหน้าเขา เขาทั้งหลายก็ยังไม่เชื่อในพระองค์

12:37 But though he had done so many miracles before them, yet they believed not on him:

12:38 เพื่อคำของอิสยาห์ศาสดาพยากรณ์จะสำเร็จซึ่งว่า ‘พระองค์เจ้าข้า ใครเล่าได้เชื่อสิ่งที่เขาได้ยินจากเราทั้งหลาย และพระกรขององค์พระผู้เป็นเจ้าได้ทรงสำแดงแก่ผู้ใด’

12:38 That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?

12:39 ฉะนั้นพวกเขาจึงเชื่อไม่ได้ เพราะอิสยาห์ได้กล่าวอีกว่า

12:39 Therefore they could not believe, because that Esaias said again,

12:40 ‘พระองค์ได้ทรงปิดตาของเขาทั้งหลาย และทำใจของเขาให้แข็งกระด้างไป เกรงว่าเขาจะเห็นด้วยตาของเขา และเข้าใจด้วยจิตใจของเขา และหันกลับมาและเราจะรักษาเขาให้หาย’

12:40 He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.

12:41 อิสยาห์กล่าวดังนี้เมื่อท่านได้เห็นสง่าราศีของพระองค์ และได้กล่าวถึงพระองค์

12:41 These things said Esaias, when he saw his glory, and spake of him.

12:42 อย่างไรก็ดีแม้ในพวกขุนนางก็มีหลายคนเชื่อในพระองค์ด้วย แต่เขาไม่ยอมรับพระองค์อย่างเปิดเผยเพราะกลัวพวกฟาริสี เกรงว่าเขาจะถูกไล่ออกจากธรรมศาลา

12:42 Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:

12:43 เพราะว่าเขารักการสรรเสริญของมนุษย์มากกว่าการสรรเสริญของพระเจ้า

12:43 For they loved the praise of men more than the praise of God.

12:44 พระเยซูทรงประกาศว่า “ผู้ที่เชื่อในเรานั้น หาได้เชื่อในเราไม่ แต่เชื่อในพระองค์ผู้ทรงใช้เรามา

12:44 Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.

12:45 และผู้ที่เห็นเราก็เห็นพระองค์ผู้ทรงใช้เรามา

12:45 And he that seeth me seeth him that sent me.

12:46 เราเข้ามาในโลกเป็นความสว่าง เพื่อผู้ใดที่เชื่อในเราจะมิได้อยู่ในความมืด

12:46 I am come a light into the world, that whosoever believeth on me should not abide in darkness.

12:47 ถ้าผู้ใดได้ยินถ้อยคำของเราและไม่เชื่อ เราก็ไม่พิพากษาผู้นั้น เพราะว่าเรามิได้มาเพื่อจะพิพากษาโลก แต่มาเพื่อจะช่วยโลกให้รอด

12:47 And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.

12:48 ผู้ใดที่ปฏิเสธเราและไม่รับคำของเรา ผู้นั้นจะมีสิ่งหนึ่งพิพากษาเขา คือคำที่เราได้กล่าวแล้ว นั้นแหละจะพิพากษาเขาในวันสุดท้าย

12:48 He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.

12:49 เพราะเรามิได้กล่าวตามใจเราเอง แต่ซึ่งเรากล่าวและพูดนั้น พระบิดาผู้ทรงใช้เรามา พระองค์นั้นได้ทรงบัญชาให้แก่เรา

12:49 For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.

12:50 เรารู้ว่าพระบัญชาของพระองค์นั้นเป็นชีวิตนิรันดร์ เหตุฉะนั้นสิ่งที่เราพูดนั้น เราก็พูดตามที่พระบิดาทรงบัญชาเรา”

12:50 And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.


ยอห์น 13 / John 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ก่อนเทศกาลปัสกา (มธ 26:7-30; มก 14:17-26; ลก 22:14-39)
13:1 ก่อนถึงเทศกาลเลี้ยงปัสกา เมื่อพระเยซูทรงทราบว่า ถึงเวลาแล้วที่พระองค์จะทรงจากโลกนี้ไปหาพระบิดา พระองค์ทรงรักพวกของพระองค์ซึ่งอยู่ในโลกนี้ พระองค์ทรงรักเขาจนถึงที่สุด

Before the Passover (Matt. 26:7-30; Mark 14:17-26; Luke 22:14-39)
13:1 Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.

ทรงล้างเท้าของพวกสาวก
13:2 ขณะเมื่อรับประทานอาหารเย็นเสร็จแล้ว พญามารได้ดลใจยูดาสอิสคาริโอท บุตรชายของซีโมน ให้ทรยศพระองค์

Washing the Disciple's Feet
13:2 And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;

13:3 พระเยซูทรงทราบว่าพระบิดาได้ประทานสิ่งทั้งปวงให้อยู่ในพระหัตถ์ของพระองค์ และทรงทราบว่าพระองค์มาจากพระเจ้า และจะไปหาพระเจ้า

13:3 Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;

13:4 พระองค์ทรงลุกขึ้นจากการรับประทานอาหารเย็น ทรงถอดฉลองพระองค์ออกวางไว้ และทรงเอาผ้าเช็ดตัวคาดเอวพระองค์ไว้

13:4 He riseth from supper, and laid aside his garments; and took a towel, and girded himself.

13:5 แล้วก็ทรงเทน้ำลงในอ่าง และทรงตั้งต้นเอาน้ำล้างเท้าของพวกสาวก และเช็ดด้วยผ้าที่ทรงคาดเอวไว้นั้น

13:5 After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.

13:6 แล้วพระองค์ทรงมาถึงซีโมนเปโตร และเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์จะทรงล้างเท้าของข้าพระองค์หรือ”

13:6 Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?

13:7 พระเยซูตรัสตอบเขาว่า “สิ่งที่เรากระทำในขณะนี้ท่านยังไม่เข้าใจ แต่ภายหลังท่านจะเข้าใจ”

13:7 Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.

13:8 เปโตรทูลพระองค์ว่า “พระองค์จะทรงล้างเท้าของข้าพระองค์ไม่ได้” พระเยซูตรัสตอบเขาว่า “ถ้าเราไม่ล้างท่านแล้ว ท่านจะมีส่วนในเราไม่ได้”

13:8 Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.

13:9 ซีโมนเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า มิใช่แต่เท้าของข้าพระองค์เท่านั้น แต่ขอทรงโปรดล้างทั้งมือและศีรษะด้วย”

13:9 Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.

13:10 พระเยซูตรัสกับเขาว่า “ผู้ที่อาบน้ำแล้วไม่จำเป็นต้องชำระกายอีก ล้างแต่เท้าเท่านั้น เพราะสะอาดหมดทั้งตัวแล้ว พวกท่านก็สะอาดแล้ว แต่ไม่ใช่ทุกคน”

13:10 Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.

13:11 เพราะพระองค์ทรงทราบว่า ใครจะเป็นผู้ทรยศพระองค์ เหตุฉะนั้นพระองค์จึงตรัสว่า “ท่านทั้งหลายไม่สะอาดทุกคน”

13:11 For he knew who should betray him; therefore said he, Ye are not all clean.

13:12 เมื่อพระองค์ทรงล้างเท้าเขาทั้งหลายแล้ว พระองค์ก็ทรงฉลองพระองค์ และเอนพระกายลงอีกตรัสกับเขาว่า “ท่านทั้งหลายเข้าใจในสิ่งที่เราได้กระทำแก่ท่านหรือ

13:12 So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?

13:13 ท่านทั้งหลายเรียกเราว่า พระอาจารย์และองค์พระผู้เป็นเจ้า ท่านเรียกถูกแล้ว เพราะเราเป็นเช่นนั้น

13:13 Ye call me Master and Lord: and ye say well; for so I am.

13:14 ฉะนั้นถ้าเราผู้เป็นองค์พระผู้เป็นเจ้าและพระอาจารย์ของท่าน ได้ล้างเท้าของพวกท่าน พวกท่านก็ควรจะล้างเท้าของกันและกันด้วย

13:14 If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.

13:15 เพราะว่าเราได้วางแบบแก่ท่านแล้ว เพื่อให้ท่านทำเหมือนดังที่เราได้กระทำแก่ท่าน

13:15 For I have given you an example, that ye should do as I have done to you.

13:16 เราบอกความจริงแก่ท่านว่า ทาสจะเป็นใหญ่กว่านายก็ไม่ได้ และทูตจะเป็นใหญ่กว่าผู้ที่ใช้เขาไปก็หามิได้

13:16 Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.

13:17 ถ้าท่านรู้ดังนี้แล้ว และท่านประพฤติตาม ท่านก็เป็นสุข

13:17 If ye know these things, happy are ye if ye do them.

13:18 เรามิได้พูดถึงพวกท่านสิ้นทุกคน เรารู้จักผู้ที่เราได้เลือกไว้แล้ว แต่เพื่อพระคัมภีร์จะสำเร็จที่ว่า ‘ผู้ที่รับประทานอาหารกับเราได้ยกส้นเท้าต่อเรา’

13:18 I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.

13:19 เราบอกท่านทั้งหลายเดี๋ยวนี้ก่อนที่เรื่องนี้จะเกิดขึ้น เพื่อว่าเมื่อเรื่องนี้เกิดขึ้นแล้วท่านจะได้เชื่อว่าเราคือผู้นั้น

13:19 Now I tell you before it come, that, when it is come to pass, ye may believe that I am he.

13:20 เราบอกความจริงแก่ท่านว่า ผู้ใดได้รับผู้ที่เราใช้ไป ผู้นั้นก็รับเราด้วย และผู้ใดได้รับเรา ผู้นั้นได้รับพระองค์ผู้ทรงใช้เรามา”

13:20 Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.

พระเยซูพยากรณ์ถึงการทรยศพระองค์ (มธ 26:20-25; มก 14:17-21; ลก 22:21-22)
13:21 เมื่อพระเยซูตรัสดังนั้นแล้ว พระองค์ก็ทรงเป็นทุกข์ในพระทัย และตรัสเป็นพยานว่า “เราบอกความจริงแก่ท่านว่า คนหนึ่งในพวกท่านจะทรยศเรา”

Jesus Foretells His Betrayal (Matt. 26:20-25; Mark 14:17-21; Luke 22:21-22)
13:21 When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.

13:22 เหล่าสาวกจึงมองหน้ากันและสงสัยว่าคนที่พระองค์ตรัสถึงนั้นคือผู้ใด

13:22 Then the disciples looked one on another, doubting of whom he spake.

13:23 มีสาวกคนหนึ่งที่พระเยซูทรงรักได้เอนกายอยู่ที่พระทรวงของพระเยซู

13:23 Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.

13:24 ซีโมนเปโตรจึงทำไม้ทำมือให้เขาทูลถามพระองค์ว่าคนที่พระองค์ตรัสถึงนั้นคือผู้ใด

13:24 Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.

13:25 ขณะที่ยังเอนกายอยู่ที่พระทรวงของพระเยซู สาวกคนนั้นก็ทูลถามพระองค์ว่า “พระองค์เจ้าข้า คนนั้นคือใคร”

13:25 He then lying on Jesus' breast saith unto him, Lord, who is it?

13:26 พระเยซูตรัสตอบว่า “คนนั้นคือผู้ที่เราจะเอาอาหารนี้จิ้มแล้วยื่นให้” และเมื่อพระองค์ทรงเอาอาหารนั้นจิ้มแล้ว ก็ทรงยื่นให้แก่ยูดาสอิสคาริโอทบุตรชายซีโมน

13:26 Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.

13:27 เมื่อยูดาสรับประทานอาหารนั้นแล้ว ซาตานก็เข้าสิงในใจเขา พระเยซูจึงตรัสกับเขาว่า “ท่านจะทำอะไรก็จงทำเร็วๆเถิด”

13:27 And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.

13:28 ไม่มีผู้ใดในพวกนั้นที่เอนกายลงรับประทานเข้าใจว่า เหตุใดพระองค์จึงตรัสกับเขาเช่นนั้น

13:28 Now no man at the table knew for what intent he spake this unto him.

13:29 บางคนคิดว่าเพราะยูดาสถือถุงเงิน พระเยซูจึงตรัสบอกเขาว่า “จงไปซื้อสิ่งที่เราต้องการสำหรับเทศกาลเลี้ยงนั้น” หรือตรัสบอกเขาว่า เขาควรจะให้ทานแก่คนจนบ้าง

13:29 For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.

13:30 ดังนั้นเมื่อยูดาสรับประทานอาหารชิ้นนั้นแล้วเขาก็ออกไปทันที ขณะนั้นเป็นเวลากลางคืน

13:30 He then having received the sop went immediately out: and it was night.

13:31 เมื่อเขาออกไปแล้ว พระเยซูจึงตรัสว่า “บัดนี้บุตรมนุษย์ก็ได้รับเกียรติแล้ว และพระเจ้าทรงได้รับเกียรติเพราะบุตรมนุษย์

13:31 Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.

13:32 ถ้าพระเจ้าได้รับเกียรติเพราะพระบุตร พระเจ้าก็จะทรงประทานให้พระบุตรมีเกียรติในพระองค์เอง และพระเจ้าจะทรงให้มีเกียรติเดี๋ยวนี้

13:32 If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.

13:33 ลูกเล็กๆเอ๋ย เรายังจะอยู่กับเจ้าทั้งหลายอีกขณะหนึ่ง เจ้าจะเสาะหาเรา และดังที่เราได้พูดกับพวกยิวแล้ว บัดนี้เราจะพูดกับเจ้าคือ ‘ที่เราไปนั้นเจ้าทั้งหลายไปไม่ได้’

13:33 Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.

13:34 เราให้บัญญัติใหม่ไว้แก่เจ้าทั้งหลายคือให้เจ้ารักซึ่งกันและกัน เรารักเจ้าทั้งหลายมาแล้วอย่างไร เจ้าจงรักกันและกันด้วยอย่างนั้น

13:34 A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.

13:35 ถ้าเจ้าทั้งหลายรักกันและกัน ดังนี้แหละคนทั้งปวงก็จะรู้ได้ว่าเจ้าทั้งหลายเป็นสาวกของเรา”

13:35 By this shall all men know that ye are my disciples, if ye have love one to another.

ทรงพยากรณ์ว่าเปโตรจะปฏิเสธพระองค์ (มธ 26:33-35; มก 14:29-31; ลก 22:33-34)
13:36 ซีโมนเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์จะเสด็จไปที่ไหน” พระเยซูตรัสตอบเขาว่า “ที่ซึ่งเราจะไปนั้นท่านจะตามเราไปเดี๋ยวนี้ไม่ได้ แต่ภายหลังท่านจะตามเราไป”

Peter's Denial Foretold (Matt. 26:33-35; Mark 14:29-31; Luke 22:33-34)
13:36 Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.

13:37 เปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า เหตุใดข้าพระองค์จึงตามพระองค์ไปเดี๋ยวนี้ไม่ได้ ข้าพระองค์จะสละชีวิตเพื่อพระองค์”

13:37 Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.

13:38 พระเยซูตรัสตอบเขาว่า “ท่านจะสละชีวิตของท่านเพื่อเราหรือ เราบอกความจริงแก่ท่านว่า ก่อนไก่ขัน ท่านจะปฏิเสธเราสามครั้ง”

13:38 Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.


ยอห์น 14 / John 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระคริสต์ทรงตรัสถึงการเสด็จกลับมาของพระองค์ (1 คร 15:51-52; 1 ธส 4:14-17)
14:1 “อย่าให้ใจท่านทั้งหลายวิตกเลย ท่านเชื่อในพระเจ้า จงเชื่อในเราด้วย

Christ Tells of His Return (1 Cor. 15:51-52; 1 Thess. 4:14-17)
14:1 Let not your heart be troubled: ye believe in God, believe also in me.

14:2 ในพระนิเวศของพระบิดาเรามีคฤหาสน์หลายแห่ง ถ้าไม่มีเราคงได้บอกท่านแล้ว เราไปจัดเตรียมที่ไว้สำหรับท่านทั้งหลาย

14:2 In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.

14:3 และถ้าเราไปจัดเตรียมที่ไว้สำหรับท่านแล้ว เราจะกลับมาอีกรับท่านไปอยู่กับเรา เพื่อว่าเราอยู่ที่ไหนท่านทั้งหลายจะอยู่ที่นั่นด้วย

14:3 And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also.

14:4 ท่านทราบว่าเราจะไปที่ไหนและท่านก็รู้จักทางนั้น”

14:4 And whither I go ye know, and the way ye know.

14:5 โธมัสทูลพระองค์ว่า “พระองค์เจ้าข้า พวกข้าพระองค์ไม่ทราบว่าพระองค์จะเสด็จไปที่ไหน พวกข้าพระองค์จะรู้จักทางนั้นได้อย่างไร”

14:5 Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?

14:6 พระเยซูตรัสกับเขาว่า “เราเป็นทางนั้น เป็นความจริง และเป็นชีวิต ไม่มีผู้ใดมาถึงพระบิดาได้นอกจากมาทางเรา

14:6 Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.

การที่รู้จักพระเยซูก็คือการที่รู้จักพระบิดา
14:7 ถ้าท่านทั้งหลายรู้จักเราแล้ว ท่านก็จะรู้จักพระบิดาของเราด้วย และตั้งแต่นี้ไปท่านก็รู้จักพระองค์และได้เห็นพระองค์”

To Know Jesus Is to Know the Father
14:7 If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.

14:8 ฟีลิปทูลพระองค์ว่า “พระองค์เจ้าข้า ขอสำแดงพระบิดาให้ข้าพระองค์ทั้งหลายเห็นและพวกข้าพระองค์จะพอใจ”

14:8 Philip saith unto him, Lord, shew us the Father, and it sufficeth us.

14:9 พระเยซูตรัสกับเขาว่า “ฟีลิปเอ๋ย เราได้อยู่กับท่านนานถึงเพียงนี้ และท่านยังไม่รู้จักเราหรือ ผู้ที่ได้เห็นเราก็ได้เห็นพระบิดา และท่านจะพูดได้อย่างไรว่า ‘ขอสำแดงพระบิดาให้ข้าพระองค์ทั้งหลายเห็น’

14:9 Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father?

14:10 ท่านไม่เชื่อหรือว่า เราอยู่ในพระบิดาและพระบิดาทรงอยู่ในเรา คำซึ่งเรากล่าวแก่ท่านทั้งหลายนั้น เรามิได้กล่าวตามใจชอบ แต่พระบิดาผู้ทรงสถิตอยู่ในเราได้ทรงกระทำพระราชกิจของพระองค์

14:10 Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.

14:11 จงเชื่อเราเถิดว่าเราอยู่ในพระบิดาและพระบิดาทรงอยู่ในเรา หรือมิฉะนั้นก็จงเชื่อเราเพราะกิจการเหล่านั้นเถิด

14:11 Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.

ผู้ที่เชื่อก็สามารถทำกิจการที่พระคริสต์ได้ทรงกระทำมาแล้ว
14:12 เราบอกความจริงแก่ท่านทั้งหลายว่า ผู้ที่เชื่อในเราจะกระทำกิจการซึ่งเราได้กระทำนั้นด้วย และเขาจะกระทำกิจการที่ยิ่งใหญ่กว่านั้นอีก เพราะว่าเราจะไปถึงพระบิดาของเรา

Believers Can Do the Works Christ Did
14:12 Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father.

14:13 สิ่งใดที่ท่านทั้งหลายจะขอในนามของเรา เราจะกระทำสิ่งนั้น เพื่อว่าพระบิดาจะทรงได้รับเกียรติทางพระบุตร

14:13 And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.

14:14 ถ้าท่านจะขอสิ่งใดในนามของเรา เราจะกระทำสิ่งนั้น

14:14 If ye shall ask any thing in my name, I will do it.

14:15 ถ้าท่านทั้งหลายรักเรา จงรักษาบัญญัติของเรา

14:15 If ye love me, keep my commandments.

พระสัญญาแห่งพระผู้ปลอบประโลมใจ
14:16 เราจะทูลขอพระบิดา และพระองค์จะทรงประทานผู้ปลอบประโลมใจอีกผู้หนึ่งให้แก่ท่าน เพื่อพระองค์จะได้อยู่กับท่านตลอดไป

Promise of the Comforter
14:16 And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;

14:17 คือพระวิญญาณแห่งความจริง ผู้ซึ่งโลกรับไว้ไม่ได้ เพราะแลไม่เห็นพระองค์และไม่รู้จักพระองค์ แต่ท่านทั้งหลายรู้จักพระองค์ เพราะพระองค์ทรงสถิตอยู่กับท่านและจะประทับอยู่ในท่าน

14:17 Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.

14:18 เราจะไม่ละทิ้งท่านทั้งหลายไว้ให้เปล่าเปลี่ยว เราจะมาหาท่าน

14:18 I will not leave you comfortless: I will come to you.

14:19 อีกหน่อยหนึ่งโลกก็จะไม่เห็นเราอีกเลย แต่ท่านทั้งหลายจะเห็นเรา เพราะเราเป็นอยู่ ท่านทั้งหลายจะเป็นอยู่ด้วย

14:19 Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.

14:20 ในวันนั้นท่านทั้งหลายจะรู้ว่า เราอยู่ในพระบิดาของเรา และท่านอยู่ในเรา และเราอยู่ในท่าน

14:20 At that day ye shall know that I am in my Father, and ye in me, and I in you.

14:21 ผู้ใดที่มีบัญญัติของเราและรักษาบัญญัตินั้น ผู้นั้นแหละเป็นผู้ที่รักเรา และผู้ที่รักเรานั้น พระบิดาของเราจะทรงรักเขา และเราจะรักเขา และจะสำแดงตัวของเราเองให้ปรากฏแก่เขา”

14:21 He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.

14:22 ยูดาส มิใช่อิสคาริโอท ทูลพระองค์ว่า “พระองค์เจ้าข้า เหตุใดพระองค์จึงจะสำแดงพระองค์แก่พวกข้าพระองค์ และไม่ทรงสำแดงแก่โลก”

14:22 Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?

14:23 พระเยซูตรัสตอบเขาว่า “ถ้าผู้ใดรักเรา ผู้นั้นจะรักษาคำของเรา และพระบิดาของเราจะทรงรักเขา แล้วพระบิดากับเราจะมาหาเขาและจะอยู่กับเขา

14:23 Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.

14:24 ผู้ที่ไม่รักเรา ก็ไม่รักษาคำของเรา และคำซึ่งท่านได้ยินนี้ไม่ใช่คำของเรา แต่เป็นของพระบิดาผู้ทรงใช้เรามา

14:24 He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.

14:25 เราได้กล่าวคำเหล่านี้แก่ท่านทั้งหลายเมื่อเรายังอยู่กับท่าน

14:25 These things have I spoken unto you, being yet present with you.

14:26 แต่พระองค์ผู้ปลอบประโลมใจนั้นคือพระวิญญาณบริสุทธิ์ ผู้ซึ่งพระบิดาจะทรงใช้มาในนามของเรา พระองค์นั้นจะทรงสอนท่านทั้งหลายทุกสิ่ง และจะให้ท่านระลึกถึงทุกสิ่งที่เราได้กล่าวไว้แก่ท่านแล้ว

14:26 But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.

สันติสุขสำหรับผู้ที่เชื่อ
14:27 เรามอบสันติสุขไว้ให้แก่ท่านแล้ว สันติสุขของเราที่ให้แก่ท่านนั้น เราให้ท่านไม่เหมือนโลกให้ อย่าให้ใจของท่านวิตกและอย่ากลัวเลย

Sweet Peace for Believers
14:27 Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.

14:28 ท่านได้ยินเรากล่าวแก่ท่านว่า ‘เราจะจากไปและจะกลับมาหาท่านอีก’ ถ้าท่านรักเรา ท่านก็จะชื่นชมยินดีที่เราว่า ‘เราจะไปหาพระบิดา’ เพราะพระบิดาของเราทรงเป็นใหญ่กว่าเรา

14:28 Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.

14:29 และบัดนี้เราได้บอกท่านทั้งหลายก่อนที่เหตุการณ์นั้นจะเกิดขึ้น เพื่อว่าเมื่อเหตุการณ์นั้นเกิดขึ้นแล้ว ท่านทั้งหลายจะได้เชื่อ

14:29 And now I have told you before it come to pass, that, when it is come to pass, ye might believe.

14:30 แต่นี้ไปเราจะไม่สนทนากับท่านทั้งหลายมากนัก เพราะว่าผู้ครองโลกนี้จะมาและไม่มีสิทธิอำนาจอะไรเหนือเรา

14:30 Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.

14:31 แต่เราได้กระทำตามที่พระบิดาได้ทรงบัญชาเรา เพื่อโลกจะได้รู้ว่าเรารักพระบิดา จงลุกขึ้น ให้เราทั้งหลายไปกันเถิด”

14:31 But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.


ยอห์น 15 / John 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คำอุปมาเรื่องเถาองุ่นและกิ่ง
15:1 “เราเป็นเถาองุ่นแท้ และพระบิดาของเราทรงเป็นผู้ดูแลรักษา

Parable of the Vine and the Branches
15:1 I am the true vine, and my Father is the husbandman.

15:2 กิ่งทุกกิ่งในเราที่ไม่ออกผล พระองค์ก็ทรงตัดทิ้งเสีย และกิ่งทุกกิ่งที่ออกผล พระองค์ก็ทรงลิดเพื่อให้ออกผลมากขึ้น

15:2 Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit.

15:3 ท่านทั้งหลายได้รับการชำระให้สะอาดแล้วด้วยถ้อยคำที่เราได้กล่าวแก่ท่าน

15:3 Now ye are clean through the word which I have spoken unto you.

15:4 จงเข้าสนิทอยู่ในเรา และเราเข้าสนิทอยู่ในท่าน กิ่งจะออกผลเองไม่ได้นอกจากจะติดอยู่กับเถาฉันใด ท่านทั้งหลายจะเกิดผลไม่ได้นอกจากท่านจะเข้าสนิทอยู่ในเราฉันนั้น

15:4 Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.

15:5 เราเป็นเถาองุ่น ท่านทั้งหลายเป็นกิ่ง ผู้ที่เข้าสนิทอยู่ในเราและเราเข้าสนิทอยู่ในเขา ผู้นั้นจะเกิดผลมาก เพราะถ้าแยกจากเราแล้วท่านจะทำสิ่งใดไม่ได้เลย

15:5 I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.

15:6 ถ้าผู้ใดมิได้เข้าสนิทอยู่ในเรา ผู้นั้นก็ต้องถูกทิ้งเสียเหมือนกิ่ง แล้วก็เหี่ยวแห้งไป และเขารวบรวมไว้ทิ้งในไฟเผาเสีย

15:6 If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.

15:7 ถ้าท่านทั้งหลายเข้าสนิทอยู่ในเรา และถ้อยคำของเราฝังอยู่ในท่านแล้ว ท่านจะขอสิ่งใดซึ่งท่านปรารถนา ท่านก็จะได้สิ่งนั้น

15:7 If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.

15:8 พระบิดาของเราทรงได้รับเกียรติเพราะเหตุนี้ คือเมื่อท่านทั้งหลายเกิดผลมาก ท่านจึงเป็นสาวกของเรา

15:8 Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.

15:9 พระบิดาทรงรักเราฉันใด เราก็รักท่านทั้งหลายฉันนั้น จงยึดมั่นอยู่ในความรักของเรา

15:9 As the Father hath loved me, so have I loved you: continue ye in my love.

15:10 ถ้าท่านทั้งหลายรักษาบัญญัติของเรา ท่านก็จะยึดมั่นอยู่ในความรักของเรา เหมือนดังที่เรารักษาพระบัญญัติของพระบิดาเรา และยึดมั่นอยู่ในความรักของพระองค์

15:10 If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.

15:11 นี้คือสิ่งที่เราได้บอกแก่ท่านทั้งหลายแล้ว เพื่อให้ความยินดีของเราดำรงอยู่ในท่าน และให้ความยินดีของท่านเต็มเปี่ยม

15:11 These things have I spoken unto you, that my joy might remain in you, and that your joy might be full.

15:12 นี่แหละเป็นบัญญัติของเรา คือให้ท่านทั้งหลายรักซึ่งกันและกัน เหมือนดังที่เราได้รักท่าน

15:12 This is my commandment, That ye love one another, as I have loved you.

15:13 ไม่มีผู้ใดมีความรักที่ยิ่งใหญ่กว่านี้ คือการที่ผู้หนึ่งผู้ใดจะสละชีวิตของตนเพื่อมิตรสหายของตน

15:13 Greater love hath no man than this, that a man lay down his life for his friends.

15:14 ถ้าท่านทั้งหลายประพฤติตามที่เราสั่งท่าน ท่านก็จะเป็นมิตรสหายของเรา

15:14 Ye are my friends, if ye do whatsoever I command you.

คริสเตียนคือมิตรสหายของพระคริสต์
15:15 เราไม่เรียกท่านทั้งหลายว่าทาสอีก เพราะทาสไม่ทราบว่านายของเขาทำอะไร แต่เราเรียกท่านว่ามิตรสหาย เพราะว่าทุกสิ่งที่เราได้ยินจากพระบิดาของเรา เราได้สำแดงแก่ท่านแล้ว

Christians Are Friends of Christ
15:15 Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.

15:16 ท่านทั้งหลายไม่ได้เลือกเรา แต่เราได้เลือกท่านทั้งหลาย และได้แต่งตั้งท่านทั้งหลายไว้ให้ท่านจะไปเกิดผล และเพื่อให้ผลของท่านอยู่ถาวร เพื่อว่าเมื่อท่านทูลขอสิ่งใดจากพระบิดาในนามของเรา พระองค์จะได้ประทานสิ่งนั้นให้แก่ท่าน

15:16 Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.

15:17 สิ่งเหล่านี้เราสั่งท่านทั้งหลายไว้ว่า ท่านจงรักซึ่งกันและกัน

15:17 These things I command you, that ye love one another.

คริสเตียนที่ดีจะถูกเกลียดชัง
15:18 ถ้าโลกนี้เกลียดชังท่านทั้งหลาย ท่านทั้งหลายก็รู้ว่าโลกได้เกลียดชังเราก่อน

Good Christians Will Be Hated
15:18 If the world hate you, ye know that it hated me before it hated you.

15:19 ถ้าท่านทั้งหลายเป็นของโลก โลกก็จะรักท่านซึ่งเป็นของโลก แต่เพราะท่านไม่ใช่ของโลก แต่เราได้เลือกท่านออกจากโลก เหตุฉะนั้นโลกจึงเกลียดชังท่าน

15:19 If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.

15:20 จงระลึกถึงคำที่เราได้กล่าวแก่ท่านทั้งหลายแล้วว่า ‘ทาสมิได้เป็นใหญ่กว่านายของเขา’ ถ้าเขาข่มเหงเรา เขาก็จะข่มเหงท่านทั้งหลายด้วย ถ้าเขารักษาคำของเรา เขาก็จะรักษาคำของท่านทั้งหลายด้วย

15:20 Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.

15:21 แต่ทุกสิ่งที่เขาจะกระทำแก่พวกท่านนั้นก็เพราะนามของเรา เพราะเขาไม่รู้จักพระองค์ผู้ทรงใช้เรามา

15:21 But all these things will they do unto you for my name's sake, because they know not him that sent me.

15:22 ถ้าเราไม่ได้มาประกาศแก่พวกเขา เขาก็คงจะไม่มีบาป แต่บัดนี้เขาไม่มีข้อแก้ตัวในเรื่องบาปของเขา

15:22 If I had not come and spoken unto them, they had not had sin: but now they have no cloke for their sin.

15:23 ผู้ที่เกลียดชังเราก็เกลียดชังพระบิดาของเราด้วย

15:23 He that hateth me hateth my Father also.

15:24 ถ้า ณ ท่ามกลางพวกเขา เรามิได้กระทำสิ่งซึ่งไม่มีผู้อื่นได้กระทำเลย พวกเขาก็จะไม่มีบาป แต่เดี๋ยวนี้เขาก็ได้เห็นและเกลียดชังทั้งตัวเราและพระบิดาของเรา

15:24 If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.

15:25 แต่การนี้เกิดขึ้นเพื่อคำที่เขียนไว้ในพระราชบัญญัติของพวกเขาจะสำเร็จ ซึ่งว่า ‘เขาได้เกลียดชังเราโดยไร้เหตุ’

15:25 But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.

พระวิญญาณบริสุทธิ์ผู้ทรงเป็นพยาน
15:26 แต่เมื่อพระองค์ผู้ปลอบประโลมใจที่เราจะใช้มาจากพระบิดามาหาท่านทั้งหลาย คือพระวิญญาณแห่งความจริง ผู้ทรงมาจากพระบิดานั้นได้เสด็จมาแล้ว พระองค์นั้นจะทรงเป็นพยานถึงเรา

Holy Spirit a Witness
15:26 But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me:

15:27 และท่านทั้งหลายก็จะเป็นพยานด้วย เพราะว่าท่านได้อยู่กับเราตั้งแต่แรกแล้ว”

15:27 And ye also shall bear witness, because ye have been with me from the beginning.


ยอห์น 16 / John 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คำสัญญาแห่งการถูกข่มเหงของคริสเตียน (มธ 24:9-10; ลก 21:16-19)
16:1 “เราบอกสิ่งเหล่านี้แก่ท่านทั้งหลาย ก็เพื่อไม่ให้ท่านสะดุดใจ

Persecution Promised for Christians (Matt. 24:9-10; Luke 21:16-19)
16:1 These things have I spoken unto you, that ye should not be offended.

16:2 เขาจะไล่ท่านเสียจากธรรมศาลา แท้จริงวันหนึ่งคนใดที่ประหารชีวิตของท่านจะคิดว่า เขาทำการนั้นเป็นการปฏิบัติพระเจ้า

16:2 They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.

16:3 เขาจะกระทำดังนั้นแก่ท่านเพราะเขาไม่รู้จักพระบิดาและไม่รู้จักเรา

16:3 And these things will they do unto you, because they have not known the Father, nor me.

16:4 แต่ที่เราบอกสิ่งเหล่านี้แก่ท่านก็เพื่อว่าเมื่อถึงเวลานั้น ท่านจะได้ระลึกว่าเราได้บอกท่านไว้แล้ว และเรามิได้บอกเรื่องนี้แก่ท่านทั้งหลายแต่แรก เพราะว่าเรายังอยู่กับท่าน

16:4 But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.

16:5 แต่บัดนี้เรากำลังจะไปหาพระองค์ผู้ทรงใช้เรามา และไม่มีใครในพวกท่านถามเราว่า ‘พระองค์จะเสด็จไปที่ไหน’

16:5 But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?

16:6 แต่เพราะเราได้บอกเรื่องนี้แก่พวกท่าน จิตใจของท่านจึงเต็มด้วยความทุกข์โศก

16:6 But because I have said these things unto you, sorrow hath filled your heart.

พระวิญญาณบริสุทธิ์จะทรงเตือนให้โลกรู้สำนึก
16:7 อย่างไรก็ตามเราบอกความจริงแก่ท่านทั้งหลาย คือการที่เราจากไปนั้นก็เพื่อประโยชน์ของท่าน เพราะถ้าเราไม่ไป พระองค์ผู้ปลอบประโลมใจก็จะไม่เสด็จมาหาท่าน แต่ถ้าเราไปแล้ว เราก็จะใช้พระองค์มาหาท่าน

Holy Spirit to Reprove the World
16:7 Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.

16:8 เมื่อพระองค์นั้นเสด็จมาแล้ว พระองค์จะทรงกระทำให้โลกรู้สึกถึงความผิดบาป และถึงความชอบธรรม และถึงการพิพากษา

16:8 And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:

16:9 ถึงความผิดบาปนั้น คือเพราะเขาไม่เชื่อในเรา

16:9 Of sin, because they believe not on me;

16:10 ถึงความชอบธรรมนั้น คือเพราะเราไปหาพระบิดาของเรา และท่านทั้งหลายจะไม่เห็นเราอีก

16:10 Of righteousness, because I go to my Father, and ye see me no more;

16:11 ถึงการพิพากษานั้น คือเพราะผู้ครองโลกนี้ถูกพิพากษาแล้ว

16:11 Of judgment, because the prince of this world is judged.

พระวิญญาณบริสุทธิ์จะทรงนำทางคริสเตียน
16:12 เรายังมีอีกหลายสิ่งที่จะบอกท่านทั้งหลาย แต่เดี๋ยวนี้ท่านยังรับไว้ไม่ได้

The Holy Spirit to Guide the Christians
16:12 I have yet many things to say unto you, but ye cannot bear them now.

16:13 เมื่อพระองค์ พระวิญญาณแห่งความจริงจะเสด็จมาแล้ว พระองค์จะนำท่านทั้งหลายไปสู่ความจริงทั้งมวล เพราะพระองค์จะไม่ตรัสโดยพระองค์เอง แต่พระองค์จะตรัสสิ่งที่พระองค์ทรงได้ยิน และพระองค์จะทรงแจ้งให้ท่านทั้งหลายรู้ถึงสิ่งเหล่านั้นที่จะเกิดขึ้น

16:13 Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come.

16:14 พระองค์จะทรงให้เราได้รับเกียรติ เพราะว่าพระองค์จะทรงเอาสิ่งที่เป็นของเรามาสำแดงแก่ท่านทั้งหลาย

16:14 He shall glorify me: for he shall receive of mine, and shall shew it unto you.

16:15 ทุกสิ่งที่พระบิดาทรงมีนั้นเป็นของเรา เหตุฉะนั้นเราจึงกล่าวว่า พระวิญญาณทรงเอาสิ่งซึ่งเป็นของเรานั้นมาสำแดงแก่ท่านทั้งหลาย

16:15 All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.

พระเยซูทรงปลอบใจเหล่าสาวกเกี่ยวกับการสิ้นพระชนม์และการฟื้นคืนชีพของพระองค์
16:16 อีกหน่อยท่านทั้งหลายก็จะไม่เห็นเรา และต่อไปอีกหน่อยท่านก็จะเห็นเรา เพราะเราไปถึงพระบิดา”

Jesus Comforts the Disciples concerning His Death and Resurrection
16:16 A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.

16:17 สาวกบางคนของพระองค์จึงพูดกันว่า “ที่พระองค์ตรัสกับเราว่า ‘อีกหน่อยท่านทั้งหลายก็จะไม่เห็นเรา และต่อไปอีกหน่อยท่านก็จะเห็นเรา’ และ ‘เพราะเราไปถึงพระบิดา’ เหล่านี้หมายความว่าอะไร”

16:17 Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?

16:18 เขาจึงพูดกันว่า “นั้นหมายความว่าอะไรที่พระองค์ตรัสว่า ‘อีกหน่อย’ เราไม่ทราบว่า สิ่งที่พระองค์ตรัสนั้นหมายความว่าอะไร”

16:18 They said therefore, What is this that he saith, A little while? we cannot tell what he saith.

16:19 พระเยซูทรงทราบว่าเขาอยากทูลถามพระองค์ จึงตรัสกับเขาว่า “ท่านทั้งหลายถามกันอยู่หรือว่า เราหมายความว่าอะไรที่พูดว่า ‘อีกหน่อยท่านก็จะไม่เห็นเรา และต่อไปอีกหน่อยท่านก็จะเห็นเรา’

16:19 Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?

16:20 เราบอกความจริงแก่ท่านทั้งหลายว่า ท่านจะร้องไห้และคร่ำครวญ แต่โลกจะชื่นชมยินดี และท่านทั้งหลายจะทุกข์โศก แต่ความทุกข์โศกของท่านจะกลับกลายเป็นความชื่นชมยินดี

16:20 Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.

16:21 เมื่อผู้หญิงกำลังจะคลอดบุตร นางก็มีความทุกข์ เพราะถึงกำหนดแล้ว แต่เมื่อคลอดบุตรแล้ว นางก็ไม่ระลึกถึงความเจ็บปวดนั้นเลย เพราะมีความชื่นชมยินดีที่คนหนึ่งเกิดมาในโลก

16:21 A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.

16:22 ฉันใดก็ดีขณะนี้ท่านทั้งหลายมีความทุกข์โศก แต่เราจะเห็นท่านอีก และใจท่านจะชื่นชมยินดี และไม่มีผู้ใดช่วงชิงความชื่นชมยินดีไปจากท่านได้

16:22 And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.

16:23 ในวันนั้นท่านจะไม่ถามอะไรเราอีก เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าท่านจะขอสิ่งใดจากพระบิดาในนามของเรา พระองค์จะทรงประทานสิ่งนั้นให้แก่ท่าน

16:23 And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you.

16:24 แม้จนบัดนี้ท่านยังไม่ได้ขอสิ่งใดในนามของเรา จงขอเถิดแล้วจะได้ เพื่อความชื่นชมยินดีของท่านจะมีเต็มเปี่ยม

16:24 Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.

16:25 เราพูดเรื่องนี้กับท่านเป็นคำอุปมา แต่วันหนึ่งเราจะไม่พูดกับท่านเป็นคำอุปมาอีก แต่จะบอกท่านถึงเรื่องพระบิดาอย่างแจ่มแจ้ง

16:25 These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.

16:26 ในวันนั้นพวกท่านจะทูลขอในนามของเรา และเราจะไม่บอกท่านว่า เราจะอ้อนวอนพระบิดาเพื่อท่าน

16:26 At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:

16:27 เพราะว่าพระบิดาเองก็ทรงรักท่านทั้งหลาย เพราะท่านรักเราและเชื่อว่าเรามาจากพระเจ้า

16:27 For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.

16:28 เรามาจากพระบิดาและได้เข้ามาในโลกแล้ว เราจะจากโลกนี้ไปถึงพระบิดาอีก”

16:28 I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.

16:29 เหล่าสาวกของพระองค์ทูลพระองค์ว่า “ดูเถิด บัดนี้พระองค์ตรัสอย่างแจ่มแจ้งแล้ว มิได้ตรัสเป็นคำอุปมา

16:29 His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.

16:30 เดี๋ยวนี้พวกข้าพระองค์รู้แน่ว่า พระองค์ทรงทราบทุกสิ่ง และไม่จำเป็นที่ผู้ใดจะทูลถามพระองค์อีก ด้วยเหตุนี้ข้าพระองค์เชื่อว่าพระองค์ทรงมาจากพระเจ้า”

16:30 Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.

16:31 พระเยซูตรัสตอบเขาว่า “เดี๋ยวนี้ท่านทั้งหลายเชื่อแล้วหรือ

16:31 Jesus answered them, Do ye now believe?

16:32 ดูเถิด เวลาจะมา เวลานั้นก็ถึงแล้ว ที่ท่านจะต้องกระจัดกระจายไปยังที่ของท่านทุกคน และจะทิ้งเราไว้แต่ผู้เดียว แต่เราหาได้อยู่ผู้เดียวไม่ เพราะพระบิดาทรงสถิตอยู่กับเรา

16:32 Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.

16:33 เราได้บอกเรื่องนี้แก่ท่าน เพื่อท่านจะได้มีสันติสุขในเรา ในโลกนี้ท่านจะประสบความทุกข์ยาก แต่จงชื่นใจเถิด เพราะว่าเราได้ชนะโลกแล้ว”

16:33 These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.


ยอห์น 17 / John 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

การอธิษฐานอย่างมหาปุโรหิตของพระเยซู
17:1 พระเยซูตรัสดังนั้นแล้ว พระองค์ก็ทรงแหงนพระพักตร์ขึ้นดูฟ้าและตรัสว่า “พระบิดาเจ้าข้า ถึงเวลาแล้ว ขอทรงโปรดให้พระบุตรของพระองค์ได้รับเกียรติ เพื่อพระบุตรจะได้ถวายเกียรติแด่พระองค์

High Priestly Prayer of Jesus
17:1 These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:

17:2 ดังที่พระองค์ได้ทรงโปรดให้พระบุตรมีอำนาจเหนือเนื้อหนังทั้งสิ้น เพื่อให้พระบุตรประทานชีวิตนิรันดร์แก่คนทั้งปวงที่พระองค์ทรงมอบแก่พระบุตรนั้น

17:2 As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.

17:3 และนี่แหละคือชีวิตนิรันดร์ คือที่เขารู้จักพระองค์ ผู้ทรงเป็นพระเจ้าเที่ยงแท้องค์เดียว และรู้จักพระเยซูคริสต์ที่พระองค์ทรงใช้มา

17:3 And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.

17:4 ข้าพระองค์ได้ถวายเกียรติแด่พระองค์ในโลก ข้าพระองค์ได้กระทำพระราชกิจที่พระองค์ทรงให้ข้าพระองค์กระทำนั้นสำเร็จแล้ว

17:4 I have glorified thee on the earth: I have finished the work which thou gavest me to do.

17:5 บัดนี้ โอ พระบิดาเจ้าข้า ขอทรงโปรดให้ข้าพระองค์ได้รับเกียรติต่อพระพักตร์ของพระองค์ คือเกียรติซึ่งข้าพระองค์ได้มีร่วมกับพระองค์ก่อนที่โลกนี้มีมา

17:5 And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.

17:6 ข้าพระองค์ได้สำแดงพระนามของพระองค์แก่คนทั้งหลายที่พระองค์ได้ประทานให้แก่ข้าพระองค์จากมวลมนุษย์โลก คนเหล่านั้นเป็นของพระองค์แล้ว และพระองค์ได้ประทานเขาให้แก่ข้าพระองค์ และเขาได้รักษาพระดำรัสของพระองค์แล้ว

17:6 I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.

17:7 บัดนี้เขาทั้งหลายรู้ว่า ทุกสิ่งที่พระองค์ได้ประทานแก่ข้าพระองค์นั้นมาจากพระองค์

17:7 Now they have known that all things whatsoever thou hast given me are of thee.

17:8 เพราะว่าพระดำรัสที่พระองค์ตรัสประทานให้แก่ข้าพระองค์นั้น ข้าพระองค์ได้ให้เขาแล้ว และเขาได้รับไว้ และเขารู้แน่ว่าข้าพระองค์มาจากพระองค์ และเขาเชื่อว่า พระองค์ได้ทรงใช้ข้าพระองค์มา

17:8 For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me.

17:9 ข้าพระองค์อธิษฐานเพื่อเขา ข้าพระองค์มิได้อธิษฐานเพื่อโลก แต่เพื่อคนเหล่านั้นที่พระองค์ได้ประทานแก่ข้าพระองค์ เพราะว่าเขาเป็นของพระองค์

17:9 I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.

17:10 ทุกสิ่งซึ่งเป็นของข้าพระองค์ก็เป็นของพระองค์ และทุกสิ่งซึ่งเป็นของพระองค์ก็เป็นของข้าพระองค์ และข้าพระองค์มีเกียรติในสิ่งเหล่านั้น

17:10 And all mine are thine, and thine are mine; and I am glorified in them.

17:11 บัดนี้ข้าพระองค์จะไม่อยู่ในโลกนี้อีก แต่พวกเขายังอยู่ในโลกนี้ และข้าพระองค์กำลังจะไปหาพระองค์ ข้าแต่พระบิดาผู้บริสุทธิ์ ขอพระองค์ทรงโปรดพิทักษ์รักษาบรรดาผู้ที่พระองค์ได้ประทานแก่ข้าพระองค์ไว้โดยพระนามของพระองค์ เพื่อเขาจะเป็นอันหนึ่งอันเดียวกัน เหมือนดังข้าพระองค์กับพระองค์

17:11 And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.

17:12 เมื่อข้าพระองค์ยังอยู่กับคนเหล่านั้นในโลกนี้ ข้าพระองค์ก็ได้พิทักษ์รักษาพวกเขาไว้โดยพระนามของพระองค์ ผู้ซึ่งพระองค์ได้ประทานแก่ข้าพระองค์ ข้าพระองค์ได้ปกป้องเขาไว้และไม่มีผู้หนึ่งผู้ใดเสียไปนอกจากลูกของความพินาศ เพื่อพระคัมภีร์จะสำเร็จ

17:12 While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.

17:13 และบัดนี้ข้าพระองค์กำลังจะไปหาพระองค์ และข้าพระองค์กล่าวถึงสิ่งเหล่านี้ในโลก เพื่อเขาจะได้รับความชื่นชมยินดีของข้าพระองค์อย่างเต็มเปี่ยม

17:13 And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.

17:14 ข้าพระองค์ได้มอบพระดำรัสของพระองค์ให้แก่เขาแล้ว และโลกนี้ได้เกลียดชังเขา เพราะเขาไม่ใช่ของโลก เหมือนดังที่ข้าพระองค์ไม่ใช่ของโลก

17:14 I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.

17:15 ข้าพระองค์ไม่ได้ขอให้พระองค์เอาเขาออกไปจากโลก แต่ขอปกป้องเขาไว้ให้พ้นจากความชั่วร้าย

17:15 I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.

17:16 เขาไม่ใช่ของโลก เหมือนดังที่ข้าพระองค์ไม่ใช่ของโลก

17:16 They are not of the world, even as I am not of the world.

17:17 ขอทรงโปรดชำระเขาให้บริสุทธิ์ด้วยความจริงของพระองค์ พระวจนะของพระองค์เป็นความจริง

17:17 Sanctify them through thy truth: thy word is truth.

17:18 พระองค์ทรงใช้ข้าพระองค์มาในโลกฉันใด ข้าพระองค์ก็ใช้เขาไปในโลกฉันนั้น

17:18 As thou hast sent me into the world, even so have I also sent them into the world.

17:19 ข้าพระองค์ถวายตัวของข้าพระองค์เพราะเห็นแก่เขา เพื่อให้เขารับการทรงชำระแต่งตั้งไว้โดยความจริงด้วยเช่นกัน

17:19 And for their sakes I sanctify myself, that they also might be sanctified through the truth.

17:20 ข้าพระองค์มิได้อธิษฐานเพื่อคนเหล่านี้พวกเดียว แต่เพื่อคนทั้งปวงที่จะเชื่อในข้าพระองค์เพราะถ้อยคำของเขา

17:20 Neither pray I for these alone, but for them also which shall believe on me through their word;

17:21 เพื่อเขาทั้งหลายจะได้เป็นอันหนึ่งอันเดียวกัน ดังที่พระองค์คือพระบิดาทรงสถิตในข้าพระองค์ และข้าพระองค์ในพระองค์ เพื่อให้เขาเป็นอันหนึ่งอันเดียวกันกับพระองค์และกับข้าพระองค์ด้วย เพื่อโลกจะได้เชื่อว่าพระองค์ทรงใช้ข้าพระองค์มา

17:21 That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.

17:22 เกียรติซึ่งพระองค์ได้ประทานแก่ข้าพระองค์ ข้าพระองค์ได้มอบให้แก่เขา เพื่อเขาจะได้เป็นอันหนึ่งอันเดียวกัน ดังที่พระองค์กับข้าพระองค์เป็นอันหนึ่งอันเดียวกันนั้น

17:22 And the glory which thou gavest me I have given them; that they may be one, even as we are one:

17:23 ข้าพระองค์อยู่ในเขา และพระองค์ทรงอยู่ในข้าพระองค์ เพื่อเขาทั้งหลายจะได้เป็นอันหนึ่งอันเดียวกันอย่างสมบูรณ์ และเพื่อโลกจะได้รู้ว่าพระองค์ทรงใช้ข้าพระองค์มา และพระองค์ทรงรักเขาเหมือนดังที่พระองค์ทรงรักข้าพระองค์

17:23 I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.

17:24 พระบิดาเจ้าข้า ข้าพระองค์ปรารถนาให้คนเหล่านั้นที่พระองค์ได้ประทานให้แก่ข้าพระองค์ อยู่กับข้าพระองค์ในที่ซึ่งข้าพระองค์อยู่นั้นด้วย เพื่อเขาจะได้เห็นสง่าราศีของข้าพระองค์ซึ่งพระองค์ได้ประทานแก่ข้าพระองค์ เพราะพระองค์ทรงรักข้าพระองค์ก่อนที่จะทรงสร้างโลก

17:24 Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.

17:25 โอ ข้าแต่พระบิดาผู้ชอบธรรม โลกนี้ไม่รู้จักพระองค์ แต่ข้าพระองค์รู้จักพระองค์ และคนเหล่านี้รู้ว่าพระองค์ได้ทรงใช้ข้าพระองค์มา

17:25 O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.

17:26 ข้าพระองค์ได้ประกาศให้เขารู้จักพระนามของพระองค์ และจะประกาศให้เขารู้อีก เพื่อความรักที่พระองค์ได้ทรงรักข้าพระองค์จะดำรงอยู่ในเขา และข้าพระองค์จะอยู่ในเขา”

17:26 And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.


ยอห์น 18 / John 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูในสวนเกทเสมนี ทรงถูกทรยศและถูกจับกุม (มธ 26:47-56; มก 14:43-50; ลก 22:47-53)
18:1 เมื่อพระเยซูตรัสดังนี้แล้ว พระองค์ได้เสด็จออกไปกับเหล่าสาวกของพระองค์ข้ามลำธารขิดโรนไปยังสวนแห่งหนึ่ง พระองค์เสด็จเข้าไปในสวนนั้นกับเหล่าสาวก

Jesus in Gethsemane; Betrayed and Arrested (Matt. 26:47-56; Mark 14:43-50; Luke 22:47-53)
18:1 When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.

18:2 ยูดาสผู้ที่ทรยศพระองค์ก็รู้จักสวนนั้นด้วย เพราะว่าพระเยซูกับเหล่าสาวกของพระองค์เคยมาพบกันที่นั่นบ่อยๆ

18:2 And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.

18:3 ยูดาสจึงพาพวกทหารกับเจ้าหน้าที่มาจากพวกปุโรหิตใหญ่และพวกฟาริสี ถือโคมถือไต้และเครื่องอาวุธไปที่นั่น

18:3 Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.

18:4 พระเยซูทรงทราบทุกสิ่งที่จะเกิดขึ้นกับพระองค์ พระองค์จึงเสด็จออกไปถามเขาว่า “ท่านทั้งหลายมาหาใคร”

18:4 Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?

18:5 เขาทูลตอบพระองค์ว่า “มาหาเยซูชาวนาซาเร็ธ” พระเยซูตรัสกับเขาว่า “เราคือผู้นั้นแหละ” ยูดาสผู้ทรยศพระองค์ก็ยืนอยู่กับคนเหล่านั้นด้วย

18:5 They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.

18:6 เมื่อพระองค์ตรัสกับเขาทั้งหลายว่า “เราคือผู้นั้นแหละ” เขาทั้งหลายได้ถอยหลังและล้มลงที่ดิน

18:6 As soon then as he had said unto them, I am he, they went backward, and fell to the ground.

18:7 พระองค์จึงตรัสถามเขาอีกว่า “ท่านมาหาใคร” เขาทูลตอบว่า “มาหาเยซูชาวนาซาเร็ธ”

18:7 Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.

18:8 พระเยซูตรัสตอบว่า “เราบอกท่านแล้วว่าเราคือผู้นั้น เหตุฉะนั้นถ้าท่านแสวงหาเราก็จงปล่อยคนเหล่านี้ไปเถิด”

18:8 Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:

18:9 ทั้งนี้ก็เพื่อพระดำรัสจะสำเร็จ ซึ่งพระเยซูตรัสไว้แล้วว่า “คนเหล่านั้นซึ่งพระองค์ได้ประทานแก่ข้าพระองค์ไม่ได้เสียไปสักคนเดียว”

18:9 That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.

18:10 ซีโมนเปโตรมีดาบ จึงชักออกและฟันผู้รับใช้คนหนึ่งของมหาปุโรหิต ถูกหูข้างขวาขาดไป ชื่อของผู้รับใช้คนนั้นคือมัลคัส

18:10 Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.

18:11 พระเยซูจึงตรัสกับเปโตรว่า “จงเอาดาบใส่ฝักเสีย เราจะไม่ดื่มถ้วยซึ่งพระบิดาของเราประทานแก่เราหรือ”

18:11 Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?

ทรงอยู่ต่อหน้าอันนาสและคายาฟาส (มธ 26:57-68; มก 14:53-65; ลก 22:66-71)
18:12 พวกพลทหารกับนายทหารและเจ้าหน้าที่ของพวกยิวจึงจับพระเยซูมัดไว้

Brought before Annas and Caiaphas (Matt. 26:57-68; Mark 14:53-65; Luke 22:66-71)
18:12 Then the band and the captain and officers of the Jews took Jesus, and bound him,

18:13 แล้วพาพระองค์ไปหาอันนาสก่อน เพราะอันนาสเป็นพ่อตาของคายาฟาสผู้ซึ่งเป็นมหาปุโรหิตประจำการในปีนั้น

18:13 And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.

18:14 คายาฟาสผู้นี้แหละที่แนะนำพวกยิวว่า ควรให้คนหนึ่งตายแทนพลเมืองทั้งหมด

18:14 Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.

เปโตรปฏิเสธพระเยซู (มธ 26:69-75; มก 14:66-72; ลก 22:54-62)
18:15 ซีโมนเปโตรได้ติดตามพระเยซูไป และสาวกอีกคนหนึ่งก็ติดตามไปด้วย สาวกคนนั้นเป็นที่รู้จักของมหาปุโรหิต และเขาได้เข้าไปกับพระเยซูถึงคฤหาสน์ของมหาปุโรหิต

Peter's Denial of Jesus (Matt. 26:69-75; Mark 14:66-72; Luke 22:54-62)
18:15 And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.

18:16 แต่เปโตรยืนอยู่ข้างนอกริมประตู สาวกอีกคนหนึ่งนั้นที่รู้จักกันกับมหาปุโรหิต จึงได้ออกไปและพูดกับหญิงที่เฝ้าประตู แล้วก็พาเปโตรเข้าไป

18:16 But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.

18:17 ผู้หญิงคนที่เฝ้าประตูจึงถามเปโตรว่า “ท่านเป็นสาวกของคนนั้นด้วยหรือ” เขาตอบว่า “ข้าไม่เป็น”

18:17 Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not.

18:18 พวกผู้รับใช้กับเจ้าหน้าที่ก็ยืนอยู่ที่นั่นเอาถ่านมาก่อไฟเพราะอากาศหนาว แล้วก็ยืนผิงไฟกัน เปโตรก็ยืนผิงไฟอยู่กับเขาด้วย

18:18 And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.

พระเยซูทรงอยู่ต่อหน้ามหาปุโรหิต
18:19 มหาปุโรหิตจึงได้ถามพระเยซูถึงเหล่าสาวกของพระองค์ และคำสอนของพระองค์

Jesus before the High Priest
18:19 The high priest then asked Jesus of his disciples, and of his doctrine.

18:20 พระเยซูตรัสตอบท่านว่า “เราได้กล่าวให้โลกฟังอย่างเปิดเผย เราสั่งสอนเสมอทั้งในธรรมศาลาและที่ในพระวิหารที่พวกยิวเคยชุมนุมกัน และเราไม่ได้กล่าวสิ่งใดอย่างลับๆเลย

18:20 Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.

18:21 ท่านถามเราทำไม จงถามผู้ที่ได้ฟังเราว่า เราได้พูดอะไรกับเขา ดูเถิด เขารู้ว่าเรากล่าวอะไร”

18:21 Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.

18:22 เมื่อพระองค์ตรัสดังนั้นแล้ว เจ้าหน้าที่คนหนึ่งซึ่งยืนอยู่ที่นั่นได้ตบพระเยซูด้วยฝ่ามือของเขาแล้วพูดว่า “เจ้าตอบมหาปุโรหิตอย่างนั้นหรือ”

18:22 And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?

18:23 พระเยซูตรัสตอบเขาว่า “ถ้าเราพูดผิด จงเป็นพยานในสิ่งที่ผิดนั้น แต่ถ้าเราพูดถูก ท่านตบเราทำไม”

18:23 Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?

18:24 อันนาสจึงให้พาพระเยซูซึ่งถูกมัดอยู่ไปหาคายาฟาสผู้เป็นมหาปุโรหิตประจำการ

18:24 Now Annas had sent him bound unto Caiaphas the high priest.

18:25 ซีโมนเปโตรกำลังยืนผิงไฟอยู่ คนเหล่านั้นจึงถามเปโตรว่า “เจ้าเป็นสาวกของคนนั้นด้วยหรือ” เปโตรปฏิเสธว่า “ข้าไม่เป็น”

18:25 And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.

18:26 ผู้รับใช้คนหนึ่งของมหาปุโรหิตซึ่งเป็นญาติกับคนที่เปโตรฟันหูขาดก็กล่าวขึ้นว่า “ข้าเห็นเจ้ากับท่านผู้นั้นในสวนไม่ใช่หรือ”

18:26 One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?

18:27 เปโตรปฏิเสธอีกครั้งหนึ่ง และในทันใดนั้นไก่ก็ขัน

18:27 Peter then denied again: and immediately the cock crew.

เขานำพระเยซูไปอยู่ต่อหน้าปีลาต (มธ 27:1-14; มก 15:1-5; ลก 23:1-7)
18:28 เขาจึงได้พาพระเยซูออกไปจากคายาฟาสไปยังศาลปรีโทเรียม เป็นเวลาเช้าตรู่ พวกเขาเองไม่ได้เข้าไปในศาลปรีโทเรียม เพื่อไม่ให้เป็นมลทิน แต่จะได้กินปัสกาได้

Jesus Brought before Pilate (Matt. 27:1-14; Mark 15:1-5; Luke 23:1-7)
18:28 Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.

18:29 ปีลาตจึงออกมาหาเขาเหล่านั้นแล้วถามว่า “พวกท่านมีเรื่องอะไรมาฟ้องคนนี้”

18:29 Pilate then went out unto them, and said, What accusation bring ye against this man?

18:30 เขาตอบท่านว่า “ถ้าเขาไม่ใช่ผู้ร้าย พวกข้าพเจ้าก็จะไม่มอบเขาไว้กับท่าน”

18:30 They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.

18:31 ปีลาตจึงกล่าวแก่เขาว่า “พวกท่านจงเอาคนนี้ไปพิพากษาตามกฎหมายของท่านเถิด” พวกยิวจึงเรียนท่านว่า “การที่พวกข้าพเจ้าจะประหารชีวิตคนใดคนหนึ่งนั้นเป็นการผิดกฎหมาย”

18:31 Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:

18:32 ทั้งนี้เพื่อพระดำรัสของพระเยซูจะสำเร็จ ซึ่งพระองค์ตรัสว่า พระองค์จะทรงสิ้นพระชนม์อย่างไร

18:32 That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.

18:33 ปีลาตจึงเข้าไปในศาลปรีโทเรียมอีก และเรียกพระเยซูมาทูลถามพระองค์ว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ”

18:33 Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?

18:34 พระเยซูตรัสตอบท่านว่า “ท่านถามอย่างนั้นแต่ลำพังท่านเองหรือ หรือมีคนอื่นบอกท่านถึงเรื่องของเรา”

18:34 Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?

18:35 ปีลาตทูลตอบว่า “เราเป็นยิวหรือ ชนชาติของท่านเองและพวกปุโรหิตใหญ่ได้มอบท่านไว้กับเรา ท่านทำผิดอะไร”

18:35 Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?

18:36 พระเยซูตรัสตอบว่า “อาณาจักรของเรามิได้เป็นของโลกนี้ ถ้าอาณาจักรของเรามาจากโลกนี้ คนของเราก็จะได้ต่อสู้ไม่ให้เราตกในเงื้อมมือของพวกยิว แต่บัดนี้อาณาจักรของเรามิได้มาจากโลกนี้”

18:36 Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.

18:37 ปีลาตจึงทูลถามพระองค์ว่า “ถ้าเช่นนั้นท่านเป็นกษัตริย์หรือ” พระเยซูตรัสตอบว่า “ท่านพูดว่าเราเป็นกษัตริย์ เพราะเหตุนี้เราจึงเกิดมาและเข้ามาในโลก เพื่อเราจะเป็นพยานถึงความจริง คนทั้งปวงซึ่งอยู่ฝ่ายความจริงย่อมฟังเสียงของเรา”

18:37 Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.

18:38 ปีลาตทูลถามพระองค์ว่า “ความจริงคืออะไร” เมื่อถามดังนั้นแล้วท่านก็ออกไปหาพวกยิวอีก และบอกเขาว่า “เราไม่เห็นคนนั้นมีความผิดแม้แต่น้อย

18:38 Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all.

พระเยซูถูกพิพากษาว่าผิด บารับบัสได้รับการปลดปล่อย (มธ 27:15-26; มก 15:6-15; ลก 23:18-25)
18:39 แต่พวกท่านมีธรรมเนียมให้เราปล่อยคนหนึ่งให้แก่ท่านในเทศกาลปัสกา ฉะนั้นท่านจะให้เราปล่อยกษัตริย์ของพวกยิวให้แก่ท่านหรือ”

Jesus Condemned; Barabbas Released (Matt. 27:15-26; Mark 15:6-15; Luke 23:18-25)
18:39 But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?

18:40 คนทั้งหลายจึงร้องขึ้นอีกว่า “อย่าปล่อยคนนี้ แต่จงปล่อยบารับบัส” บารับบัสนั้นเป็นโจร

18:40 Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.


ยอห์น 19 / John 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูได้รับการสวมมงกุฎหนาม
19:1 ขณะนั้นปีลาตจึงให้เอาพระเยซูไปโบยตี

Jesus Crowned with Thorns
19:1 Then Pilate therefore took Jesus, and scourged him.

19:2 และพวกทหารก็เอาหนามสานเป็นมงกุฎสวมพระเศียรของพระองค์ และให้พระองค์สวมเสื้อสีม่วง

19:2 And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,

19:3 แล้วทูลว่า “ท่านกษัตริย์ของพวกยิว ขอทรงพระเจริญ” และเขาก็ตบพระองค์ด้วยฝ่ามือ

19:3 And said, Hail, King of the Jews! and they smote him with their hands.

ปีลาตมอบพระเยซูให้แก่ฝูงชน
19:4 ปีลาตจึงออกไปอีกและกล่าวแก่คนทั้งหลายว่า “ดูเถิด เราพาคนนี้ออกมาให้ท่านทั้งหลายเพื่อให้ท่านรู้ว่า เราไม่เห็นว่าเขามีความผิดสิ่งใดเลย”

Pilate Presents Jesus to the Multitude
19:4 Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.

19:5 พระเยซูจึงเสด็จออกมาทรงมงกุฎทำด้วยหนามและทรงเสื้อสีม่วง และปีลาตกล่าวแก่เขาทั้งหลายว่า “ดูคนนี้ซิ”

19:5 Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!

19:6 ฉะนั้นเมื่อพวกปุโรหิตใหญ่และพวกเจ้าหน้าที่ได้เห็นพระองค์ เขาทั้งหลายร้องอึงว่า “ตรึงเขาเสีย ตรึงเขาเสีย” ปีลาตกล่าวแก่เขาว่า “พวกท่านเอาเขาไปตรึงเองเถิด เพราะเราไม่เห็นว่าเขามีความผิดเลย”

19:6 When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him.

19:7 พวกยิวตอบท่านว่า “พวกเรามีกฎหมาย และตามกฎหมายนั้นเขาควรจะตาย เพราะเขาได้ตั้งตัวเป็นพระบุตรของพระเจ้า”

19:7 The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.

19:8 ฉะนั้นครั้นปีลาตได้ยินดังนั้น ท่านก็ตกใจกลัวมากขึ้น

19:8 When Pilate therefore heard that saying, he was the more afraid;

19:9 ท่านเข้าไปในศาลปรีโทเรียมอีกและทูลพระเยซูว่า “ท่านมาจากไหน” แต่พระเยซูมิได้ตรัสตอบประการใด

19:9 And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.

19:10 ปีลาตจึงทูลพระองค์ว่า “ท่านจะไม่พูดกับเราหรือ ท่านไม่รู้หรือว่าเรามีอำนาจที่จะตรึงท่านที่กางเขน และมีอำนาจที่จะปล่อยท่านได้”

19:10 Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?

19:11 พระเยซูตรัสตอบว่า “ท่านจะมีอำนาจเหนือเราไม่ได้ นอกจากจะประทานจากเบื้องบนให้แก่ท่าน เหตุฉะนั้นผู้ที่มอบเราไว้กับท่านจึงมีความผิดบาปมากกว่าท่าน”

19:11 Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.

19:12 ตั้งแต่นั้นไปปีลาตก็หาโอกาสที่จะปล่อยพระองค์ แต่พวกยิวร้องอึงว่า “ถ้าท่านปล่อยชายคนนี้ ท่านก็ไม่ใช่มิตรของซีซาร์ ผู้ใดที่ตั้งตัวเป็นกษัตริย์ก็พูดต่อสู้ซีซาร์”

19:12 And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.

19:13 เมื่อปีลาตได้ยินดังนั้น ท่านจึงพาพระเยซูออกมา แล้วนั่งบัลลังก์พิพากษา ณ ที่เรียกว่า ลานปูศิลา ภาษาฮีบรูเรียกว่า กับบาธา

19:13 When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.

ชาวยิวไม่ยอมรับพระคริสต์เป็นกษัตริย์
19:14 วันนั้นเป็นวันเตรียมปัสกา เวลาประมาณเที่ยง ท่านพูดกับพวกยิวว่า “ดูเถิด นี่คือกษัตริย์ของท่านทั้งหลาย”

Jews Renounce Christ as King
19:14 And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!

19:15 แต่เขาทั้งหลายร้องอึงว่า “เอาเขาไปเสีย เอาเขาไปเสีย ตรึงเขาเสียที่กางเขน” ปีลาตพูดกับเขาว่า “ท่านจะให้เราตรึงกษัตริย์ของท่านทั้งหลายที่กางเขนหรือ” พวกปุโรหิตใหญ่ตอบว่า “เว้นแต่ซีซาร์แล้ว เราไม่มีกษัตริย์”

19:15 But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.

ทรงถูกตรึงบนไม้กางเขน (มธ 27:33-54; มก 15:22-39; ลก 23:33-47)
19:16 แล้วปีลาตจึงมอบพระองค์ให้เขาพาไปตรึงที่กางเขน และเขาพาพระเยซูไป

The Crucifixion (Matt. 27:33-54; Mark 15:22-39; Luke 23:33-47)
19:16 Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.

19:17 และพระองค์ทรงแบกกางเขนของพระองค์ไปยังสถานที่แห่งหนึ่งซึ่งเรียกว่า สถานที่กะโหลกศีรษะ ภาษาฮีบรูเรียกว่า กลโกธา

19:17 And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha:

19:18 ณ ที่นั้น เขาตรึงพระองค์ไว้ที่กางเขนกับคนอีกสองคน คนละข้างและพระเยซูทรงอยู่กลาง

19:18 Where they crucified him, and two other with him, on either side one, and Jesus in the midst.

19:19 ปีลาตให้เขียนคำประจานติดไว้บนกางเขน และคำประจานนั้นว่า “เยซูชาวนาซาเร็ธ กษัตริย์ของพวกยิว”

19:19 And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS.

19:20 พวกยิวเป็นอันมากจึงได้อ่านคำประจานนี้ เพราะที่ซึ่งเขาตรึงพระเยซูนั้นอยู่ใกล้กับกรุง และคำนั้นเขียนไว้เป็นภาษาฮีบรู ภาษากรีก และภาษาลาติน

19:20 This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.

19:21 ฉะนั้นพวกปุโรหิตใหญ่ของพวกยิวจึงเรียนปีลาตว่า “ขออย่าเขียนว่า ‘กษัตริย์ของพวกยิว’ แต่ขอเขียนว่า ‘คนนี้บอกว่า เราเป็นกษัตริย์ของพวกยิว’”

19:21 Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.

19:22 ปีลาตตอบว่า “สิ่งใดที่เราเขียนแล้วก็แล้วไป”

19:22 Pilate answered, What I have written I have written.

19:23 ครั้นพวกทหารตรึงพระเยซูไว้ที่กางเขนแล้ว เขาทั้งหลายก็เอาฉลองพระองค์แบ่งออกเป็นสี่ส่วนให้ทหารทุกคนคนละส่วน และเอาฉลองพระองค์ชั้นในด้วย ฉลองพระองค์ชั้นในนั้นไม่มีตะเข็บ ทอตั้งแต่บนตลอดล่าง

19:23 Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.

19:24 เหตุฉะนั้นเขาจึงพูดกันว่า “เราอย่าฉีกแบ่งกันเลย แต่ให้เราจับสลากกันจะได้รู้ว่าใครจะได้” ทั้งนี้เพื่อพระคัมภีร์จะสำเร็จที่ว่า ‘เสื้อผ้าของข้าพระองค์ เขาแบ่งปันกัน ส่วนเสื้อของข้าพระองค์นั้น เขาก็จับสลากกัน’ พวกทหารจึงได้กระทำดังนี้

19:24 They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.

19:25 ผู้ที่ยืนอยู่ข้างกางเขนของพระเยซูนั้น มีมารดาของพระองค์กับน้าสาวของพระองค์ มารีย์ภรรยาของเคลโอฟัส และมารีย์ชาวมักดาลา

19:25 Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.

19:26 ฉะนั้นเมื่อพระเยซูทอดพระเนตรเห็นมารดาของพระองค์ และสาวกคนที่พระองค์ทรงรักยืนอยู่ใกล้ พระองค์ตรัสกับมารดาของพระองค์ว่า “หญิงเอ๋ย จงดูบุตรของท่านเถิด”

19:26 When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!

19:27 แล้วพระองค์ตรัสกับสาวกคนนั้นว่า “จงดูมารดาของท่านเถิด” และตั้งแต่เวลานั้นมา สาวกคนนั้นก็รับนางมาอยู่ในบ้านของตน

19:27 Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.

19:28 หลังจากนั้นพระเยซูทรงทราบว่า ทุกสิ่งสำเร็จแล้ว เพื่อพระคัมภีร์จะสำเร็จจึงตรัสว่า “เรากระหายน้ำ”

19:28 After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.

19:29 มีภาชนะใส่น้ำองุ่นเปรี้ยววางอยู่ที่นั่น เขาจึงเอาฟองน้ำ ชุบน้ำองุ่นเปรี้ยวใส่ปลายไม้หุสบชูขึ้นให้ถึงพระโอษฐ์ของพระองค์

19:29 Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.

19:30 เมื่อพระเยซูทรงรับน้ำองุ่นเปรี้ยวแล้ว พระองค์ตรัสว่า “สำเร็จแล้ว” และทรงก้มพระเศียรลงปล่อยพระวิญญาณจิตออกไป

19:30 When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.

พระอัฐิของพระองค์ไม่หักเลย
19:31 เพราะวันนั้นเป็นวันเตรียม พวกยิวจึงขอให้ปีลาตทุบขาของผู้ที่ถูกตรึงให้หัก และให้เอาศพไปเสีย เพื่อไม่ให้ศพค้างอยู่ที่กางเขนในวันสะบาโต (เพราะวันสะบาโตนั้นเป็นวันใหญ่)

His Bones Not Broken
19:31 The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and that they might be taken away.

19:32 ดังนั้นพวกทหารจึงมาทุบขาของคนที่หนึ่ง และขาของอีกคนหนึ่งที่ถูกตรึงอยู่กับพระองค์

19:32 Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.

19:33 แต่เมื่อเขามาถึงพระเยซูและเห็นว่าพระองค์สิ้นพระชนม์แล้ว เขาจึงมิได้ทุบขาของพระองค์

19:33 But when they came to Jesus, and saw that he was dead already, they brake not his legs:

19:34 แต่ทหารคนหนึ่งเอาทวนแทงที่สีข้างของพระองค์ และโลหิตกับน้ำก็ไหลออกมาทันที

19:34 But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.

19:35 คนนั้นที่เห็นก็เป็นพยาน และคำพยานของเขาก็เป็นความจริง และเขาก็รู้ว่าเขาพูดความจริง เพื่อท่านทั้งหลายจะได้เชื่อ

19:35 And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe.

19:36 เพราะสิ่งเหล่านี้เกิดขึ้นเพื่อข้อพระคัมภีร์จะสำเร็จซึ่งว่า ‘พระอัฐิของพระองค์จะไม่หักสักซี่เดียว’

19:36 For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.

19:37 และมีข้อพระคัมภีร์อีกข้อหนึ่งว่า ‘เขาทั้งหลายจะมองดูพระองค์ผู้ซึ่งเขาเองได้แทง’

19:37 And again another scripture saith, They shall look on him whom they pierced.

พระเยซูทรงถูกฝังไว้ในอุโมงค์ฝังศพของโยเซฟ (มธ 27:57-60; มก 15:43-47; ลก 23:50-56)
19:38 หลังจากนี้โยเซฟชาวบ้านอาริมาเธีย ซึ่งเป็นสาวกลับๆของพระเยซูเพราะกลัวพวกยิว ก็ได้ขอพระศพพระเยซูจากปีลาต และปีลาตก็ยอมให้ โยเซฟจึงมาอัญเชิญพระศพพระเยซูไป

Jesus Buried in Joseph's Tomb (Matt. 27:57-60; Mark 15:43-47; Luke 23:50-56)
19:38 And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.

19:39 ฝ่ายนิโคเดมัส ซึ่งตอนแรกไปหาพระเยซูในเวลากลางคืนนั้นก็มาด้วย เขานำเครื่องหอมผสม คือมดยอบกับกฤษณาหนักประมาณสามสิบกว่ากิโลกรัมมาด้วย

19:39 And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight.

19:40 พวกเขาอัญเชิญพระศพพระเยซู และเอาผ้าป่านกับเครื่องหอมพันพระศพนั้นตามธรรมเนียมฝังศพของพวกยิว

19:40 Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.

19:41 ในสถานที่พระองค์ถูกตรึงที่กางเขนนั้นมีสวนแห่งหนึ่ง ในสวนนั้นมีอุโมงค์ฝังศพใหม่ที่ยังไม่ได้ฝังศพผู้ใดเลย

19:41 Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.

19:42 เพราะวันนั้นเป็นวันเตรียมของพวกยิว และเพราะอุโมงค์นั้นอยู่ใกล้ เขาจึงบรรจุพระศพพระเยซูไว้ที่นั่น

19:42 There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.


ยอห์น 20 / John 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

การฟื้นคืนพระชนม์ของพระเยซูคริสต์ (มธ 28:1-10; มก 16:1-14; ลก 24:1-43)
20:1 วันแรกของสัปดาห์เวลาเช้ามืด มารีย์ชาวมักดาลามาถึงอุโมงค์ฝังศพ เธอเห็นหินออกจากปากอุโมงค์อยู่แล้ว

The Resurrection of Jesus Christ (Matt. 28:1-10; Mark 16:1-14; Luke 24:1-43)
20:1 The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.

20:2 เธอจึงวิ่งไปหาซีโมนเปโตรและสาวกอีกคนหนึ่งที่พระเยซูทรงรักนั้น และพูดกับเขาว่า “เขาเอาองค์พระผู้เป็นเจ้าออกไปจากอุโมงค์แล้ว และพวกเราไม่รู้ว่าเขาเอาพระองค์ไปไว้ที่ไหน”

20:2 Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the Lord out of the sepulchre, and we know not where they have laid him.

20:3 เปโตรจึงออกไปยังอุโมงค์กับสาวกคนนั้น

20:3 Peter therefore went forth, and that other disciple, and came to the sepulchre.

20:4 เขาจึงวิ่งไปทั้งสองคน แต่สาวกคนนั้นวิ่งเร็วกว่าเปโตรจึงมาถึงอุโมงค์ก่อน

20:4 So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.

20:5 เขาก้มลงมองดูเห็นผ้าป่านวางอยู่ แต่เขาไม่ได้เข้าไปข้างใน

20:5 And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.

20:6 ซีโมนเปโตรตามมาถึงภายหลัง แล้วเข้าไปในอุโมงค์เห็นผ้าป่านวางอยู่

20:6 Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,

20:7 และผ้าพันพระเศียรของพระองค์ไม่ได้วางอยู่กับผ้าอื่น แต่พับไว้ต่างหาก

20:7 And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.

20:8 แล้วสาวกคนนั้นที่มาถึงอุโมงค์ก่อนก็เข้าไปด้วย เขาได้เห็นและเชื่อ

20:8 Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.

20:9 เพราะว่าขณะนั้นเขายังไม่เข้าใจข้อพระคัมภีร์ที่ว่า พระองค์จะต้องฟื้นขึ้นมาจากความตาย

20:9 For as yet they knew not the scripture, that he must rise again from the dead.

20:10 แล้วสาวกทั้งสองก็กลับไปยังบ้านของตน

20:10 Then the disciples went away again unto their own home.

พระเยซูทรงปรากฏพระองค์ต่อมารีย์ชาวมักดาลา
20:11 แต่ฝ่ายมารีย์ยืนร้องไห้อยู่นอกอุโมงค์ ขณะที่ร้องไห้อยู่เธอก้มลงมองดูที่อุโมงค์

Jesus Appears to Mary Magdalene
20:11 But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,

20:12 และได้เห็นทูตสวรรค์สององค์สวมเสื้อขาวนั่งอยู่ ณ ที่ซึ่งเขาวางพระศพพระเยซู องค์หนึ่งอยู่เบื้องพระเศียร และองค์หนึ่งอยู่เบื้องพระบาท

20:12 And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.

20:13 ทูตทั้งสองพูดกับมารีย์ว่า “หญิงเอ๋ย ร้องไห้ทำไม” เธอตอบทูตทั้งสองว่า “เพราะเขาเอาองค์พระผู้เป็นเจ้าของข้าพเจ้าไปเสียแล้ว และข้าพเจ้าไม่ทราบว่าเขาเอาพระองค์ไปไว้ที่ไหน”

20:13 And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him.

20:14 เมื่อมารีย์พูดอย่างนั้นแล้ว ก็หันกลับมาและเห็นพระเยซูประทับยืนอยู่ แต่ไม่ทราบว่าเป็นองค์พระเยซู

20:14 And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.

20:15 พระเยซูตรัสถามเธอว่า “หญิงเอ๋ย ร้องไห้ทำไม เจ้าตามหาผู้ใด” มารีย์สำคัญว่าพระองค์เป็นคนทำสวนจึงตอบพระองค์ว่า “นายเจ้าข้า ถ้าท่านได้เอาพระองค์ไป ขอบอกให้ดิฉันรู้ว่าเอาพระองค์ไปไว้ที่ไหน และดิฉันจะรับพระองค์ไป”

20:15 Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.

20:16 พระเยซูตรัสกับเธอว่า “มารีย์เอ๋ย” มารีย์จึงหันมาและทูลพระองค์ว่า “รับโบนี” ซึ่งแปลว่า อาจารย์

20:16 Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.

20:17 พระเยซูตรัสกับเธอว่า “อย่าแตะต้องเรา เพราะเรายังมิได้ขึ้นไปหาพระบิดาของเรา แต่จงไปหาพวกพี่น้องของเรา และบอกเขาว่า เราจะขึ้นไปหาพระบิดาของเราและพระบิดาของท่านทั้งหลาย และไปหาพระเจ้าของเราและพระเจ้าของท่านทั้งหลาย”

20:17 Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God.

20:18 มารีย์มักดาลาจึงไปบอกพวกสาวกว่า เธอได้เห็นองค์พระผู้เป็นเจ้าแล้ว และพระองค์ได้ตรัสคำเหล่านั้นกับเธอ

20:18 Mary Magdalene came and told the disciples that she had seen the Lord, and that he had spoken these things unto her.

พระเยซูทรงปรากฏพระองค์ต่อเหล่าสาวกเว้นแต่โธมัส
20:19 ค่ำวันนั้นซึ่งเป็นวันแรกของสัปดาห์ เมื่อสาวกปิดประตูห้องที่พวกเขาอยู่แล้วเพราะกลัวพวกยิว พระเยซูได้เสด็จเข้ามาประทับยืนอยู่ท่ามกลางเขา และตรัสกับเขาว่า “สันติสุขจงดำรงอยู่กับท่านทั้งหลายเถิด”

Jesus Appears to His Disciples besides Thomas
20:19 Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you.

20:20 ครั้นพระองค์ตรัสอย่างนั้นแล้ว พระองค์ทรงให้เขาดูพระหัตถ์และสีข้างของพระองค์ เมื่อพวกสาวกเห็นองค์พระผู้เป็นเจ้าแล้ว เขาก็มีความยินดี

20:20 And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the Lord.

20:21 พระเยซูจึงตรัสกับเขาอีกว่า “สันติสุขจงดำรงอยู่กับท่านทั้งหลายเถิด พระบิดาของเราทรงใช้เรามาฉันใด เราก็ใช้ท่านทั้งหลายไปฉันนั้น”

20:21 Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you.

20:22 ครั้นพระองค์ตรัสดังนั้นแล้วจึงทรงระบายลมหายใจออกเหนือเขา และตรัสกับเขาว่า “ท่านทั้งหลายจงรับพระวิญญาณบริสุทธิ์เถิด

20:22 And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:

20:23 ถ้าท่านจะยกความผิดบาปของผู้ใด ความผิดบาปนั้นก็จะถูกยกเสีย และถ้าท่านจะให้ความผิดบาปติดอยู่กับผู้ใด ความผิดบาปก็จะติดอยู่กับผู้นั้น”

20:23 Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.

พระเยซูทรงปรากฏพระองค์อีกครั้งหนึ่งและโธมัสยอมเชื่อ
20:24 แต่ฝ่ายโธมัสที่เขาเรียกกันว่า ดิดุมัส ซึ่งเป็นสาวกคนหนึ่งในสิบสองคนนั้น ไม่ได้อยู่กับพวกเขาเมื่อพระเยซูเสด็จมา

Jesus Appears Again; Thomas Convinced
20:24 But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

20:25 สาวกอื่นๆจึงบอกโธมัสว่า “เราได้เห็นองค์พระผู้เป็นเจ้าแล้ว” แต่โธมัสตอบเขาเหล่านั้นว่า “ถ้าข้าไม่เห็นรอยตะปูที่พระหัตถ์ของพระองค์ และไม่ได้เอานิ้วของข้าแยงเข้าไปที่รอยตะปูนั้น และไม่ได้เอามือของข้าแยงเข้าไปที่สีข้างของพระองค์แล้ว ข้าจะไม่เชื่อเลย”

20:25 The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.

20:26 ครั้นล่วงไปแปดวันแล้ว เหล่าสาวกของพระองค์อยู่ด้วยกันข้างในอีก และโธมัสก็อยู่กับพวกเขาด้วย ประตูปิดแล้ว พระเยซูเสด็จเข้ามาและประทับยืนอยู่ท่ามกลางเขาและตรัสว่า “สันติสุขจงดำรงอยู่กับท่านทั้งหลายเถิด”

20:26 And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.

20:27 แล้วพระองค์ตรัสกับโธมัสว่า “จงยื่นนิ้วมาที่นี่และดูมือของเรา จงยื่นมือออกคลำที่สีข้างของเรา อย่าขาดความเชื่อเลย แต่จงเชื่อเถิด”

20:27 Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing.

20:28 โธมัสทูลตอบพระองค์ว่า “องค์พระผู้เป็นเจ้าของข้าพระองค์ และพระเจ้าของข้าพระองค์”

20:28 And Thomas answered and said unto him, My Lord and my God.

20:29 พระเยซูตรัสกับเขาว่า “โธมัสเอ๋ย เพราะท่านได้เห็นเราท่านจึงเชื่อ ผู้ที่ไม่เห็นเราแต่เชื่อก็เป็นสุข”

20:29 Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.

ความมุ่งหมายของข่าวประเสริฐของยอห์น
20:30 พระเยซูได้ทรงกระทำหมายสำคัญอื่นๆอีกหลายประการต่อหน้าเหล่าสาวกของพระองค์ ซึ่งไม่ได้จดไว้ในหนังสือม้วนนี้

Purpose of John's Gospel
20:30 And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:

20:31 แต่การที่ได้จดเหตุการณ์เหล่านี้ไว้ก็เพื่อท่านทั้งหลายจะได้เชื่อว่า พระเยซูทรงเป็นพระคริสต์พระบุตรของพระเจ้า และเมื่อมีความเชื่อแล้ว ท่านก็จะมีชีวิตโดยพระนามของพระองค์

20:31 But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.


ยอห์น 21 / John 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูทรงปรากฏพระองค์ต่อเหล่าสาวกในแคว้นกาลิลี
21:1 ภายหลังเหตุการณ์เหล่านี้พระเยซูได้ทรงสำแดงพระองค์แก่เหล่าสาวกอีกครั้งหนึ่งที่ทะเลทิเบเรียส และพระองค์ทรงสำแดงพระองค์อย่างนี้

Christ Appears to Disciples in Galilee
21:1 After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.

21:2 คือ ซีโมนเปโตร โธมัสที่เรียกว่า ดิดุมัส และนาธานาเอลชาวบ้านคานาแคว้นกาลิลี และบุตรชายทั้งสองของเศเบดี และสาวกของพระองค์อีกสองคนกำลังอยู่ด้วยกัน

21:2 There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.

การตกปลาที่ล้มเหลว
21:3 ซีโมนเปโตรบอกเขาว่า “ข้าจะไปจับปลา” เขาทั้งหลายจึงพูดกับท่านว่า “เราจะไปกับท่านด้วย” เขาก็ออกไปลงเรือทันที แต่คืนนั้นเขาจับปลาไม่ได้เลย

Fishing Without Success
21:3 Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.

21:4 แต่ครั้นรุ่งเช้าพระเยซูประทับยืนอยู่ที่ฝั่ง แต่เหล่าสาวกไม่รู้ว่าเป็นพระเยซู

21:4 But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.

พระเยซูทรงปรากฏพระองค์และตรัสสั่งเหล่าสาวก อวนเต็มไปด้วยปลา
21:5 พระเยซูจึงตรัสถามเขาว่า “ลูกเอ๋ย มีอาหารบ้างหรือเปล่า” เขาทูลตอบพระองค์ว่า “ไม่มี”

Jesus Appears and Instructs His Disciples; a Net Full of Fish Caught
21:5 Then Jesus saith unto them, Children, have ye any meat? They answered him, No.

21:6 พระองค์ตรัสกับเขาทั้งหลายว่า “จงทอดอวนลงทางด้านขวาเรือเถิด แล้วจะได้ปลาบ้าง” เขาจึงทอดอวนลงและได้ปลาเป็นอันมากจนลากอวนขึ้นไม่ได้

21:6 And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.

21:7 สาวกคนที่พระเยซูทรงรักจึงบอกเปโตรว่า “เป็นองค์พระผู้เป็นเจ้า” เมื่อซีโมนเปโตรได้ยินว่าเป็นองค์พระผู้เป็นเจ้า เขาก็หยิบเสื้อคลุมชาวประมงของเขามาสวมรัดไว้ (เพราะเขาเปลือยเปล่าอยู่) แล้วก็กระโดดลงทะเล

21:7 Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, (for he was naked,) and did cast himself into the sea.

21:8 แต่สาวกอื่นๆนั้นนั่งเรือเล็กๆมา ลากอวนที่ติดปลาเต็มนั้นมาด้วย (เพราะเขาอยู่ไม่ห่างจากฝั่งนัก ไกลประมาณหนึ่งร้อยเมตรเท่านั้น)

21:8 And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.

21:9 เมื่อเขาขึ้นมาบนฝั่ง เขาก็เห็นถ่านติดไฟอยู่ และมีปลาวางอยู่ข้างบนและมีขนมปัง

21:9 As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.

21:10 พระเยซูตรัสกับเขาทั้งหลายว่า “เอาปลาที่ได้เมื่อกี้นี้มาบ้าง”

21:10 Jesus saith unto them, Bring of the fish which ye have now caught.

21:11 ซีโมนเปโตรจึงไปลากอวนขึ้นฝั่ง อวนติดปลาใหญ่เต็ม มีหนึ่งร้อยห้าสิบสามตัว และถึงมากอย่างนั้นอวนก็ไม่ขาด

21:11 Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.

พระเยซูทรงเลี้ยงเหล่าสาวก
21:12 พระเยซูตรัสกับเขาทั้งหลายว่า “เชิญมารับประทานอาหารกันเถิด” และในพวกสาวกไม่มีใครกล้าถามพระองค์ว่า “ท่านคือผู้ใด” เพราะเขารู้อยู่ว่าเป็นองค์พระผู้เป็นเจ้า

Jesus Feeds the Disciples
21:12 Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.

21:13 พระเยซูทรงเข้ามาหยิบขนมปังแจกให้เขาและทรงหยิบปลาแจกด้วย

21:13 Jesus then cometh, and taketh bread, and giveth them, and fish likewise.

21:14 นี่เป็นครั้งที่สามที่พระเยซูทรงสำแดงพระองค์แก่พวกสาวกของพระองค์ หลังจากที่พระองค์ทรงคืนพระชนม์

21:14 This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.

"ซีโมน...ท่านรักเราหรือ"
21:15 เมื่อรับประทานอาหารเสร็จแล้วพระเยซูตรัสกับซีโมนเปโตรว่า “ซีโมนบุตรชายโยนาห์เอ๋ย ท่านรักเรามากกว่าพวกเหล่านี้หรือ” เขาทูลตอบพระองค์ว่า “ถูกแล้ว พระองค์เจ้าข้า พระองค์ทรงทราบว่าข้าพระองค์รักพระองค์” พระองค์ตรัสสั่งเขาว่า “จงเลี้ยงลูกแกะของเราเถิด”

"Simon...Lovest Thou Me...?"
21:15 So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.

21:16 พระองค์ตรัสกับเขาครั้งที่สองอีกว่า “ซีโมนบุตรชายโยนาห์เอ๋ย ท่านรักเราหรือ” เขาทูลตอบพระองค์ว่า “ถูกแล้ว พระองค์เจ้าข้า พระองค์ทรงทราบว่าข้าพระองค์รักพระองค์” พระองค์ตรัสกับเขาว่า “จงเลี้ยงแกะของเราเถิด”

21:16 He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.

21:17 พระองค์ตรัสกับเขาครั้งที่สามว่า “ซีโมนบุตรชายโยนาห์เอ๋ย ท่านรักเราหรือ” เปโตรก็เป็นทุกข์ใจที่พระองค์ตรัสถามเขาครั้งที่สามว่า “ท่านรักเราหรือ” และเขาทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์ทรงทราบทุกสิ่ง พระองค์ทรงทราบว่า ข้าพระองค์รักพระองค์” พระเยซูตรัสกับเขาว่า “จงเลี้ยงแกะของเราเถิด

21:17 He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.

สาวกจะต้องยอมตามพระเยซูไป
21:18 เราบอกความจริงแก่ท่านว่า เมื่อท่านยังหนุ่มท่านคาดเอวเอง และเดินไปไหนๆตามที่ท่านปรารถนา แต่เมื่อท่านแก่แล้วท่านจะเหยียดมือของท่านออก และคนอื่นจะคาดเอวท่าน และพาท่านไปที่ที่ท่านไม่ปรารถนาจะไป”

Disciples Are to Follow Jesus
21:18 Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.

21:19 ที่พระองค์ตรัสอย่างนั้นเพื่อแสดงว่า เปโตรจะถวายเกียรติแด่พระเจ้าด้วยความตายอย่างไร ครั้นพระองค์ตรัสอย่างนั้นแล้วจึงสั่งเปโตรว่า “จงตามเรามาเถิด”

21:19 This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.

21:20 เปโตรเหลียวหลังเห็นสาวกคนที่พระเยซูทรงรักตามมา คือสาวกที่เอนตัวลงที่พระทรวงของพระองค์เมื่อรับประทานอาหารเย็นอยู่นั้น และทูลถามว่า “พระองค์เจ้าข้า ผู้ที่จะทรยศพระองค์คือใคร”

21:20 Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?

21:21 เมื่อเปโตรเห็นสาวกคนนั้นจึงทูลถามพระเยซูว่า “พระองค์เจ้าข้า คนนี้จะเป็นอย่างไร”

21:21 Peter seeing him saith to Jesus, Lord, and what shall this man do?

21:22 พระเยซูตรัสกับเขาว่า “ถ้าเราอยากจะให้เขาอยู่จนเรามานั้น จะเป็นเรื่องอะไรของท่านเล่า ท่านจงตามเรามาเถิด”

21:22 Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me.

21:23 เหตุฉะนั้นคำที่ว่า สาวกคนนั้นจะไม่ตาย จึงลือไปท่ามกลางพวกพี่น้อง แต่พระเยซูมิได้ตรัสแก่เขาว่า “สาวกคนนั้นจะไม่ตาย” แต่ตรัสว่า “ถ้าเราอยากจะให้เขาอยู่จนเรามานั้น จะเป็นเรื่องอะไรของท่านเล่า”

21:23 Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?

21:24 สาวกคนนี้แหละ ที่เป็นพยานถึงเหตุการณ์เหล่านี้และเป็นผู้ที่เขียนสิ่งเหล่านี้ไว้ และเราทราบว่าคำพยานของเขาเป็นความจริง

21:24 This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.

21:25 มีอีกหลายสิ่งที่พระเยซูได้ทรงกระทำ ถ้าจะเขียนไว้ให้หมดทุกสิ่ง ข้าพเจ้าคาดว่า แม้หมดทั้งโลกก็น่าจะไม่พอไว้หนังสือที่จะเขียนนั้น เอเมน

21:25 And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.


กิจการ 1 / Acts 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ภารกิจของพระคริสต์ภายหลังการฟื้นคืนพระชนม์
1:1 โอ ข้าแต่ท่านเธโอฟีลัส ในหนังสือเรื่องแรกนั้น ข้าพเจ้าได้กล่าวแล้วถึงบรรดาการซึ่งพระเยซูได้ทรงตั้งต้นกระทำและสั่งสอน

Christ's Ministry following His Resurrection
1:1 The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,

1:2 จนถึงวันที่พระองค์ทรงถูกรับขึ้นไป ในเมื่อได้ตรัสสั่งโดยเดชพระวิญญาณบริสุทธิ์แก่อัครสาวก ซึ่งพระองค์ทรงเลือกไว้แล้วนั้น

1:2 Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:

1:3 ครั้นพระองค์ทรงทนทุกข์ทรมานแล้ว ได้ทรงแสดงพระองค์แก่คนพวกนั้น ด้วยหลักฐานหลายอย่าง พิสูจน์อย่างแน่นอนที่สุดว่าพระองค์ทรงพระชนม์อยู่ และได้ทรงปรากฏแก่เขาทั้งหลายถึงสี่สิบวัน และได้ทรงกล่าวถึงเรื่องอาณาจักรของพระเจ้า

1:3 To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:

การรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์
1:4 เมื่อพระองค์ได้ทรงชุมนุมกันกับอัครสาวก จึงกำชับเขามิให้ออกไปจากกรุงเยรูซาเล็ม แต่ให้คอยรับตามพระสัญญาของพระบิดา คือพระองค์ตรัสว่า “ตามที่ท่านทั้งหลายได้ยินจากเรานั่นแหละ

Wait for Baptism with the Holy Ghost
1:4 And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me.

1:5 เพราะว่ายอห์นให้รับบัพติศมาด้วยน้ำก็จริง แต่ไม่ช้าไม่นานท่านทั้งหลายจะรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์”

1:5 For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.

1:6 เมื่อเขาทั้งหลายได้ประชุมพร้อมกัน เขาจึงทูลถามพระองค์ว่า “พระองค์เจ้าข้า พระองค์จะทรงตั้งราชอาณาจักรขึ้นใหม่ให้แก่อิสราเอลในครั้งนี้หรือ”

1:6 When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?

1:7 พระองค์ตรัสตอบเขาว่า “ไม่ใช่ธุระของท่านที่จะรู้เวลาและวาระซึ่งพระบิดาได้ทรงกำหนดไว้โดยสิทธิอำนาจของพระองค์

1:7 And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.

1:8 แต่ท่านทั้งหลายจะได้รับพระราชทานฤทธิ์เดช เมื่อพระวิญญาณบริสุทธิ์จะเสด็จมาเหนือท่าน และท่านทั้งหลายจะเป็นพยานฝ่ายเราทั้งในกรุงเยรูซาเล็ม ทั่วแคว้นยูเดีย แคว้นสะมาเรีย และจนถึงที่สุดปลายแผ่นดินโลก”

1:8 But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.

1:9 เมื่อพระองค์ตรัสเช่นนั้นแล้ว ในขณะที่เขาทั้งหลายกำลังพินิจดู พระองค์ก็ถูกรับขึ้นไป และมีเมฆคลุมพระองค์ให้พ้นสายตาของเขา

1:9 And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.

การเสด็จขึ้นสู่สวรรค์และการเสด็จมาครั้งที่สองของพระคริสต์
1:10 เมื่อเขากำลังเขม้นดูฟ้าเวลาที่พระองค์เสด็จขึ้นไปนั้น ดูเถิด มีชายสองคนสวมเสื้อขาวมายืนอยู่ข้างๆเขา

Christ's Ascension and Second Coming
1:10 And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;

1:11 สองคนนั้นกล่าวว่า “ชาวกาลิลีเอ๋ย เหตุไฉนท่านจึงยืนเขม้นดูฟ้าสวรรค์ พระเยซูองค์นี้ซึ่งทรงรับไปจากท่านขึ้นไปยังสวรรค์นั้น จะเสด็จมาอีกเหมือนอย่างที่ท่านทั้งหลายได้เห็นพระองค์เสด็จไปยังสวรรค์นั้น”

1:11 Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.

การอธิษฐานอ้อนวอนเพื่อฤทธิ์อำนาจที่ทรงสัญญาไว้ (ลก 24:49)
1:12 แล้วอัครสาวกจึงลงจากภูเขามะกอกเทศ ซึ่งอยู่ใกล้กรุงเยรูซาเล็มระยะทางเท่ากับระยะที่อนุญาตให้คนเดินในวันสะบาโต กลับไปกรุงเยรูซาเล็ม

"Prayer and Supplication" for the Promised Enduement of Power (Luke 24:49)
1:12 Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.

1:13 เมื่อเข้ากรุงแล้วเขาเหล่านั้นจึงขึ้นไปยังห้องชั้นบน ซึ่งมีทั้งเปโตร ยากอบ ยอห์นกับอันดรูว์ ฟีลิปกับโธมัส บารโธโลมิวกับมัทธิว ยากอบบุตรชายอัลเฟอัส ซีโมนเศโลเท กับยูดาสน้องชายของยากอบ พักอยู่นั้น

1:13 And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James.

1:14 พวกเขาร่วมใจกันอธิษฐานอ้อนวอนต่อเนื่องพร้อมกับพวกผู้หญิง และมารีย์มารดาของพระเยซูและพวกน้องชายของพระองค์ด้วย

1:14 These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.

มัทธีอัสได้รับเลือกให้แทนที่ยูดาส
1:15 คราวนั้นเปโตรจึงได้ยืนขึ้นท่ามกลางเหล่าสาวก (ที่ประชุมกันอยู่นั้นมีรวมทั้งสิ้นประมาณร้อยยี่สิบชื่อ) และกล่าวว่า

Matthias Chosen to Replace Judas
1:15 And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)

1:16 “ท่านพี่น้องทั้งหลาย จำเป็นจะต้องสำเร็จตามพระคัมภีร์ ซึ่งพระวิญญาณบริสุทธิ์ได้ตรัสไว้โดยโอษฐ์ของดาวิด ด้วยเรื่องยูดาส ซึ่งเป็นผู้นำทางคนที่ไปจับพระเยซู

1:16 Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.

1:17 เพราะยูดาสนั้นได้นับเข้าในพวกเรา และได้รับส่วนในภารกิจนี้

1:17 For he was numbered with us, and had obtained part of this ministry.

1:18 ฝ่ายผู้นี้ได้เอาบำเหน็จแห่งการชั่วช้าของตนไปซื้อที่ดิน แล้วก็ล้มคะมำลงแตกกลางตัวไส้พุงทะลักออกมาหมด

1:18 Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.

1:19 เหตุการณ์นี้คนทั้งปวงที่อยู่ในกรุงเยรูซาเล็มก็รู้ เขาจึงเรียกที่ดินแปลงนั้นตามภาษาของเขาว่า อาเคลดามา คือทุ่งโลหิต

1:19 And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.

1:20 ด้วยมีคำเขียนไว้ในหนังสือสดุดีว่า ‘ขอให้ที่อาศัยของเขารกร้างและอย่าให้ผู้ใดอาศัยอยู่ที่นั่น’ และ ‘ขอให้อีกผู้หนึ่งมายึดตำแหน่งของเขา’

1:20 For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.

1:21 เหตุฉะนั้นในบรรดาชายเหล่านี้ที่เป็นพวกเดียวกับเราเสมอตลอดเวลาที่พระเยซูเจ้าได้เสด็จเข้าออกกับเรา

1:21 Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,

1:22 คือตั้งแต่บัพติศมาของยอห์น จนถึงวันที่พระองค์ทรงถูกรับขึ้นไปจากเรา คนหนึ่งในพวกนี้จะต้องตั้งไว้ให้เป็นพยานกับเราถึงการคืนพระชนม์ของพระองค์”

1:22 Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.

1:23 เขาทั้งหลายจึงเสนอชื่อคนสองคน คือโยเซฟที่เรียกว่าบารซับบาส มีนามสกุลว่ายุสทัส และมัทธีอัส

1:23 And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.

1:24 แล้วพวกสาวกจึงอธิษฐานว่า “พระองค์เจ้าข้า ผู้ทรงทราบใจของมนุษย์ทั้งปวง ขอทรงสำแดงว่าในสองคนนี้พระองค์ทรงเลือกคนไหน

1:24 And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen,

1:25 ให้รับส่วนในการปรนนิบัตินี้ และรับตำแหน่งเป็นอัครสาวกแทนยูดาส ซึ่งโดยการละเมิดนั้นได้หลงจากหน้าที่ไปยังที่ของตน”

1:25 That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.

1:26 เขาทั้งหลายจึงจับสลากกัน และสลากนั้นได้แก่มัทธีอัสจึงนับเขาเข้ากับอัครสาวกสิบเอ็ดคนนั้น

1:26 And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.


กิจการ 2 / Acts 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การประกอบด้วยพระวิญญาณบริสุทธิ์
2:1 เมื่อวันเทศกาลเพ็นเทคอสต์มาถึง จำพวกสาวกจึงมาร่วมใจกันอยู่ในที่แห่งเดียวกัน

The Outpouring of the Holy Spirit
2:1 And when the day of Pentecost was fully come, they were all with one accord in one place.

2:2 ในทันใดนั้น มีเสียงดังมาจากฟ้าเหมือนเสียงพายุกล้าสั่นก้องทั่วบ้านที่เขานั่งอยู่นั้น

2:2 And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.

2:3 มีเปลวไฟสัณฐานเหมือนลิ้นปรากฏแก่เขา และกระจายอยู่บนเขาสิ้นทุกคน

2:3 And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.

2:4 เขาเหล่านั้นก็ประกอบด้วยพระวิญญาณบริสุทธิ์จึงตั้งต้นพูดภาษาต่างๆตามที่พระวิญญาณทรงโปรดให้พูด

2:4 And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.

2:5 มีพวกยิวจากทุกประเทศทั่วใต้ฟ้า ซึ่งเป็นผู้เกรงกลัวพระเจ้ามาอยู่ในกรุงเยรูซาเล็ม

2:5 And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.

2:6 เมื่อมีเสียงอย่างนั้น เขาจึงพากันมาและสับสนเพราะต่างคนต่างได้ยินเขาพูดภาษาของตนเอง

2:6 Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.

2:7 คนทั้งปวงจึงประหลาดและอัศจรรย์ใจพูดกันว่า “ดูเถิด คนทั้งหลายที่พูดกันนั้นเป็นชาวกาลิลีทุกคนไม่ใช่หรือ

2:7 And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?

2:8 เหตุไฉนเราทุกคนได้ยินเขาพูดภาษาของบ้านเกิดเมืองนอนของเรา

2:8 And how hear we every man in our own tongue, wherein we were born?

2:9 เช่นชาวปารเธียและมีเดีย ชาวเอลามและคนที่อยู่ในเขตแดนเมโสโปเตเมีย และแคว้นยูเดียและแคว้นคัปปาโดเซีย ในแคว้นปอนทัสและเอเชีย

2:9 Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,

2:10 ในแคว้นฟรีเจีย แคว้นปัมฟีเลียและประเทศอียิปต์ ในแคว้นเมืองลิเบียซึ่งขึ้นกับนครไซรีน และคนมาจากกรุงโรม ทั้งพวกยิวกับคนเข้าจารีตยิว

2:10 Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,

2:11 ชาวเกาะครีตและชาวอาระเบีย เราทั้งหลายต่างก็ได้ยินคนเหล่านี้กล่าวถึงมหกิจของพระเจ้าตามภาษาของเราเอง”

2:11 Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.

2:12 เขาทั้งหลายจึงอัศจรรย์ใจและฉงนสนเท่ห์พูดกันว่า “นี่อะไรกัน”

2:12 And they were all amazed, and were in doubt, saying one to another, What meaneth this?

2:13 แต่บางคนเยาะเย้ยว่า “คนเหล่านั้นเมาเหล้าองุ่นใหม่”

2:13 Others mocking said, These men are full of new wine.

การเทศนาของเปโตรในเทศกาลเพ็นเทคอสต์
2:14 ฝ่ายเปโตรได้ยืนขึ้นกับอัครสาวกสิบเอ็ดคน และได้กล่าวแก่คนทั้งปวงด้วยเสียงอันดังว่า “ท่านชาวยูเดียและบรรดาคนที่อยู่ในกรุงเยรูซาเล็ม จงทราบเรื่องนี้ และฟังถ้อยคำของข้าพเจ้าเถิด

Peter's Preaching at Pentecost
2:14 But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:

2:15 ด้วยว่าคนเหล่านี้มิได้เมาเหล้าองุ่นเหมือนอย่างที่ท่านคิดนั้น เพราะว่าเป็นเวลาสามโมงเช้า

2:15 For these are not drunken, as ye suppose, seeing it is but the third hour of the day.

2:16 แต่เหตุการณ์นี้เกิดขึ้นตามคำซึ่งโยเอลศาสดาพยากรณ์ได้กล่าวไว้ว่า

2:16 But this is that which was spoken by the prophet Joel;

2:17 ‘พระเจ้าตรัสว่า ต่อมาในวันสุดท้าย เราจะเทพระวิญญาณของเรามาเหนือเนื้อหนังทั้งปวง บุตรชายบุตรสาวของท่านจะพยากรณ์ คนหนุ่มของท่านจะเห็นนิมิต และคนแก่จะฝันเห็น

2:17 And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:

2:18 ในคราวนั้นเราจะเทพระวิญญาณของเราบนทาสและทาสีของเรา และคนเหล่านั้นจะพยากรณ์

2:18 And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:

2:19 เราจะสำแดงการมหัศจรรย์ในอากาศเบื้องบนและหมายสำคัญที่แผ่นดินเบื้องล่างเป็นเลือด ไฟและไอควัน

2:19 And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:

2:20 ดวงอาทิตย์จะมืดไปและดวงจันทร์จะกลับเป็นเลือด ก่อนถึงวันใหญ่นั้น คือวันใหญ่ยิ่งขององค์พระผู้เป็นเจ้า

2:20 The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come:

2:21 และจะเป็นเช่นนี้คือผู้ใดที่จะร้องออกพระนามขององค์พระผู้เป็นเจ้าก็จะรอด’

2:21 And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved.

2:22 ท่านทั้งหลายผู้เป็นชนชาติอิสราเอล ขอฟังคำเหล่านี้เถิด คือพระเยซูชาวนาซาเร็ธ เป็นผู้ที่พระเจ้าทรงโปรดชี้แจงให้ท่านทั้งหลายทราบโดยการอัศจรรย์ การมหัศจรรย์และหมายสำคัญต่างๆ ซึ่งพระเจ้าได้ทรงกระทำโดยพระองค์นั้น ท่ามกลางท่านทั้งหลาย ดังที่ท่านทราบอยู่แล้ว

2:22 Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:

2:23 พระองค์นี้ทรงถูกมอบไว้ตามที่พระเจ้าได้ทรงดำริแน่นอนล่วงหน้าไว้ก่อน ท่านทั้งหลายได้ให้คนชั่วจับพระองค์ไปตรึงที่กางเขนและประหารชีวิตเสีย

2:23 Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:

2:24 พระเจ้าได้ทรงบันดาลให้พระองค์คืนพระชนม์ ด้วยทรงกำจัดความเจ็บปวดแห่งความตายเสีย เพราะว่าความตายจะครอบงำพระองค์ไว้ไม่ได้

2:24 Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.

2:25 เพราะดาวิดได้ทรงกล่าวถึงพระองค์ว่า ‘ข้าพเจ้าได้เห็นองค์พระผู้เป็นเจ้าตรงหน้าข้าพเจ้าเสมอ เพราะว่าพระองค์ประทับที่มือขวาของข้าพเจ้า เพื่อข้าพเจ้าจะมิได้หวั่นไหว

2:25 For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:

2:26 เพราะฉะนั้นจิตใจของข้าพเจ้าจึงยินดี และลิ้นของข้าพเจ้าจึงเปรมปรีดิ์ ยิ่งกว่านี้เนื้อหนังของข้าพเจ้าจะพักพิงอยู่ในความหวังใจด้วย

2:26 Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:

2:27 เพราะพระองค์จะไม่ทรงทิ้งจิตวิญญาณของข้าพระองค์ไว้ในนรก ทั้งจะไม่ทรงให้องค์บริสุทธิ์ของพระองค์เปื่อยเน่าไป

2:27 Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.

2:28 พระองค์ได้ทรงโปรดให้ข้าพระองค์ทราบทางแห่งชีวิตแล้ว พระองค์จะทรงโปรดให้ข้าพระองค์มีความยินดีเต็มเปี่ยมด้วยสีพระพักตร์อันชอบพระทัยของพระองค์’

2:28 Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.

2:29 ท่านพี่น้องทั้งหลาย ข้าพเจ้ามีใจกล้าที่จะกล่าวแก่ท่านทั้งหลายถึงดาวิดบรรพบุรุษของเราว่า ท่านสิ้นพระชนม์แล้วถูกฝังไว้ และอุโมงค์ฝังศพของท่านยังอยู่กับเราจนถึงทุกวันนี้

2:29 Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.

2:30 ท่านเป็นศาสดาพยากรณ์และทราบว่าพระเจ้าตรัสสัญญาไว้แก่ท่านด้วยพระปฏิญาณว่า พระองค์จะทรงประทานผู้หนึ่งจากบั้นเอวของท่าน และตามเนื้อหนังนั้น พระองค์จะทรงยกพระคริสต์ให้ประทับบนพระที่นั่งของท่าน

2:30 Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;

2:31 ดาวิดก็ทรงล่วงรู้เหตุการณ์นี้ก่อน จึงทรงกล่าวถึงการคืนพระชนม์ของพระคริสต์ว่า จิตวิญญาณของพระองค์ไม่ต้องละไว้ในนรก ทั้งพระมังสะของพระองค์ก็ไม่เปื่อยเน่าไป

2:31 He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.

2:32 พระเยซูนี้พระเจ้าได้ทรงบันดาลให้คืนพระชนม์แล้ว ข้าพเจ้าทั้งหลายเป็นพยานในข้อนี้

2:32 This Jesus hath God raised up, whereof we all are witnesses.

2:33 เหตุฉะนั้นเมื่อพระหัตถ์เบื้องขวาของพระเจ้าได้ทรงตั้งพระองค์ขึ้น และครั้นพระองค์ได้ทรงรับพระวิญญาณบริสุทธิ์จากพระบิดาตามพระสัญญา พระองค์ได้ทรงเทฤทธิ์เดชนี้ลงมา ดังที่ท่านทั้งหลายได้ยินและเห็นแล้ว

2:33 Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.

2:34 เหตุว่าท่านดาวิดไม่ได้ขึ้นไปยังสวรรค์ แต่ท่านได้กล่าวว่า ‘องค์พระผู้เป็นเจ้าตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า จงนั่งที่ขวามือของเรา

2:34 For David is not ascended into the heavens: but he saith himself, The LORD said unto my Lord, Sit thou on my right hand,

2:35 จนกว่าเราจะกระทำให้ศัตรูของท่านเป็นแท่นรองเท้าของท่าน’

2:35 Until I make thy foes thy footstool.

2:36 เหตุฉะนั้นให้วงศ์วานอิสราเอลทั้งปวงทราบแน่นอนว่า พระเจ้าได้ทรงยกพระเยซูนี้ ซึ่งท่านทั้งหลายได้ตรึงไว้ที่กางเขน ทรงตั้งขึ้นให้เป็นทั้งองค์พระผู้เป็นเจ้าและเป็นพระคริสต์”

2:36 Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have crucified, both Lord and Christ.

ผู้ได้ฟังได้รับความรอดและของประทานแห่งพระวิญญาณ
2:37 เมื่อคนทั้งหลายได้ยินแล้วก็รู้สึกแปลบปลาบใจ จึงกล่าวแก่เปโตรและอัครสาวกอื่นๆว่า “ท่านพี่น้องทั้งหลาย เราจะทำอย่างไรดี”

Hearers Receive Salvation and Fullness of the Spirit
2:37 Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do?

2:38 ฝ่ายเปโตรจึงกล่าวแก่เขาว่า “จงกลับใจเสียใหม่และรับบัพติศมาในพระนามแห่งพระเยซูคริสต์สิ้นทุกคน เพราะว่าพระเจ้าทรงยกความผิดบาปของท่านเสีย และท่านจะได้รับของประทานของพระวิญญาณบริสุทธิ์

2:38 Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.

2:39 ด้วยว่าพระสัญญานั้นตกแก่ท่านทั้งหลายกับลูกหลานของท่านด้วย และแก่คนทั้งหลายที่อยู่ไกล คือทุกคนที่องค์พระผู้เป็นเจ้าพระเจ้าของเราทรงเรียกมาเฝ้าพระองค์”

2:39 For the promise is unto you, and to your children, and to all that are afar off, even as many as the Lord our God shall call.

2:40 เปโตรจึงกล่าวอีกหลายคำเป็นพยานและได้เตือนสติเขาว่า “จงเอาตัวรอดจากยุคที่คดโกงนี้เถิด”

2:40 And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.

ผู้เชื่อได้รวมใจเป็นหนึ่งเดียวและได้รับความสุข
2:41 คนทั้งหลายที่รับคำของเปโตรด้วยความยินดีก็รับบัพติศมา ในวันนั้นมีคนเข้าเป็นสาวกเพิ่มอีกประมาณสามพันคน

Believers Continue United and Happy
2:41 Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls.

2:42 เขาทั้งหลายได้ตั้งมั่นคงอยู่ในคำสอนของจำพวกอัครสาวก และในการสามัคคีธรรม และร่วมใจกันในการหักขนมปัง และการอธิษฐาน

2:42 And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.

2:43 เขามีความเกรงกลัวด้วยกันทุกคน และพวกอัครสาวกทำการมหัศจรรย์และหมายสำคัญหลายประการ

2:43 And fear came upon every soul: and many wonders and signs were done by the apostles.

2:44 บรรดาผู้ที่เชื่อถือนั้นก็อยู่พร้อมกัน ณ ที่แห่งเดียว และทรัพย์สิ่งของของเขาเหล่านั้นเขาเอามารวมกันเป็นของกลาง

2:44 And all that believed were together, and had all things common;

2:45 เขาจึงได้ขายทรัพย์สมบัติและสิ่งของมาแบ่งให้แก่คนทั้งปวงตามซึ่งทุกคนต้องการ

2:45 And sold their possessions and goods, and parted them to all men, as every man had need.

2:46 เขาได้ร่วมใจกันไปในพระวิหาร และหักขนมปังตามบ้านของเขาร่วมรับประทานอาหารด้วยความชื่นชมยินดีและด้วยจริงใจ ทุกวันเรื่อยไป

2:46 And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,

2:47 ทั้งได้สรรเสริญพระเจ้าและคนทั้งปวงก็ชอบใจ ฝ่ายองค์พระผู้เป็นเจ้าได้ทรงโปรดให้ผู้ที่กำลังจะรอด เข้าสมทบกับคริสตจักรทวีขึ้นทุกๆวัน

2:47 Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.


กิจการ 3 / Acts 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คนง่อยได้รับการรักษาจนหายที่พระวิหาร
3:1 ฝ่ายเปโตรกับยอห์นกำลังขึ้นไปจะเข้าพระวิหารในเวลาอธิษฐาน เป็นเวลาบ่ายสามโมง

Lame Man Healed at Temple
3:1 Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.

3:2 มีชายคนหนึ่งเป็นง่อยตั้งแต่ครรภ์มารดา ทุกวันคนเคยหามเขามาวางไว้ริมประตูพระวิหาร ซึ่งมีชื่อว่าประตูงาม เพื่อให้ขอทานจากคนที่จะเข้าไปในพระวิหาร

3:2 And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;

3:3 คนนั้นพอเห็นเปโตรกับยอห์นจะเข้าไปในพระวิหารก็ขอทาน

3:3 Who seeing Peter and John about to go into the temple asked an alms.

3:4 ฝ่ายเปโตรกับยอห์นเพ่งดูเขาบอกว่า “จงดูพวกเราเถิด”

3:4 And Peter, fastening his eyes upon him with John, said, Look on us.

3:5 คนขอทานนั้นได้เขม้นดู คาดว่าจะได้อะไรจากท่าน

3:5 And he gave heed unto them, expecting to receive something of them.

3:6 เปโตรกล่าวว่า “เงินและทองข้าพเจ้าไม่มี แต่ที่ข้าพเจ้ามีอยู่ข้าพเจ้าจะให้ท่าน คือในพระนามแห่งพระเยซูคริสต์ชาวนาซาเร็ธ จงลุกขึ้นเดินไปเถิด”

3:6 Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.

3:7 แล้วเปโตรจับมือขวาของเขาพยุงขึ้น และในทันใดนั้นเท้าและข้อเท้าของเขาก็มีกำลัง

3:7 And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.

3:8 เขาจึงกระโดดขึ้นยืนและเดินเข้าไปในพระวิหารด้วยกันกับเปโตรและยอห์น เดินเต้นโลดสรรเสริญพระเจ้าไป

3:8 And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.

3:9 คนทั้งปวงเห็นเขาเดินและสรรเสริญพระเจ้า

3:9 And all the people saw him walking and praising God:

3:10 จึงรู้ว่าเป็นคนนั้นซึ่งนั่งขอทานอยู่ที่ประตูงามแห่งพระวิหาร เขาจึงพากันมีความประหลาดและอัศจรรย์ใจอย่างยิ่งในเหตุการณ์ที่เกิดแก่คนนั้น

3:10 And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.

3:11 เมื่อคนง่อยที่หายนั้นยังยึดเปโตรและยอห์นอยู่ ฝูงคนก็วิ่งไปหาท่านที่เฉลียงพระวิหารซึ่งเรียกว่า เฉลียงของซาโลมอน ด้วยความอัศจรรย์ใจยิ่งนัก

3:11 And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.

เปโตรเทศนาอีกครั้งหนึ่ง
3:12 พอเปโตรแลเห็นก็กล่าวแก่คนเหล่านั้นว่า “ท่านชนชาติอิสราเอลทั้งหลาย ไฉนท่านพากันประหลาดใจด้วยคนนี้ เขม้นดูเราทำไมเล่า อย่างกับว่าเราทำให้คนนี้เดินได้โดยฤทธิ์หรือความบริสุทธิ์ของเราเอง

Peter Preaches Again
3:12 And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?

3:13 พระเจ้าของอับราฮัม อิสอัค และยาโคบ คือพระเจ้าแห่งบรรพบุรุษของเรา ได้ทรงโปรดประทานพระเกียรติแด่พระเยซูพระบุตรของพระองค์ ผู้ซึ่งท่านทั้งหลายได้มอบไว้แล้ว และได้ปฏิเสธพระองค์ต่อหน้าปีลาต เมื่อเขาตั้งใจจะปล่อยพระองค์ไป

3:13 The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.

3:14 แต่ท่านทั้งหลายได้ปฏิเสธพระองค์ซึ่งเป็นองค์บริสุทธิ์และชอบธรรม และได้ขอให้เขาปล่อยฆาตกรให้ท่านทั้งหลาย

3:14 But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;

3:15 จึงฆ่าพระองค์ผู้ทรงเป็นเจ้าชีวิตเสีย ผู้ซึ่งพระเจ้าได้ทรงโปรดให้เป็นขึ้นมาจากความตาย เราเป็นพยานในเรื่องนี้

3:15 And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.

3:16 โดยความเชื่อในพระนามของพระองค์ พระนามนั้นจึงได้กระทำให้คนนี้ซึ่งท่านทั้งหลายเห็นและรู้จักมีกำลังขึ้น คือความเชื่อซึ่งเป็นไปโดยพระองค์ได้กระทำให้คนนี้หายปกติต่อหน้าท่านทั้งหลาย

3:16 And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.

3:17 พี่น้องทั้งหลาย ข้าพเจ้าทราบว่าท่านทั้งหลายได้กระทำการนั้นเพราะไม่รู้เรื่องราวอะไร ทั้งคณะผู้ครอบครองของท่านก็ทำเหมือนกันด้วย

3:17 And now, brethren, I wot that through ignorance ye did it, as did also your rulers.

3:18 แต่ว่าเหตุการณ์เหล่านั้น ซึ่งพระเจ้าได้ทรงประกาศไว้ล่วงหน้าโดยปากของศาสดาพยากรณ์ทั้งหลายของพระองค์ว่า พระคริสต์ต้องทนทุกข์ทรมาน พระองค์จึงทรงให้สำเร็จตามนั้น

3:18 But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.

อิสราเอลจงกลับใจเสียใหม่
3:19 เหตุฉะนั้นท่านทั้งหลายจงหันกลับและตั้งใจใหม่ เพื่อจะทรงลบล้างความผิดบาปของท่านเสีย เพื่อเวลาชื่นใจยินดีจะได้มาจากพระพักตร์ขององค์พระผู้เป็นเจ้า

Israel Called to Repent
3:19 Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord;

3:20 และเพื่อพระองค์จะได้ทรงใช้พระเยซูคริสต์ ผู้ซึ่งเมื่อก่อนนั้นได้แจ้งไว้แก่ท่านทั้งหลายแล้ว

3:20 And he shall send Jesus Christ, which before was preached unto you:

3:21 พระองค์นั้น สวรรค์จะต้องรับไว้จนถึงวาระเมื่อสิ่งสารพัดจะตั้งขึ้นใหม่ ตามซึ่งพระเจ้าได้ตรัสไว้โดยปากบรรดาศาสดาพยากรณ์บริสุทธิ์ของพระองค์ ตั้งแต่เริ่มสร้างโลก

3:21 Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.

3:22 ที่จริงโมเสสได้กล่าวไว้แก่บรรพบุรุษว่า ‘องค์พระผู้เป็นเจ้า ผู้เป็นพระเจ้าของท่านทั้งหลายจะทรงโปรดประทานศาสดาพยากรณ์ผู้หนึ่ง เหมือนอย่างเราให้แก่ท่านจากจำพวกพี่น้องของท่าน ท่านทั้งหลายจงเชื่อฟังผู้นั้นในสิ่งสารพัดซึ่งพระองค์จะได้ตรัสแก่ท่าน

3:22 For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.

3:23 และจะเป็นเช่นนี้คือถ้าผู้หนึ่งผู้ใดไม่เชื่อฟังศาสดาพยากรณ์ผู้นั้น เขาจะต้องถูกตัดขาดให้พินาศไปจากท่ามกลางประชาชน’

3:23 And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people.

3:24 และบรรดาศาสดาพยากรณ์ ตั้งแต่ซามูเอลเป็นลำดับมาก็กล่าวเป็นเสียงเดียวกันพยากรณ์ถึงกาลครั้งนี้

3:24 Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.

3:25 ท่านทั้งหลายเป็นลูกหลานของศาสดาพยากรณ์นั้น และของพันธสัญญาซึ่งพระเจ้าได้ทรงกระทำไว้กับบรรพบุรุษของเรา คือได้ตรัสแก่อับราฮัมว่า ‘บรรดาครอบครัวทั่วแผ่นดินโลกจะได้รับพระพรเพราะเชื้อสายของเจ้า’

3:25 Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.

3:26 ครั้นพระเจ้าทรงโปรดให้พระเยซูพระบุตรของพระองค์เป็นขึ้นแล้ว จึงทรงใช้พระองค์มายังท่านทั้งหลายก่อน เพื่ออวยพระพรแก่ท่านทั้งหลาย โดยให้ท่านทั้งหลายทุกคนกลับจากความชั่วช้าของตน”

3:26 Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.


กิจการ 4 / Acts 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกอัครสาวกถูกจำคุกเพราะการเทศนา
4:1 ขณะที่เปโตรกับยอห์นยังกล่าวแก่คนทั้งปวงอยู่ ปุโรหิตทั้งหลายกับนายทหารรักษาพระวิหารและพวกสะดูสีมาหาท่านทั้งสอง

Apostles Jailed for Preaching
4:1 And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,

4:2 ด้วยเขาเป็นทุกข์ร้อนใจ เพราะท่านทั้งสองได้สั่งสอน และประกาศแก่คนทั้งหลายถึงเรื่องการเป็นขึ้นมาจากความตาย โดยทางพระเยซู

4:2 Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.

4:3 เขาจึงจับท่านทั้งสองจำไว้ในคุกจนวันรุ่งขึ้น เพราะว่าเย็นแล้ว

4:3 And they laid hands on them, and put them in hold unto the next day: for it was now eventide.

4:4 แต่คนเป็นอันมากที่ได้ฟังคำสอนนั้นก็เชื่อ ซึ่งนับแต่ผู้ชายได้ประมาณห้าพันคน

4:4 Howbeit many of them which heard the word believed; and the number of the men was about five thousand.

เปโตรได้กล่าวต่อหน้าสภา
4:5 ต่อมาครั้นรุ่งขึ้นพวกผู้ครอบครองกับพวกผู้ใหญ่และพวกธรรมาจารย์

Peter Addresses the Sanhedrin
4:5 And it came to pass on the morrow, that their rulers, and elders, and scribes,

4:6 ทั้งอันนาสมหาปุโรหิต และคายาฟาส ยอห์น อเล็กซานเดอร์ กับคนอื่นๆที่เป็นญาติของมหาปุโรหิตนั้นด้วย ได้ประชุมกันในกรุงเยรูซาเล็ม

4:6 And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.

4:7 เมื่อเขาให้เปโตรและยอห์นยืนอยู่ท่ามกลางพวกเขาแล้วจึงถามว่า “ท่านทั้งสองได้ทำการนี้โดยฤทธิ์หรือในนามของผู้ใด”

4:7 And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?

4:8 ขณะนั้นเปโตรประกอบด้วยพระวิญญาณบริสุทธิ์กล่าวแก่เขาว่า “ท่านผู้ครอบครองพลเมืองและพวกผู้ใหญ่ทั้งหลายของอิสราเอล

4:8 Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,

4:9 ถ้าท่านทั้งหลายจะถามพวกเราในวันนี้ถึงการดีซึ่งได้ทำแก่คนป่วยนี้ว่า เขาหายเป็นปกติด้วยเหตุอันใดแล้ว

4:9 If we this day be examined of the good deed done to the impotent man, by what means he is made whole;

4:10 ก็ให้ท่านทั้งหลายกับบรรดาชนอิสราเอลทราบเถิดว่า โดยพระนามของพระเยซูคริสต์ชาวนาซาเร็ธ ซึ่งท่านทั้งหลายได้ตรึงไว้ที่กางเขน และซึ่งพระเจ้าได้ทรงโปรดให้คืนพระชนม์ โดยพระองค์นั้นแหละชายคนนี้ได้หายโรคเป็นปกติแล้วจึงยืนอยู่ต่อหน้าท่าน

4:10 Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.

4:11 พระองค์เป็น ‘ศิลา’ ที่ท่านทั้งหลายผู้เป็น ‘ช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว’

4:11 This is the stone which was set at nought of you builders, which is become the head of the corner.

4:12 ในผู้อื่นความรอดไม่มีเลย ด้วยว่านามอื่นซึ่งให้เราทั้งหลายรอดได้ ไม่ทรงโปรดให้มีในท่ามกลางมนุษย์ทั่วใต้ฟ้า”

4:12 Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.

พวกสาวกได้รับการข่มขู่แต่มิได้ถูกฆ่าเสีย
4:13 เมื่อเขาเห็นความกล้าหาญของเปโตรกับยอห์น และรู้ว่าท่านทั้งสองขาดการศึกษาและเป็นคนมีความรู้น้อยก็ประหลาดใจ แล้วสำนึกว่าคนทั้งสองเคยอยู่กับพระเยซู

Apostles Threatened but Not Killed
4:13 Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.

4:14 เมื่อเขาเห็นคนนั้นที่หายโรคยืนอยู่กับเปโตรและยอห์น เขาก็ไม่มีข้อคัดค้านที่จะพูดขึ้นได้

4:14 And beholding the man which was healed standing with them, they could say nothing against it.

4:15 แต่เมื่อเขาสั่งให้เปโตรและยอห์นออกไปจากที่ประชุมสภาแล้ว เขาจึงปรึกษากัน

4:15 But when they had commanded them to go aside out of the council, they conferred among themselves,

4:16 ว่า “เราจะทำอย่างไรกับคนทั้งสองนี้ เพราะการที่เขาได้กระทำการอัศจรรย์อันเด่น ก็ได้ปรากฏแก่คนทั้งปวงที่อยู่ในกรุงเยรูซาเล็มแล้ว และเราปฏิเสธไม่ได้

4:16 Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.

4:17 แต่ให้เราขู่เขาอย่างแข็งแรงห้ามไม่ให้พูดอ้างชื่อนั้นกับผู้หนึ่งผู้ใดเลย เพื่อเรื่องนี้จะไม่ได้เลื่องลือแพร่หลายไปในหมู่คนทั้งปวง”

4:17 But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.

4:18 เขาจึงเรียกเปโตรและยอห์นมา แล้วห้ามปรามเด็ดขาดไม่ให้พูดหรือสอนออกพระนามของพระเยซูอีกเลย

4:18 And they called them, and commanded them not to speak at all nor teach in the name of Jesus.

4:19 ฝ่ายเปโตรและยอห์นตอบเขาว่า “การที่จะฟังท่านมากกว่าฟังพระเจ้าจะเป็นการถูกต้องในสายพระเนตรของพระเจ้าหรือ ขอท่านทั้งหลายพิจารณาดูเถิด

4:19 But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.

4:20 ซึ่งข้าพเจ้าจะไม่พูดตามที่เห็นและได้ยินนั้นก็ไม่ได้”

4:20 For we cannot but speak the things which we have seen and heard.

4:21 เมื่อเขาขู่สำทับท่านทั้งสองนั้นอีกแล้วก็ปล่อยไป ไม่เห็นมีเหตุที่จะทำโทษท่านอย่างไรได้เพราะกลัวคนเหล่านั้น เหตุว่าคนทั้งหลายได้สรรเสริญพระเจ้าเนื่องด้วยเหตุการณ์ที่เกิดขึ้นนั้น

4:21 So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.

4:22 ด้วยว่าคนที่หายโรคโดยการอัศจรรย์นั้น มีอายุกว่าสี่สิบปีแล้ว

4:22 For the man was above forty years old, on whom this miracle of healing was shewed.

พวกคริสเตียนประกอบด้วยพระวิญญาณอีกครั้งหนึ่ง
4:23 เมื่อเขาปล่อยท่านทั้งสองแล้ว ท่านจึงไปหาพวกของท่าน เล่าเรื่องทั้งสิ้นที่พวกปุโรหิตใหญ่และพวกผู้ใหญ่ได้ว่าแก่ท่าน

Disciples Filled with the Spirit Again
4:23 And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.

4:24 เมื่อเขาทั้งหลายได้ฟังจึงพร้อมใจกันเปล่งเสียงทูลพระเจ้าว่า “พระองค์เจ้าข้า ผู้เป็นพระเจ้าซึ่งได้ทรงสร้างฟ้าสวรรค์ แผ่นดินโลก ทะเล และสรรพสิ่งที่มีอยู่ในที่เหล่านั้น

4:24 And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is:

4:25 พระองค์ตรัสไว้ด้วยปากของดาวิดผู้รับใช้ของพระองค์ว่า ‘เหตุใดชนต่างชาติจึงกระทำโกลาหลขึ้น และชนชาติทั้งหลายคิดอ่านในการที่ไร้ประโยชน์

4:25 Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?

4:26 บรรดากษัตริย์แห่งแผ่นดินโลกตั้งตนเองขึ้น และนักปกครองชุมนุมกันต่อสู้องค์พระผู้เป็นเจ้าและพระคริสต์ของพระองค์’

4:26 The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.

4:27 ความจริงทั้งเฮโรดและปอนทิอัสปีลาต กับพวกต่างประเทศ และชนชาติอิสราเอลได้ชุมนุมกันต่อสู้พระเยซูพระบุตรผู้บริสุทธิ์ของพระองค์ ซึ่งทรงเจิมไว้แล้ว

4:27 For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,

4:28 ให้กระทำสิ่งสารพัดตามที่พระหัตถ์ และพระดำริของพระองค์ได้กำหนดตั้งแต่ก่อนมาแล้วให้เกิดขึ้น

4:28 For to do whatsoever thy hand and thy counsel determined before to be done.

4:29 บัดนี้พระองค์เจ้าข้า ขอโปรดทอดพระเนตรการขู่ของเขา และโปรดประทานให้ผู้รับใช้ของพระองค์กล่าวถ้อยคำของพระองค์ด้วยใจกล้า

4:29 And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,

4:30 เมื่อพระองค์ได้ทรงเหยียดพระหัตถ์ของพระองค์ออกรักษาโรคให้หาย และได้โปรดให้หมายสำคัญกับการมหัศจรรย์บังเกิดขึ้น โดยพระนามแห่งพระเยซูพระบุตรผู้บริสุทธิ์ของพระองค์”

4:30 By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.

4:31 เมื่อเขาอธิษฐานแล้ว ที่ซึ่งเขาประชุมอยู่นั้นได้หวั่นไหว และคนเหล่านั้นประกอบด้วยพระวิญญาณบริสุทธิ์ ได้กล่าวพระวจนะของพระเจ้าด้วยใจกล้าหาญ

4:31 And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.

ใจเป็นหนึ่งเดียว ทุกสิ่งเป็นของกลาง และอำนาจในท่ามกลางพวกคริสเตียน
4:32 คนทั้งปวงที่เชื่อนั้นเป็นน้ำหนึ่งใจเดียวกัน และไม่มีใครอ้างว่าสิ่งของที่ตนมีอยู่เป็นของตน แต่ทั้งหมดเป็นของกลาง

Amazing Unity, Liberality and Power among These Christians
4:32 And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common.

4:33 อัครสาวกจึงเป็นพยานด้วยฤทธิ์เดชใหญ่ยิ่งถึงการคืนพระชนม์ของพระเยซูเจ้า และพระคุณอันใหญ่ยิ่งได้อยู่กับเขาทุกคน

4:33 And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.

4:34 และในพวกศิษย์ไม่มีผู้ใดขัดสน เพราะผู้ใดมีไร่นาบ้านเรือนก็ขายเสีย และได้นำเงินค่าของที่ขายได้นั้นมา

4:34 Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,

4:35 วางไว้ที่เท้าของอัครสาวก อัครสาวกจึงแจกจ่ายให้ทุกคนตามที่ต้องการ

4:35 And laid them down at the apostles' feet: and distribution was made unto every man according as he had need.

4:36 ฝ่ายโยเสส ที่อัครสาวกเรียกว่า บารนาบัส (แปลว่าลูกแห่งการหนุนน้ำใจ) เป็นพวกเลวี ชาวเกาะไซปรัส

4:36 And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,

4:37 มีที่ดินก็ขายเสียและนำเงินค่าที่นั้นมาวางไว้ที่เท้าของอัครสาวก

4:37 Having land, sold it, and brought the money, and laid it at the apostles' feet.


กิจการ 5 / Acts 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

อานาเนียและสัปฟีราถึงแก่ความตาย
5:1 แต่มีชายคนหนึ่งชื่ออานาเนียกับภรรยาชื่อสัปฟีราได้ขายที่ดินของตน

Ananias and Sapphira Killed
5:1 But a certain man named Ananias, with Sapphira his wife, sold a possession,

5:2 และเงินค่าที่ดินส่วนหนึ่งเขายักเก็บไว้ ภรรยาของเขาก็รู้ด้วย และอีกส่วนหนึ่งเขานำมาวางไว้ที่เท้าของอัครสาวก

5:2 And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.

5:3 ฝ่ายเปโตรจึงถามว่า “อานาเนีย เหตุไฉนซาตานจึงทำให้ใจของเจ้าเต็มไปด้วยการมุสาต่อพระวิญญาณบริสุทธิ์ และทำให้เจ้าเก็บค่าที่ดินส่วนหนึ่งไว้

5:3 But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land?

5:4 เมื่อที่ดินยังอยู่ก็เป็นของเจ้ามิใช่หรือ เมื่อขายแล้วเงินก็ยังอยู่ในอำนาจของเจ้ามิใช่หรือ มีเหตุอะไรเกิดขึ้นให้เจ้าคิดในใจเช่นนั้นเล่า เจ้ามิได้มุสาต่อมนุษย์แต่ได้มุสาต่อพระเจ้า”

5:4 Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.

5:5 เมื่ออานาเนียได้ยินคำเหล่านั้นก็ล้มลงตาย และเมื่อคนทั้งปวงได้ยินเรื่องก็พากันสะดุ้งตกใจกลัวอย่างยิ่ง

5:5 And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.

5:6 พวกคนหนุ่มก็ลุกขึ้นห่อศพเขาไว้แล้วหามเอาไปฝัง

5:6 And the young men arose, wound him up, and carried him out, and buried him.

5:7 หลังจากนั้นประมาณสามชั่วโมง ภรรยาของเขายังไม่ทราบเหตุการณ์ที่เกิดขึ้นจึงเข้าไป

5:7 And it was about the space of three hours after, when his wife, not knowing what was done, came in.

5:8 ฝ่ายเปโตรถามนางว่า “เจ้าขายที่ดินได้ราคาเท่านั้นหรือ จงบอกเราเถิด” หญิงนั้นจึงตอบว่า “ได้เท่านั้นเจ้าค่ะ”

5:8 And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.

5:9 เปโตรจึงถามนางว่า “ไฉนเจ้าทั้งสองได้พร้อมใจกันทดลองพระวิญญาณขององค์พระผู้เป็นเจ้าเล่า จงดูเถิด เท้าของพวกคนที่ฝังศพสามีของเจ้าก็อยู่ที่ประตู และเขาจะหามศพของเจ้าออกไปด้วย”

5:9 Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.

5:10 ในทันใดนั้นนางก็ล้มลงตายแทบเท้าของเปโตร และพวกคนหนุ่มได้เข้ามาเห็นว่าหญิงนั้นตายแล้ว จึงได้หามศพออกไปฝังไว้ข้างสามีของนาง

5:10 Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.

5:11 ความเกรงกลัวอย่างยิ่งเกิดขึ้นในคริสตจักร และในหมู่คนทั้งปวงที่ได้ยินเหตุการณ์นั้น

5:11 And great fear came upon all the church, and upon as many as heard these things.

คนจำนวนมากหายจากโรคต่างๆ
5:12 มีหมายสำคัญและการมหัศจรรย์หลายอย่างซึ่งอัครสาวกได้ทำด้วยมือของตนในหมู่ประชาชน (พวกสาวกอยู่พร้อมใจกันในเฉลียงของซาโลมอน

Multitudes Healed
5:12 And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.

5:13 และคนอื่นๆไม่อาจเข้ามาอยู่ด้วย แต่ประชาชนเคารพพวกเขามาก

5:13 And of the rest durst no man join himself to them: but the people magnified them.

5:14 มีชายหญิงเป็นอันมากที่เชื่อถือ ได้เข้ามาเป็นสาวกขององค์พระผู้เป็นเจ้ามากกว่าก่อน)

5:14 And believers were the more added to the Lord, multitudes both of men and women.)

5:15 จนเขาหามคนเจ็บป่วยออกไปที่ถนนวางบนที่นอนและแคร่ เพื่อเมื่อเปโตรเดินผ่านไป อย่างน้อยเงาของท่านจะได้ถูกเขาบางคน

5:15 Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.

5:16 ประชาชนได้ออกมาจากเมืองที่อยู่ล้อมรอบกรุงเยรูซาเล็ม พาคนป่วยและคนที่มีผีโสโครกเบียดเบียนมาและทุกคนก็หาย

5:16 There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.

คริสเตียนถูกข่มเหง กักขัง และการข่มขู่
5:17 ฝ่ายมหาปุโรหิตและพรรคพวกของท่านก็ลุกขึ้น (คือพวกสะดูสี) มีความโกรธอย่างยิ่ง

Christians Persecuted, Jailed and Threatened
5:17 Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,

5:18 จึงได้จับพวกอัครสาวกจำไว้ในคุกหลวง

5:18 And laid their hands on the apostles, and put them in the common prison.

5:19 แต่ในเวลากลางคืน ทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้มาเปิดประตูคุก พาอัครสาวกออกไป บอกว่า

5:19 But the angel of the Lord by night opened the prison doors, and brought them forth, and said,

5:20 “จงไปยืนในพระวิหาร ประกาศบรรดาข้อความแห่งชีวิตนี้ให้ประชาชนฟัง”

5:20 Go, stand and speak in the temple to the people all the words of this life.

5:21 เมื่ออัครสาวกได้ยินอย่างนั้น พอเวลารุ่งเช้าจึงเข้าไปสั่งสอนในพระวิหาร ฝ่ายมหาปุโรหิตกับพรรคพวกของท่านได้เรียกประชุมสภา พร้อมกับบรรดาผู้เฒ่าทั้งหมดของชนอิสราเอล แล้วใช้คนไปที่คุกให้พาอัครสาวกออกมา

5:21 And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.

5:22 แต่เมื่อเจ้าพนักงานไปถึงก็ไม่พบพวกอัครสาวกในคุก จึงกลับมารายงาน

5:22 But when the officers came, and found them not in the prison, they returned, and told,

5:23 ว่า “ข้าพเจ้าทั้งหลายเห็นคุกปิดอยู่มั่นคงและคนเฝ้าก็ยืนอยู่หน้าประตู ครั้นเปิดประตูแล้วก็ไม่เห็นผู้ใดอยู่ข้างใน”

5:23 Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.

5:24 เมื่อมหาปุโรหิตและนายทหารรักษาพระวิหารกับพวกปุโรหิตใหญ่ ได้ยินคำเหล่านี้ ก็ฉงนสนเท่ห์ในเรื่องของอัครสาวกว่าจะเป็นอย่างไรต่อไป

5:24 Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.

5:25 มีคนหนึ่งมาบอกเขาว่า “ดูเถิด คนเหล่านั้น ซึ่งท่านทั้งหลายได้จำไว้ในคุกกำลังยืนสั่งสอนคนทั้งปวงอยู่ในพระวิหาร”

5:25 Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.

5:26 แล้วนายทหารรักษาพระวิหารกับพวกเจ้าพนักงานจึงได้ไปพาพวกอัครสาวกมาโดยดี เพราะกลัวว่าคนทั้งปวงจะเอาหินขว้าง

5:26 Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.

5:27 เมื่อเขาได้พาพวกอัครสาวกมาแล้วก็ให้ยืนหน้าสภา มหาปุโรหิตจึงถาม

5:27 And when they had brought them, they set them before the council: and the high priest asked them,

5:28 ว่า “เราได้กำชับพวกเจ้าอย่างแข็งแรงมิให้สอนออกชื่อนี้ ก็ดูเถิด เจ้าได้ให้คำสอนของเจ้าแพร่ไปทั่วกรุงเยรูซาเล็ม และปรารถนาให้ความผิดเนื่องด้วยโลหิตของผู้นั้นตกอยู่กับเรา”

5:28 Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.

เปโตรได้ฟ้องสภา
5:29 ฝ่ายเปโตรกับอัครสาวกอื่นๆตอบว่า “ข้าพเจ้าทั้งหลายจำต้องเชื่อฟังพระเจ้ายิ่งกว่าเชื่อฟังมนุษย์

Peter Accuses Sanhedrin
5:29 Then Peter and the other apostles answered and said, We ought to obey God rather than men.

5:30 พระเยซูซึ่งท่านทั้งหลายได้ฆ่าเสียโดยแขวนไว้ที่ต้นไม้นั้น พระเจ้าแห่งบรรพบุรุษของเราได้ทรงบันดาลให้เป็นขึ้นมาใหม่

5:30 The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.

5:31 พระเจ้าได้ทรงตั้งพระองค์ไว้ด้วยพระหัตถ์เบื้องขวาของพระองค์ให้เป็นเจ้าชาย และองค์พระผู้ช่วยให้รอด เพื่อจะให้ชนอิสราเอลกลับใจใหม่ แล้วจะทรงโปรดยกความผิดบาปของเขา

5:31 Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.

5:32 เราทั้งหลายจึงเป็นพยานของพระองค์ถึงเรื่องเหล่านี้ และพระวิญญาณบริสุทธิ์ ซึ่งพระเจ้าได้ทรงประทานให้ทุกคนที่เชื่อฟังพระองค์นั้นก็เป็นพยานด้วย”

5:32 And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him.

5:33 เมื่อเขาทั้งหลายได้ยินอย่างนี้ ก็รู้สึกบาดใจ คิดกันว่าจะฆ่าพวกอัครสาวกเสีย

5:33 When they heard that, they were cut to the heart, and took counsel to slay them.

กามาลิเอลเข้าขัดขวางทำให้พวกอัครสาวกไม่ถูกฆ่าตาย
5:34 แต่คนหนึ่งชื่อกามาลิเอลเป็นพวกฟาริสี และเป็นธรรมาจารย์ฝ่ายพระราชบัญญัติ เป็นที่นับถือของประชาชน ได้ยืนขึ้นในสภาแล้วสั่งให้พาพวกอัครสาวกออกไปเสียภายนอกครู่หนึ่ง

Gamaliel's Intercession, Apostles Are Not Slain
5:34 Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;

5:35 ท่านจึงได้กล่าวแก่เขาว่า “ท่านชนชาติอิสราเอล ซึ่งท่านหวังจะทำแก่คนเหล่านี้ จงระวังตัวให้ดี

5:35 And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.

5:36 เมื่อคราวก่อนมีคนหนึ่งชื่อธุดาสอวดตัวว่าเป็นผู้วิเศษ มีผู้ชายติดตามประมาณสี่ร้อยคน แต่ธุดาสถูกฆ่าเสีย คนทั้งหลายซึ่งได้เชื่อฟังเขาก็กระจัดกระจายสาบสูญไป

5:36 For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.

5:37 ภายหลังผู้นี้มีอีกคนหนึ่งชื่อยูดาสเป็นชาวกาลิลี ได้ปรากฏขึ้นในคราวจดบัญชีสำมะโนครัว และได้เกลี้ยกล่อมผู้คนให้ติดตามตัวไปเป็นอันมาก ผู้นั้นก็พินาศด้วย และคนทั้งหลายที่ได้เชื่อฟังเขาก็กระจัดกระจายไป

5:37 After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.

5:38 ในกรณีนี้ ข้าพเจ้าจึงว่าแก่ท่านทั้งหลายว่า จงปล่อยคนเหล่านี้ไปตามเรื่อง อย่าทำอะไรแก่เขาเลย เพราะว่าถ้าความคิดหรือกิจการนี้มาจากมนุษย์ก็จะล้มละลายไปเอง

5:38 And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:

5:39 แต่ถ้ามาจากพระเจ้า ท่านทั้งหลายจะทำลายเสียก็ไม่ได้ เกลือกว่าท่านกลับจะเป็นผู้สู้รบกับพระเจ้า”

5:39 But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.

สาวกที่ถูกข่มเหงยังคงยินดีและเป็นพยานฝ่ายพระคริสต์
5:40 เขาทั้งหลายจึงยอมเห็นด้วยกับกามาลิเอล และเมื่อได้เรียกพวกอัครสาวกเข้ามาแล้ว จึงเฆี่ยนและกำชับไม่ให้ออกพระนามของพระเยซู แล้วก็ปล่อยไป

Persecuted Disciples Still Rejoice and Witness
5:40 And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.

5:41 พวกอัครสาวกจึงออกไปให้พ้นหน้าสภาด้วยความยินดีที่เห็นว่า ตนสมจะได้รับการหลู่เกียรติเพราะพระนามของพระองค์นั้น

5:41 And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.

5:42 ที่ในพระวิหารและตามบ้านเรือน เขาได้สั่งสอนและประกาศข่าวประเสริฐของพระเยซูคริสต์ ทุกๆวันมิได้ขาด

5:42 And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.


กิจการ 6 / Acts 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ผู้ช่วยศิษยาภิบาลพวกแรก
6:1 ในคราวนั้น เมื่อศิษย์กำลังทวีมากขึ้น พวกกรีกบ่นติเตียนพวกฮีบรูเพราะในการแจกทานทุกๆวันนั้น เขาเว้นไม่ได้แจกให้พวกแม่ม่ายชาวกรีก

First Deacons
6:1 And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.

6:2 ฝ่ายอัครสาวกทั้งสิบสองคนจึงเรียกบรรดาศิษย์ให้มาหาเขาแล้วกล่าวว่า “ซึ่งเราจะละเลยพระวจนะของพระเจ้ามัวไปแจกอาหารก็หาควรไม่

6:2 Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.

6:3 เหตุฉะนั้นพี่น้องทั้งหลาย จงเลือกเจ็ดคนในพวกท่านที่มีชื่อเสียงดี ประกอบด้วยพระวิญญาณบริสุทธิ์และสติปัญญา เราจะตั้งเขาไว้ดูแลการงานนี้

6:3 Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.

6:4 ฝ่ายพวกเราจะขะมักเขม้นอธิษฐานและสั่งสอนพระวจนะเสมอไป”

6:4 But we will give ourselves continually to prayer, and to the ministry of the word.

6:5 คนทั้งหลายเห็นชอบกับคำนี้ จึงเลือกสเทเฟน ผู้ประกอบด้วยความเชื่อและพระวิญญาณบริสุทธิ์ กับฟีลิป โปรโครัส นิคาโนร์ ทิโมน ปารเมนัส และนิโคเลาส์ชาวเมืองอันทิโอก ซึ่งเป็นผู้เข้าจารีตฝ่ายศาสนายิว

6:5 And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:

6:6 คนทั้งเจ็ดนี้เขาให้มาอยู่ต่อหน้าพวกอัครสาวก และเมื่อพวกอัครสาวกได้อธิษฐานแล้ว จึงได้วางมือบนเขา

6:6 Whom they set before the apostles: and when they had prayed, they laid their hands on them.

6:7 การประกาศพระวจนะของพระเจ้าได้เจริญขึ้น และจำพวกศิษย์ก็ทวีขึ้นเป็นอันมากในกรุงเยรูซาเล็ม และพวกปุโรหิตเป็นอันมากก็ได้เชื่อฟังในความเชื่อนั้น

6:7 And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.

สเทเฟนถูกกล่าวหาและเผชิญหน้ากับความตาย
6:8 ฝ่ายสเทเฟนประกอบด้วยความเชื่อและฤทธิ์เดช จึงกระทำการมหัศจรรย์และการอัศจรรย์ใหญ่ท่ามกลางประชาชน

Stephen Accused and Facing Death
6:8 And Stephen, full of faith and power, did great wonders and miracles among the people.

6:9 แต่มีบางคนมาจากธรรมศาลาที่เรียกว่า ธรรมศาลาของพวกลิเบระติน มีทั้งชาวไซรีน ชาวอเล็กซานเดอร์ กับบางคนจากซิลีเซียและเอเชีย ได้ลุกขึ้นพากันมาไล่เลียงกับสเทเฟน

6:9 Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.

6:10 คนเหล่านั้นสู้สติปัญญาและน้ำใจของท่านเมื่อท่านกล่าวแก่เขาไม่ได้

6:10 And they were not able to resist the wisdom and the spirit by which he spake.

6:11 เขาจึงลอบปลุกพยานเท็จว่า “เราได้ยินคนนี้พูดหมิ่นประมาทต่อโมเสสและต่อพระเจ้า”

6:11 Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God.

6:12 เขายุยงคนทั้งปวงและพวกผู้ใหญ่กับพวกธรรมาจารย์ แล้วเข้ามาจับสเทเฟนและนำไปยังสภา

6:12 And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,

6:13 ให้พยานเท็จมากล่าวว่า “คนนี้พูดหมิ่นประมาทสถานบริสุทธิ์นี้และพระราชบัญญัติไม่หยุดเลย

6:13 And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:

6:14 เพราะเราได้ยินเขาว่า พระเยซูชาวนาซาเร็ธนี้จะทำลายสถานที่นี้ และจะเปลี่ยนธรรมเนียมซึ่งโมเสสให้ไว้แก่เรา”

6:14 For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.

6:15 พวกสมาชิกสภาต่างเพ่งดูสเทเฟน เห็นหน้าของท่านเหมือนหน้าทูตสวรรค์

6:15 And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.


กิจการ 7 / Acts 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

7:1 มหาปุโรหิตจึงถามว่า “เรื่องนี้จริงหรือ”

7:1 Then said the high priest, Are these things so?

สเทเฟนได้เล่าถึงการที่พระเจ้าได้ทรงกระทำไว้กับชนชาติอิสราเอล
7:2 ฝ่ายสเทเฟนจึงตอบว่า “ท่านทั้งหลาย พี่น้องและบรรดาท่านผู้อาวุโส ขอฟังเถิด พระเจ้าแห่งสง่าราศีได้ปรากฏแก่อับราฮัมบิดาของเรา เมื่อท่านยังอยู่ในประเทศเมโสโปเตเมียก่อนที่ไปอาศัยอยู่ในเมืองฮาราน

Stephen Recounts God's Dealing with Israel
7:2 And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,

7:3 และได้ตรัสกับท่านว่า ‘เจ้าจงออกไปจากประเทศของเจ้า จากญาติพี่น้องของเจ้า ไปยังแผ่นดินที่เราจะชี้ให้เจ้าเห็น’

7:3 And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.

7:4 อับราฮัมจึงออกจากแผ่นดินของชาวเคลเดียไปอาศัยอยู่ที่เมืองฮาราน หลังจากที่บิดาของท่านสิ้นชีพแล้ว พระองค์ทรงให้ท่านออกจากที่นั่น มาอยู่ในแผ่นดินนี้ที่ท่านทั้งหลายอาศัยอยู่ทุกวันนี้

7:4 Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.

7:5 แต่พระองค์ไม่ทรงโปรดให้อับราฮัมมีมรดกในแผ่นดินนี้แม้เท่าฝ่าเท้าก็ไม่ได้ และขณะเมื่อท่านยังไม่มีบุตร พระองค์ทรงสัญญาไว้ว่าจะให้แผ่นดินนี้เป็นกรรมสิทธิ์ของท่าน และเชื้อสายของท่านที่มาภายหลังท่าน

7:5 And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.

7:6 พระเจ้าตรัสดังนี้ว่า เชื้อสายของท่านจะไปอาศัยอยู่ในต่างประเทศ และชาวประเทศนั้นจะเอาเขาเป็นทาส และจะข่มเหงเขาเป็นเวลาสี่ร้อยปี

7:6 And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years.

7:7 พระเจ้าตรัสว่า ‘และเราจะพิพากษาประเทศที่เขาจะเป็นทาสนั้น ภายหลังเขาจะออกมาและปรนนิบัติเรา ณ สถานที่นี้’

7:7 And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.

7:8 พระองค์ได้ทรงตั้งพันธสัญญาพิธีเข้าสุหนัตไว้กับอับราฮัม เหตุฉะนั้นเมื่ออับราฮัมให้กำเนิดบุตรชื่ออิสอัค จึงให้เข้าสุหนัตในวันที่แปด อิสอัคให้กำเนิดบุตรชื่อยาโคบ และยาโคบให้กำเนิดบุตรสิบสองคน ซึ่งเป็นบรรพบุรุษของเรา

7:8 And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs.

7:9 ฝ่ายบรรพบุรุษเหล่านั้นคิดอิจฉาโยเซฟจึงขายเขาไปยังประเทศอียิปต์ แต่พระเจ้าทรงสถิตกับโยเซฟ

7:9 And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,

7:10 ทรงโปรดช่วยโยเซฟให้พ้นจากความทุกข์ลำบากทั้งสิ้น และทรงให้ท่านเป็นที่โปรดปรานและมีสติปัญญาในสายพระเนตรของฟาโรห์ กษัตริย์ของประเทศอียิปต์ ท่านจึงตั้งโยเซฟให้เป็นผู้ปกครองประเทศอียิปต์กับทั้งพระราชสำนักของท่าน

7:10 And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.

7:11 แล้วบังเกิดการกันดารอาหารทั่วแผ่นดินอียิปต์และแผ่นดินคานาอัน และมีความลำบากมาก บรรพบุรุษของเราจึงไม่มีอาหาร

7:11 Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.

7:12 ฝ่ายยาโคบเมื่อได้ยินว่ามีข้าวอยู่ในประเทศอียิปต์ จึงใช้บรรพบุรุษของเราไปเป็นครั้งแรก

7:12 But when Jacob heard that there was corn in Egypt, he sent out our fathers first.

7:13 พอคราวที่สองโยเซฟก็สำแดงตัวให้พี่น้องรู้จัก และให้ฟาโรห์รู้จักวงศ์ญาติของตนด้วย

7:13 And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.

7:14 ฝ่ายโยเซฟจึงได้เชิญยาโคบบิดากับบรรดาญาติของตนเจ็ดสิบห้าคนให้มาหา

7:14 Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls.

7:15 ยาโคบได้ลงไปยังประเทศอียิปต์ แล้วท่านกับพวกบรรพบุรุษของเราได้สิ้นชีพ

7:15 So Jacob went down into Egypt, and died, he, and our fathers,

7:16 เขาจึงได้นำศพไปฝังไว้ในเมืองเชเคมในอุโมงค์ที่อับราฮัมเอาเงินจำนวนหนึ่งซื้อจากบุตรชายของฮาโมร์บิดาของเชเคม

7:16 And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.

7:17 เมื่อใกล้เวลาตามพระสัญญาซึ่งพระเจ้าได้ปฏิญาณไว้กับอับราฮัม ชนชาติอิสราเอลได้ทวีมากขึ้นในประเทศอียิปต์

7:17 But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,

7:18 จนกระทั่งกษัตริย์องค์หนึ่งซึ่งไม่รู้จักโยเซฟได้ขึ้นเสวยราชย์

7:18 Till another king arose, which knew not Joseph.

7:19 กษัตริย์องค์นั้นได้ทรงออกอุบายทำกับญาติของเรา ข่มเหงบรรพบุรุษของเรา บังคับให้ทิ้งลูกอ่อนของเขาเสียไม่ให้มีชีวิตรอดอยู่ได้

7:19 The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.

7:20 คราวนั้นโมเสสเกิดมามีรูปร่างงดงาม เขาจึงได้เลี้ยงไว้ในบ้านบิดาจนครบสามเดือน

7:20 In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:

7:21 และเมื่อลูกอ่อนนั้นถูกทิ้งไว้นอกบ้านแล้ว ราชธิดาของฟาโรห์จึงรับมาเลี้ยงไว้ต่างบุตรชายของตน

7:21 And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.

7:22 ฝ่ายโมเสสจึงได้เรียนรู้ในวิชาการทุกอย่างของชาวอียิปต์ มีความเฉียบแหลมมากในการพูดและกิจการต่างๆ

7:22 And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.

7:23 แต่ครั้นโมเสสมีอายุได้สี่สิบปีเต็มแล้ว ก็นึกอยากจะไปเยี่ยมญาติพี่น้องของตน คือชนชาติอิสราเอล

7:23 And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.

7:24 เมื่อท่านได้เห็นคนหนึ่งถูกข่มเหงจึงเข้าไปช่วย โดยฆ่าชาวอียิปต์ซึ่งเป็นผู้กดขี่นั้นเป็นการแก้แค้น

7:24 And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:

7:25 ด้วยคาดว่าญาติพี่น้องคงเข้าใจว่า พระเจ้าจะทรงช่วยเขาให้รอดด้วยมือของตน แต่เขาหาเข้าใจดังนั้นไม่

7:25 For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.

7:26 วันรุ่งขึ้นโมเสสได้เข้ามาพบเขาขณะวิวาทกัน ก็อยากจะให้เขากลับดีกันอีก จึงกล่าวว่า ‘เพื่อนเอ๋ย ท่านเป็นพี่น้องกัน ไฉนจึงทำร้ายกันเล่า’

7:26 And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?

7:27 ฝ่ายคนที่ข่มเหงเพื่อนนั้นจึงผลักโมเสสออกไปและกล่าวว่า ‘ใครแต่งตั้งเจ้าให้เป็นผู้ครอบครองและผู้พิพากษาพวกเรา

7:27 But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?

7:28 เจ้าจะฆ่าเราเสียเหมือนฆ่าชาวอียิปต์เมื่อวานนี้หรือ’

7:28 Wilt thou kill me, as thou diddest the Egyptian yesterday?

7:29 เมื่อโมเสสได้ยินคำนั้นจึงหนีไปอาศัยอยู่ที่แผ่นดินมีเดียน และให้กำเนิดบุตรชายสองคนที่นั่น

7:29 Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.

7:30 ครั้นล่วงไปได้สี่สิบปีแล้ว ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้ามาปรากฏแก่โมเสสในเปลวไฟที่พุ่มไม้ ในถิ่นทุรกันดารแห่งภูเขาซีนาย

7:30 And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.

7:31 เมื่อโมเสสเห็นก็ประหลาดใจด้วยเรื่องนิมิตนั้น ครั้นเข้าไปดูใกล้ๆก็มีพระสุรเสียงขององค์พระผู้เป็นเจ้าตรัสกับเขา

7:31 When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the Lord came unto him,

7:32 ว่า ‘เราเป็นพระเจ้าของบรรพบุรุษของเจ้า เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’ โมเสสจึงกลัวจนตัวสั่นไม่อาจมองดู

7:32 Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.

7:33 ฝ่ายองค์พระผู้เป็นเจ้าจึงตรัสกับโมเสสว่า ‘จงถอดรองเท้าของเจ้าออกเสีย เพราะว่าที่ซึ่งเจ้ายืนอยู่นี้เป็นที่บริสุทธิ์

7:33 Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.

7:34 ดูเถิด เราได้เห็นความทุกข์ของชนชาติของเราที่อยู่ในประเทศอียิปต์แล้ว และเราได้ยินเสียงคร่ำครวญของเขา และเราลงมาเพื่อจะช่วยเขาให้รอด จงมาเถิด เราจะใช้เจ้าไปยังประเทศอียิปต์’

7:34 I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.

7:35 โมเสสผู้นี้ซึ่งถูกเขาปฏิเสธโดยกล่าวว่า ‘ใครแต่งตั้งเจ้าให้เป็นผู้ครอบครองและผู้พิพากษาพวกเรา’ โดยมือของทูตสวรรค์ซึ่งได้ปรากฏแก่ท่านที่พุ่มไม้ พระเจ้าทรงใช้โมเสสคนนี้แหละให้เป็นทั้งผู้ครอบครองและผู้ช่วยให้พ้น

7:35 This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush.

7:36 คนนี้แหละ เป็นผู้นำเขาทั้งหลายออกมา โดยที่ได้ทำการมหัศจรรย์และหมายสำคัญต่างๆในแผ่นดินอียิปต์ ที่ทะเลแดงและในถิ่นทุรกันดารสี่สิบปี

7:36 He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.

7:37 โมเสสคนนี้แหละได้กล่าวแก่ชนชาติอิสราเอลว่า ‘องค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่านทั้งหลายจะทรงโปรดประทานศาสดาพยากรณ์ผู้หนึ่ง เหมือนอย่างเราให้แก่ท่านจากจำพวกพี่น้องของท่าน ท่านทั้งหลายจงเชื่อฟังผู้นั้น’

7:37 This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.

7:38 โมเสสนี้แหละได้อยู่กับพลไพร่ในถิ่นทุรกันดารกับทูตสวรรค์ซึ่งได้ตรัสแก่ท่านที่ภูเขาซีนาย และอยู่กับบรรพบุรุษของเรา ที่ได้รับพระดำรัสอันทรงชีวิตมาให้เราทั้งหลาย

7:38 This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us:

7:39 บรรพบุรุษของเราไม่ยอมเชื่อฟังโมเสสผู้นี้ แต่ได้ผลักไสท่านให้ไปจากเขา ด้วยมีใจปรารถนาจะกลับไปยังแผ่นดินอียิปต์

7:39 To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,

7:40 จึงกล่าวแก่อาโรนว่า ‘ขอสร้างพระให้แก่พวกข้าพเจ้า ซึ่งจะนำพวกข้าพเจ้าไป ด้วยว่าโมเสสคนนี้ที่ได้นำข้าพเจ้าออกมาจากประเทศอียิปต์เป็นอะไรไปเสียแล้ว ข้าพเจ้าไม่ทราบ’

7:40 Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.

7:41 ในคราวนั้นเขาทั้งหลายได้ทำรูปโคหนุ่ม และได้นำเครื่องสัตวบูชามาถวายแก่รูปนั้น และมีใจยินดีในสิ่งซึ่งมือของตนเองได้ทำขึ้น

7:41 And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.

7:42 แต่พระเจ้าทรงหันพระพักตร์ไปเสียและปล่อยให้เขานมัสการหมู่ดาวในท้องฟ้า ตามที่มีเขียนไว้ในพระคัมภีร์แห่งศาสดาพยากรณ์ว่า ‘โอ วงศ์วานอิสราเอลเอ๋ย เจ้าได้ฆ่าสัตว์บูชาเราและถวายเครื่องบูชาให้แก่เราในถิ่นทุรกันดารถึงสี่สิบปีหรือ

7:42 Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?

7:43 แล้วเจ้าทั้งหลายได้หามพลับพลาของพระโมเลค และได้เอาดาวพระเรฟาน รูปพระที่เจ้าได้กระทำขึ้นเพื่อกราบนมัสการรูปนั้นต่างหาก เราจึงจะกวาดเจ้าทั้งหลายให้ไปอยู่พ้นเมืองบาบิโลนอีก’

7:43 Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.

7:44 บรรพบุรุษของเราเมื่ออยู่ในถิ่นทุรกันดารก็มีพลับพลาแห่งสักขีพยาน ตามที่พระองค์ทรงสั่งไว้เมื่อตรัสกับโมเสสว่าให้ทำพลับพลาตามแบบที่ได้เห็น

7:44 Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.

7:45 ฝ่ายบรรพบุรุษของเราที่มาภายหลัง เมื่อได้รับพลับพลานั้นจึงขนตามเยซูไป เมื่อได้เข้ายึดแผ่นดินของบรรดาประชาชาติ ซึ่งพระเจ้าได้ทรงขับไล่ไปให้พ้นหน้าบรรพบุรุษของเรา พลับพลานั้นก็มีสืบมาจนถึงสมัยดาวิด

7:45 Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;

7:46 ดาวิดนั้นมีความชอบจำเพาะพระพักตร์พระเจ้า และมีใจปรารถนาที่จะหาพระนิเวศสำหรับพระเจ้าของยาโคบ

7:46 Who found favour before God, and desired to find a tabernacle for the God of Jacob.

7:47 แต่ซาโลมอนเป็นผู้ได้สร้างพระนิเวศสำหรับพระองค์

7:47 But Solomon built him an house.

7:48 ถึงกระนั้นก็ดี องค์ผู้สูงสุดหาได้ประทับในพระวิหารซึ่งมือมนุษย์ได้ทำไว้ไม่ ตามที่ศาสดาพยากรณ์ได้กล่าวไว้ว่า

7:48 Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,

7:49 ‘องค์พระผู้เป็นเจ้าตรัสว่า สวรรค์เป็นบัลลังก์ของเรา และแผ่นดินโลกเป็นแท่นรองเท้าของเรา เจ้าจะสร้างนิเวศอะไรสำหรับเรา หรือที่พำนักของเราอยู่ที่ไหน

7:49 Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?

7:50 สิ่งเหล่านี้มือของเราได้กระทำทั้งสิ้น มิใช่หรือ’

7:50 Hath not my hand made all these things?

7:51 ท่านคนชาติหัวแข็ง ใจดื้อ หูตึง ท่านทั้งหลายขัดขวางพระวิญญาณบริสุทธิ์อยู่เสมอ บรรพบุรุษของท่านทำอย่างไร ท่านก็ทำอย่างนั้นด้วย

7:51 Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye.

7:52 มีใครบ้างในพวกศาสดาพยากรณ์ซึ่งบรรพบุรุษของท่านมิได้ข่มเหง และเขาได้ฆ่าบรรดาคนที่พยากรณ์ถึงการเสด็จมาขององค์ผู้ชอบธรรม ซึ่งท่านทั้งหลายเป็นผู้ทรยศและผู้ฆาตกรรมพระองค์นั้นเสีย

7:52 Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:

7:53 คือท่านทั้งหลายผู้ที่ได้รับพระราชบัญญัติจากเหล่าทูตสวรรค์ แต่หาได้รักษาพระราชบัญญัตินั้นไม่”

7:53 Who have received the law by the disposition of angels, and have not kept it.

พวกเขาได้เอาหินขว้างสเทเฟน
7:54 เมื่อเขาทั้งหลายได้ยินดังนั้น ก็รู้สึกบาดใจ และขบเขี้ยวเคี้ยวฟันเข้าใส่สเทเฟน

The Stoning of Stephen
7:54 When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.

7:55 ฝ่ายสเทเฟนประกอบด้วยพระวิญญาณบริสุทธิ์ ได้เขม้นดูสวรรค์เห็นสง่าราศีของพระเจ้า และพระเยซูทรงยืนอยู่เบื้องขวาพระหัตถ์ของพระเจ้า

7:55 But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,

7:56 แล้วท่านได้กล่าวว่า “ดูเถิด ข้าพเจ้าเห็นท้องฟ้าแหวกเป็นช่อง และบุตรมนุษย์ยืนอยู่เบื้องขวาพระหัตถ์ของพระเจ้า”

7:56 And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.

7:57 แต่เขาทั้งปวงร้องเสียงดังและอุดหูวิ่งกรูกันเข้าไปยังสเทเฟน

7:57 Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,

7:58 แล้วขับไล่ท่านออกจากกรุงและเอาหินขว้าง ฝ่ายคนที่เป็นพยานปรักปรำสเทเฟนได้ฝากเสื้อผ้าของตนวางไว้ที่เท้าของชายหนุ่มคนหนึ่งชื่อเซาโล

7:58 And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.

7:59 เขาจึงเอาหินขว้างสเทเฟนเมื่อกำลังอ้อนวอนพระเจ้าอยู่ว่า “ข้าแต่พระเยซูเจ้า ขอทรงโปรดรับจิตวิญญาณของข้าพระองค์ด้วย”

7:59 And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.

7:60 สเทเฟนก็คุกเข่าลงร้องเสียงดังว่า “พระองค์เจ้าข้า ขอโปรดอย่าทรงถือโทษเขาเพราะบาปนี้” เมื่อกล่าวเช่นนี้แล้วก็ล่วงหลับไป

7:60 And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.


กิจการ 8 / Acts 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เซาโลข่มเหงคริสตจักร
8:1 การที่เขาฆ่าสเทเฟนเสียนั้นเซาโลก็เห็นชอบด้วย คราวนั้นเกิดการข่มเหงคริสตจักรครั้งใหญ่ในกรุงเยรูซาเล็ม และศิษย์ทั้งปวงนอกจากพวกอัครสาวกได้กระจัดกระจายไปทั่วแว่นแคว้นยูเดียกับสะมาเรีย

Saul Persecutes Christians
8:1 And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.

8:2 ผู้ที่เกรงกลัวพระเจ้าก็ฝังศพสเทเฟนไว้ แล้วคร่ำครวญอาลัยถึงท่านอย่างยิ่ง

8:2 And devout men carried Stephen to his burial, and made great lamentation over him.

8:3 ฝ่ายเซาโลพยายามทำลายคริสตจักร โดยเข้าไปฉุดลากชายหญิงจากทุกบ้านทุกเรือนเอาไปจำไว้ในคุก

8:3 As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison.

คริสเตียนที่กระจัดกระจายไปได้นำจิตวิญญาณทั้งหลายมาถึงพระคริสต์
8:4 ฉะนั้นฝ่ายศิษย์ทั้งหลายซึ่งกระจัดกระจายไปก็เที่ยวประกาศพระวจนะนั้น

Christians Scattered Abroad Win Souls
8:4 Therefore they that were scattered abroad went every where preaching the word.

8:5 ส่วนฟีลิปจึงลงไปยังเมืองสะมาเรียและประกาศเรื่องพระคริสต์ให้ชาวเมืองนั้นฟัง

8:5 Then Philip went down to the city of Samaria, and preached Christ unto them.

8:6 ประชาชนก็พร้อมใจกันฟังถ้อยคำที่ฟีลิปได้ประกาศ เพราะเขาได้ยินท่านพูด และได้เห็นการอัศจรรย์ซึ่งท่านได้กระทำนั้น

8:6 And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.

8:7 ด้วยว่าผีโสโครกที่สิงอยู่ในคนหลายคนได้พากันร้องด้วยเสียงดัง แล้วออกมาจากคนเหล่านั้น และคนที่เป็นโรคอัมพาตกับคนง่อยก็หายเป็นปกติ

8:7 For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed.

8:8 จึงเกิดความปลื้มปีติอย่างยิ่งในเมืองนั้น

8:8 And there was great joy in that city.

ซีโมน ผู้มีเวทมนตร์ มีใจเชื่อแต่ได้ถูกตำหนิ
8:9 ยังมีชายคนหนึ่งชื่อซีโมนเคยทำเวทมนตร์ในเมืองนั้นมาก่อน และได้ทำให้ชาวสะมาเรียพิศวงหลงใหล เขายกตัวว่าเป็นผู้วิเศษ

Simon, the Sorcerer, Believes but Is Rebuked
8:9 But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:

8:10 ฝ่ายคนทั้งปวงทั้งผู้ใหญ่ผู้น้อยก็สนใจฟังคนนั้น แล้วว่า “ชายคนนี้เป็นมหิทธิฤทธิ์ของพระเจ้า”

8:10 To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.

8:11 คนทั้งหลายนับถือเขา เพราะเขาได้ทำเวทมนตร์ให้คนทั้งหลายพิศวงหลงใหลมานานแล้ว

8:11 And to him they had regard, because that of long time he had bewitched them with sorceries.

8:12 แต่เมื่อฟีลิปได้ประกาศเรื่องอาณาจักรของพระเจ้า และพระนามแห่งพระเยซูคริสต์แล้ว คนทั้งหลายก็เชื่อ และรับบัพติศมาทั้งชายและหญิง

8:12 But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.

8:13 ฝ่ายซีโมนเองจึงเชื่อด้วย เมื่อรับบัพติศมาแล้วก็อยู่กับฟีลิปต่อไป และประหลาดใจที่เห็นการอัศจรรย์กับหมายสำคัญต่างๆซึ่งฟีลิปได้กระทำ

8:13 Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.

8:14 เมื่อพวกอัครสาวกซึ่งอยู่ในกรุงเยรูซาเล็มได้ยินว่า ชาวสะมาเรียได้รับพระวจนะของพระเจ้าแล้ว จึงให้เปโตรกับยอห์นไปหาเขา

8:14 Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:

8:15 ครั้นเปโตรกับยอห์นลงไปถึงก็อธิษฐานเผื่อเขา เพื่อให้เขาได้รับพระวิญญาณบริสุทธิ์

8:15 Who, when they were come down, prayed for them, that they might receive the Holy Ghost:

8:16 (ด้วยว่าพระวิญญาณบริสุทธิ์ยังไม่ได้เสด็จลงมาสถิตกับผู้ใด เป็นแต่เขาได้รับบัพติศมาในพระนามแห่งพระเยซูเจ้าเท่านั้น)

8:16 (For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)

8:17 เปโตรกับยอห์นจึงวางมือบนเขา แล้วเขาทั้งหลายก็ได้รับพระวิญญาณบริสุทธิ์

8:17 Then laid they their hands on them, and they received the Holy Ghost.

8:18 เมื่อซีโมนเห็นว่า คนเหล่านั้นได้รับพระวิญญาณบริสุทธิ์ด้วยการวางมือของอัครสาวก จึงนำเงินมาให้อัครสาวก

8:18 And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,

8:19 และว่า “ขอให้ข้าพเจ้ามีฤทธิ์อย่างนี้ด้วย เพื่อว่าเมื่อข้าพเจ้าจะวางมือบนผู้ใด ผู้นั้นจะได้รับพระวิญญาณบริสุทธิ์”

8:19 Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.

8:20 ฝ่ายเปโตรจึงกล่าวแก่ซีโมนว่า “ให้เงินของเจ้าพินาศไปด้วยกันกับเจ้าเถิด เพราะเจ้าคิดว่าจะซื้อของประทานแห่งพระเจ้าด้วยเงินได้

8:20 But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.

8:21 เจ้าไม่มีส่วนหรือส่วนแบ่งในการนี้เลย เพราะใจของเจ้าไม่ซื่อตรงในสายพระเนตรของพระเจ้า

8:21 Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.

8:22 เหตุฉะนั้น จงกลับใจใหม่จากการชั่วร้ายของเจ้านี้ และอธิษฐานขอพระเจ้าชะรอยพระองค์จะทรงโปรดยกความผิดซึ่งเจ้าคิดในใจของเจ้า

8:22 Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.

8:23 ด้วยเราเห็นว่าเจ้าจะต้องรับความขมขื่นและติดพันธนะแห่งความชั่วช้า”

8:23 For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.

8:24 ฝ่ายซีโมนจึงตอบว่า “ขอท่านอธิษฐานต่อองค์พระผู้เป็นเจ้าเผื่อข้าพเจ้าด้วย เพื่อเหตุการณ์ที่ท่านได้กล่าวแล้วนั้นจะไม่ได้อุบัติแก่ตัวข้าพเจ้าสักอย่างเดียว”

8:24 Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me.

8:25 ครั้นพวกอัครสาวกเป็นพยานและประกาศพระวจนะขององค์พระผู้เป็นเจ้าแล้ว ก็กลับไปยังกรุงเยรูซาเล็ม และได้ประกาศข่าวประเสริฐตามทางในหมู่บ้านชาวสะมาเรียหลายแห่ง

8:25 And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.

ขันทีชาวเอธิโอเปียได้รับความรอด
8:26 แต่ทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้สั่งฟีลิปว่า “จงลุกขึ้นไปยังทิศใต้ตามทางที่ลงไปจากกรุงเยรูซาเล็มถึงเมืองกาซา ซึ่งเป็นทางป่าทราย”

Ethiopian Eunuch Won
8:26 And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.

8:27 ฝ่ายฟีลิปก็ลุกขึ้นไป และดูเถิด มีชาวเอธิโอเปียคนหนึ่งเป็นขันที เป็นข้าราชการของพระนางคานดาสี พระราชินีของชาวเอธิโอเปีย และเป็นนายคลังทรัพย์ทั้งหมดของพระราชินีนั้น ได้มานมัสการในกรุงเยรูซาเล็ม

8:27 And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,

8:28 ขณะนั่งรถม้ากลับไป ท่านอ่านหนังสืออิสยาห์ศาสดาพยากรณ์อยู่

8:28 Was returning, and sitting in his chariot read Esaias the prophet.

8:29 ฝ่ายพระวิญญาณตรัสสั่งฟีลิปว่า “จงเข้าไปให้ชิดรถม้านั้นเถิด”

8:29 Then the Spirit said unto Philip, Go near, and join thyself to this chariot.

8:30 ฟีลิปจึงวิ่งเข้าไปใกล้ และได้ยินท่านอ่านหนังสืออิสยาห์ศาสดาพยากรณ์ จึงถามว่า “ซึ่งท่านอ่านนั้นท่านเข้าใจหรือ”

8:30 And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?

8:31 ขันทีจึงตอบว่า “ถ้าไม่มีใครอธิบายให้ ที่ไหนจะเข้าใจได้” ท่านจึงเชิญฟีลิปขึ้นนั่งรถกับท่าน

8:31 And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.

8:32 พระคัมภีร์ตอนที่ท่านอ่านอยู่นั้นคือข้อเหล่านี้ ‘เขาได้นำท่านเหมือนแกะที่ถูกนำไปฆ่า และเหมือนลูกแกะที่เป็นใบ้อยู่หน้าผู้ตัดขนของมันฉันใด ท่านก็ไม่ปริปากของท่านเลยฉันนั้น

8:32 The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:

8:33 ในคราวที่ท่านถูกเหยียดลงนั้น ท่านไม่ได้รับความยุติธรรมเสียเลย และผู้ใดเล่าจะประกาศเกี่ยวกับพงศ์พันธุ์ของท่าน เพราะว่าชีวิตของท่านต้องถูกตัดเสียจากแผ่นดินโลกแล้ว’

8:33 In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.

8:34 ขันทีจึงถามฟีลิปว่า “ศาสดาพยากรณ์ได้กล่าวอย่างนั้นเล็งถึงผู้ใด เล็งถึงตัวท่านเอง หรือเล็งถึงผู้อื่น บอกข้าพเจ้าเถิด”

8:34 And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?

8:35 ฝ่ายฟีลิปจึงเริ่มเล่าจับต้นกล่าวตามพระคัมภีร์ข้อนั้น ชี้แจงถึงเรื่องพระเยซู

8:35 Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.

8:36 ครั้นกำลังเดินทางไปก็มาถึงที่มีน้ำแห่งหนึ่ง ขันทีจึงบอกว่า “ดูเถิด มีน้ำ มีอะไรขัดข้องไม่ให้ข้าพเจ้ารับบัพติศมา”

8:36 And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?

8:37 และฟีลิปจึงตอบว่า “ถ้าท่านเต็มใจเชื่อท่านก็รับได้” และขันทีจึงตอบว่า “ข้าพเจ้าเชื่อว่า พระเยซูคริสต์เป็นพระบุตรของพระเจ้า”

8:37 And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.

8:38 แล้วท่านจึงสั่งให้หยุดรถม้า และคนทั้งสองลงไปในน้ำทั้งฟีลิปกับขันที ฟีลิปก็ให้ท่านรับบัพติศมา

8:38 And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.

8:39 เมื่อท่านทั้งสองขึ้นจากน้ำแล้ว พระวิญญาณขององค์พระผู้เป็นเจ้าทรงรับฟีลิปไปเสีย และขันทีนั้นไม่ได้เห็นท่านอีก จึงเดินทางต่อไปด้วยความยินดี

8:39 And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.

8:40 แต่มีผู้ได้พบฟีลิปที่เมืองอาโซทัส และเมื่อเดินทางมา ท่านได้ประกาศข่าวประเสริฐในทุกเมืองจนท่านมาถึงเมืองซีซารียา

8:40 But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.


กิจการ 9 / Acts 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เซาโลกลับใจใหม่อย่างน่าอัศจรรย์
9:1 ฝ่ายเซาโลยังขู่คำรามกล่าวว่าจะฆ่าศิษย์ขององค์พระผู้เป็นเจ้าเสีย จึงไปหามหาปุโรหิต

Saul Wonderfully Converted
9:1 And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,

9:2 ขอหนังสือไปยังธรรมศาลาในเมืองดามัสกัส เพื่อว่าถ้าพบผู้ใดถือทางนั้นไม่ว่าชายหรือหญิง จะได้จับมัดพามายังกรุงเยรูซาเล็ม

9:2 And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.

9:3 เมื่อเซาโลเดินทางไปใกล้จะถึงเมืองดามัสกัส ในทันใดนั้นมีแสงสว่างส่องมาจากฟ้าล้อมตัวเขาไว้รอบ

9:3 And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:

9:4 เซาโลจึงล้มลงถึงดินและได้ยินพระสุรเสียงตรัสแก่เขาว่า “เซาโล เซาโลเอ๋ย เจ้าข่มเหงเราทำไม”

9:4 And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?

9:5 เซาโลจึงทูลถามว่า “พระองค์เจ้าข้า พระองค์ทรงเป็นผู้ใด” องค์พระผู้เป็นเจ้าตรัสว่า “เราคือเยซู ที่เจ้าข่มเหง ซึ่งเจ้าถีบประตักก็ยากนัก”

9:5 And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks.

9:6 เซาโลก็ตัวสั่นและรู้สึกประหลาดใจจึงถามว่า “พระองค์เจ้าข้า พระองค์ประสงค์จะให้ข้าพระองค์ทำอะไร” องค์พระผู้เป็นเจ้าตรัสแก่เขาว่า “เจ้าจงลุกขึ้นเข้าไปในเมือง และเจ้าจะต้องทำประการใด จะมีคนบอกให้รู้”

9:6 And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.

9:7 คนทั้งหลายที่เดินทางไปด้วยกันก็ยืนนิ่งพูดไม่ออก ได้ยินพระสุรเสียงนั้นแต่ไม่เห็นใคร

9:7 And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.

9:8 ฝ่ายเซาโลได้ลุกขึ้นจากพื้นดิน เมื่อลืมตาแล้วก็มองอะไรไม่เห็น เขาจึงจูงมือท่านไปยังเมืองดามัสกัส

9:8 And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.

9:9 ตาท่านก็มืดมัวไปถึงสามวันและท่านมิได้กินหรือดื่มอะไรเลย

9:9 And he was three days without sight, and neither did eat nor drink.

9:10 ในเมืองดามัสกัสมีศิษย์คนหนึ่งชื่ออานาเนีย องค์พระผู้เป็นเจ้าได้ตรัสกับผู้นั้นโดยนิมิตว่า “อานาเนียเอ๋ย” อานาเนียจึงทูลตอบว่า “พระองค์เจ้าข้า ดูเถิด ข้าพระองค์อยู่ที่นี่”

9:10 And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.

9:11 องค์พระผู้เป็นเจ้าจึงตรัสกับเขาว่า “จงลุกขึ้น ไปที่ถนนที่เรียกว่าถนนตรง ถามหาชายคนหนึ่งชื่อเซาโลชาวเมืองทาร์ซัสอยู่ในบ้านของยูดาส เพราะดูเถิด เขากำลังอธิษฐานอยู่

9:11 And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,

9:12 และในนิมิตเขาได้เห็นคนหนึ่งชื่ออานาเนียเข้ามาวางมือบนเขา เพื่อเขาจะเห็นได้อีก”

9:12 And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.

9:13 แต่อานาเนียทูลตอบว่า “พระองค์เจ้าข้า ข้าพระองค์ได้ยินหลายคนพูดถึงคนนั้นว่า เขาได้ทำร้ายวิสุทธิชนของพระองค์ในกรุงเยรูซาเล็มมาก

9:13 Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:

9:14 และในที่นี่เขาได้อำนาจมาจากพวกปุโรหิตใหญ่ ให้ผูกมัดคนทั้งปวงที่ร้องออกพระนามของพระองค์”

9:14 And here he hath authority from the chief priests to bind all that call on thy name.

9:15 ฝ่ายองค์พระผู้เป็นเจ้าได้ตรัสกับท่านว่า “จงไปเถิด เพราะว่าคนนั้นเป็นภาชนะที่เราได้เลือกสรรไว้ สำหรับจะนำนามของเราไปยังประชาชาติ กษัตริย์และชนชาติอิสราเอล

9:15 But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:

9:16 เพราะว่าเราจะสำแดงให้เขาเห็นว่า เขาจะต้องทนทุกข์ลำบากมากเท่าใดเพราะนามของเรา”

9:16 For I will shew him how great things he must suffer for my name's sake.

เซาโลได้ประกอบด้วยพระวิญญาณบริสุทธิ์และเริ่มเทศนาสั่งสอน
9:17 แล้วอานาเนียก็ไป และเข้าไปในบ้านวางมือบนเซาโลกล่าวว่า “พี่เซาโลเอ๋ย องค์พระผู้เป็นเจ้าคือพระเยซู ได้ทรงปรากฏแก่ท่านกลางทางที่ท่านมานั้น ได้ทรงใช้ข้าพเจ้ามาเพื่อท่านจะเห็นได้อีก และเพื่อท่านจะประกอบด้วยพระวิญญาณบริสุทธิ์”

Saul Filled with Holy Spirit, Begins Preaching
9:17 And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.

9:18 และในทันใดนั้นมีอะไรเหมือนเกล็ดตกจากตาของเซาโล แล้วก็เห็นได้อีก ท่านจึงลุกขึ้นรับบัพติศมา

9:18 And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.

9:19 พอรับประทานอาหารแล้วก็มีกำลังขึ้น เซาโลพักอยู่กับพวกศิษย์ในเมืองดามัสกัสหลายวัน

9:19 And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.

9:20 ท่านไม่ได้รีรอท่านประกาศตามธรรมศาลา กล่าวเรื่องพระคริสต์ว่า พระองค์ทรงเป็นพระบุตรของพระเจ้า

9:20 And straightway he preached Christ in the synagogues, that he is the Son of God.

9:21 คนทั้งหลายที่ได้ยินก็พากันประหลาดใจแล้วว่า “คนนี้มิใช่หรือที่ได้ทำลายคนในกรุงเยรูซาเล็มที่ร้องออกพระนามนี้ และเขามาที่นี่หวังจะผูกมัดพวกนั้นส่งให้พวกปุโรหิตใหญ่”

9:21 But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?

เซาโลหลบหนีรอดได้และได้รับการยอมรับที่กรุงเยรูซาเล็ม
9:22 แต่เซาโลยิ่งมีกำลังทวีขึ้น และทำให้พวกยิวในเมืองดามัสกัสนิ่งอึ้งอยู่ โดยพิสูจน์ให้เขาเห็นว่า พระเยซูทรงเป็นพระคริสต์

Saul Escapes and Is Accepted at Jerusalem
9:22 But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.

9:23 ครั้นต่อมาอีกหลายวันพวกยิวได้ปรึกษากันจะฆ่าเซาโลเสีย

9:23 And after that many days were fulfilled, the Jews took counsel to kill him:

9:24 แต่เรื่องการปองร้ายของเขารู้ถึงเซาโล เขาทั้งหลายได้เฝ้าประตูเมือง คอยฆ่าเซาโลทั้งกลางวันกลางคืน

9:24 But their laying await was known of Saul. And they watched the gates day and night to kill him.

9:25 แต่เหล่าสาวกได้ให้เซาโลนั่งในเข่งใหญ่ แล้วหย่อนลงจากกำแพงเมืองในเวลากลางคืน

9:25 Then the disciples took him by night, and let him down by the wall in a basket.

9:26 ครั้นเซาโลไปถึงกรุงเยรูซาเล็มแล้ว ท่านใคร่จะคบให้สนิทกับพวกสาวก แต่เขาทั้งหลายกลัว เพราะไม่เชื่อว่าเซาโลเป็นสาวก

9:26 And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.

9:27 แต่บารนาบัสได้พาท่านไปหาพวกอัครสาวก แล้วเล่าให้เขาฟังว่าเซาโลได้เห็นองค์พระผู้เป็นเจ้าที่กลางทาง และพระองค์ตรัสแก่ท่าน ท่านจึงประกาศออกพระนามพระเยซูโดยใจกล้าหาญในเมืองดามัสกัส

9:27 But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.

9:28 แล้วเซาโลเข้านอกออกในอยู่กับพวกอัครสาวกในกรุงเยรูซาเล็ม

9:28 And he was with them coming in and going out at Jerusalem.

9:29 ประกาศออกพระนามของพระเยซูเจ้าด้วยใจกล้าหาญ ท่านพูดไล่เลียงกับพวกกรีก แต่พวกนั้นหาช่องที่จะฆ่าท่านเสีย

9:29 And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.

9:30 เมื่อพี่น้องรู้อย่างนั้นจึงพาท่านไปยังเมืองซีซารียา แล้วส่งไปยังเมืองทาร์ซัส

9:30 Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.

9:31 เหตุฉะนั้น คริสตจักรตลอดทั่วแคว้นยูเดีย กาลิลี และสะมาเรีย จึงมีความสงบสุขและเจริญขึ้น ดำเนินชีวิตด้วยใจยำเกรงองค์พระผู้เป็นเจ้า และได้รับความปลอบประโลมใจจากพระวิญญาณบริสุทธิ์ คริสตสมาชิกก็ยิ่งทวีมากขึ้น

9:31 Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.

ไอเนอัสได้รับการรักษาจนหาย
9:32 ต่อมาเมื่อเปโตรเที่ยวไปตลอดทุกแห่งแล้ว ก็ลงมาหาพวกวิสุทธิชนซึ่งอาศัยอยู่ในเมืองลิดดาด้วย

Aeneas Healed
9:32 And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda.

9:33 เปโตรพบชายคนหนึ่งชื่อไอเนอัสที่นั่น เขาเป็นอัมพาตอยู่กับที่นอนแปดปีมาแล้ว

9:33 And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.

9:34 เปโตรจึงกล่าวแก่เขาว่า “ไอเนอัสเอ๋ย พระเยซูคริสต์ทรงโปรดท่านให้หายโรค จงลุกขึ้นเก็บที่นอนของท่านเถิด” ในทันใดนั้นไอเนอัสได้ลุกขึ้น

9:34 And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.

9:35 ฝ่ายคนทั้งปวงที่อยู่ในเมืองลิดดา และที่ราบชาโรนได้เห็นแล้วจึงกลับใจมาหาองค์พระผู้เป็นเจ้า

9:35 And all that dwelt at Lydda and Saron saw him, and turned to the Lord.

โดรคัสฟื้นขึ้นมาจากความตาย
9:36 ในเมืองยัฟฟามีหญิงคนหนึ่งเป็นศิษย์ชื่อทาบิธา ซึ่งแปลว่าโดรคัส หญิงคนนี้เคยกระทำการอันเป็นคุณประโยชน์และให้ทานมากมาย

Dorcas Raised from the Dead
9:36 Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.

9:37 ต่อมาระหว่างนั้นหญิงคนนี้ก็ป่วยลงจนถึงแก่ความตาย เขาจึงอาบน้ำศพวางไว้ในห้องชั้นบน

9:37 And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.

9:38 เมืองลิดดาอยู่ใกล้กับเมืองยัฟฟา พวกสาวกได้ยินว่าเปโตรอยู่ที่นั่น จึงใช้ชายสองคนไปหาท่าน เชิญท่านมาหาเขาโดยเร็ว

9:38 And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.

9:39 ฝ่ายเปโตรจึงลุกขึ้นไปกับเขา เมื่อถึงแล้วเขาพาท่านขึ้นไปในห้องชั้นบน และบรรดาหญิงม่ายได้ยืนอยู่กับท่านพากันร้องไห้และชี้ให้ท่านดูเสื้อคลุมกับเสื้อผ้าต่างๆซึ่งโดรคัสทำเมื่อยังมีชีวิตอยู่

9:39 Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.

9:40 ฝ่ายเปโตรให้คนทั้งปวงออกไปข้างนอก และได้คุกเข่าลงอธิษฐาน แล้วหันมายังศพนั้นกล่าวว่า “ทาบิธาเอ๋ย จงลุกขึ้น” ทาบิธาก็ลืมตา เมื่อเห็นเปโตรจึงลุกขึ้นนั่ง

9:40 But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.

9:41 ฝ่ายเปโตรยื่นมือออกพยุงเธอขึ้น จึงเรียกวิสุทธิชนทั้งหลายกับพวกแม่ม่ายเข้ามา แล้วมอบหญิงที่เป็นขึ้นนั้นให้กับเขาทั้งหลาย

9:41 And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive.

9:42 เหตุการณ์นั้นลือไปตลอดทั่วเมืองยัฟฟา คนเป็นอันมากมาเชื่อถือองค์พระผู้เป็นเจ้า

9:42 And it was known throughout all Joppa; and many believed in the Lord.

9:43 ต่อมาฝ่ายเปโตรอาศัยอยู่ในเมืองยัฟฟาหลายวัน อยู่กับคนหนึ่งชื่อซีโมนเป็นช่างฟอกหนัง

9:43 And it came to pass, that he tarried many days in Joppa with one Simon a tanner.


กิจการ 10 / Acts 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

โครเนลิอัสแสวงหาพระเจ้า
10:1 ยังมีชายคนหนึ่งชื่อโครเนลิอัส อาศัยอยู่ในเมืองซีซารียา เป็นนายร้อยอยู่ในกองทหารที่เรียกว่ากองอิตาเลีย

Cornelius Seeks God
10:1 There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band,

10:2 เป็นคนมีศรัทธามาก คือท่านและทั้งครอบครัวเป็นคนยำเกรงพระเจ้า ท่านเคยให้ทานมากมายแก่ประชาชน และอธิษฐานต่อพระเจ้าเสมอ

10:2 A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.

10:3 เวลาประมาณบ่ายสามโมงนายร้อยนั้นเห็นนิมิตแจ่มกระจ่าง คือเห็นทูตสวรรค์องค์หนึ่งของพระเจ้า เข้ามาหาท่านและกล่าวแก่ท่านว่า “โครเนลิอัสเอ๋ย”

10:3 He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.

10:4 และเมื่อโครเนลิอัสเขม้นดูทูตสวรรค์องค์นั้นด้วยความตกใจกลัว จึงถามว่า “นี่เป็นประการใด พระองค์เจ้าข้า” ทูตสวรรค์จึงตอบท่านว่า “คำอธิษฐานและทานของท่านนั้น ได้ขึ้นไปเป็นที่ระลึกถึงจำเพาะพระพักตร์พระเจ้าแล้ว

10:4 And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.

10:5 บัดนี้จงใช้คนไปยังเมืองยัฟฟาเชิญซีโมนที่เรียกว่าเปโตรมา

10:5 And now send men to Joppa, and call for one Simon, whose surname is Peter:

10:6 เปโตรอาศัยอยู่กับคนหนึ่งชื่อซีโมนเป็นช่างฟอกหนัง บ้านของเขาอยู่ริมฝั่งทะเล เปโตรจะบอกท่านว่าท่านควรจะทำอะไร”

10:6 He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.

10:7 ครั้นทูตสวรรค์ที่ได้พูดกับโครเนลิอัสไปแล้ว ท่านได้เรียกคนใช้สองคนกับทหารคนหนึ่งซึ่งเป็นคนมีศรัทธามาก ที่เคยปรนนิบัติท่านเสมอ

10:7 And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;

10:8 และเมื่อโครเนลิอัสได้เล่าเหตุการณ์ทั้งปวงให้คนเหล่านั้นฟังแล้ว ท่านจึงใช้เขาไปยังเมืองยัฟฟา

10:8 And when he had declared all these things unto them, he sent them to Joppa.

เปโตรได้เห็นนิมิต
10:9 วันรุ่งขึ้นคนเหล่านั้นกำลังเดินทางไปใกล้เมืองยัฟฟาแล้ว ประมาณเวลาเที่ยงวันเปโตรก็ขึ้นไปบนหลังคาบ้านเพื่อจะอธิษฐาน

Peter Receives Vision
10:9 On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:

10:10 ก็หิวอยากจะรับประทานอาหาร แต่ในระหว่างที่เขายังจัดอาหารอยู่ เปโตรได้เคลิ้มไป

10:10 And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,

10:11 และได้เห็นท้องฟ้าแหวกออกเป็นช่อง มีภาชนะอย่างหนึ่งเหมือนผ้าผืนใหญ่ ผูกติดกันทั้งสี่มุมหย่อนลงมายังพื้นโลก

10:11 And saw heaven opened, and a certain vessel descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth:

10:12 ในนั้นมีสัตว์ทุกอย่างที่อยู่บนแผ่นดิน คือสัตว์สี่เท้า สัตว์ป่า สัตว์เลื้อยคลานและนกที่อยู่ในท้องฟ้า

10:12 Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

10:13 มีพระสุรเสียงมาว่าแก่ท่านว่า “เปโตรเอ๋ย จงลุกขึ้นฆ่ากินเถิด”

10:13 And there came a voice to him, Rise, Peter; kill, and eat.

10:14 ฝ่ายเปโตรจึงทูลว่า “มิได้ พระองค์เจ้าข้า เพราะว่าสิ่งซึ่งเป็นของต้องห้ามหรือของมลทินนั้น ข้าพระองค์ไม่เคยได้รับประทานเลย”

10:14 But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.

10:15 แล้วจึงมีพระสุรเสียงอีกเป็นครั้งที่สองว่าแก่ท่านว่า “ซึ่งพระเจ้าได้ทรงชำระแล้ว อย่าว่าเป็นของต้องห้าม”

10:15 And the voice spake unto him again the second time, What God hath cleansed, that call not thou common.

10:16 เห็นอย่างนั้นถึงสามครั้ง แล้วสิ่งนั้นก็ถูกรับขึ้นไปอีกในท้องฟ้า

10:16 This was done thrice: and the vessel was received up again into heaven.

เปโตรไปที่เมืองซีซารียา
10:17 เมื่อเปโตรยังคิดสงสัยเรื่องนิมิตที่เห็นนั้นว่ามีความหมายอย่างไร ดูเถิด คนที่โครเนลิอัสใช้ไปนั้น เมื่อถามหาและพบบ้านของซีโมนแล้วก็มายืนอยู่หน้าประตูรั้ว

Peter Goes to Caesarea
10:17 Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,

10:18 และร้องถามว่า ซีโมนที่เรียกว่าเปโตรอยู่ที่นั่นหรือไม่

10:18 And called, and asked whether Simon, which was surnamed Peter, were lodged there.

10:19 เมื่อเปโตรตริตรองเรื่องนิมิตนั้น พระวิญญาณก็ตรัสกับท่านว่า “ดูเถิด ชายสามคนตามหาเจ้า

10:19 While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.

10:20 จงลุกขึ้นลงไปข้างล่างและไปกับเขาเถิด อย่าลังเลใจเลย เพราะว่าเราได้ใช้เขามา”

10:20 Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.

10:21 เปโตรจึงลงไปหาคนเหล่านั้นซึ่งโครเนลิอัสได้ใช้มากล่าวว่า “ดูเถิด ข้าพเจ้าเป็นคนที่ท่านมาหานั้น ท่านมาธุระอะไร”

10:21 Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?

10:22 เขาจึงตอบว่า “นายร้อยโครเนลิอัส เป็นคนชอบธรรมและเกรงกลัวพระเจ้า และเป็นคนมีชื่อเสียงดีในบรรดาชาวยิว โครเนลิอัสผู้นั้นได้รับคำเตือนจากพระเจ้าโดยผ่านทูตสวรรค์บริสุทธิ์ ให้มาเชิญท่านไปที่บ้านเพื่อจะฟังถ้อยคำของท่าน”

10:22 And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.

โครเนลิอัสและญาติพี่น้องได้ยินข่าวประเสริฐ
10:23 เปโตรจึงเชิญเขาให้เข้ามาหยุดพักอยู่ที่นั่น วันรุ่งขึ้นเปโตรก็ไปกับเขาและพวกพี่น้องบางคนที่เมืองยัฟฟาก็ไปด้วย

Cornelius and Kinsman Hear the Gospel
10:23 Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.

10:24 ล่วงมาอีกวันหนึ่งเขาก็ไปถึงเมืองซีซารียา โครเนลิอัสกำลังคอยรับรองอยู่ และเชิญญาติพี่น้องกับเพื่อนสนิทให้มาประชุมกันอยู่แล้ว

10:24 And the morrow after they entered into Caesarea. And Cornelius waited for them, and had called together his kinsmen and near friends.

10:25 ครั้นเปโตรเข้าไป โครเนลิอัสก็ต้อนรับเปโตร และหมอบที่เท้ากราบไหว้ท่าน

10:25 And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.

10:26 ฝ่ายเปโตรจึงจับตัวโครเนลิอัสให้ลุกขึ้นและกล่าวว่า “จงยืนขึ้นเถิด ข้าพเจ้าก็เป็นแต่มนุษย์เหมือนกัน”

10:26 But Peter took him up, saying, Stand up; I myself also am a man.

10:27 เมื่อกำลังสนทนากันอยู่ เปโตรจึงเข้าไปแลเห็นคนเป็นอันมากมาพร้อมกัน

10:27 And as he talked with him, he went in, and found many that were come together.

10:28 จึงกล่าวแก่คนเหล่านั้นว่า “ท่านทั้งหลายทราบแล้วว่า คนชาติยิวนั้นจะคบให้สนิทกับคนต่างชาติหรือเข้าเยี่ยมก็เป็นที่พระราชบัญญัติห้ามไว้ แต่พระเจ้าได้ทรงสำแดงแก่ข้าพเจ้าแล้วว่า ไม่ควรเรียกคนหนึ่งคนใดว่าเป็นที่ห้ามหรือมลทิน

10:28 And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.

10:29 เหตุฉะนั้น เมื่อท่านใช้คนไปเรียกข้าพเจ้า ข้าพเจ้าก็มาโดยไม่ขัด ข้าพเจ้าจึงขอถามว่าท่านเรียกข้าพเจ้ามาด้วยประสงค์อะไร”

10:29 Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?

10:30 โครเนลิอัสจึงตอบว่า “สี่วันมาแล้ว ข้าพเจ้ากำลังถืออดอาหารอยู่จนถึงเวลานี้ และประมาณเวลาบ่ายสามโมงข้าพเจ้าได้อธิษฐานอยู่ในบ้านของข้าพเจ้า ดูเถิด มีชายคนหนึ่งยืนอยู่ตรงหน้าข้าพเจ้าสวมเสื้อมันระยับ

10:30 And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,

10:31 ผู้นั้นได้กล่าวว่า ‘โครเนลิอัสเอ๋ย คำอธิษฐานของท่านนั้นทรงสดับฟังแล้ว และทานของท่านนั้นก็เป็นที่ระลึกถึงในสายพระเนตรของพระเจ้าแล้ว

10:31 And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.

10:32 เหตุฉะนั้น จงใช้คนไปยังเมืองยัฟฟา เชิญซีโมนที่เรียกว่าเปโตรมา ผู้นั้นอาศัยอยู่ในบ้านของซีโมนช่างฟอกหนังที่ฝั่งทะเล ผู้นั้นเมื่อมาถึงแล้วจะกล่าวแก่ท่าน’

10:32 Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.

10:33 ข้าพเจ้าจึงใช้คนไปเชิญท่านมาทันที ที่ท่านมาก็ดีแล้ว บัดนี้พวกข้าพเจ้าจึงอยู่พร้อมกันต่อพระพักตร์พระเจ้า เพื่อจะฟังสิ่งสารพัดซึ่งพระเจ้าได้ตรัสสั่งท่านไว้”

10:33 Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.

10:34 ฝ่ายเปโตรจึงกล่าวว่า “ข้าพเจ้าเห็นจริงแล้วว่า พระเจ้าไม่ทรงเลือกหน้าผู้ใด

10:34 Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons:

10:35 แต่คนใดๆในทุกชาติที่เกรงกลัวพระองค์และประพฤติตามทางชอบธรรมก็เป็นที่ชอบพระทัยพระองค์

10:35 But in every nation he that feareth him, and worketh righteousness, is accepted with him.

10:36 พระดำรัสที่พระเจ้าได้ทรงฝากไว้กับชนชาติอิสราเอล คือการประกาศข่าวดีเรื่องสันติสุขโดยพระเยซูคริสต์ (ผู้เป็นองค์พระผู้เป็นเจ้าของคนทั้งปวง)

10:36 The word which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)

กิจการแห่งพระคริสต์ผู้ได้รับการเจิมโดยพระวิญญาณบริสุทธิ์
10:37 ข้าพเจ้ากล่าวว่า พระดำรัสนั้นท่านทั้งหลายก็รู้ คือเรื่องที่ได้เล่ากันตั้งแต่ต้นที่แคว้นกาลิลี ไปจนตลอดทั่วแคว้นยูเดีย ภายหลังการบัพติศมาที่ยอห์นได้ประกาศนั้น

Christ's Spirit Filled Ministry
10:37 That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;

10:38 คือเรื่องพระเยซูชาวนาซาเร็ธว่า พระเจ้าได้ทรงเจิมพระองค์ด้วยพระวิญญาณบริสุทธิ์และด้วยฤทธานุภาพอย่างไร และพระเยซูเสด็จไปกระทำคุณประโยชน์และรักษาบรรดาคนซึ่งถูกพญามารเบียดเบียน ด้วยว่าพระเจ้าได้ทรงสถิตกับพระองค์

10:38 How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.

คำพยานเกี่ยวกับพระคริสต์
10:39 เราทั้งหลายเป็นพยานถึงกิจการทั้งปวง ซึ่งพระองค์ทรงกระทำในแผ่นดินของชนชาติยิวและในกรุงเยรูซาเล็ม พระองค์นั้นเขาได้ฆ่าและแขวนไว้ที่ต้นไม้

Witness concerning Christ
10:39 And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:

10:40 ในวันที่สามพระเจ้าได้ทรงให้พระองค์คืนพระชนม์และทรงให้ปรากฏ

10:40 Him God raised up the third day, and shewed him openly;

10:41 มิใช่ทรงให้ปรากฏแก่คนทั่วไป แต่ทรงปรากฏแก่เหล่าพวกพยานซึ่งพระเจ้าได้ทรงเลือกไว้แต่ก่อน คือทรงปรากฏแก่พวกเราที่ได้รับประทานและดื่มกับพระองค์ เมื่อพระองค์ทรงคืนพระชนม์แล้ว

10:41 Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with him after he rose from the dead.

10:42 พระองค์ทรงสั่งให้เราทั้งหลายประกาศแก่คนทั้งปวง และเป็นพยานว่าพระเจ้าได้ทรงตั้งพระองค์ไว้เป็นผู้พิพากษาทั้งคนเป็นและคนตาย

10:42 And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead.

10:43 ศาสดาพยากรณ์ทั้งหลายย่อมเป็นพยานถึงพระองค์ว่า ผู้ใดที่เชื่อถือในพระองค์นั้นจะได้รับการทรงยกความผิดบาปของเขา เพราะพระนามของพระองค์”

10:43 To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.

คนที่เชื่อได้รับความรอดและประกอบด้วยพระวิญญาณ
10:44 เมื่อเปโตรยังกล่าวคำเหล่านั้นอยู่ พระวิญญาณบริสุทธิ์ก็เสด็จลงมาสถิตกับคนทั้งปวงที่ฟังพระวจนะนั้น

Saved and Spirit Filled
10:44 While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.

10:45 ฝ่ายพวกที่ได้เข้าสุหนัตซึ่งเชื่อถือแล้ว คือคนที่มาด้วยกันกับเปโตรก็ประหลาดใจ เพราะว่าของประทานแห่งพระวิญญาณบริสุทธิ์ได้ลงมาบนคนต่างชาติด้วย

10:45 And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.

10:46 เพราะเขาได้ยินคนเหล่านั้นพูดภาษาต่างๆและยกย่องสรรเสริญพระเจ้า เปโตรจึงย้อนถามว่า

10:46 For they heard them speak with tongues, and magnify God. Then answered Peter,

10:47 “ใครอาจจะห้ามคนเหล่านี้ที่ได้รับพระวิญญาณบริสุทธิ์เหมือนเรา โดยมิให้เขารับบัพติศมาด้วยน้ำได้”

10:47 Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?

10:48 เปโตรจึงสั่งให้เขารับบัพติศมาในพระนามขององค์พระผู้เป็นเจ้า และเขาทั้งหลายได้ขอให้เปโตรยับยั้งอยู่กับเขาอีกสองสามวัน

10:48 And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.


กิจการ 11 / Acts 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปโตรให้เหตุผลถึงการที่ท่านไปหาคนต่างชาติ
11:1 ฝ่ายพวกอัครสาวกกับพี่น้องทั้งหลายที่อยู่ในแคว้นยูเดียได้ยินว่า คนต่างชาติได้รับพระวจนะของพระเจ้าเหมือนกัน

Peter Justifies His Going to Gentiles
11:1 And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.

11:2 เมื่อเปโตรขึ้นไปยังกรุงเยรูซาเล็มแล้ว พวกที่เข้าสุหนัตจึงต่อว่าท่าน

11:2 And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,

11:3 ว่า “ท่านไปหาคนที่ไม่ได้เข้าสุหนัต และรับประทานอาหารกับเขา”

11:3 Saying, Thou wentest in to men uncircumcised, and didst eat with them.

11:4 แต่เปโตรได้อธิบายให้เขาฟังตั้งแต่ต้นเป็นลำดับมาว่า

11:4 But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,

11:5 “เมื่อข้าพเจ้าอยู่ในเมืองยัฟฟาและกำลังอธิษฐานก็เคลิ้มไป แล้วนิมิตเห็นภาชนะอย่างหนึ่ง เหมือนผ้าผืนใหญ่หย่อนลงมาทั้งสี่มุมจากฟ้ามายังข้าพเจ้า

11:5 I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:

11:6 ครั้นข้าพเจ้าเขม้นดูผ้านั้น ข้าพเจ้าได้พินิจพิจารณาก็ได้เห็นสัตว์สี่เท้าของแผ่นดิน กับสัตว์ป่า สัตว์เลื้อยคลาน และนกที่อยู่ในท้องฟ้า

11:6 Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

11:7 แล้วข้าพเจ้าได้ยินพระสุรเสียงตรัสกับข้าพเจ้าว่า ‘เปโตรเอ๋ย จงลุกขึ้น ฆ่ากินเถิด’

11:7 And I heard a voice saying unto me, Arise, Peter; slay and eat.

11:8 แต่ข้าพเจ้าทูลว่า ‘หามิได้ พระองค์เจ้าข้า เพราะว่าสิ่งของซึ่งต้องห้ามหรือซึ่งเป็นมลทินยังไม่ได้เข้าปากข้าพระองค์เลย’

11:8 But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.

11:9 แต่มีพระสุรเสียงตรัสจากฟ้าครั้งที่สองว่า ‘ซึ่งพระเจ้าได้ทรงชำระแล้ว เจ้าอย่าว่าเป็นของต้องห้าม’

11:9 But the voice answered me again from heaven, What God hath cleansed, that call not thou common.

11:10 เป็นอย่างนั้นถึงสามครั้ง แล้วสิ่งนั้นทั้งสิ้นก็ถูกรับขึ้นไปบนฟ้าอีก

11:10 And this was done three times: and all were drawn up again into heaven.

11:11 ดูเถิด ในทันใดนั้นมีชายสามคนมายืนอยู่ตรงหน้าบ้านที่ข้าพเจ้าอยู่ รับใช้มาจากเมืองซีซารียามาหาข้าพเจ้า

11:11 And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.

11:12 พระวิญญาณจึงสั่งให้ข้าพเจ้าไปกับเขาโดยไม่ลังเลใจเลย และพวกพี่น้องทั้งหกคนนี้ได้ไปกับข้าพเจ้าด้วย เราทั้งหลายจึงเข้าไปในบ้านของผู้นั้น

11:12 And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:

11:13 ผู้นั้นจึงกล่าวแก่พวกเราว่า ตัวท่านได้เห็นทูตสวรรค์องค์หนึ่งยืนอยู่ในบ้านของท่าน และบอกท่านว่า ‘จงใช้คนไปยังเมืองยัฟฟา เชิญซีโมนที่เรียกว่าเปโตรมา

11:13 And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;

11:14 เปโตรนั้นจะกล่าวให้ท่านฟังเป็นถ้อยคำซึ่งจะให้ท่านกับทั้งครอบครัวของท่านรอด’

11:14 Who shall tell thee words, whereby thou and all thy house shall be saved.

11:15 เมื่อข้าพเจ้าตั้งต้นกล่าวข้อความนั้น พระวิญญาณบริสุทธิ์ก็เสด็จมาสถิตกับเขาทั้งหลาย เหมือนได้เสด็จลงมาบนพวกเราในตอนต้นนั้น

11:15 And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.

11:16 แล้วข้าพเจ้าได้ระลึกถึงคำตรัสขององค์พระผู้เป็นเจ้า ซึ่งพระองค์ตรัสไว้ว่า ‘ยอห์นให้รับบัพติศมาด้วยน้ำก็จริง แต่ท่านทั้งหลายจะรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์’

11:16 Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.

11:17 เหตุฉะนั้น ถ้าพระเจ้าได้ทรงโปรดประทานของประทานแก่เขาเหมือนแก่เราทั้งหลาย ผู้ที่ได้เชื่อในพระเยซูคริสต์เจ้า ข้าพเจ้าเป็นผู้ใดเล่าที่จะขัดขืนพระเจ้าได้”

11:17 Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?

11:18 ครั้นคนทั้งหลายได้ยินคำเหล่านั้นก็นิ่งอยู่ แล้วได้สรรเสริญพระเจ้าว่า “พระเจ้าได้ทรงโปรดแก่คนต่างชาติให้กลับใจใหม่จนได้ชีวิตรอดด้วย”

11:18 When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.

เหล่าสาวกได้ชื่อว่า คริสเตียน เป็นครั้งแรกที่เมืองอันทิโอก
11:19 ฝ่ายคนทั้งหลายที่กระจัดกระจายไปเพราะการเคี่ยวเข็ญเนื่องจากสเทเฟน ก็พากันไปยังเมืองฟีนิเซีย เกาะไซปรัส และเมืองอันทิโอก และไม่ได้กล่าวพระวจนะแก่ผู้ใดนอกจากแก่ยิวพวกเดียว

Disciples First Called Christians at Antioch
11:19 Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.

11:20 และมีบางคนในพวกเขาเป็นชาวเกาะไซปรัสกับชาวไซรีน เมื่อมายังเมืองอันทิโอก ก็ได้กล่าวประกาศข่าวประเสริฐเรื่องพระเยซูเจ้าแก่พวกกรีกด้วย

11:20 And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the Lord Jesus.

11:21 และพระหัตถ์ขององค์พระผู้เป็นเจ้าทรงอยู่กับเขา คนเป็นอันมากได้เชื่อและกลับมาหาองค์พระผู้เป็นเจ้า

11:21 And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.

11:22 ข่าวนี้ก็เล่าลือไปยังคริสตจักรในกรุงเยรูซาเล็ม เขาจึงใช้บารนาบัสให้ไปยังเมืองอันทิโอก

11:22 Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.

11:23 เมื่อบารนาบัสมาถึงแล้ว และได้เห็นพระคุณของพระเจ้าก็ปีติยินดี จึงได้เตือนคนเหล่านั้นให้ตั้งมั่นคงติดสนิทอยู่กับองค์พระผู้เป็นเจ้า

11:23 Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.

11:24 บารนาบัสเป็นคนดี ประกอบด้วยพระวิญญาณบริสุทธิ์และความเชื่อ จำนวนคนเป็นอันมากก็เพิ่มเข้ากับองค์พระผู้เป็นเจ้า

11:24 For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.

11:25 บารนาบัสได้ไปที่เมืองทาร์ซัสเพื่อตามหาเซาโล

11:25 Then departed Barnabas to Tarsus, for to seek Saul:

11:26 เมื่อพบแล้วจึงพาเขามายังเมืองอันทิโอก ต่อมาท่านทั้งสองได้ประชุมกันกับคริสตจักรตลอดปีหนึ่ง ได้สั่งสอนคนเป็นอันมากและในเมืองอันทิโอกนั่นเอง พวกสาวกได้ชื่อว่าคริสเตียนเป็นครั้งแรก

11:26 And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.

อากาบัสพยากรณ์ถึงการกันดารอาหาร
11:27 คราวนี้มีพวกศาสดาพยากรณ์ลงมาจากกรุงเยรูซาเล็มจะไปยังเมืองอันทิโอก

Agabus Prophesies Death
11:27 And in these days came prophets from Jerusalem unto Antioch.

11:28 ฝ่ายผู้หนึ่งในจำนวนนั้นชื่ออากาบัส ได้ลุกขึ้นกล่าวโดยพระวิญญาณว่าจะบังเกิดการกันดารอาหารมากยิ่งทั่วแผ่นดินโลก การกันดารอาหารนั้นได้บังเกิดขึ้นในรัชสมัยคลาวดิอัส ซีซาร์

11:28 And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.

11:29 พวกสาวกทุกคนจึงตกลงใจกันว่า จะถวายตามกำลังฝากไปช่วยบรรเทาทุกข์พวกพี่น้องที่อยู่ในแคว้นยูเดีย

11:29 Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:

11:30 เขาจึงได้ทำดังนั้น และฝากไปกับบารนาบัสและเซาโลเพื่อนำไปให้พวกผู้ปกครอง

11:30 Which also they did, and sent it to the elders by the hands of Barnabas and Saul.


กิจการ 12 / Acts 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

กษัตริย์เฮโรดฆ่ายากอบและตั้งใจที่จะประหารเปโตร
12:1 แล้วคราวนั้นกษัตริย์เฮโรดได้เหยียดพระหัตถ์ออกทำร้ายบางคนในคริสตจักร

Herod Kills James and Intends to Slay Peter
12:1 Now about that time Herod the king stretched forth his hands to vex certain of the church.

12:2 ท่านได้ฆ่ายากอบพี่ชายของยอห์นด้วยดาบ

12:2 And he killed James the brother of John with the sword.

12:3 เมื่อท่านเห็นว่าการนั้นเป็นที่ชอบใจพวกยิว ท่านก็จับเปโตรด้วย (นี่เป็นระหว่างเทศกาลขนมปังไร้เชื้อ)

12:3 And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)

12:4 เมื่อจับเปโตรแล้ว จึงให้จำคุก ให้ทหารสี่หมู่ๆละสี่คนคุมไว้ ตั้งใจว่าเมื่อสิ้นเทศกาลอีสเตอร์แล้วจะพาออกมาให้แก่คนทั้งหลาย

12:4 And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.

การประชุมอธิษฐาน ทูตสวรรค์ได้ปล่อยเปโตรจากคุก
12:5 เพราะฉะนั้นเปโตรจึงถูกจำไว้ในคุก แต่ว่าคริสตจักรได้อธิษฐานต่อพระเจ้าเพื่อเปโตรโดยไม่หยุด

Prayer Meeting: Angel Frees Peter from Prison
12:5 Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.

12:6 ในคืนวันนั้นเอง ครั้นเฮโรดจะพาเปโตรออกมา เปโตรนอนหลับอยู่ระหว่างทหารสองคน มีโซ่สองเส้นล่ามไว้ และคนยามเฝ้าอยู่หน้าประตูคุก

12:6 And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.

12:7 ดูเถิด มีทูตสวรรค์ขององค์พระผู้เป็นเจ้ามาปรากฏ และมีแสงสว่างส่องเข้ามาในคุก ทูตองค์นั้นจึงกระตุ้นเปโตรที่สีข้างให้ตื่นขึ้นแล้วว่า “จงลุกขึ้นเร็วๆ” โซ่นั้นก็หลุดตกจากมือของเปโตร

12:7 And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.

12:8 ทูตสวรรค์องค์นั้นจึงสั่งเปโตรว่า “จงคาดเอวและสวมรองเท้า” เปโตรก็ทำตาม ทูตองค์นั้นจึงสั่งเปโตรว่า “จงห่มผ้าและตามเรามาเถิด”

12:8 And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.

12:9 เปโตรจึงตามออกไป และไม่รู้ว่าการซึ่งทูตสวรรค์ทำนั้นเป็นความจริง แต่คิดว่าได้เห็นนิมิต

12:9 And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.

12:10 เมื่อออกไปพ้นทหารยามชั้นที่หนึ่งและที่สองแล้ว ก็มาถึงประตูเหล็กที่จะเข้าไปในเมือง ประตูนั้นก็เปิดเองให้ท่านทั้งสอง ท่านจึงออกไปเดินตามถนนแห่งหนึ่ง และในทันใดนั้นทูตสวรรค์ก็ได้อันตรธานไปจากเปโตร

12:10 When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.

12:11 ครั้นเปโตรรู้สึกตัวแล้วจึงว่า “เดี๋ยวนี้ข้าพเจ้ารู้แน่ว่า องค์พระผู้เป็นเจ้าได้ทรงใช้ทูตสวรรค์ของพระองค์มาช่วยข้าพเจ้าให้พ้นจากพระหัตถ์ของเฮโรด และพ้นจากการมุ่งร้ายของพวกยิว”

12:11 And when Peter was come to himself, he said, Now I know of a surety, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.

12:12 เมื่อเปโตรคิดอย่างนั้นแล้ว ก็มาถึงบ้านของมารีย์มารดาของยอห์นผู้มีชื่ออีกว่า มาระโก ที่นั่นมีหลายคนได้ประชุมอธิษฐานกันอยู่

12:12 And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.

12:13 พอเปโตรเคาะประตูรั้ว มีหญิงสาวคนหนึ่งชื่อโรดามาฟัง

12:13 And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.

12:14 เมื่อจำได้ว่าเป็นเสียงของเปโตร เพราะความยินดีก็ยังไม่เปิดประตู แต่วิ่งเข้าไปบอกว่า เปโตรยืนอยู่หน้าประตู

12:14 And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.

12:15 คนทั้งหลายจึงพูดกับหญิงนั้นว่า “เจ้าเป็นบ้า” แต่หญิงคนนั้นยืนยันว่าเป็นอย่างนั้นจริง เขาทั้งหลายจึงว่า “เป็นทูตสวรรค์ประจำตัวเปโตร”

12:15 And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.

12:16 ฝ่ายเปโตรยังยืนเคาะประตูอยู่ เมื่อเขาเปิดประตูเห็นท่าน ก็อัศจรรย์ใจ

12:16 But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.

12:17 แต่เปโตรโบกมือให้เขานิ่ง และเล่าให้เขาฟังถึงเรื่องที่องค์พระผู้เป็นเจ้าได้ทรงพาท่านออกจากคุกอย่างไร แล้วท่านสั่งว่า “จงไปบอกเรื่องนี้แก่ยากอบกับพวกพี่น้องให้ทราบ” เปโตรจึงออกไปเสียที่อื่น

12:17 But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.

12:18 แล้วครั้นรุ่งเช้า พวกทหารก็ขวัญหนีดีฝ่อมิใช่น้อย เปโตรหายไปไหนหนอ

12:18 Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

12:19 เมื่อเฮโรดหาตัวเปโตรไม่พบ จึงไต่สวนพวกทหารยามและรับสั่งให้ฆ่าเสีย ฝ่ายเฮโรดก็ออกจากแคว้นยูเดีย ลงไปพักอยู่ที่เมืองซีซารียา

12:19 And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode.

กษัตริย์เฮโรดสิ้นพระชนม์
12:20 ฝ่ายเฮโรดกริ้วชาวเมืองไทระและเมืองไซดอน แต่ชาวเมืองนั้นได้พากันมาหาท่าน เมื่อได้เอาใจบลัสทัสกรมวังของกษัตริย์แล้ว จึงได้ขอกลับเป็นไมตรีกันอีก เพราะว่าเมืองของเขาต้องอาศัยอาหารเลี้ยงชีพจากแผ่นดินของกษัตริย์นั้น

King Herod Dies
12:20 And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country.

12:21 เมื่อถึงวันนัด เฮโรดทรงเครื่องกษัตริย์เสด็จประทับบนราชบัลลังก์ แล้วมีพระราชดำรัสแก่เขา

12:21 And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.

12:22 คนทั้งหลายจึงร้องขึ้นว่า “เป็นพระสุรเสียงของพระ มิใช่เสียงมนุษย์”

12:22 And the people gave a shout, saying, It is the voice of a god, and not of a man.

12:23 ในทันใดนั้น ทูตสวรรค์ขององค์พระผู้เป็นเจ้าให้ท่านเกิดโรคร้าย เพราะท่านมิได้ถวายเกียรติยศแด่พระเจ้า แล้วก็มีตัวหนอนกัดกินร่างกายของท่านจนถึงแก่พิราลัย

12:23 And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.

12:24 แต่พระวจนะของพระเจ้าก็ยังแผ่เจริญมากขึ้น

12:24 But the word of God grew and multiplied.

12:25 ฝ่ายบารนาบัสกับเซาโล เมื่อได้ทำภารกิจที่รับมอบหมายสำเร็จแล้ว จึงจากกรุงเยรูซาเล็มกลับไป พายอห์นผู้มีชื่ออีกว่ามาระโกไปด้วย

12:25 And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.


กิจการ 13 / Acts 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระวิญญาณบริสุทธิ์ทรงเรียกเซาโลกับบารนาบัส
13:1 คราวนั้นในคริสตจักรที่อยู่ในเมืองอันทิโอก มีบางคนที่เป็นผู้พยากรณ์และอาจารย์ มีบารนาบัส สิเมโอนที่เรียกว่านิเกอร์ กับลูสิอัสชาวเมืองไซรีน มานาเอน ผู้ได้รับการเลี้ยงดูเติบโตขึ้นด้วยกันกับเฮโรดเจ้าเมือง และเซาโล

Paul and Barnabas Called
13:1 Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.

13:2 เมื่อคนเหล่านั้นกำลังรับใช้องค์พระผู้เป็นเจ้า และถืออดอาหารอยู่ พระวิญญาณบริสุทธิ์ได้ตรัสสั่งว่า “จงตั้งบารนาบัสกับเซาโลไว้สำหรับการซึ่งเราเรียกให้เขาทำนั้น”

13:2 As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.

13:3 เมื่อถืออดอาหารและอธิษฐาน และวางมือบนบารนาบัสกับเซาโลแล้ว เขาก็ใช้ท่านไป

13:3 And when they had fasted and prayed, and laid their hands on them, they sent them away.

13:4 เหตุฉะนั้น ท่านทั้งสองที่ได้รับใช้จากพระวิญญาณบริสุทธิ์จึงลงไปเมืองเซลูเคีย และได้แล่นเรือจากที่นั่นไปยังเกาะไซปรัส

13:4 So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.

13:5 ครั้นมาถึงเมืองซาลามิส ท่านได้ประกาศพระวจนะของพระเจ้าในธรรมศาลาของพวกยิว ยอห์นก็อยู่ช่วยด้วย

13:5 And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.

เอลีมาสโต้เถียงกับเปาโลและได้กลายเป็นคนตาบอดไป
13:6 เมื่อได้เดินตลอดเกาะนั้นไปถึงเมืองปาโฟสแล้ว ก็ได้พบคนหนึ่งเป็นคนทำเวทมนตร์ เป็นผู้ทำนายเท็จ เป็นพวกยิวชื่อว่าบารเยซู

Elymas Contends with Paul and Is Struck Blind
13:6 And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:

13:7 อยู่กับผู้ว่าราชการเมืองชื่อเสอร์จีอัสเปาโล เป็นคนฉลาดรอบรู้ ผู้ว่าราชการเมืองจึงเชิญบารนาบัสกับเซาโลมา ปรารถนาจะฟังพระวจนะของพระเจ้า

13:7 Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.

13:8 แต่เอลีมาสคนทำเวทมนตร์ (เพราะชื่อของเขามีความหมายอย่างนั้น) ได้คัดค้านขัดขวางบารนาบัสกับเซาโล หวังจะไม่ให้ผู้ว่าราชการเมืองเชื่อ

13:8 But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.

13:9 แต่เซาโล (ที่มีชื่ออีกว่าเปาโล) ประกอบด้วยพระวิญญาณบริสุทธิ์เขม้นดูเอลีมาส

13:9 Then Saul, (who also is called Paul,) filled with the Holy Ghost, set his eyes on him,

13:10 และพูดว่า “โอ เจ้าเป็นคนเต็มไปด้วยอุบายและใจร้ายทุกอย่าง ลูกของพญามาร เป็นศัตรูต่อบรรดาความชอบธรรม เจ้าจะไม่หยุดพยายามทำทางตรงขององค์พระผู้เป็นเจ้าให้เขวไปหรือ

13:10 And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?

13:11 ดูเถิด บัดนี้พระหัตถ์ขององค์พระผู้เป็นเจ้าก็อยู่บนเจ้า เจ้าจะเป็นคนตาบอดไม่เห็นดวงอาทิตย์จนถึงเวลากำหนด” ทันใดนั้นความมืดมัวก็บังเกิดแก่เอลีมาส เอลีมาสจึงคลำหาคนให้จูงมือไป

13:11 And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.

13:12 ครั้นผู้ว่าราชการเมืองได้เห็นเหตุการณ์ที่เกิดขึ้นนั้นจึงเชื่อถือ และอัศจรรย์ใจด้วยพระดำรัสสอนขององค์พระผู้เป็นเจ้า

13:12 Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.

13:13 แล้วเปาโลกับพวกของท่านก็แล่นเรือออกจากเมืองปาโฟสไปยังเมืองเปอร์กาในแคว้นปัมฟีเลีย ยอห์นได้ละพวกนั้นไว้แล้วกลับมายังกรุงเยรูซาเล็ม

13:13 Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.

เปาโลเทศนาที่เมืองอันทิโอกในแคว้นปิสิเดีย
13:14 แต่พวกนั้นเดินทางต่อไปจากเมืองเปอร์กาถึงเมืองอันทิโอกในแคว้นปิสิเดีย แล้วได้เข้าไปนั่งลงในธรรมศาลาในวันสะบาโต

Paul Preaches at Antioch of Pisidia
13:14 But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.

13:15 เมื่ออ่านพระราชบัญญัติกับคำของศาสดาพยากรณ์แล้ว บรรดานายธรรมศาลาจึงใช้คนไปบอกเปาโลกับบารนาบัสว่า “ท่านพี่น้องทั้งหลาย ถ้าท่านมีคำกล่าวเตือนสติแก่คนทั้งปวงก็เชิญกล่าวเถิด”

13:15 And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.

13:16 ฝ่ายเปาโลจึงยืนขึ้นโบกมือแล้วกล่าวว่า “ท่านที่เป็นชนชาติอิสราเอลและท่านทั้งหลายที่เกรงกลัวพระเจ้า จงฟังเถิด

13:16 Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience.

13:17 พระเจ้าของชนชาติอิสราเอลนี้ได้ทรงเลือกบรรพบุรุษของเราไว้ และได้ให้เขาเจริญขึ้นครั้งเมื่อยังเป็นคนต่างด้าวในประเทศอียิปต์ และได้ทรงนำเขาออกจากประเทศนั้นด้วยพระกรอันทรงฤทธิ์

13:17 The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.

13:18 พระองค์ได้ทรงอดทนต่อความประพฤติของเขาในถิ่นทุรกันดารประมาณสี่สิบปี

13:18 And about the time of forty years suffered he their manners in the wilderness.

13:19 เมื่อพระองค์ได้ทรงล้างผลาญชนเจ็ดชาติออกเสียจากแผ่นดินคานาอันแล้ว พระองค์ก็ทรงแบ่งแผ่นดินของชนชาติเหล่านั้นให้เขาโดยการจับสลาก

13:19 And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.

13:20 ภายหลังพระองค์ทรงประทานพวกผู้วินิจฉัยแก่เขา เป็นเวลาประมาณสี่ร้อยห้าสิบปี จนถึงซามูเอลศาสดาพยากรณ์

13:20 And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.

13:21 คราวนั้นเขาทั้งหลายได้ขอให้มีกษัตริย์ พระเจ้าจึงได้ทรงประทานซาอูลบุตรชายคีชจากตระกูลเบนยามิน ให้เป็นกษัตริย์ครบสี่สิบปี

13:21 And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.

13:22 ครั้นถอดซาอูลแล้วพระองค์ได้ทรงตั้งดาวิดขึ้นเป็นกษัตริย์ของเขา และทรงเป็นพยานกล่าวถึงดาวิดว่า ‘เราได้พบดาวิดบุตรชายของเจสซีเป็นคนที่เราชอบใจ เป็นผู้ที่จะทำให้ความประสงค์ของเราสำเร็จทุกประการ’

13:22 And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will.

13:23 จากเชื้อสายของดาวิด พระเจ้าได้ทรงโปรดให้ผู้ช่วยให้รอด คือพระเยซูเกิดขึ้นแก่ชาติอิสราเอลตามพระสัญญาของพระองค์

13:23 Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus:

13:24 ก่อนที่พระองค์เสด็จมา ยอห์นได้ประกาศบัพติศมาอันสำแดงการกลับใจใหม่ให้แก่บรรดาชนชาติอิสราเอล

13:24 When John had first preached before his coming the baptism of repentance to all the people of Israel.

13:25 เวลาที่ยอห์นทำการตามหน้าที่ของตนเกือบจะสำเร็จ ท่านจึงถามว่า ‘ท่านทั้งหลายคิดเห็นว่า ข้าพเจ้าคือผู้ใด ข้าพเจ้าเป็นพระองค์นั้นหามิได้ แต่ดูเถิด จะมีพระองค์ผู้หนึ่งมาภายหลังข้าพเจ้า ซึ่งข้าพเจ้าไม่คู่ควรจะแก้สายรัดฉลองพระบาทของพระองค์’

13:25 And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.

13:26 ท่านพี่น้องทั้งหลาย ผู้สืบเชื้อสายของอับราฮัม และผู้ใดในพวกท่านซึ่งเกรงกลัวพระเจ้า ข่าวเรื่องความรอดนี้ได้ทรงประทานมาถึงท่านทั้งหลายแล้ว

13:26 Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.

13:27 ฝ่ายชาวกรุงเยรูซาเล็มกับพวกขุนนางมิได้รู้จักพระองค์ หรือเข้าใจคำของศาสดาพยากรณ์ทั้งหลาย ซึ่งเคยอ่านกันทุกวันสะบาโต จึงทำให้สำเร็จตามคำเหล่านั้นโดยพิพากษาลงโทษพระองค์

13:27 For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.

13:28 ถึงแม้ว่ามิได้พบความผิดประการใดในพระองค์ที่ควรจะให้ตาย พวกเขายังขอปีลาตให้ปลงพระชนม์พระองค์เสีย

13:28 And though they found no cause of death in him, yet desired they Pilate that he should be slain.

13:29 ครั้นทำจนสำเร็จทุกอย่างตามซึ่งมีเขียนไว้แล้วว่าด้วยพระองค์ เขาจึงเชิญพระศพของพระองค์ลงจากต้นไม้ไปประดิษฐานไว้ในอุโมงค์

13:29 And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.

13:30 แต่พระเจ้าได้ทรงให้พระองค์คืนพระชนม์

13:30 But God raised him from the dead:

13:31 พระองค์ทรงปรากฏแก่คนทั้งหลายที่ตามพระองค์จากแคว้นกาลิลีไปยังกรุงเยรูซาเล็มเป็นหลายวัน บัดนี้คนเหล่านั้นเป็นพยานข้างพระองค์แก่คนทั้งหลาย

13:31 And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.

13:32 เรานำข่าวประเสริฐนี้มาแจ้งแก่ท่านทั้งหลายว่า พระสัญญาซึ่งทรงประทานแก่บรรพบุรุษของเรา

13:32 And we declare unto you glad tidings, how that the promise which was made unto the fathers,

13:33 พระเจ้าได้ทรงให้สำเร็จตามนั้นแก่เราผู้เป็นลูกหลานของคนเหล่านั้น คือในการที่พระองค์ทรงให้พระเยซูกลับคืนพระชนม์ เหมือนมีคำเขียนไว้ในหนังสือสดุดีบทที่สองว่า ‘ท่านเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดแก่ท่านแล้ว’

13:33 God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.

13:34 ส่วนข้อที่พระเจ้าได้ทรงให้พระองค์คืนพระชนม์ มิให้กลับเปื่อยเน่าอีกเลย พระองค์จึงตรัสอย่างนี้ว่า ‘เราจะให้ความเมตตาอันแน่นอนของเราซึ่งได้สัญญาไว้กับดาวิดให้แก่ท่าน’

13:34 And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.

13:35 เพราะพระองค์ตรัสไว้ในสดุดีอื่นว่า ‘พระองค์จะไม่ทรงให้องค์บริสุทธิ์ของพระองค์เปื่อยเน่าไป’

13:35 Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.

13:36 ฝ่ายดาวิดเมื่อได้ปฏิบัติในคราวอายุของท่านตามพระทัยของพระเจ้า และได้ล่วงหลับไปแล้ว และต้องฝังไว้กับบรรพบุรุษของท่าน ก็เปื่อยเน่าไป

13:36 For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:

13:37 แต่พระองค์ซึ่งพระเจ้าได้ทรงให้เป็นขึ้นมานั้น มิได้ประสบความเปื่อยเน่าเลย

13:37 But he, whom God raised again, saw no corruption.

13:38 เหตุฉะนั้นท่านพี่น้องทั้งหลาย จงเข้าใจเถิดว่า โดยพระองค์นั้นแหละจึงได้ประกาศการยกความผิดแก่ท่านทั้งหลาย

13:38 Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins:

13:39 และโดยพระองค์นั้น ทุกคนที่เชื่อจะพ้นโทษได้ทุกอย่าง ซึ่งจะพ้นไม่ได้โดยพระราชบัญญัติของโมเสส

13:39 And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.

13:40 เหตุฉะนั้นจงระวังให้ดี เกลือกว่าคำซึ่งพวกศาสดาพยากรณ์ได้กล่าวไว้นั้นจะได้แก่ท่านทั้งหลาย คือว่า

13:40 Beware therefore, lest that come upon you, which is spoken of in the prophets;

13:41 ‘ดูก่อนให้เจ้าทั้งหลายผู้ประมาทหมิ่น ประหลาดใจและถึงพินาศ ด้วยว่าเรากระทำการในกาลสมัยของเจ้า เป็นการที่แม้แต่มีผู้มาบอกแล้ว เจ้าก็จะไม่เชื่อเลย’”

13:41 Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.

13:42 เมื่อพวกยิวได้ออกไปจากธรรมศาลาแล้ว พวกคนต่างชาติก็อ้อนวอนให้ประกาศคำเหล่านั้นให้เขาฟังในวันสะบาโตหน้า

13:42 And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.

13:43 ครั้นคนที่ประชุมกันนั้นต่างคนต่างไปจากธรรมศาลาแล้ว พวกยิวหลายคนกับคนเข้าจารีตที่เกรงกลัวพระเจ้าได้ตามเปาโลและบารนาบัสไป ท่านทั้งสองจึงพูดกับเขา ชวนให้เขาตั้งมั่นคงอยู่ในพระคุณของพระเจ้า

13:43 Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.

พวกยิวไม่พอใจที่เปาโลเทศนาแก่คนต่างชาติ
13:44 ครั้นถึงวันสะบาโตหน้า คนเกือบสิ้นทั้งเมืองได้ประชุมกันฟังพระวจนะของพระเจ้า

Jews Resent Paul's Preaching to Gentiles
13:44 And the next sabbath day came almost the whole city together to hear the word of God.

13:45 แต่เมื่อพวกยิวเห็นคนมากมายก็มีใจอิจฉาอย่างยิ่ง ได้พูดคัดค้านคำของเปาโลถึงโต้แย้งกับพูดคำสบประมาท

13:45 But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.

13:46 แล้วเปาโลกับบารนาบัสมีใจกล้า ได้กล่าวว่า “จำเป็นที่จะต้องกล่าวพระวจนะของพระเจ้าให้ท่านทั้งหลายฟังก่อน แต่เมื่อท่านทั้งหลายปัดเสีย และตัดสินว่าตนไม่สมควรที่จะได้ชีวิตนิรันดร์ ดูเถิด พวกเราจะบ่ายหน้าไปหาคนต่างชาติ

13:46 Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.

13:47 ด้วยองค์พระผู้เป็นเจ้าได้ตรัสสั่งเราอย่างนี้ว่า ‘เราได้ตั้งเจ้าไว้ให้เป็นความสว่างของคนต่างชาติ เพื่อเจ้าจะเป็นเหตุให้คนทั้งหลายรอด ถึงที่สุดปลายแผ่นดินโลก’”

13:47 For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.

13:48 ฝ่ายคนต่างชาติเมื่อได้ยินอย่างนั้นก็มีความยินดี และได้สรรเสริญพระวจนะขององค์พระผู้เป็นเจ้า และคนทั้งหลายที่ทรงหมายไว้แล้วเพื่อให้ได้ชีวิตนิรันดร์ก็ได้เชื่อถือ

13:48 And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.

13:49 พระวจนะขององค์พระผู้เป็นเจ้าจึงแพร่ไปตลอดทั่วเขตแดนนั้น

13:49 And the word of the Lord was published throughout all the region.

ฝ่ายตรงข้ามได้ขับไล่เปาโลและบารนาบัสไปเสีย
13:50 แต่พวกยิวได้ยุยงพวกสตรีมีศักดิ์ที่ถือพระเจ้า กับทั้งผู้ชายที่เป็นใหญ่ในเมืองนั้นให้เคี่ยวเข็ญ และไล่เปาโลกับบารนาบัสออกจากเมืองของเขา

Opposition: Paul and Barnabas Expelled
13:50 But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.

13:51 ฝ่ายเปาโลกับบารนาบัสจึงสะบัดผงคลีดินจากเท้าของท่านออกเพื่อต่อว่าพวกเขา แล้วก็ไปยังเขตเมืองอิโคนียูม

13:51 But they shook off the dust of their feet against them, and came unto Iconium.

13:52 แต่พวกสาวกก็เต็มไปด้วยความชื่นชมยินดี และด้วยพระวิญญาณบริสุทธิ์

13:52 And the disciples were filled with joy, and with the Holy Ghost.


กิจการ 14 / Acts 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลที่เมืองอิโคนียูม เมืองลิสตรา และเมืองเดอร์บี
14:1 ต่อมาที่เมืองอิโคนียูม เปาโลกับบารนาบัสได้เข้าไปในธรรมศาลาของพวกยิว กล่าวสั่งสอนเป็นที่จับใจจนพวกยิวและชนชาติกรีกเป็นอันมากได้เชื่อถือ

Paul at Iconium, Lystra and Derbe
14:1 And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.

14:2 แต่พวกยิวที่ไม่เชื่อก็ยุยงคนต่างชาติให้มีใจคิดร้ายต่อพวกพี่น้อง

14:2 But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.

14:3 เหตุฉะนั้นฝ่ายท่านทั้งสองคอยอยู่ที่นั่นนาน มีใจกล้ากล่าวในพระนามขององค์พระผู้เป็นเจ้า และพระองค์ได้ทรงรับรองพระดำรัสแห่งพระคุณของพระองค์ โดยทรงโปรดให้ท่านทั้งสองทำหมายสำคัญและการมหัศจรรย์ได้

14:3 Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.

14:4 แต่พลเมืองส่วนใหญ่แตกเป็นสองพวก พวกหนึ่งอยู่ฝ่ายพวกยิว และอีกพวกหนึ่งอยู่ฝ่ายอัครสาวก

14:4 But the multitude of the city was divided: and part held with the Jews, and part with the apostles.

14:5 เมื่อทั้งคนต่างชาติและพวกยิวพร้อมกับพวกผู้ปกครอง ได้ร่วมคิดกันจะทำการอัปยศ และเอาก้อนหินขว้างเปาโลกับบารนาบัส

14:5 And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them,

14:6 ท่านทั้งสองทราบแล้วจึงหนีไปยังเมืองที่อยู่ในแคว้นลิคาโอเนีย คือเมืองลิสตรา เมืองเดอร์บี กับชนบทที่อยู่ล้อมรอบ

14:6 They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:

14:7 และได้ประกาศข่าวประเสริฐที่นั่น

14:7 And there they preached the gospel.

ชายพิการได้รับการรักษาจนหาย
14:8 ที่เมืองลิสตรามีชายคนหนึ่งนั่งอยู่ใช้เท้าไม่ได้ เขาพิการตั้งแต่ครรภ์มารดา ยังไม่เคยเดินเลย

Crippled Man Healed
14:8 And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:

14:9 คนนั้นได้ฟังเปาโลพูดอยู่ เปาโลจึงเขม้นดูเขา เห็นว่ามีความเชื่อพอจะหายโรคได้

14:9 The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,

14:10 จึงร้องสั่งด้วยเสียงอันดังว่า “จงลุกขึ้นยืนตรง” คนนั้นก็กระโดดขึ้นเดินไป

14:10 Said with a loud voice, Stand upright on thy feet. And he leaped and walked.

14:11 เมื่อหมู่ชนเห็นการซึ่งเปาโลได้กระทำนั้น จึงพากันร้องเป็นภาษาลิคาโอเนียว่า “พวกพระแปลงเป็นมนุษย์ลงมาหาเราแล้ว”

14:11 And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.

14:12 เขาจึงเรียกบารนาบัสว่า พระซุส และเรียกเปาโลว่า พระเฮอร์เมส เพราะเปาโลเป็นผู้นำในการพูด

14:12 And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.

14:13 ปุโรหิตประจำรูปพระซุส ซึ่งตั้งอยู่หน้าเมืองได้จูงวัวและถือพวงมาลัยมายังประตูเมือง หมายจะถวายเครื่องบูชาด้วยกันกับประชาชน

14:13 Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.

14:14 แต่เมื่ออัครสาวกบารนาบัสกับเปาโลได้ยินดังนั้น จึงฉีกเสื้อผ้าของตนเสีย วิ่งเข้าไปท่ามกลางคนทั้งหลายร้องเสียงดัง

14:14 Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,

14:15 ว่า “ท่านทั้งหลาย เหตุไฉนท่านจึงทำการอย่างนี้ เราเป็นคนธรรมดาเช่นเดียวกันกับท่านทั้งหลาย และมาประกาศให้ท่านกลับจากสิ่งไร้ประโยชน์เหล่านี้ ให้มาหาพระเจ้าผู้ทรงพระชนม์ ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ทะเลและสิ่งสารพัดซึ่งมีอยู่ในที่เหล่านั้น

14:15 And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:

14:16 ในกาลก่อนพระองค์ได้ทรงยอมให้บรรดาประชาชาติดำเนินชีวิตตามชอบใจ

14:16 Who in times past suffered all nations to walk in their own ways.

14:17 แต่พระองค์มิได้ทรงให้ขาดพยาน คือพระองค์ได้ทรงกระทำคุณให้ฝนตกจากฟ้าและให้มีฤดูเกิดผล เราทั้งหลายจึงอิ่มใจด้วยอาหารและความยินดี”

14:17 Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.

14:18 ถึงแม้ว่าได้กล่าวสิ่งนี้แล้วก็ดี อัครสาวกก็ยังห้ามประชาชนมิให้เขากระทำสักการบูชาถวายแก่ท่านทั้งสองนั้นได้โดยยาก

14:18 And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.

เปาโลถูกขว้างด้วยหิน แต่ได้ฟื้นขึ้นและไปที่เมืองเดอร์บี
14:19 แต่มีพวกยิวบางคนมาจากเมืองอันทิโอกและเมืองอิโคนียูม เมื่อได้ชักชวนประชาชนแล้ว เขาก็ได้เอาหินขว้างเปาโลและลากท่านออกไปจากเมืองคิดว่าท่านตายแล้ว

Paul, Stoned but Revived, Goes to Derbe
14:19 And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and, having stoned Paul, drew him out of the city, supposing he had been dead.

14:20 แต่พวกสาวกได้ล้อมท่านไว้แล้วท่านก็ลุกขึ้นเข้าไปในเมือง วันรุ่งขึ้นท่านจึงเลยไปยังเมืองเดอร์บีกับบารนาบัส

14:20 Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.

14:21 และเมื่อท่านทั้งสองได้ประกาศข่าวประเสริฐในเมืองนั้น และได้สั่งสอนคนเป็นอันมาก จึงกลับไปยังเมืองลิสตรา เมืองอิโคนียูม และเมืองอันทิโอกอีก

14:21 And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,

14:22 กระทำให้ใจของสาวกทั้งหลายถือมั่นขึ้น เตือนเขาให้ดำรงอยู่ในความเชื่อ และสอนว่า เราทั้งหลายจำต้องทนความยากลำบากมากจนกว่าจะได้เข้าในอาณาจักรของพระเจ้า

14:22 Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.

เปาโลกลับไปเมืองอันทิโอก
14:23 เมื่อท่านทั้งสองได้เลือกตั้งผู้ปกครองสาวกไว้ทุกคริสตจักร และได้อธิษฐานและถืออดอาหารฝากสาวกไว้กับองค์พระผู้เป็นเจ้าที่เขาเชื่อถือนั้น

Paul Returns to Antioch
14:23 And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.

14:24 และหลังจากท่านทั้งสองได้ข้ามแคว้นปิสิเดียก็มายังแคว้นปัมฟีเลีย

14:24 And after they had passed throughout Pisidia, they came to Pamphylia.

14:25 เมื่อได้กล่าวพระวจนะในเมืองเปอร์กาแล้ว จึงลงไปยังเมืองอัททาลิยา

14:25 And when they had preached the word in Perga, they went down into Attalia:

14:26 และแล่นจากที่นั่นไปยังเมืองอันทิโอก คือเมืองที่ท่านทั้งสองได้รับการฝากไว้ในพระคุณของพระเจ้า ให้กระทำการซึ่งท่านทั้งสองได้กระทำสำเร็จมาแล้วนั้น

14:26 And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.

14:27 เมื่อมาถึง ท่านทั้งสองได้เรียกประชุมคริสตจักร และได้เล่าให้เขาฟังถึงพระราชกิจทั้งปวงซึ่งพระเจ้าได้ทรงกระทำร่วมกับเขา กับซึ่งพระองค์ได้ทรงเปิดประตูให้คนต่างชาติเชื่อ

14:27 And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.

14:28 แล้วท่านทั้งสองจึงอยู่กับพวกสาวกที่นั่นช้านาน

14:28 And there they abode long time with the disciples.


กิจการ 15 / Acts 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การประชุมปรึกษากันที่กรุงเยรูซาเล็มเกี่ยวกับการเข้าสุหนัต
15:1 มีบางคนลงมาจากแคว้นยูเดียได้สั่งสอนพวกพี่น้องว่า “ถ้าไม่เข้าสุหนัตตามจารีตของโมเสส ท่านจะรอดไม่ได้”

Council at Jerusalem Discusses Circumcision
15:1 And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.

15:2 เหตุฉะนั้นเมื่อเกิดการโต้แย้งและไล่เลียงกันระหว่างเปาโลและบารนาบัสกับคนเหล่านั้นมากมายแล้ว เขาทั้งหลายได้ตั้งเปาโลและบารนาบัสกับคนอื่นๆในพวกนั้นให้ขึ้นไป หารือกับอัครสาวกและผู้ปกครองในกรุงเยรูซาเล็มในเรื่องที่เถียงกันนั้น

15:2 When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.

15:3 คริสตจักรได้จัดส่งท่านเหล่านั้นไป และขณะเมื่อท่านกำลังข้ามแคว้นฟีนิเซียกับแคว้นสะมาเรีย ท่านได้กล่าวถึงเรื่องที่คนต่างชาติได้กลับใจใหม่ ทำให้พวกพี่น้องมีความยินดีอย่างยิ่ง

15:3 And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.

15:4 ครั้นมาถึงกรุงเยรูซาเล็ม คริสตจักรและอัครสาวกและผู้ปกครองทั้งหลายได้ต้อนรับท่าน แล้วท่านเหล่านั้นจึงเล่าให้เขาฟังถึงเหตุการณ์ทั้งปวงที่พระเจ้าได้ทรงกระทำร่วมกับเขา

15:4 And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.

15:5 แต่มีบางคนในพวกฟาริสีที่มีความเชื่อได้ยืนขึ้นกล่าวว่า คนต่างชาตินั้นควรต้องให้เขาเข้าสุหนัต และสั่งให้เขาถือตามพระราชบัญญัติของโมเสส

15:5 But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.

15:6 ฝ่ายอัครสาวกกับผู้ปกครองทั้งหลายจึงได้ประชุมปรึกษากันในเรื่องนั้น

15:6 And the apostles and elders came together for to consider of this matter.

ผลประชุมเกี่ยวกับความรอดของคนต่างชาติ
15:7 เมื่อโต้แย้งกันมากแล้ว เปโตรจึงยืนขึ้นกล่าวแก่เขาว่า “ท่านพี่น้องทั้งหลาย ท่านทั้งหลายทราบอยู่ว่า คราวก่อนนั้นพระเจ้าได้ทรงเลือกข้าพเจ้าเองจากพวกท่านทั้งหลาย ให้เป็นผู้ประกาศพระวจนะแห่งข่าวประเสริฐให้คนต่างชาติฟังและเชื่อ

Report of Gentiles Saved by Faith
15:7 And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.

15:8 พระเจ้าผู้ทรงทราบจิตใจมนุษย์ได้ทรงรับรองคนต่างชาติ และทรงประทานพระวิญญาณบริสุทธิ์แก่เขาเหมือนได้ทรงประทานแก่พวกเรา

15:8 And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;

15:9 พระองค์ไม่ทรงถือว่าเรากับเขาต่างกัน แต่ทรงชำระใจเขาให้บริสุทธิ์โดยความเชื่อ

15:9 And put no difference between us and them, purifying their hearts by faith.

15:10 ถ้าอย่างนั้นทำไมบัดนี้ท่านทั้งหลายจึงทดลองพระเจ้า โดยวางแอกบนคอของพวกสาวกซึ่งบรรพบุรุษของเราหรือตัวเราเองก็ดีแบกไม่ไหว

15:10 Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?

15:11 แต่เราเชื่อว่า เราเองก็รอดโดยพระคุณของพระเยซูคริสต์เจ้าเหมือนอย่างเขา”

15:11 But we believe that through the grace of the Lord Jesus Christ we shall be saved, even as they.

15:12 ฝ่ายคนทั้งหลายก็นิ่งฟังบารนาบัสกับเปาโลเล่าเรื่องการอัศจรรย์และการมหัศจรรย์ต่างๆ ซึ่งพระเจ้าได้ทรงกระทำโดยเขาในหมู่พวกต่างชาติ

15:12 Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.

ยากอบประกาศว่าไม่จำเป็นต้องเข้าสุหนัต
15:13 ครั้นจบแล้วและนิ่งอยู่ ยากอบจึงกล่าวว่า “ท่านพี่น้องทั้งหลาย จงฟังข้าพเจ้า

James Declares Circumcision Not Required
15:13 And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:

15:14 ซีโมนได้บอกแล้วว่า พระเจ้าได้ทรงเยี่ยมเยียนคนต่างชาติครั้งแรก เพื่อจะทรงเลือกชนกลุ่มหนึ่งออกจากเขาทั้งหลายเพื่อพระนามของพระองค์

15:14 Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.

15:15 คำของศาสดาพยากรณ์ก็สอดคล้องกับเรื่องนี้ ดังที่ได้เขียนไว้แล้วว่า

15:15 And to this agree the words of the prophets; as it is written,

15:16 ‘ภายหลังเราจะกลับมา และจะสร้างพลับพลาของดาวิดซึ่งพังลงแล้วขึ้นใหม่ ที่ร้างหักพังนั้นเราจะก่อขึ้นอีก และจะตั้งขึ้นใหม่

15:16 After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:

15:17 เพื่อคนอื่นๆจะได้แสวงหาองค์พระผู้เป็นเจ้า คือบรรดาคนต่างชาติซึ่งเขาเรียกด้วยนามของเรา องค์พระผู้เป็นเจ้าผู้ทรงกระทำสิ่งทั้งปวงเหล่านี้ได้ตรัสไว้

15:17 That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.

15:18 พระเจ้าทรงทราบถึงกิจการทั้งปวงของพระองค์ตั้งแต่แรกสร้างโลกมาแล้ว’

15:18 Known unto God are all his works from the beginning of the world.

15:19 เหตุฉะนั้น ข้าพเจ้าตัดสินใจว่า อย่าให้เราวางเครื่องขัดขวางกีดกันคนต่างชาติซึ่งกลับมาหาพระเจ้า

15:19 Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:

15:20 แต่เราจงเขียนหนังสือฝากไปถึงเขาว่า ให้งดเว้นเสียจากสิ่งที่มลทินเนื่องด้วยรูปเคารพ จากการล่วงประเวณี จากการรับประทานเนื้อสัตว์ที่รัดคอตาย และจากการรับประทานเลือด

15:20 But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood.

15:21 เพราะว่าตั้งแต่โบราณมาในทุกเมืองมีคนประกาศเรื่องของโมเสส เพราะคนได้อ่านพระราชบัญญัติของท่านในธรรมศาลาทุกวันสะบาโต”

15:21 For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.

15:22 ขณะนั้น อัครสาวกและผู้ปกครองทั้งหลายกับทุกคนในคริสตจักร เห็นชอบที่จะเลือกบางคนในพวกเขาให้ไปยังเมืองอันทิโอก ด้วยกันกับเปาโลและบารนาบัส คือ ยูดาส ผู้ที่มีชื่ออีกว่า บารซับบาส และสิลาส ทั้งสองคนนี้เป็นคนสำคัญในพวกพี่น้อง

15:22 Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren:

15:23 เขาได้เขียนจดหมายมอบให้ท่านถือไปว่า “อัครสาวกและผู้ปกครองและพวกพี่น้องของท่าน คำนับมายังท่าน ผู้เป็นพวกพี่น้องซึ่งเป็นคนต่างชาติ ซึ่งอยู่ในเมืองอันทิโอก แคว้นซีเรีย และแคว้นซิลีเซียทราบ

15:23 And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia:

15:24 ด้วยพวกข้าพเจ้าได้ยินว่า มีบางคนในพวกข้าพเจ้าได้พูดให้ท่านทั้งหลายเกิดความไม่สบายใจ และทำให้ใจของท่านปั่นป่วนไป ด้วยสอนว่า ‘ท่านต้องเข้าสุหนัตและรักษาพระราชบัญญัติ’ แม้ว่าเขามิได้รับคำสั่งจากพวกข้าพเจ้า

15:24 Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment:

15:25 พวกข้าพเจ้าจึงพร้อมใจกันเห็นชอบที่จะเลือกคน และใช้เขามายังท่านทั้งหลายพร้อมกับบารนาบัสและเปาโล ผู้เป็นที่รักของเรา

15:25 It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,

15:26 และเป็นผู้อุทิศชีวิตของตน เพื่อพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

15:26 Men that have hazarded their lives for the name of our Lord Jesus Christ.

15:27 เหตุฉะนั้น ข้าพเจ้าทั้งหลายจึงใช้ยูดาสกับสิลาสมาเป็นผู้ซึ่งจะเล่าข้อความนี้แก่ท่านทั้งหลายด้วยปากของเขาเอง

15:27 We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.

คำสั่งพิเศษสำหรับคนต่างชาติที่เชื่อในพระเจ้า
15:28 เพราะว่า พระวิญญาณบริสุทธิ์และข้าพเจ้าทั้งหลายก็เห็นชอบที่จะไม่วางภาระบนท่านทั้งหลาย เว้นไว้แต่สิ่งเหล่านั้นที่จำเป็น

Gentile Believers Not to Offend Godly Jews
15:28 For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;

15:29 คือว่าให้ท่านทั้งหลายงดการรับประทานสิ่งของซึ่งเขาได้บูชาแก่รูปเคารพ และการรับประทานเลือด และการรับประทานเนื้อสัตว์ซึ่งถูกรัดคอตาย และการล่วงประเวณี ถ้าท่านทั้งหลายงดการเหล่านี้ก็จะเป็นการดี ขอให้อยู่เป็นสุขเถิด”

15:29 That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.

15:30 เมื่อลาจากกันแล้ว ท่านเหล่านั้นก็ไปยังเมืองอันทิโอก และเมื่อได้เรียกคนทั้งปวงประชุมกันแล้ว จึงมอบจดหมายฉบับนั้นให้

15:30 So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:

15:31 ครั้นอ่านแล้วต่างก็มีความชื่นชมยินดีในคำหนุนใจนั้น

15:31 Which when they had read, they rejoiced for the consolation.

15:32 ฝ่ายยูดาสกับสิลาสเป็นผู้พยากรณ์ด้วย จึงได้กล่าวหนุนใจพวกพี่น้องหลายประการให้มีกำลังขึ้น

15:32 And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.

15:33 ครั้นพักอยู่ที่นั่นหน่อยหนึ่งแล้ว ก็ลาจากพวกพี่น้องไปถึงอัครสาวกโดยสันติภาพ

15:33 And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.

15:34 ฝ่ายสิลาสเห็นชอบที่จะอยู่ต่อไปที่นั่น

15:34 Notwithstanding it pleased Silas to abide there still.

15:35 แต่เปาโลกับบารนาบัสยังอยู่ต่อไปในเมืองอันทิโอก สั่งสอนประกาศพระวจนะขององค์พระผู้เป็นเจ้าด้วยกันกับคนอื่นอีกหลายคน

15:35 Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.

บารนาบัสแยกทางกับเปาโล
15:36 ครั้นล่วงไปได้หลายวัน เปาโลจึงพูดกับบารนาบัสว่า “ให้เรากลับไปเยี่ยมพวกพี่น้องในทุกเมือง ที่เราได้ประกาศพระวจนะขององค์พระผู้เป็นเจ้าไว้ ดูว่าเขาเป็นอย่างไรกันบ้าง”

Barnabas and Paul Separate
15:36 And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the Lord, and see how they do.

15:37 ฝ่ายบารนาบัสได้ตั้งใจว่าจะพายอห์นผู้มีอีกชื่อหนึ่งว่ามาระโกไปด้วย

15:37 And Barnabas determined to take with them John, whose surname was Mark.

15:38 แต่เปาโลไม่เห็นควรที่จะพายอห์นไปด้วย เพราะครั้งก่อนยอห์นได้ละท่านทั้งสองเสียที่แคว้นปัมฟีเลีย และมิได้ไปทำการด้วยกัน

15:38 But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.

15:39 แล้วได้เกิดการขัดแย้งกันจนต้องแยกกัน บารนาบัสจึงพามาระโกลงเรือไปยังเกาะไซปรัส

15:39 And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;

15:40 แต่เปาโลได้เลือกสิลาส และเมื่อพวกพี่น้องได้ฝากท่านทั้งสองไว้ในพระคุณของพระเจ้าแล้วท่านก็ไป

15:40 And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.

15:41 ท่านจึงไปตลอดแคว้นซีเรียกับแคว้นซิลีเซียหนุนใจคริสตจักรให้แข็งแรงขึ้น

15:41 And he went through Syria and Cilicia, confirming the churches.


กิจการ 16 / Acts 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลพบทิโมธีผู้ช่วยตลอดชีวิตของท่าน
16:1 แล้วเปาโลไปยังเมืองเดอร์บีกับเมืองลิสตรา และดูเถิด ที่นั่นมีสาวกคนหนึ่งชื่อทิโมธี เป็นบุตรชายของหญิงชาติยิวคนหนึ่งที่เชื่อแล้ว แต่บิดาเป็นชาติกรีก

Paul Meets Timothy, His Lifelong Helper
16:1 Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek:

16:2 ทิโมธีมีชื่อเสียงดีในหมู่พวกพี่น้องที่อยู่ในเมืองลิสตรา และเมืองอิโคนียูม

16:2 Which was well reported of by the brethren that were at Lystra and Iconium.

16:3 เปาโลใคร่จะพาทิโมธีไปด้วยกัน จึงให้เข้าสุหนัตเพราะเห็นแก่พวกยิวที่อยู่ในเมืองนั้นๆ เพราะคนเหล่านั้นทุกคนรู้ว่าบิดาของเขาเป็นชาติกรีก

16:3 Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.

16:4 เมื่อท่านเหล่านั้นได้เที่ยวไปตามเมืองต่างๆก็ได้ส่งหนังสือข้อตกลงของอัครสาวก และผู้ปกครองในกรุงเยรูซาเล็มมอบให้คนทั้งหลายทุกเมืองเพื่อให้รักษาไว้

16:4 And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.

16:5 คริสตจักรทั้งปวงจึงเข้มแข็งในความเชื่อ และจำนวนคนได้ทวีขึ้นทุกๆวัน

16:5 And so were the churches established in the faith, and increased in number daily.

พระเจ้าทรงเรียกเปาโลให้ไปที่แคว้นมาซิโดเนีย
16:6 ครั้นท่านเหล่านั้นไปทั่วแว่นแคว้นฟรีเจียกับกาลาเทียแล้ว พระวิญญาณบริสุทธิ์ห้ามมิให้กล่าวพระวจนะในแคว้นเอเชีย

Paul Is Called to Macedonia
16:6 Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,

16:7 เมื่อไปยังแคว้นมิเซียแล้ว ก็พยายามจะไปยังแว่นแคว้นบิธีเนีย แต่พระวิญญาณไม่ทรงโปรดให้ไป

16:7 After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.

16:8 แล้วท่านเหล่านั้นได้เดินทางผ่านแคว้นมิเซียลงมายังเมืองโตรอัส

16:8 And they passing by Mysia came down to Troas.

16:9 ในเวลากลางคืนเปาโลได้นิมิตเห็นผู้ชายชาวมาซิโดเนียคนหนึ่งยืนอ้อนวอนว่า “ขอโปรดมาช่วยพวกข้าพเจ้าในแคว้นมาซิโดเนียเถิด”

16:9 And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.

16:10 ครั้นท่านเห็นนิมิตนั้นแล้ว เราจึงหาโอกาสทันทีที่จะไปยังแคว้นมาซิโดเนีย ด้วยเห็นแน่ว่า องค์พระผู้เป็นเจ้าได้ทรงเรียกเราให้ไปประกาศข่าวประเสริฐแก่ชาวแคว้นนั้น

16:10 And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.

16:11 เหตุฉะนั้น เมื่อออกจากเมืองโตรอัสแล้ว ก็ตรงไปยังเกาะสาโมธรัสเซียและรุ่งขึ้นก็ถึงเมืองเนอาบุรี

16:11 Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;

นางลิเดียได้เปิดใจและได้รับบัพติศมา
16:12 เมื่อออกจากที่นั่นแล้ว ก็ได้ไปยังเมืองฟีลิปปีซึ่งเป็นเมืองเอกในเขตแคว้นมาซิโดเนีย และเป็นเมืองขึ้น เราจึงพักอยู่ในเมืองนั้นหลายวัน

Lydia's Heart Is Opened and She Is Baptized
16:12 And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.

16:13 ในวันสะบาโตเราได้ออกจากเมืองไปยังฝั่งแม่น้ำ เข้าใจว่ามีที่สำหรับอธิษฐาน จึงได้นั่งสนทนากับพวกผู้หญิงที่ประชุมกันที่นั่น

16:13 And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.

16:14 มีหญิงคนหนึ่งชื่อลิเดียมาจากเมืองธิยาทิราเป็นคนขายผ้าสีม่วง เป็นผู้นมัสการพระเจ้า หญิงนั้นได้ฟังเรา และองค์พระผู้เป็นเจ้าได้ทรงเปิดใจของเขาให้สนใจในถ้อยคำซึ่งเปาโลได้กล่าว

16:14 And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.

16:15 เมื่อหญิงคนนั้นกับทั้งครอบครัวของเขาได้รับบัพติศมาแล้วจึงอ้อนวอนเราว่า “ถ้าท่านเห็นว่าข้าพเจ้าเป็นคนสัตย์ซื่อต่อองค์พระผู้เป็นเจ้า เชิญเข้ามาพักอาศัยในบ้านของข้าพเจ้าเถิด” และเขาได้วิงวอนจนเราขัดไม่ได้

16:15 And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.

หญิงสาวที่มีผีสิงได้รับการขับผีออก
16:16 ต่อมาเมื่อเรากำลังออกไปยังที่สำหรับอธิษฐาน มีหญิงสาวคนหนึ่งที่มีผีหมอดูเข้าสิงได้มาพบกับเรา เขาทำการทายให้พวกเจ้านายของเขาได้เงินเป็นอันมาก

Demon Possessed Girl Delivered
16:16 And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:

16:17 หญิงนั้นตามเปาโลกับพวกเราไปร้องว่า “คนเหล่านี้เป็นผู้รับใช้ของพระเจ้าผู้สูงสุด มากล่าวประกาศทางรอดแก่เราทั้งหลาย”

16:17 The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.

16:18 เขาทำอย่างนั้นหลายวัน ฝ่ายเปาโลเป็นทุกข์มาก หันหน้าสั่งผีนั้นว่า “เราสั่งเจ้าว่า ในพระนามของพระเยซูคริสต์ เจ้าจงออกมาจากเขา” ผีนั้นก็ออกมาในเวลานั้น

16:18 And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.

เปาโลและสิลาสถูกจำคุก
16:19 ส่วนพวกนายของเขาเมื่อเห็นว่าหมดหวังที่จะได้เงินแล้ว เขาจึงจับเปาโลและสิลาสลากมาถึงพวกเจ้าหน้าที่ยังที่ว่าการเมือง

Paul and Silas Imprisoned
16:19 And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,

16:20 เมื่อนำมาถึงเจ้าเมืองแล้วจึงกล่าวว่า “คนเหล่านี้เป็นพวกยิว ก่อการวุ่นวายมากในเมืองของเรา

16:20 And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,

16:21 และสั่งสอนธรรมเนียม ซึ่งเราชาวโรมตามกฎหมายไม่ควรจะรับหรือถือเลย”

16:21 And teach customs, which are not lawful for us to receive, neither to observe, being Romans.

16:22 ประชาชนก็ได้ฮือกันขึ้นต่อสู้เปาโลและสิลาส เจ้าเมืองได้กระชากเสื้อของท่านทั้งสองออก แล้วสั่งให้โบยด้วยไม้เรียว

16:22 And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them.

16:23 ครั้นโบยหลายทีแล้วจึงให้จำไว้ในคุก และกำชับนายคุกให้รักษาไว้ให้มั่นคง

16:23 And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:

16:24 นายคุกเมื่อรับคำสั่งอย่างนั้นแล้วจึงพาเปาโลกับสิลาสไปจำไว้ในห้องชั้นใน เอาเท้าใส่ขื่อไว้แน่นหนา

16:24 Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.

นายคุกและครอบครัวได้รับความรอดและรับบัพติศมา
16:25 ประมาณเที่ยงคืนเปาโลกับสิลาสก็อธิษฐานและร้องเพลงสรรเสริญพระเจ้า นักโทษทั้งหลายก็ฟังอยู่

Jailer and Family Saved and Baptized
16:25 And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.

16:26 ในทันใดนั้นเกิดแผ่นดินไหวใหญ่จนรากคุกสะเทือนสะท้าน และประตูคุกเปิดหมดทุกบาน เครื่องจองจำก็หลุดจากเขาสิ้นทุกคนทันที

16:26 And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.

16:27 ฝ่ายนายคุกตื่นขึ้นเห็นประตูคุกเปิดอยู่ คาดว่านักโทษทั้งหลายหนีไปหมดแล้ว จึงชักดาบออกมาหมายว่าจะฆ่าตัวเสีย

16:27 And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.

16:28 แต่เปาโลได้ร้องเสียงดังว่า “อย่าทำร้ายตัวเองเลย เราทั้งหลายอยู่พร้อมด้วยกันทุกคน”

16:28 But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.

16:29 นายคุกจึงสั่งให้จุดไฟมา แล้ววิ่งเข้าไปตัวสั่นกราบลงที่เท้าของเปาโลกับสิลาส

16:29 Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,

16:30 และพาท่านทั้งสองออกมาแล้วว่า “ท่านเจ้าข้า ข้าพเจ้าจะต้องทำอย่างไรจึงจะรอดได้”

16:30 And brought them out, and said, Sirs, what must I do to be saved?

16:31 เปาโลกับสิลาสจึงกล่าวว่า “จงเชื่อวางใจในพระเยซูคริสต์เจ้า และท่านจะรอดได้ทั้งครอบครัวของท่านด้วย”

16:31 And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.

16:32 ท่านทั้งสองจึงกล่าวสั่งสอนพระวจนะขององค์พระผู้เป็นเจ้าให้นายคุก และคนทั้งปวงที่อยู่ในบ้านของเขาฟัง

16:32 And they spake unto him the word of the Lord, and to all that were in his house.

16:33 ในกลางคืนชั่วโมงเดียวกันนั้นเอง นายคุกจึงพาเปาโลกับสิลาสไปล้างแผลที่ถูกเฆี่ยน และในขณะนั้นนายคุกก็ได้รับบัพติศมาพร้อมทั้งครัวเรือนของเขา

16:33 And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.

16:34 แล้วได้พาท่านทั้งสองเข้าไปในบ้านของเขา จัดโต๊ะเลี้ยงท่านแสดงความยินดีอย่างยิ่ง เพราะได้เชื่อถือพระเจ้าพร้อมกับทั้งครอบครัวแล้ว

16:34 And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.

เปาโลได้รับอิสรภาพ
16:35 ครั้นเวลาเช้าเจ้าเมืองจึงใช้พวกนักการไป สั่งว่า “จงปล่อยคนทั้งสองนั้นเสีย”

Paul Publicly Freed and Exonerated
16:35 And when it was day, the magistrates sent the serjeants, saying, Let those men go.

16:36 นายคุกจึงบอกเปาโลว่า “เจ้าเมืองได้ใช้คนมาบอกให้ปล่อยท่านทั้งสอง ฉะนั้นบัดนี้เชิญท่านออกไปตามสบายเถิด”

16:36 And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.

16:37 แต่เปาโลกล่าวแก่เขาทั้งหลายว่า “เขาได้เฆี่ยนเราผู้เป็นคนสัญชาติโรมต่อหน้าคนทั้งหลายก่อนได้ตัดสินความ และได้จำเราไว้ในคุก บัดนี้เขาจะเสือกไสให้เราออกไปเป็นการลับหรือ ทำอย่างนั้นไม่ได้ ให้เขาเองมาพาเราออกไปเถิด”

16:37 But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.

16:38 พวกนักการจึงนำความไปแจ้งแก่เจ้าเมือง เมื่อเจ้าเมืองได้ยินว่าท่านทั้งสองเป็นคนสัญชาติโรมก็ตกใจกลัว

16:38 And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.

16:39 จึงมาวิงวอนท่านทั้งสอง ครั้นพาออกไปแล้วจึงขอให้ออกไปเสียจากเมือง

16:39 And they came and besought them, and brought them out, and desired them to depart out of the city.

16:40 ท่านทั้งสองจึงออกจากคุก แล้วได้เข้าไปในบ้านของนางลิเดีย เมื่อพบพวกพี่น้องก็พูดจาหนุนใจเขาแล้วก็ลาไป

16:40 And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.


กิจการ 17 / Acts 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

มีหลายคนได้รับความรอดที่เมืองเธสะโลนิกา ผู้คัดค้านก่อการจลาจล
17:1 ครั้นเปาโลกับสิลาสข้ามเมืองอัมฟีบุรีและเมืองอปอลโลเนียแล้ว จึงมายังเมืองเธสะโลนิกา ที่นั่นมีธรรมศาลาของพวกยิว

Many Saved at Thessalonica; Objectors Cause Riot
17:1 Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:

17:2 เปาโลจึงเข้าไปร่วมกับพวกเขาตามอย่างเคย และท่านได้อ้างข้อความในพระคัมภีร์โต้ตอบกับเขาทั้งสามวันสะบาโต

17:2 And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,

17:3 และไขข้อความชี้แจงให้เห็นว่าจำเป็นที่พระคริสต์ต้องทนทุกข์ทรมาน แล้วทรงคืนพระชนม์และกล่าวต่อไปว่า “พระเยซูองค์นี้ที่เราประกาศแก่ท่านทั้งหลายคือพระคริสต์”

17:3 Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.

17:4 บางคนในพวกเขาก็เชื่อ และสมัครเข้าเป็นพรรคพวกกับเปาโลและสิลาส รวมทั้งชาวกรีกเป็นจำนวนมากที่เกรงกลัวพระเจ้าและสุภาพสตรีที่เป็นคนสำคัญๆก็ไม่น้อย

17:4 And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.

17:5 แต่พวกยิวที่ไม่เชื่อก็อิจฉา ไปคบคิดกับคนพาลตามตลาดรวบรวมกันมาเป็นอันมาก ก่อการจลาจลในบ้านเมือง บุกเข้าบ้านของยาโสน ตั้งใจจะพาท่านทั้งสองออกมาให้คนทั้งปวง

17:5 But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.

17:6 ครั้นไม่พบจึงฉุดลากยาโสนกับพวกพี่น้องบางคนไปหาเจ้าหน้าที่ผู้ครองเมืองร้องว่า “คนเหล่านั้นที่เป็นพวกคว่ำแผ่นดินได้มาที่นี่ด้วย

17:6 And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;

17:7 ยาโสนรับรองเขาไว้ และบรรดาคนเหล่านี้ได้กระทำผิดคำสั่งของซีซาร์ โดยเขาสอนว่ามีกษัตริย์อีกองค์หนึ่งคือพระเยซู”

17:7 Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus.

17:8 เมื่อประชาชนและเจ้าหน้าที่ผู้ครองเมืองได้ยินดังนั้นก็ร้อนใจ

17:8 And they troubled the people and the rulers of the city, when they heard these things.

17:9 จึงเรียกประกันตัวยาโสนกับคนอื่นๆแล้วก็ปล่อยไป

17:9 And when they had taken security of Jason, and of the other, they let them go.

เปาโลที่เมืองเบโรอา
17:10 พอค่ำลงพวกพี่น้องจึงส่งเปาโลกับสิลาสไปยังเมืองเบโรอา ครั้นถึงแล้วท่านจึงเข้าไปในธรรมศาลาของพวกยิว

Paul at Berea
17:10 And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.

17:11 ชาวเมืองนั้นสุภาพกว่าชาวเมืองเธสะโลนิกา ด้วยเขาได้รับพระวจนะด้วยความเต็มใจ และค้นดูพระคัมภีร์ทุกวัน หวังจะรู้ว่า ข้อความเหล่านั้นจะจริงดังกล่าวหรือไม่

17:11 These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.

17:12 เหตุฉะนั้น มีหลายคนในพวกเขาได้เชื่อถือ กับสตรีผู้มีศักดิ์ชาติกรีก ทั้งผู้ชายไม่น้อย

17:12 Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.

17:13 แต่เมื่อพวกยิวที่อยู่ในเมืองเธสะโลนิกาทราบว่า เปาโลได้กล่าวสั่งสอนพระวจนะของพระเจ้าในเมืองเบโรอาเหมือนกัน เขาก็มายุยงประชาชนที่นั่นด้วย

17:13 But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.

17:14 ขณะนั้นพวกพี่น้องจึงส่งเปาโลออกไปตามทางที่จะไปทะเล แต่สิลาสกับทิโมธียังอยู่ที่นั่น

17:14 And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.

เปาโลที่กรุงเอเธนส์
17:15 คนที่ไปส่งเปาโลนั้นได้ไปส่งท่านถึงกรุงเอเธนส์ และเมื่อได้รับคำสั่งของท่านให้บอกสิลาสกับทิโมธีให้รีบไปหาท่านแล้วเขาก็จากไป

Paul at Athens
17:15 And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.

17:16 เมื่อเปาโลกำลังคอยสิลาสกับทิโมธีอยู่ในกรุงเอเธนส์นั้น ท่านมีความเดือดร้อนวุ่นวายใจเพราะได้เห็นรูปเคารพเต็มไปทั้งเมือง

17:16 Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.

17:17 เหตุฉะนั้น ท่านจึงโต้ตอบในธรรมศาลากับพวกยิว และกับคนที่เกรงกลัวพระเจ้า และกับคนทั้งหลายซึ่งมาพบท่านที่ตลาดทุกวัน

17:17 Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.

17:18 นักปรัชญาบางคนในพวกเอปีกูเรียวและในพวกสโตอิกได้มาพบท่าน บางคนกล่าวว่า “คนพูดเพ้อเจ้ออย่างนี้ใคร่จะมาพูดอะไรให้เราฟังอีกเล่า” คนอื่นกล่าวว่า “ดูเหมือนเขาเป็นคนนำพระต่างประเทศเข้ามาเผยแพร่” เพราะเปาโลได้ประกาศเรื่องพระเยซูและเรื่องการเป็นขึ้นมาจากความตาย

17:18 Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.

17:19 เขาจึงจับเปาโลพาไปยังสภาอาเรโอปากัสแล้วถามว่า “เราขอรู้ได้หรือไม่ว่าคำสอนอย่างใหม่ที่ท่านกล่าวนั้นเป็นอย่างไร

17:19 And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is?

17:20 เพราะว่าท่านนำเรื่องแปลกประหลาดมาถึงหูของเรา เหตุฉะนั้นเราอยากทราบว่าเรื่องเหล่านี้มีความหมายว่าอย่างไร”

17:20 For thou bringest certain strange things to our ears: we would know therefore what these things mean.

17:21 (เพราะชาวเอเธนส์กับชาวต่างประเทศซึ่งอาศัยอยู่ที่นั่น ไม่ได้ใช้เวลาว่างในการอื่นนอกจากจะกล่าวหรือฟังสิ่งใหม่ๆ)

17:21 (For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)

การเทศนาของเปาโลบนเขาอาเรโอ
17:22 ฝ่ายเปาโลจึงยืนขึ้นกลางเนินเขาอาเรโอแล้วกล่าวว่า “ท่านชาวกรุงเอเธนส์ ข้าพเจ้าเห็นว่าท่านทั้งหลายเชื่อถือโชคลางเกินไปในทุกเรื่อง

Paul's Sermon on Mars' Hill
17:22 Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.

17:23 เพราะว่าเมื่อข้าพเจ้าเดินทางมาสังเกตดูสิ่งที่ท่านนมัสการนั้น ข้าพเจ้าได้พบแท่นแท่นหนึ่งมีคำจารึกไว้ว่า ‘แด่พระเจ้าที่ไม่รู้จัก’ เหตุฉะนั้นข้าพเจ้าจึงมาประกาศ และแสดงให้ท่านทั้งหลายทราบถึงพระเจ้าที่ท่านไม่รู้จักแต่ยังนมัสการอยู่

17:23 For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.

17:24 พระเจ้าผู้ทรงสร้างโลกกับสิ่งทั้งปวงที่มีอยู่ในนั้น พระองค์ทรงเป็นเจ้าแห่งฟ้าสวรรค์และแผ่นดินโลก มิได้ทรงสถิตในปูชนียสถานซึ่งมือมนุษย์ได้กระทำไว้

17:24 God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;

17:25 การที่มือมนุษย์ปฏิบัตินมัสการพระองค์นั้นจะหมายว่า พระเจ้าต้องประสงค์สิ่งหนึ่งสิ่งใดจากเขาก็หามิได้ เพราะพระองค์ทรงเป็นผู้ประทานชีวิตและลมหายใจและสิ่งสารพัดแก่คนทั้งปวงต่างหาก

17:25 Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;

17:26 พระองค์ได้ทรงสร้างมนุษย์ทุกชาติสืบสายโลหิตอันเดียวกันให้อยู่ทั่วพื้นพิภพโลก และได้ทรงกำหนดเวลาและเขตแดนให้เขาอยู่

17:26 And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;

17:27 เพื่อเขาจะได้แสวงหาองค์พระผู้เป็นเจ้า และหากเขาจะคลำหาก็จะได้พบพระองค์ ด้วยพระองค์มิทรงอยู่ห่างไกลจากเราทุกคนเลย

17:27 That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:

17:28 ด้วยว่า ‘เรามีชีวิตและไหวตัวและเป็นอยู่ในพระองค์’ ตามที่กวีบางคนในพวกท่านได้กล่าวว่า ‘เราทั้งหลายเป็นเชื้อสายของพระองค์’

17:28 For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.

17:29 เหตุฉะนั้นเมื่อเราเป็นเชื้อสายของพระเจ้าแล้ว เราก็ไม่ควรถือว่าพระเจ้าทรงเป็นเหมือนทอง เงิน หรือหิน ซึ่งได้แกะสลักด้วยศิลปะและความคิดของมนุษย์

17:29 Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.

17:30 ในเวลาเมื่อมนุษย์ยังโฉดเขลาอยู่พระเจ้าทรงมองข้ามไปเสีย แต่เดี๋ยวนี้พระองค์ได้ตรัสสั่งแก่มนุษย์ทั้งปวงทั่วทุกแห่งให้กลับใจใหม่

17:30 And the times of this ignorance God winked at; but now commandeth all men every where to repent:

17:31 เพราะพระองค์ได้ทรงกำหนดวันหนึ่งไว้ ในวันนั้นพระองค์จะทรงพิพากษาโลกตามความชอบธรรม โดยให้ท่านองค์นั้นซึ่งพระองค์ได้ทรงเลือกไว้เป็นผู้พิพากษา และพระองค์ได้ให้พยานหลักฐานแก่คนทั้งปวงแล้วว่า ได้ทรงโปรดให้ท่านองค์นั้นคืนพระชนม์”

17:31 Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.

17:32 ครั้นคนทั้งหลายได้ยินถึงเรื่องการซึ่งเป็นขึ้นมาจากความตายแล้ว บางคนก็เยาะเย้ย แต่คนอื่นๆว่า “เราจะฟังท่านกล่าวเรื่องนี้อีกต่อไป”

17:32 And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter.

17:33 แล้วเปาโลจึงออกไปจากเขา

17:33 So Paul departed from among them.

17:34 แต่มีชายบางคนติดตามเปาโลไปและได้เชื่อถือ ในคนเหล่านั้นมีดิโอนิสิอัสผู้เป็นสมาชิกสภาอาเรโอปากัส กับหญิงคนหนึ่งชื่อดามาริส และคนอื่นๆด้วย

17:34 Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.


กิจการ 18 / Acts 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลกับอาควิลลาและปริสสิลลาที่เมืองโครินธ์
18:1 ภายหลังเหตุการณ์เหล่านี้เปาโลจึงออกจากกรุงเอเธนส์ไปยังเมืองโครินธ์

Paul with Aquila and Priscilla at Corinth
18:1 After these things Paul departed from Athens, and came to Corinth;

18:2 ท่านได้พบยิวคนหนึ่งชื่ออาควิลลา ซึ่งเกิดในแคว้นปอนทัส แต่พึ่งมาจากประเทศอิตาลีกับภรรยาชื่อปริสสิลลา (เพราะคลาวดิอัสมีรับสั่งให้พวกยิวทั้งปวงออกไปจากกรุงโรม) เปาโลจึงไปหาคนทั้งสองนั้น

18:2 And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.

18:3 และเพราะเขามีอาชีพอย่างเดียวกันจึงได้อาศัยทำการอยู่กับเขา เพราะว่าทั้งสองฝ่ายเป็นช่างทำเต็นท์ด้วยกัน

18:3 And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.

18:4 เปาโลได้โต้เถียงในธรรมศาลาทุกวันสะบาโต ได้ชักชวนทั้งพวกยิวและพวกกรีก

18:4 And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.

18:5 พอสิลาสกับทิโมธีมาจากแคว้นมาซิโดเนีย เปาโลก็ได้รับการดลใจ และเป็นพยานแก่พวกยิวว่าพระเยซูเป็นพระคริสต์

18:5 And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ.

18:6 แต่เมื่อพวกเหล่านั้นขัดขวางตัวเองและกล่าวคำหมิ่นประมาท เปาโลจึงได้สะบัดเสื้อผ้ากล่าวแก่เขาว่า “ให้เลือดของท่านทั้งหลายตกบนศีรษะของท่านเองเถิด ข้าพเจ้าก็ปราศจากเลือดนั้นแล้ว ตั้งแต่นี้ไปข้าพเจ้าจะไปหาคนต่างชาติ”

18:6 And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.

18:7 ท่านจึงออกจากที่นั่น แล้วเข้าไปในบ้านของชายคนหนึ่งชื่อยุสทัส ซึ่งเป็นผู้นมัสการพระเจ้า บ้านของเขาอยู่ติดกับธรรมศาลา

18:7 And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue.

18:8 ฝ่ายคริสปัสนายธรรมศาลากับทั้งครัวเรือนของท่านได้เชื่อในองค์พระผู้เป็นเจ้า และชาวโครินธ์หลายคนเมื่อได้ฟังแล้วก็ได้เชื่อถือและรับบัพติศมา

18:8 And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.

18:9 และองค์พระผู้เป็นเจ้าได้ตรัสกับเปาโลทางนิมิตในคืนวันหนึ่งว่า “อย่ากลัวเลย แต่จงกล่าวต่อไป อย่านิ่งเสีย

18:9 Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:

18:10 เพราะว่าเราอยู่กับเจ้าและจะไม่มีผู้หนึ่งผู้ใดอาจต่อสู้ทำร้ายเจ้า ด้วยว่าคนของเราในนครนี้มีมาก”

18:10 For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.

18:11 เปาโลจึงยับยั้งอยู่กับเขาและสั่งสอนพระวจนะของพระเจ้าตลอดหนึ่งปีกับหกเดือน

18:11 And he continued there a year and six months, teaching the word of God among them.

ผู้สำเร็จราชการของโรมปฏิเสธข้อเรียกร้องของพวกยิวที่ต่อต้านเปาโล
18:12 แต่คราวเมื่อกัลลิโอเป็นผู้สำเร็จราชการแคว้นอาคายา พวกยิวได้ฮือกันขึ้นต่อสู้เปาโล และพาท่านไปบัลลังก์พิพากษา

The Roman Deputy Refuses Jews' Demand against Paul
18:12 And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,

18:13 ฟ้องว่า “คนนี้ชักชวนคนทั้งหลายให้นมัสการพระเจ้าตามทางที่ผิดกฎหมาย”

18:13 Saying, This fellow persuadeth men to worship God contrary to the law.

18:14 เมื่อเปาโลจะอ้าปากพูด กัลลิโอก็กล่าวแก่พวกยิวว่า “โอ พวกยิว ถ้าเป็นเรื่องความชั่วหรือเป็นเรื่องอาชญากรรม สมควรเราจะฟังท่านทั้งหลาย

18:14 And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you:

18:15 แต่ถ้าเป็นการโต้แย้งกันถึงเรื่องถ้อยคำกับชื่อและพระราชบัญญัติของพวกท่านแล้ว ท่านทั้งหลายจงวินิจฉัยกันเอาเองเถิด เราไม่อยากเป็นผู้พิพากษาตัดสินข้อความเหล่านั้น”

18:15 But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters.

18:16 ท่านจึงไล่พวกนั้นไปจากบัลลังก์พิพากษา

18:16 And he drave them from the judgment seat.

18:17 บรรดาชาติกรีกจึงจับโสสเธเนสนายธรรมศาลามา เฆี่ยนข้างหน้าบัลลังก์พิพากษา แต่กัลลิโอไม่เอาธุระเลย

18:17 Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.

เปาโลไปยังกรุงเยรูซาเล็มโดยผ่านเมืองเอเฟซัสและเมืองซีซารียา
18:18 ต่อมาเปาโลได้พักอยู่ที่นั่นอีกหลายวัน แล้วท่านจึงลาพวกพี่น้องแล่นเรือไปยังแคว้นซีเรีย และปริสสิลลากับอาควิลลาก็ไปด้วย เปาโลได้โกนศีรษะที่เมืองเคนเครีย เพราะท่านได้ปฏิญาณตัวไว้

Paul Goes by Ephesus and Caesarea toward Jerusalem
18:18 And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.

18:19 ครั้นมายังเมืองเอเฟซัส เปาโลได้ละปริสสิลลากับอาควิลลาไว้ที่นั่น แต่ท่านเองได้เข้าไปโต้เถียงกับพวกยิวในธรรมศาลา

18:19 And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.

18:20 เมื่อคนเหล่านั้นขอให้ท่านอยู่กับเขาต่อไป ท่านก็ไม่ยอม

18:20 When they desired him to tarry longer time with them, he consented not;

18:21 แต่ได้ลาเขาไปกล่าวว่า “ข้าพเจ้าจะพยายามรักษาเทศกาลเลี้ยงที่จะถึงในกรุงเยรูซาเล็มโดยทุกวิถีทาง แต่ถ้าเป็นที่ชอบพระทัยพระเจ้า ข้าพเจ้าจะกลับมาหาท่านทั้งหลายอีก” แล้วเปาโลได้ลงเรือแล่นออกจากเมืองเอเฟซัส

18:21 But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.

18:22 ครั้นมาถึงเมืองซีซารียา ท่านได้ขึ้นไปคำนับคริสตจักรแล้วลงไปยังเมืองอันทิโอก

18:22 And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.

18:23 ครั้นยับยั้งอยู่ที่นั่นหน่อยหนึ่ง ท่านจึงไปตลอดแว่นแคว้นกาลาเทียและฟรีเจียตามลำดับกันไปเรื่อยๆ เพื่อจะช่วยชูกำลังพวกสาวก

18:23 And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.

อปอลโลที่เมืองเอเฟซัส
18:24 มียิวคนหนึ่งชื่ออปอลโล เกิดในเมืองอเล็กซานเดรีย เป็นคนมีโวหารดี และชำนาญมากในทางพระคัมภีร์ ท่านมายังเมืองเอเฟซัส

Apollos at Ephesus
18:24 And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.

18:25 อปอลโลคนนี้ได้รับการอบรมในทางขององค์พระผู้เป็นเจ้า และมีใจร้อนรนกล่าวสั่งสอนโดยละเอียดถึงเรื่ององค์พระผู้เป็นเจ้า ถึงแม้ว่าท่านรู้แต่เพียงบัพติศมาของยอห์นเท่านั้น

18:25 This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.

18:26 ท่านได้ตั้งต้นสั่งสอนโดยใจกล้าในธรรมศาลา แต่เมื่ออาควิลลากับปริสสิลลาได้ฟังท่านแล้ว เขาจึงรับท่านมาสั่งสอนให้รู้ทางของพระเจ้าให้ถูกต้องยิ่งขึ้น

18:26 And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.

18:27 ครั้นอปอลโลใคร่จะไปยังแคว้นอาคายา พวกพี่น้องก็เขียนจดหมายฝากไปถึงสาวกที่นั่นให้เขารับรองท่านไว้ ครั้นท่านไปถึงแล้ว ท่านได้ช่วยเหลือคนทั้งหลายที่ได้เชื่อโดยพระคุณนั้นอย่างมากมาย

18:27 And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:

18:28 เพราะท่านโต้แย้งกับพวกยิวอย่างแข็งแรงต่อหน้าคนทั้งปวง และชี้แจงยกหลักในพระคัมภีร์อ้างให้เห็นว่า พระเยซูคือพระคริสต์

18:28 For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.


กิจการ 19 / Acts 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลสอนผู้ที่เชื่อในเมืองเอเฟซัส
19:1 ต่อมาขณะที่อปอลโลยังอยู่ในเมืองโครินธ์นั้น เปาโลได้ไปตามแว่นแคว้นฝ่ายเหนือ แล้วมายังเมืองเอเฟซัส และพบสาวกบางคน

Paul Teaches Converts at Ephesus
19:1 And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,

19:2 จึงถามเขาว่า “ตั้งแต่ท่านทั้งหลายเชื่อนั้น ท่านได้รับพระวิญญาณบริสุทธิ์หรือเปล่า” เขาตอบเปาโลว่า “เปล่า เรื่องพระวิญญาณบริสุทธิ์นั้นเราก็ยังไม่เคยได้ยินเลย”

19:2 He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.

19:3 เปาโลจึงถามเขาว่า “ถ้าอย่างนั้นท่านได้รับบัพติศมาอันใดเล่า” เขาตอบว่า “บัพติศมาของยอห์น”

19:3 And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.

19:4 เปาโลจึงว่า “ยอห์นให้รับบัพติศมาสำแดงถึงการกลับใจใหม่ก็จริง แล้วบอกคนทั้งปวงให้เชื่อในพระองค์ผู้จะเสด็จมาภายหลังคือพระเยซูคริสต์”

19:4 Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.

19:5 เมื่อเขาได้ยินอย่างนั้น เขาจึงรับบัพติศมาในพระนามของพระเยซูเจ้า

19:5 When they heard this, they were baptized in the name of the Lord Jesus.

19:6 เมื่อเปาโลได้วางมือบนเขาแล้ว พระวิญญาณบริสุทธิ์ก็เสด็จลงมาบนเขา เขาจึงพูดภาษาต่างๆและได้พยากรณ์ด้วย

19:6 And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.

19:7 คนเหล่านั้นมีผู้ชายประมาณสิบสองคน

19:7 And all the men were about twelve.

ข่าวประเสริฐจากเปาโลได้แพร่กระจายตลอดทั่วเอเชีย
19:8 เปาโลเข้าไปกล่าวโต้แย้งในธรรมศาลาด้วยใจกล้าสิ้นสามเดือน ชักชวนให้เชื่อในสิ่งที่กล่าวถึงอาณาจักรของพระเจ้า

Paul's Gospel Spread throughout Province of Asia
19:8 And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.

19:9 แต่บางคนมีใจแข็งกระด้างไม่เชื่อและพูดหยาบช้าเรื่องทางนั้นต่อหน้าชุมนุมชน เปาโลจึงแยกไปจากเขาและพาพวกสาวกไปด้วย แล้วท่านได้ไปโต้แย้งกันทุกวันในห้องประชุมของท่านผู้หนึ่งชื่อ ทีรันนัส

19:9 But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.

19:10 ท่านได้กระทำอย่างนั้นสิ้นสองปี จนชาวแคว้นเอเชียทั้งพวกยิวและพวกกรีกได้ยินพระวจนะของพระเยซูเจ้า

19:10 And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.

เปาโลทำการอัศจรรย์เหนือธรรมชาติ
19:11 พระเจ้าได้ทรงกระทำการอัศจรรย์อันพิสดารด้วยมือของเปาโล

Special Miracles by Paul
19:11 And God wrought special miracles by the hands of Paul:

19:12 จนเขานำเอาผ้าเช็ดหน้ากับผ้ากันเปื้อนจากตัวเปาโลไปวางที่ตัวคนป่วยไข้ โรคนั้นก็หายและวิญญาณชั่วก็ออกจากคน

19:12 So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.

19:13 แต่พวกยิวบางคนที่เที่ยวไปเป็นหมอผีพยายามใช้พระนามของพระเยซูเจ้าขับวิญญาณชั่วว่า “เราสั่งเจ้าโดยพระเยซูซึ่งเปาโลได้ประกาศนั้น”

19:13 Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you by Jesus whom Paul preacheth.

19:14 พวกยิวคนหนึ่งชื่อเสวาเป็นปุโรหิตใหญ่มีบุตรชายเจ็ดคนซึ่งได้กระทำอย่างนั้น

19:14 And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.

19:15 ฝ่ายวิญญาณชั่วจึงตอบเขาว่า “พระเยซู ข้าก็รู้จัก และเปาโล ข้าก็รู้จัก แต่พวกเจ้าเป็นผู้ใดเล่า”

19:15 And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?

19:16 คนที่มีวิญญาณชั่วสิงอยู่จึงกระโดดใส่คนเหล่านั้นและเอาชนะเขา และปราบเขาลงได้ จนคนเหล่านั้นต้องหนีออกไปจากเรือนทั้งเปลือยกายและบาดเจ็บ

19:16 And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.

19:17 เรื่องนั้นได้ลือกันไปถึงหูคนทั้งปวงที่อยู่ในเมืองเอเฟซัสทั้งพวกยิวกับพวกกรีก และคนทั้งปวงก็พากันมีความเกรงกลัว และพระนามของพระเยซูเจ้าก็เป็นที่ยกย่องสรรเสริญ

19:17 And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.

19:18 มีหลายคนที่เชื่อแล้วได้มาสารภาพ และเล่าเรื่องการซึ่งเขาได้กระทำไปนั้น

19:18 And many that believed came, and confessed, and shewed their deeds.

19:19 และหลายคนที่ใช้เวทมนตร์ได้เอาตำราของตนมาเผาเสียต่อหน้าคนทั้งปวง ตำราเหล่านั้นคิดเป็นราคาถึงห้าหมื่นเหรียญเงิน

19:19 Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.

19:20 พระวจนะของพระเจ้าก็บังเกิดผลอย่างมากและมีชัย

19:20 So mightily grew the word of God and prevailed.

19:21 ครั้นสิ้นเหตุการณ์เหล่านี้แล้วเปาโลได้ตั้งใจว่า เมื่อไปทั่วแคว้นมาซิโดเนียกับแคว้นอาคายาแล้วจะเลยไปยังกรุงเยรูซาเล็ม และพูดว่า “เมื่อข้าพเจ้าไปที่นั่นแล้ว ข้าพเจ้าจะต้องไปเห็นกรุงโรมด้วย”

19:21 After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.

19:22 ท่านจึงใช้ผู้ช่วยของท่านสองคน คือทิโมธีกับเอรัสทัสไปยังแคว้นมาซิโดเนีย ฝ่ายท่านก็พักอยู่หน่อยหนึ่งในแคว้นเอเชีย

19:22 So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.

ผู้ทำรูปเคารพก่อให้เกิดการจลาจล
19:23 คราวนั้นเกิดการวุ่นวายมากเพราะเหตุทางนั้น

Idol Makers Cause a Riot
19:23 And the same time there arose no small stir about that way.

19:24 ด้วยมีชายคนหนึ่งชื่อเดเมตริอัส เป็นช่างเงินได้เอาเงินทำเป็นรูปพระอารเทมิสทำให้พวกช่างนั้นได้กำไรมาก

19:24 For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;

19:25 เดเมตริอัสจึงประชุมช่างเหล่านั้นที่ทำการคล้ายกันแล้วว่า “ท่านทั้งหลาย ท่านทราบอยู่ว่าพวกเราได้ทรัพย์สินเงินทองมาก็เพราะทำการอันนี้

19:25 Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.

19:26 และท่านทั้งหลายได้ยินและได้เห็นอยู่ว่า ไม่ใช่เฉพาะในเมืองเอเฟซัสเมืองเดียว แต่เกือบทั่วแคว้นเอเชีย เปาโลคนนี้ได้ชักชวนคนเป็นอันมากให้เลิกทางเก่าเสีย โดยได้กล่าวว่าสิ่งที่มือมนุษย์ทำนั้นไม่ใช่พระ

19:26 Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:

19:27 น่ากลัวว่าไม่ใช่แต่อาชีพของเราจะเสียไปอย่างเดียว แต่พระวิหารของพระแม่เจ้าอารเทมิสซึ่งเป็นใหญ่จะเป็นที่หมิ่นประมาทด้วย และสง่าราศีแห่งรูปของพระแม่เจ้านั้นซึ่งเป็นที่นับถือของบรรดาชาวแคว้นเอเชียกับสิ้นทั้งโลก จะเสื่อมลงไป”

19:27 So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.

19:28 ครั้นคนทั้งหลายได้ยินดังนั้น ต่างก็โกรธแค้นและร้องว่า “พระอารเทมิสของชาวเอเฟซัสเป็นใหญ่”

19:28 And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.

19:29 แล้วก็เกิดการวุ่นวายใหญ่โตทั่วทั้งเมือง เขาจึงได้จับกายอัสกับอาริสทารคัสชาวมาซิโดเนียผู้เป็นเพื่อนเดินทางของเปาโล ลากวิ่งเข้าไปในโรงมหรสพ

19:29 And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.

19:30 ฝ่ายเปาโลใคร่จะเข้าไปในหมู่คนด้วย แต่พวกสาวกไม่ยอมให้ท่านเข้าไป

19:30 And when Paul would have entered in unto the people, the disciples suffered him not.

19:31 มีบางคนในพวกเจ้านายที่ประจำแคว้นเอเชียซึ่งเป็นสหายของเปาโล ได้ใช้คนไปวิงวอนขอเปาโลมิให้เข้าไปในโรงมหรสพ

19:31 And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.

19:32 บางคนจึงได้ร้องว่าอย่างนี้ บางคนได้ร้องว่าอย่างนั้น เพราะว่าที่ประชุมวุ่นวายมาก และคนโดยมากไม่รู้ว่าเขาประชุมกันด้วยเรื่องอะไร

19:32 Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together.

19:33 พวกเหล่านั้นบางคนได้ดันอเล็กซานเดอร์ ซึ่งเป็นคนที่พวกยิวให้ออกมาข้างหน้า อเล็กซานเดอร์จึงโบกมือหมายจะกล่าวแก้แทนต่อหน้าคนทั้งปวง

19:33 And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.

19:34 แต่เมื่อคนทั้งหลายรู้ว่าท่านเป็นคนยิว เขาก็ยิ่งส่งเสียงร้องพร้อมกันอยู่ประมาณสักสองชั่วโมงว่า “พระอารเทมิสของชาวเอเฟซัสเป็นใหญ่”

19:34 But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.

19:35 เมื่อเจ้าหน้าที่ทะเบียนของเมืองนั้นยอมคล้อยตามจนประชาชนสงบลงแล้วเขาก็กล่าวว่า “ท่านชาวเอเฟซัสทั้งหลาย มีผู้ใดบ้างซึ่งไม่ทราบว่า เมืองเอเฟซัสนี้เป็นเมืองที่นมัสการพระแม่เจ้าอารเทมิสผู้ยิ่งใหญ่ และนมัสการรูปจำลองซึ่งตกลงมาจากดาวพฤหัสบดี

19:35 And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter?

19:36 เมื่อข้อนั้นกล่าวโต้แย้งไม่ได้แล้ว ท่านทั้งหลายควรจะนิ่งสงบสติอารมณ์ อย่าทำอะไรวู่วามไป

19:36 Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.

19:37 ท่านทั้งหลายได้พาคนเหล่านี้มา ซึ่งมิใช่เป็นคนปล้นพระวิหารหรือพูดหมิ่นประมาทพระแม่เจ้าของพวกท่าน

19:37 For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.

19:38 เหตุฉะนั้น ถ้าแม้เดเมตริอัสกับพวกช่างที่มีอาชีพอย่างเดียวกันเป็นความกับผู้ใด วันกำหนดที่จะว่าความก็มี ผู้พิพากษาก็มี ให้เขามาฟ้องกันเถิด

19:38 Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.

19:39 แต่ถ้าแม้ท่านมีข้อหาอะไรอีก ก็ให้ชำระกันในที่ประชุมตามกฎหมาย

19:39 But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.

19:40 ด้วยว่าน่ากลัวเราจะต้องถูกฟ้องว่าเป็นผู้ก่อการจลาจลวันนี้ เพราะเราทั้งหลายไม่อาจยกข้อใดขึ้นอ้างเป็นมูลเหตุพอแก่การจลาจลคราวนี้ได้”

19:40 For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.

19:41 ครั้นกล่าวอย่างนั้นแล้วท่านจึงให้เลิกชุมนุม

19:41 And when he had thus spoken, he dismissed the assembly.


กิจการ 20 / Acts 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลกลับไปที่แคว้นมาซิโดเนีย
20:1 ครั้นการวุ่นวายนั้นสงบแล้ว เปาโลจึงให้ไปตามพวกสาวกมา กอดกันแล้วก็ลาเขาไปยังแคว้นมาซิโดเนีย

Paul Returns to Macedonia
20:1 And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia.

20:2 เมื่อได้ข้ามที่นั้นไปแล้วและได้สั่งเตือนสติเขามาก ท่านก็มายังประเทศกรีก

20:2 And when he had gone over those parts, and had given them much exhortation, he came into Greece,

20:3 พักอยู่ที่นั่นสามเดือน และเมื่อท่านจวนจะลงเรือไปยังแคว้นซีเรีย พวกยิวก็คิดร้ายต่อท่าน ท่านจึงตั้งใจกลับไปทางแคว้นมาซิโดเนีย

20:3 And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.

20:4 คนที่ไปยังแคว้นเอเชียกับเปาโลคือโสปาเทอร์ชาวเมืองเบโรอา อาริสทารคัสกับเสคุนดัสชาวเมืองเธสะโลนิกา กายอัสชาวเมืองเดอร์บี และทิโมธี ทีคิกัสกับโตรฟีมัสชาวแคว้นเอเชีย

20:4 And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.

20:5 แต่คนเหล่านั้นได้เดินทางล่วงหน้าไปคอยพวกเราอยู่ที่เมืองโตรอัสก่อน

20:5 These going before tarried for us at Troas.

เปาโลที่เมืองโตรอัส
20:6 ครั้นวันเทศกาลขนมปังไร้เชื้อล่วงไปแล้ว เราทั้งหลายจึงลงเรือออกจากเมืองฟีลิปปี และต่อมาห้าวันก็มาถึงพวกนั้นที่เมืองโตรอัส และยับยั้งอยู่ที่นั่นเจ็ดวัน

Paul Goes to Troas
20:6 And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.

20:7 ในวันต้นสัปดาห์เมื่อพวกสาวกประชุมกันทำพิธีหักขนมปัง เปาโลก็กล่าวสั่งสอนเขา เพราะว่าวันรุ่งขึ้นจะลาไปจากเขาแล้ว ท่านได้กล่าวยืดยาวไปจนเที่ยงคืน

20:7 And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.

20:8 มีตะเกียงหลายดวงในห้องชั้นบนที่เขาประชุมกันนั้น

20:8 And there were many lights in the upper chamber, where they were gathered together.

20:9 ชายหนุ่มคนหนึ่งชื่อยุทิกัสนั่งอยู่ที่หน้าต่างง่วงนอนเต็มที และเมื่อเปาโลสั่งสอนช้านานไปอีก คนนั้นก็โงกพลัดตกจากหน้าต่างชั้นที่สาม เมื่อยกขึ้นก็เห็นว่าตายเสียแล้ว

20:9 And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.

20:10 ฝ่ายเปาโลจึงลงไป ก้มตัวกอดผู้นั้นไว้ แล้วว่า “อย่าตกใจเลย ด้วยว่าชีวิตยังอยู่ในตัวเขา”

20:10 And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him.

20:11 ครั้นเปาโลขึ้นไปห้องชั้นบนหักขนมปังและรับประทานแล้ว ก็สนทนาต่อไปอีกช้านานจนสว่าง ท่านก็ลาเขาไป

20:11 When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.

20:12 คนทั้งหลายจึงพาคนหนุ่มผู้ยังเป็นอยู่ไป และก็ปลื้มใจยินดีไม่น้อยเลย

20:12 And they brought the young man alive, and were not a little comforted.

การเดินทางโดยเรือไปที่เมืองมิเลทัส
20:13 ฝ่ายพวกเราก็ลงเรือแล่นไปยังเมืองอัสโสสก่อน ตั้งใจว่าจะรับเปาโลที่นั่น ด้วยท่านสั่งไว้อย่างนั้น เพราะท่านหมายว่าจะไปทางบก

Voyage to Miletus
20:13 And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.

20:14 ครั้นท่านพบกับเราที่เมืองอัสโสส เราก็รับท่าน แล้วมายังเมืองมิทิเลนี

20:14 And when he met with us at Assos, we took him in, and came to Mitylene.

20:15 ครั้นแล่นเรือออกจากที่นั่นได้วันหนึ่งก็มายังที่ตรงข้ามเกาะคิโอส วันที่สองก็มาถึงเกาะสามอส และหยุดพักที่โตรกิเลียม และอีกวันหนึ่งก็มาถึงเมืองมิเลทัส

20:15 And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.

20:16 ด้วยว่าเปาโลได้ตั้งใจว่า จะแล่นเลยเมืองเอเฟซัสไป เพื่อจะไม่ต้องค้างอยู่นานในแคว้นเอเชีย เพราะท่านรีบให้ถึงกรุงเยรูซาเล็ม ถ้าเป็นได้ให้ทันวันเทศกาลเพ็นเทคอสต์

20:16 For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.

เปาโลกล่าวคำปราศรัยแก่ผู้ปกครองคริสตจักรที่เมืองเอเฟซัส
20:17 เปาโลจึงใช้คนจากเมืองมิเลทัสไปยังเมืองเอเฟซัส ให้เชิญพวกผู้ปกครองในคริสตจักรนั้นมา

Elders of Ephesus Meet to Hear Paul
20:17 And from Miletus he sent to Ephesus, and called the elders of the church.

20:18 ครั้นเขาทั้งหลายมาถึงเปาโลแล้ว เปาโลจึงกล่าวแก่เขาว่า “ท่านทั้งหลายย่อมทราบอยู่เองว่า ข้าพเจ้าได้ประพฤติต่อท่านอย่างไรทุกเวลา ตั้งแต่วันแรกที่ข้าพเจ้าเข้ามาในแคว้นเอเชีย

20:18 And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,

20:19 ข้าพเจ้าได้ปรนนิบัติองค์พระผู้เป็นเจ้าด้วยความถ่อมใจ ด้วยน้ำตาไหลเป็นอันมาก และด้วยการถูกทดลอง ซึ่งมาถึงข้าพเจ้าเพราะพวกยิวคิดร้ายต่อข้าพเจ้า

20:19 Serving the Lord with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:

20:20 และสิ่งหนึ่งสิ่งใดซึ่งเป็นคุณประโยชน์แก่ท่านทั้งหลาย ข้าพเจ้ามิได้ปิดซ่อนไว้ แต่ได้ชี้แจงให้ท่านเห็นกับได้สั่งสอนท่านต่อหน้าคนทั้งปวงและตามบ้านเรือน

20:20 And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,

20:21 ทั้งเป็นพยานแก่พวกยิวและพวกกรีก ถึงเรื่องการกลับใจใหม่เฉพาะพระเจ้า และความเชื่อในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

20:21 Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.

20:22 ดูเถิด บัดนี้พระวิญญาณพันผูกข้าพเจ้า จึงจำเป็นจะต้องไปยังกรุงเยรูซาเล็ม ไม่ทราบว่าจะมีอะไรเกิดขึ้นกับข้าพเจ้าที่นั่นบ้าง

20:22 And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:

20:23 เว้นไว้แต่พระวิญญาณบริสุทธิ์ทรงเป็นพยานในทุกบ้านทุกเมืองว่า เครื่องจองจำและความยากลำบากคอยท่าข้าพเจ้าอยู่

20:23 Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.

20:24 แต่สิ่งเหล่านี้ไม่ได้เปลี่ยนแปลงข้าพเจ้าเลย ข้าพเจ้ามิได้ถือว่าชีวิตของข้าพเจ้าเป็นสิ่งประเสริฐแก่ข้าพเจ้า แต่ในชีวิตของข้าพเจ้าขอทำหน้าที่ให้สำเร็จด้วยความปีติยินดี และทำการปรนนิบัติที่ได้รับมอบหมายจากพระเยซูเจ้า คือที่จะเป็นพยานถึงข่าวประเสริฐแห่งพระคุณของพระเจ้านั้น

20:24 But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.

20:25 ดูเถิด ข้าพเจ้าเที่ยวป่าวประกาศอาณาจักรของพระเจ้าในหมู่พวกท่าน บัดนี้ ข้าพเจ้าทราบอยู่ว่าท่านทั้งหลายจะไม่เห็นหน้าข้าพเจ้าอีก

20:25 And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.

20:26 เหตุฉะนั้น วันนี้ข้าพเจ้ายืนยันต่อท่านทั้งหลายว่า ข้าพเจ้าหมดราคีจากโลหิตของทุกคน

20:26 Wherefore I take you to record this day, that I am pure from the blood of all men.

20:27 เพราะว่า ข้าพเจ้ามิได้ย่อท้อในการกล่าวเรื่องพระดำริของพระเจ้าทั้งสิ้น ให้ท่านทั้งหลายฟัง

20:27 For I have not shunned to declare unto you all the counsel of God.

20:28 เพราะฉะนั้นท่านทั้งหลายจงระวังตัวให้ดี และจงรักษาฝูงแกะที่พระวิญญาณบริสุทธิ์ได้ทรงตั้งท่านไว้ให้เป็นผู้ดูแล และเพื่อจะได้บำรุงเลี้ยงคริสตจักรของพระเจ้า ที่พระองค์ทรงไถ่ด้วยพระโลหิตของพระองค์เอง

20:28 Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.

20:29 ข้าพเจ้าทราบอยู่ว่า เมื่อข้าพเจ้าไปแล้ว จะมีสุนัขป่าอันร้ายเข้ามาในหมู่พวกท่าน และจะไม่ละเว้นฝูงแกะไว้เลย

20:29 For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.

20:30 จะมีบางคนในหมู่พวกท่านเองขึ้นกล่าวบิดเบือนความจริง เพื่อจะชักชวนพวกสาวกให้หลงตามเขาไป

20:30 Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.

20:31 เหตุฉะนั้นจงตื่นตัวอยู่และจำไว้ว่า ข้าพเจ้าได้สั่งสอนเตือนสติท่านทุกคนด้วยน้ำตาไหล ทั้งกลางวันกลางคืนตลอดสามปีมิได้หยุดหย่อน

20:31 Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.

20:32 พี่น้องทั้งหลาย บัดนี้ข้าพเจ้าฝากท่านไว้กับพระเจ้าและกับพระดำรัสแห่งพระคุณของพระองค์ ซึ่งมีฤทธิ์ก่อสร้างท่านขึ้นได้ และให้ท่านมีมรดกด้วยกันกับบรรดาผู้ที่ทรงแยกตั้งไว้

20:32 And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.

20:33 ข้าพเจ้ามิได้โลภเงินหรือทองหรือเสื้อผ้าของผู้ใด

20:33 I have coveted no man's silver, or gold, or apparel.

20:34 แล้วท่านทั้งหลายทราบว่า มือของข้าพเจ้าเองนี้ ได้จัดหาสิ่งที่จำเป็นสำหรับตัวข้าพเจ้ากับคนที่อยู่กับข้าพเจ้า

20:34 Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.

20:35 ข้าพเจ้าได้วางแบบอย่างไว้ให้ท่านทุกอย่างแล้ว ให้เห็นว่าโดยทำงานเช่นนี้ควรจะช่วยคนที่มีกำลังน้อย และให้ระลึกถึงพระวจนะของพระเยซูเจ้า ซึ่งพระองค์ตรัสว่า ‘การให้เป็นเหตุให้มีความสุขยิ่งกว่าการรับ’”

20:35 I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.

20:36 ครั้นเปาโลกล่าวอย่างนั้นแล้วจึงคุกเข่าลงอธิษฐานกับคนเหล่านั้น

20:36 And when he had thus spoken, he kneeled down, and prayed with them all.

20:37 เขาทั้งหลายจึงร้องไห้มากมาย และกอดคอของเปาโล จุบท่าน

20:37 And they all wept sore, and fell on Paul's neck, and kissed him,

20:38 เขาเป็นทุกข์มากที่สุดเพราะเหตุถ้อยคำที่ท่านกล่าวว่า เขาจะไม่เห็นหน้าท่านอีก แล้วเขาก็พาท่านไปส่งที่เรือ

20:38 Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.


กิจการ 21 / Acts 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระวิญญาณบริสุทธิ์ห้ามเปาโลไม่ให้ไปยังกรุงเยรูซาเล็ม
21:1 ต่อมาเมื่อพวกเราลาเขาเหล่านั้นแล้วก็แล่นเรือตรงไปยังเกาะโขส อีกวันหนึ่งก็มาถึงเกาะโรดส์ เมื่อออกจากที่นั่นก็มายังเมืองปาทารา

Holy Spirit Forbids Paul's Going to Jerusalem
21:1 And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:

21:2 เราพบเรือลำหนึ่งที่ไปเมืองฟินิเซีย จึงลงเรือลำนั้นแล่นต่อไป

21:2 And finding a ship sailing over unto Phenicia, we went aboard, and set forth.

21:3 ครั้นแลเห็นเกาะไซปรัสแล้ว เราก็ผ่านเกาะนั้นไปข้างขวา แล่นไปยังแคว้นซีเรีย จอดเรือที่ท่าเมืองไทระ เพราะจะเอาของบรรทุกขึ้นท่าที่นั่น

21:3 Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.

21:4 เมื่อไปหาพวกสาวกพบแล้ว เราจึงพักอยู่ที่นั่นเจ็ดวัน สาวกได้เตือนเปาโลโดยพระวิญญาณ มิให้ขึ้นไปยังกรุงเยรูซาเล็ม

21:4 And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.

21:5 แต่เมื่อวันเหล่านั้นล่วงไปแล้วพวกเราก็ลาไป สาวกทั้งหลายกับทั้งภรรยาและบุตรได้ส่งพวกเราออกจากเมือง แล้วเราทั้งหลายก็ได้คุกเข่าลงอธิษฐานที่ชายหาด

21:5 And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.

21:6 และคำนับลาซึ่งกันและกัน พวกเราก็ลงเรือและเขาก็กลับไปบ้านของเขา

21:6 And when we had taken our leave one of another, we took ship; and they returned home again.

21:7 ครั้นพวกเราแล่นเรือมาจากเมืองไทระถึงเมืองทอเลเมอิสแล้ว ก็สิ้นทางทะเล เราจึงคำนับพวกพี่น้องและพักอยู่กับเขาหนึ่งวัน

21:7 And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.

21:8 ครั้นรุ่งขึ้นพวกเราที่เป็นเพื่อนเดินทางกับเปาโลก็ลาไป และมาถึงเมืองซีซารียา เราก็เข้าไปในบ้านของฟีลิป ผู้ประกาศข่าวประเสริฐ ซึ่งเป็นคนหนึ่งในจำพวกเจ็ดคนนั้น เราก็อาศัยอยู่กับท่าน

21:8 And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him.

21:9 ฟีลิปมีบุตรสาวพรหมจารีสี่คนซึ่งได้พยากรณ์

21:9 And the same man had four daughters, virgins, which did prophesy.

ผู้พยากรณ์อากาบัสกล่าวยืนยันถึงคำตักเตือนของพระวิญญาณบริสุทธิ์
21:10 ครั้นเราอยู่ที่นั่นหลายวันแล้ว มีผู้พยากรณ์คนหนึ่งลงมาจากแคว้นยูเดียชื่ออากาบัส

Prophet Agabus Confirms Holy Spirit's Warning
21:10 And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus.

21:11 ครั้นมาถึงเราเขาก็เอาเครื่องคาดเอวของเปาโลผูกมือและเท้าของตนกล่าวว่า “พระวิญญาณบริสุทธิ์ตรัสดังนี้ว่า ‘พวกยิวในกรุงเยรูซาเล็มจะผูกมัดคนที่เป็นเจ้าของเครื่องคาดเอวนี้ และจะมอบเขาไว้ในมือของคนต่างชาติ’”

21:11 And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.

21:12 ครั้นเราได้ยินดังนั้น เรากับคนทั้งหลายที่อยู่ที่นั่น จึงอ้อนวอนเปาโลมิให้ขึ้นไปยังกรุงเยรูซาเล็ม

21:12 And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.

21:13 ฝ่ายเปาโลตอบว่า “เหตุไฉนท่านทั้งหลายจึงร้องไห้และทำให้ข้าพเจ้าช้ำใจ ด้วยข้าพเจ้าเต็มใจพร้อมที่จะไปให้เขาผูกมัดไว้อย่างเดียวก็หามิได้ แต่เต็มใจพร้อมจะตายที่ในกรุงเยรูซาเล็มด้วยเพราะเห็นแก่พระนามของพระเยซูเจ้า”

21:13 Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.

จากเมืองซีซารียาไปที่กรุงเยรูซาเล็ม
21:14 เมื่อท่านไม่ยอมฟังตามคำชักชวน เราก็หยุดพูดและกล่าวว่า “ขอให้เป็นไปตามพระทัยองค์พระผู้เป็นเจ้าเถิด”

From Caesarea to Jerusalem
21:14 And when he would not be persuaded, we ceased, saying, The will of the Lord be done.

21:15 ภายหลังวันเหล่านั้นเราก็จัดแจงข้าวของ และขึ้นไปยังกรุงเยรูซาเล็ม

21:15 And after those days we took up our carriages, and went up to Jerusalem.

21:16 สาวกบางคนที่มาจากเมืองซีซารียาก็ได้ไปกับเราด้วย เขานำเราไปหาคนหนึ่งชื่อมนาสันชาวเกาะไซปรัส เป็นสาวกเก่าแก่ ให้เราอาศัยอยู่กับคนนั้น

21:16 There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.

21:17 เมื่อเรามาถึงกรุงเยรูซาเล็มแล้ว พวกพี่น้องก็รับรองเราไว้ด้วยความยินดี

21:17 And when we were come to Jerusalem, the brethren received us gladly.

เปาโลปฏิญาณตัวไว้
21:18 ครั้นรุ่งขึ้น เปาโลกับเราทั้งหลายจึงเข้าไปหายากอบ และพวกผู้ปกครองก็อยู่พร้อมกันที่นั่น

Paul Takes Nazarite Vow
21:18 And the day following Paul went in with us unto James; and all the elders were present.

21:19 เมื่อเปาโลคำนับท่านเหล่านั้นแล้ว จึงได้กล่าวถึงเหตุการณ์ทั้งปวงตามลำดับ ซึ่งพระเจ้าทรงโปรดกระทำในหมู่คนต่างชาติโดยการปรนนิบัติของท่าน

21:19 And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.

21:20 ครั้นคนทั้งหลายได้ยินจึงสรรเสริญองค์พระผู้เป็นเจ้า และกล่าวแก่เปาโลว่า “พี่เอ๋ย ท่านเห็นว่ามีพวกยิวสักกี่พันคนที่เชื่อถือ และทุกคนยังมีใจร้อนรนในการถือพระราชบัญญัติ

21:20 And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:

21:21 เขาทั้งหลายได้ยินถึงท่านว่า ท่านได้สั่งสอนพวกยิวทั้งปวงที่อยู่ในหมู่ชนต่างชาติให้ละทิ้งโมเสส และว่าไม่ต้องให้บุตรของตนเข้าสุหนัตหรือประพฤติตามธรรมเนียมเก่านั้น

21:21 And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs.

21:22 เรื่องนั้นเป็นอย่างไร คนเป็นอันมากจะต้องมาประชุมกัน เพราะเขาทั้งหลายจะได้ยินว่าท่านมาแล้ว

21:22 What is it therefore? the multitude must needs come together: for they will hear that thou art come.

21:23 เหตุฉะนั้นจงทำอย่างนี้ตามที่เราจะบอกแก่ท่าน คือว่าเรามีชายสี่คนที่ได้ปฏิญาณตัวไว้

21:23 Do therefore this that we say to thee: We have four men which have a vow on them;

21:24 ท่านจงพาคนเหล่านั้นไปชำระตัวด้วยกันกับเขาและเสียเงินแทนเขา เพื่อเขาจะได้โกนศีรษะ คนทั้งหลายจึงจะรู้ว่าความที่เขาได้ยินถึงท่านนั้นเป็นความเท็จ แต่ท่านเองดำเนินชีวิตให้มีระเบียบและรักษาพระราชบัญญัติอยู่ด้วย

21:24 Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.

21:25 แต่ฝ่ายคนต่างชาติที่เชื่อนั้น เราได้เขียนจดหมายตัดสินมิให้เขาถือเช่นนั้น แต่ให้เขาทั้งหลายงดไม่รับประทานของซึ่งบูชาแก่รูปเคารพ ไม่รับประทานเลือด ไม่รับประทานเนื้อสัตว์ที่รัดคอตาย และไม่ล่วงประเวณี”

21:25 As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication.

21:26 เปาโลจึงพาสี่คนนั้นไป และวันรุ่งขึ้นได้ชำระตัวด้วยกันกับเขา แล้วจึงเข้าไปในพระวิหารประกาศวันที่การชำระนั้นจะสำเร็จ จนถึงวันที่จะนำเครื่องบูชามาถวายเพื่อคนเหล่านั้นทุกคน

21:26 Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.

เปาโลถูกพวกยิวที่โกรธแค้นจับกุมในพระวิหาร
21:27 ครั้นเกือบจะสิ้นเจ็ดวันแล้ว พวกยิวที่มาจากแคว้นเอเชีย เมื่อเห็นเปาโลในพระวิหารจึงยุยงประชาชน แล้วจับเปาโล

Paul Seized by Angry Jews in the Temple
21:27 And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,

21:28 ร้องว่า “ชนชาติอิสราเอลเอ๋ย จงช่วยกันเถิด คนนี้เป็นผู้ที่ได้สอนคนทั้งปวงทุกตำบลให้เป็นศัตรูต่อชนชาติของเรา ต่อพระราชบัญญัติและต่อสถานที่นี้ และยิ่งกว่านั้นอีก เขาได้พาคนชาวกรีกเข้ามาในพระวิหารด้วย จึงทำให้ที่บริสุทธิ์นี้เป็นมลทิน”

21:28 Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.

21:29 (เพราะแต่ก่อน คนเหล่านั้นเห็นโตรฟีมัสชาวเมืองเอเฟซัสอยู่กับเปาโลในเมือง เขาจึงคาดว่าเปาโลได้พาคนนั้นเข้ามาในพระวิหาร)

21:29 (For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)

21:30 แล้วคนทั้งเมืองก็ฮือกันขึ้น คนทั้งหลายก็วิ่งเข้าไปรวมกัน และจับเปาโลลากออกจากพระวิหาร แล้วก็ปิดประตูเสียทันที

21:30 And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.

21:31 เมื่อเขากำลังหาช่องจะฆ่าเปาโล ข่าวนั้นลือไปยังนายพันกองทัพว่า กรุงเยรูซาเล็มเกิดการวุ่นวายขึ้นทั้งเมือง

21:31 And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.

21:32 ในทันใดนั้น นายพันจึงคุมพวกทหารกับพวกนายร้อยวิ่งลงไปยังคนทั้งปวง เมื่อเขาทั้งหลายเห็นนายพันกับพวกทหารมาจึงหยุดตีเปาโล

21:32 Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.

นายพันชนชาติโรมได้ใช้โซ่ล่ามเปาโลไว้
21:33 นายพันจึงเข้าไปใกล้แล้วจับเปาโลสั่งให้เอาโซ่สองเส้นล่ามไว้ แล้วถามว่า ท่านเป็นใครและได้ทำอะไรบ้าง

Roman Captains Bind Paul with Chains
21:33 Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.

21:34 บางคนในหมู่คนเหล่านั้นร้องว่าอย่างนี้ บางคนว่าอย่างนั้น เมื่อนายพันเอาความแน่นอนอะไรไม่ได้เพราะวุ่นวายมาก จึงสั่งให้พาเปาโลเข้าไปในกรมทหาร

21:34 And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.

21:35 ครั้นมาถึงบันไดแล้ว พวกทหารจึงยกเปาโลขึ้น เพราะคนทั้งปวงกำลังคอยทำร้าย

21:35 And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.

21:36 ด้วยคนทั้งปวงเหล่านั้นตามไปร้องว่า “จงเอาเขาไปฆ่าเสีย”

21:36 For the multitude of the people followed after, crying, Away with him.

21:37 เมื่อพวกทหารจะพาเปาโลเข้าไปในกรมทหาร เปาโลจึงกล่าวแก่นายพันว่า “ข้าพเจ้าจะพูดกับท่านสักหน่อยได้หรือ” นายพันจึงถามว่า “เจ้าพูดภาษากรีกเป็นหรือ

21:37 And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?

21:38 เจ้าเป็นชาวอียิปต์ซึ่งได้ก่อการกบฏแต่ก่อน และพาพวกฆาตกรสี่พันคนเข้าไปในถิ่นทุรกันดารมิใช่หรือ”

21:38 Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?

21:39 แต่เปาโลตอบว่า “ข้าพเจ้าเป็นคนยิวซึ่งเกิดในเมืองทาร์ซัสแคว้นซีลีเซีย ไม่ใช่พลเมืองของเมืองย่อมๆ ข้าพเจ้าขอท่านอนุญาตให้พูดกับคนทั้งปวงสักหน่อย”

21:39 But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.

21:40 ครั้นนายพันอนุญาตแล้ว เปาโลจึงยืนอยู่ที่บันไดโบกมือให้คนทั้งปวง เมื่อคนทั้งปวงนิ่งเงียบลงแล้ว ท่านจึงกล่าวแก่เขาเป็นภาษาฮีบรูว่า

21:40 And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,


กิจการ 22 / Acts 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลเล่าให้ฝูงชนชาติยิวฟังถึงการกลับใจเสียใหม่ของตน (กจ 9:1-18; 26:9-18)
22:1 “ท่านทั้งหลาย พี่น้องและบรรดาท่านผู้อาวุโส ขอฟังคำให้การซึ่งข้าพเจ้าจะแก้คดีให้ท่านฟัง ณ บัดนี้”

Paul Tells Jewish Mob of His Conversion (Acts 9:1-18; 26:9-18)
22:1 Men, brethren, and fathers, hear ye my defence which I make now unto you.

22:2 (ครั้นเขาทั้งหลายได้ยินท่านพูดภาษาฮีบรู เขาก็ยิ่งเงียบลงกว่าก่อน เปาโลจึงกล่าวว่า)

22:2 (And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)

22:3 “ที่จริงข้าพเจ้าเป็นยิว เกิดในเมืองทาร์ซัสแคว้นซีลีเซีย แต่ได้เติบโตขึ้นในเมืองนี้ และได้เล่าเรียนกับท่านอาจารย์กามาลิเอล ตามพระราชบัญญัติของบรรพบุรุษของเราโดยถี่ถ้วนทุกประการ จึงมีใจร้อนรนในการปรนนิบัติพระเจ้า เหมือนอย่างท่านทั้งหลายในทุกวันนี้

22:3 I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.

22:4 ข้าพเจ้าได้ข่มเหงคนทั้งหลายที่ถือในทางนี้จนถึงตาย และได้ผูกมัดเขาจำไว้ในคุกทั้งชายและหญิง

22:4 And I persecuted this way unto the death, binding and delivering into prisons both men and women.

22:5 ตามที่มหาปุโรหิตกับสภาอาจเป็นพยานให้ข้าพเจ้าได้ เพราะข้าพเจ้าได้ถือหนังสือจากท่านผู้นั้นไปยังพวกพี่น้อง และได้เดินทางไปเมืองดามัสกัส เพื่อจับมัดคนทั้งหลายพามายังกรุงเยรูซาเล็มให้ทำโทษเสีย

22:5 As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.

22:6 ต่อมาเมื่อข้าพเจ้ากำลังเดินทางไปใกล้จะถึงเมืองดามัสกัส ประมาณเวลาเที่ยง ในทันใดนั้นมีแสงสว่างกล้ามาจากฟ้าล้อมข้าพเจ้าไว้

22:6 And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.

22:7 ข้าพเจ้าจึงล้มลงที่ดินและได้ยินพระสุรเสียงตรัสกับข้าพเจ้าว่า ‘เซาโล เซาโลเอ๋ย เจ้าข่มเหงเราทำไม’

22:7 And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?

22:8 ข้าพเจ้าจึงทูลตอบว่า ‘พระองค์เจ้าข้า พระองค์ทรงเป็นผู้ใด’ พระองค์จึงตรัสกับข้าพเจ้าว่า ‘เราคือเยซูชาวนาซาเร็ธซึ่งเจ้าข่มเหงนั้น’

22:8 And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.

22:9 ฝ่ายคนทั้งหลายที่อยู่กับข้าพเจ้าได้เห็นแสงสว่างนั้นและตกใจกลัว แต่พระสุรเสียงที่ตรัสกับข้าพเจ้านั้นเขาหาได้ยินไม่

22:9 And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.

22:10 ข้าพเจ้าจึงทูลถามว่า ‘พระองค์เจ้าข้า ข้าพเจ้าจะต้องทำประการใด’ องค์พระผู้เป็นเจ้าจึงตรัสแก่ข้าพเจ้าว่า ‘เจ้าจงลุกขึ้นเข้าไปในเมืองดามัสกัส และที่นั่นเขาจะบอกเจ้าให้รู้ถึงการทุกสิ่งซึ่งได้กำหนดไว้ให้เจ้าทำนั้น’

22:10 And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.

22:11 เมื่อข้าพเจ้าเห็นอะไรไม่ได้เนื่องจากพระรัศมีอันแรงกล้านั้น คนที่มาด้วยกันกับข้าพเจ้าก็จูงมือพาข้าพเจ้าเข้าไปในเมืองดามัสกัส

22:11 And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.

22:12 มีคนหนึ่งชื่ออานาเนีย เป็นคนมีศรัทธามากตามพระราชบัญญัติ และมีชื่อเสียงดีท่ามกลางพวกยิวทั้งปวงที่อยู่ที่นั่น

22:12 And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there,

22:13 ได้มาหาข้าพเจ้าและยืนอยู่ใกล้กล่าวแก่ข้าพเจ้าว่า ‘พี่เซาโลเอ๋ย จงเห็นได้อีกเถิด’ ข้าพเจ้าจึงเห็นท่านได้ในเวลานั้น

22:13 Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.

22:14 ท่านจึงกล่าวว่า ‘พระเจ้าแห่งบรรพบุรุษของเราได้ทรงเลือกท่านไว้ ประสงค์จะให้ท่านรู้จักน้ำพระทัยของพระองค์ ให้ท่านเห็นพระองค์ผู้ชอบธรรมและให้ได้ยินพระสุรเสียงจากพระโอษฐ์ของพระองค์

22:14 And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.

22:15 เพราะว่าท่านจะเป็นพยานฝ่ายพระองค์ให้คนทั้งปวงทราบถึงเหตุการณ์ซึ่งท่านเห็นและได้ยินนั้น

22:15 For thou shalt be his witness unto all men of what thou hast seen and heard.

22:16 เดี๋ยวนี้ท่านจะรอช้าอยู่ทำไม จงลุกขึ้นรับบัพติศมา ด้วยออกพระนามขององค์พระผู้เป็นเจ้า ลบล้างความผิดบาปของท่านเสีย’

22:16 And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.

พระเจ้าทรงเตือนเปาโลให้ออกไปจากกรุงเยรูซาเล็ม
22:17 ต่อมาเมื่อข้าพเจ้ากลับมายังกรุงเยรูซาเล็มและกำลังอธิษฐานอยู่ในพระวิหาร ข้าพเจ้าก็เคลิ้มไป

God Warns Paul to Leave Jerusalem
22:17 And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;

22:18 และได้เห็นพระองค์ตรัสกับข้าพเจ้าว่า ‘จงรีบออกไปจากกรุงเยรูซาเล็มโดยเร็ว ด้วยว่าเขาจะไม่รับคำของเจ้าซึ่งอ้างพยานถึงเรา’

22:18 And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.

22:19 ข้าพเจ้าจึงทูลว่า ‘พระองค์เจ้าข้า คนเหล่านั้นทราบอยู่ว่า ข้าพระองค์ได้จับคนทั้งหลายที่เชื่อในพระองค์ไปใส่คุกและเฆี่ยนตีตามธรรมศาลาทุกแห่ง

22:19 And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:

22:20 และเมื่อเขาทำให้โลหิตของสเทเฟนพยานผู้ยอมตายเพื่อพระองค์ตกนั้น ข้าพระองค์ได้ยืนอยู่ใกล้และเห็นชอบในการประหารเขาเสียนั้นด้วย และข้าพระองค์เป็นคนเฝ้าเสื้อผ้าของคนที่ฆ่าสเทเฟนนั้น’

22:20 And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.

22:21 แล้วพระองค์ตรัสกับข้าพเจ้าว่า ‘จงไปเถิด เราจะใช้ให้เจ้าไปไกล ไปหาคนต่างชาติ’”

22:21 And he said unto me, Depart: for I will send thee far hence unto the Gentiles.

22:22 เขาทั้งหลายได้ฟังเปาโลกล่าวแค่นี้ แล้วก็ร้องเสียงดังว่า “เอาคนเช่นนี้ไปจากแผ่นดินโลก ไม่ควรจะให้เขามีชีวิตอยู่”

22:22 And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.

22:23 เมื่อเขาทั้งหลายกำลังโห่ร้องและถอดเสื้อเอาผงคลีดินซัดขึ้นไปในอากาศ

22:23 And as they cried out, and cast off their clothes, and threw dust into the air,

เปาโลซึ่งเป็นชาติโรมได้รอดพ้นการเฆี่ยน
22:24 นายพันจึงสั่งให้พาเปาโลเข้าไปในกรมทหาร และสั่งให้ไต่สวนโดยการเฆี่ยน เพื่อจะได้รู้ว่าเขาร้องปรักปรำท่านด้วยเหตุประการใด

Paul, a Roman Citizen, Escapes Scourging
22:24 The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.

22:25 ครั้นเอาเชือกหนังมัดเปาโล ท่านจึงถามนายร้อยซึ่งยืนอยู่ที่นั่นว่า “การที่จะเฆี่ยนคนสัญชาติโรมก่อนพิพากษาปรับโทษนั้นถูกต้องตามกฎหมายหรือ”

22:25 And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?

22:26 เมื่อนายร้อยได้ยินแล้วจึงไปบอกนายพันว่า “ท่านจะทำอะไรนั่น คนนั้นเป็นคนสัญชาติโรม”

22:26 When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.

22:27 ฝ่ายนายพันจึงไปหาเปาโลถามว่า “ท่านเป็นคนสัญชาติโรมหรือ จงบอกเราเถิด” เปาโลจึงตอบว่า “ใช่แล้ว”

22:27 Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.

22:28 นายพันจึงตอบว่า “ซึ่งเราเป็นคนสัญชาติโรมได้นั้น เราต้องเสียเงินมาก” เปาโลจึงตอบว่า “ข้าพเจ้าเป็นคนสัญชาติโรมโดยกำเนิด”

22:28 And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.

22:29 ขณะนั้นคนทั้งหลายที่จะไต่สวนเปาโลก็ได้ละท่านไปทันที และนายพันเมื่อทราบว่า เปาโลเป็นคนสัญชาติโรมก็ตกใจกลัวเพราะได้มัดท่านไว้

22:29 Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.

22:30 ครั้นวันรุ่งขึ้นนายพันอยากรู้แน่ว่าพวกยิวได้กล่าวหาเปาโลด้วยเหตุใด จึงได้ถอดเครื่องจำเปาโล สั่งให้พวกปุโรหิตใหญ่กับบรรดาสมาชิกสภาประชุมกัน แล้วพาเปาโลลงไปให้ยืนอยู่ต่อหน้าเขาทั้งหลาย

22:30 On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.


กิจการ 23 / Acts 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลต่อหน้าสภา
23:1 ฝ่ายเปาโลจึงเพ่งดูพวกสมาชิกสภาแล้วกล่าวว่า “ท่านพี่น้องทั้งหลาย ข้าพเจ้าได้ประพฤติต่อพระพักตร์พระเจ้าล้วนแต่ตามใจวินิจฉัยผิดชอบอันดีจนถึงทุกวันนี้”

Paul before the Sanhedrin
23:1 And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day.

23:2 อานาเนียผู้เป็นมหาปุโรหิตจึงสั่งคนที่ยืนอยู่ใกล้ให้ตบปากเปาโล

23:2 And the high priest Ananias commanded them that stood by him to smite him on the mouth.

23:3 เปาโลจึงกล่าวแก่ท่านว่า “พระเจ้าจะทรงตบเจ้า ผู้เป็นผนังที่ฉาบด้วยปูนขาว เจ้านั่งพิพากษาข้าตามพระราชบัญญัติ และยังสั่งให้เขาตบข้าซึ่งเป็นการผิดพระราชบัญญัติหรือ”

23:3 Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?

23:4 คนทั้งหลายที่ยืนอยู่ที่นั่นจึงถามว่า “เจ้าพูดหยาบคายต่อมหาปุโรหิตของพระเจ้าหรือ”

23:4 And they that stood by said, Revilest thou God's high priest?

23:5 เปาโลจึงตอบว่า “พี่น้องทั้งหลาย ข้าพเจ้าไม่ทราบว่าท่านเป็นมหาปุโรหิต ด้วยมีคำเขียนไว้แล้วว่า ‘อย่าพูดหยาบช้าต่อผู้ปกครองชนชาติของเจ้าเลย’”

23:5 Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.

23:6 ครั้นเปาโลเห็นว่า ผู้ที่อยู่ในประชุมสภานั้นเป็นพวกสะดูสีส่วนหนึ่งและพวกฟาริสีส่วนหนึ่ง ท่านจึงร้องขึ้นต่อหน้าที่ประชุมว่า “ท่านพี่น้องทั้งหลาย ข้าพเจ้าเป็นพวกฟาริสีและเป็นบุตรชายของพวกฟาริสี ที่ข้าพเจ้าถูกพิจารณาพิพากษานี้ก็เพราะเรื่องความหวังว่า มีการเป็นขึ้นมาจากความตาย”

23:6 But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.

23:7 เมื่อท่านกล่าวอย่างนั้นแล้ว พวกฟาริสีกับพวกสะดูสีก็เกิดเถียงกันขึ้น และที่ประชุมก็แตกเป็นสองพวก

23:7 And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.

23:8 ด้วยพวกสะดูสีถือว่า การที่เป็นขึ้นมาจากความตายนั้นไม่มีและทูตสวรรค์หรือวิญญาณก็ไม่มี แต่พวกฟาริสีถือว่ามีทั้งนั้น

23:8 For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.

เปาโลก่อให้เกิดการแตกแยกในพวกฟาริสีและพวกสะดูสี
23:9 แล้วก็อื้ออึงเกิดโกลาหล และพวกธรรมาจารย์บางคนที่อยู่ฝ่ายพวกฟาริสีก็ลุกขึ้นเถียงว่า “เราไม่เห็นว่าคนนี้มีความผิดอะไร แต่ถ้าวิญญาณก็ดีหรือทูตสวรรค์ก็ดีได้พูดกับเขา พวกเราอย่าต่อสู้กับพระเจ้าเลย”

Paul Divides Pharisees and Sadducees
23:9 And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.

23:10 เมื่อการโต้เถียงกันรุนแรงขึ้น นายพันกลัวว่าเขาจะยื้อแย่งจับเปาโลฉีกเสีย ท่านจึงสั่งพวกทหารให้ลงไปรับเปาโลออกจากหมู่พวกนั้นพาเข้าไปไว้ในกรมทหาร

23:10 And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.

องค์พระผู้เป็นเจ้าได้ให้เปาโลเกิดความมั่นใจว่าท่านจะเป็นพยานในกรุงโรม
23:11 ในเวลากลางคืนวันนั้นเอง องค์พระผู้เป็นเจ้าทรงยืนอยู่กับเปาโลตรัสว่า “เปาโลเอ๋ย เจ้าจงมีใจกล้าเถิด เพราะว่าเจ้าได้เป็นพยานฝ่ายเราในกรุงเยรูซาเล็มฉันใด เจ้าจะต้องเป็นพยานในกรุงโรมด้วยฉันนั้น”

Angel Assures Paul He Will Testify at Rome
23:11 And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.

คนมากกว่าสี่สิบคนสบถสาบานว่าจะฆ่าเปาโล
23:12 ครั้นเวลารุ่งเช้าพวกยิวบางคนได้สมทบกันปฏิญาณตัวว่า เขาทั้งหลายจะไม่กินจะไม่ดื่มอะไรกว่าจะได้ฆ่าเปาโลเสีย

Forty Men Vow to Kill Paul
23:12 And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.

23:13 คนที่ร่วมกันปองร้ายนั้นมีกว่าสี่สิบคน

23:13 And they were more than forty which had made this conspiracy.

23:14 คนเหล่านั้นจึงไปหาพวกปุโรหิตใหญ่กับพวกผู้ใหญ่กล่าวว่า “พวกข้าพเจ้าได้ปฏิญาณตัวอย่างแข็งแรงว่าจะไม่รับประทานอาหารจนกว่าจะได้ฆ่าเปาโลเสีย

23:14 And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.

23:15 ฉะนั้น บัดนี้ท่านทั้งหลายกับพวกสมาชิกสภาจงพูดให้นายพันเข้าใจว่า พวกท่านต้องการให้พาเปาโลลงมาหาท่านทั้งหลายพรุ่งนี้ เพื่อจะได้ซักถามความให้ถ้วนถี่ยิ่งกว่าแต่ก่อน ฝ่ายพวกข้าพเจ้าจะได้เตรียมตัวไว้พร้อมที่จะฆ่าเปาโลเสียเมื่อยังไม่ทันจะมาถึง”

23:15 Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.

23:16 แต่บุตรชายของน้องสาวเปาโลได้ยินเรื่องซึ่งเขาคอยทำร้ายนั้น จึงเข้ามาในกรมทหารบอกแก่เปาโล

23:16 And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.

23:17 เปาโลจึงเรียกนายร้อยคนหนึ่งมากล่าวว่า “ขอพาชายหนุ่มคนนี้ไปหานายพันด้วย เพราะเขามีเรื่องที่จะแจ้งให้ทราบ”

23:17 Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.

23:18 เหตุฉะนั้นนายร้อยจึงรับตัวชายหนุ่มคนนั้นไปหานายพันกล่าวว่า “เปาโลผู้ถูกขังอยู่นั้นเรียกข้าพเจ้า ขอให้พาชายหนุ่มคนนี้มาหาท่าน เพราะเขามีเรื่องที่จะแจ้งให้ท่านทราบ”

23:18 So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.

23:19 นายพันจึงจูงมือชายนั้นไปแต่ลำพัง แล้วถามว่า “เจ้าจะแจ้งความอะไรแก่เรา”

23:19 Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?

23:20 เขาจึงตอบว่า “พวกยิวตกลงกันจะขอท่านให้พาเปาโลลงไปยังสภาเวลาพรุ่งนี้ ทำเสมือนว่าจะไต่สวนเรื่องเขาให้ถ้วนถี่ยิ่งกว่าแต่ก่อน

23:20 And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.

23:21 แต่ท่านอย่าฟังเขา เพราะว่าในพวกเขานั้นมีกว่าสี่สิบคนคอยปองร้ายต่อเปาโล และได้ปฏิญาณตัวว่าจะไม่กินหรือดื่มอะไรจนกว่าจะได้ฆ่าเปาโลเสีย และเดี๋ยวนี้เขาพร้อมแล้ว กำลังคอยรับคำสัญญาจากท่าน”

23:21 But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.

23:22 นายพันจึงให้ชายหนุ่มนั้นไป กำชับว่า “อย่าบอกผู้ใดให้รู้ว่า เจ้าได้แจ้งความเรื่องนี้แก่เรา”

23:22 So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.

เขาลอบนำเปาโลไปยังเมืองซีซารียา
23:23 ฝ่ายนายพันจึงเรียกนายร้อยสองคนมาสั่งว่า “จงจัดพลทหารสองร้อยกับทหารม้าเจ็ดสิบคน และทหารหอกสองร้อย ให้พร้อมในเวลาสามทุ่มคืนวันนี้จะไปยังเมืองซีซารียา

Paul Moved by Stealth to Caesarea
23:23 And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;

23:24 และจงจัดสัตว์ให้เปาโลขี่ จะได้ป้องกันส่งไปยังเฟลิกส์ผู้ว่าราชการเมือง”

23:24 And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.

23:25 แล้วนายพันจึงเขียนจดหมายมีใจความดังต่อไปนี้

23:25 And he wrote a letter after this manner:

23:26 “คลาวดิอัสลีเซียสเรียนเจ้าคุณเฟลิกส์ ท่านผู้ว่าราชการทราบ

23:26 Claudius Lysias unto the most excellent governor Felix sendeth greeting.

23:27 พวกยิวได้จับคนนี้ไว้และเกือบจะฆ่าเขาเสียแล้ว แต่ข้าพเจ้าพาพวกทหารไปช่วยเขาไว้ได้ ด้วยข้าพเจ้าได้เข้าใจว่าเขาเป็นคนสัญชาติโรม

23:27 This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.

23:28 ข้าพเจ้าอยากจะทราบเหตุที่พวกยิวฟ้องเขา ข้าพเจ้าจึงพาเขาไปยังสภาของพวกยิว

23:28 And when I would have known the cause wherefore they accused him, I brought him forth into their council:

23:29 ข้าพเจ้าเห็นว่าเขาถูกฟ้องในเรื่องอันเกี่ยวกับกฎหมายของพวกยิว แต่ไม่มีข้อหาที่เขาควรจะตายหรือควรจะต้องจำไว้

23:29 Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.

23:30 เมื่อมีคนบอกข้าพเจ้าให้ทราบว่าพวกยิวมีการปองร้ายคนนี้ ข้าพเจ้าจึงส่งเขามาหาท่านทีเดียว แล้วได้สั่งให้พวกโจทก์ไปว่าความกับเขาต่อหน้าท่าน สวัสดี”

23:30 And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.

23:31 ดังนั้นในเวลากลางคืนพวกทหารจึงพาเปาโลไปถึงเมืองอันทิปาตรีส์ตามคำสั่ง

23:31 Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.

23:32 ครั้นรุ่งเช้าเขาให้ทหารม้าไปส่งเปาโล แล้วเขาก็กลับไปยังกรมทหาร

23:32 On the morrow they left the horsemen to go with him, and returned to the castle:

23:33 ครั้นทหารม้าไปถึงเมืองซีซารียาแล้ว จึงส่งจดหมายให้แก่ผู้ว่าราชการเมืองและได้มอบเปาโลไว้ให้ท่านด้วย

23:33 Who, when they came to Caesarea, and delivered the epistle to the governor, presented Paul also before him.

23:34 เมื่อผู้ว่าราชการเมืองได้อ่านจดหมายแล้ว จึงถามว่าเปาโลมาจากแคว้นไหน เมื่อท่านทราบว่ามาจากซีลีเซีย

23:34 And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia;

23:35 ท่านจึงกล่าวว่า “เมื่อพวกโจทก์มาพร้อมกันแล้ว เราจะฟังคำให้การของเจ้า” ท่านจึงสั่งให้คุมเปาโลไปไว้ที่ศาลปรีโทเรียมของเฮโรด

23:35 I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.


กิจการ 24 / Acts 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลขึ้นศาลต่อหน้าเฟลิกส์ผู้ว่าราชการเมือง
24:1 ครั้นล่วงไปได้ห้าวัน อานาเนียมหาปุโรหิตจึงลงไปกับพวกผู้ใหญ่ และนักพูดคนหนึ่งชื่อเทอร์ทูลลัส เขาเหล่านี้ได้ฟ้องเปาโลต่อหน้าผู้ว่าราชการเมือง

Paul on Trial before Governor Felix
24:1 And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.

นักพูดเทอร์ทูลลัสได้กล่าวหาเปาโล
24:2 ครั้นเรียกเปาโลเข้ามาแล้ว เทอร์ทูลลัสจึงเริ่มฟ้องว่า “ท่านเจ้าคุณเฟลิกส์เจ้าข้า ข้าพเจ้าทั้งหลายได้มีความสงบสุขยิ่งนัก เพราะท่านให้มีการปรับปรุงอันเป็นคุณประโยชน์แก่ชาตินี้โดยการคุ้มครองของท่าน

Orator Tertullus Accuses Paul
24:2 And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,

24:3 ข้าพเจ้าทั้งหลายรับอยู่ทุกประการทุกแห่งด้วยจิตกตัญญูเป็นที่ยิ่ง

24:3 We accept it always, and in all places, most noble Felix, with all thankfulness.

24:4 แต่เพื่อมิให้ท่านป่วยการมากไป ข้าพเจ้าขอความกรุณาโปรดฟังข้าพเจ้าสักหน่อยหนึ่ง

24:4 Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.

24:5 ด้วยข้าพเจ้าทั้งหลายเห็นว่า ชายคนนี้เป็นคนพาลยุยงพวกยิวทั้งหลายให้เกิดการวุ่นวายทั่วพิภพ และเป็นตัวการของพวกนาซาเร็ธนั้น

24:5 For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:

24:6 กับอีกนัยหนึ่งเขาหมายจะทำให้พระวิหารเป็นมลทิน ข้าพเจ้าทั้งหลายจึงจับเขาไว้ และก็คงจะได้พิพากษาเขาตามกฎหมายของพวกข้าพเจ้า

24:6 Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.

24:7 แต่นายพันลีเซียสได้มาใช้อำนาจแย่งตัวเขาไปเสียจากมือของเรา

24:7 But the chief captain Lysias came upon us, and with great violence took him away out of our hands,

24:8 และสั่งให้โจทก์มาฟ้องเขาต่อหน้าท่าน ถ้าท่านเองจะไต่ถามเขา ท่านจะทราบได้ว่า ข้อกล่าวหาของพวกข้าพเจ้าจริงหรือไม่”

24:8 Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.

24:9 ฝ่ายพวกยิวจึงสนับสนุนคำกล่าวหาด้วยยืนยันว่าเป็นจริงอย่างนั้น

24:9 And the Jews also assented, saying that these things were so.

เปาโลแก้ข้อกล่าวหาและถูกคุมตัวไว้
24:10 เมื่อผู้ว่าราชการเมืองทำสำคัญให้เปาโลพูด ท่านจึงเรียนว่า “เนื่องจากที่ข้าพเจ้าได้ทราบว่าท่านเป็นผู้พิพากษาแก่ชาตินี้หลายปีแล้ว ข้าพเจ้าก็จะขอแก้คดีของข้าพเจ้าด้วยความเบาใจ

Paul Defends Himself, Is Kept in Jail
24:10 Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:

24:11 ท่านสืบทราบได้ว่า ตั้งแต่ข้าพเจ้าขึ้นไปนมัสการในกรุงเยรูซาเล็มนั้นยังไม่เกินสิบสองวัน

24:11 Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.

24:12 เขาไม่ได้เห็นข้าพเจ้าเถียงกันกับผู้หนึ่งผู้ใด หรือยุยงประชาชนให้วุ่นวาย ไม่ว่าในพระวิหาร ในธรรมศาลาหรือในเมือง

24:12 And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:

24:13 เหตุการณ์ทั้งปวงที่เขากำลังฟ้องข้าพเจ้านี้ เขาพิสูจน์ไม่ได้

24:13 Neither can they prove the things whereof they now accuse me.

24:14 แต่ว่าข้าพเจ้าขอรับต่อหน้าท่านอย่างหนึ่ง คือตามทางนั้นที่เขาถือว่าเป็นลัทธินอกรีต ข้าพเจ้านมัสการพระเจ้าแห่งบรรพบุรุษทั้งหลายของข้าพเจ้า ข้าพเจ้าได้เชื่อถือคำซึ่งมีเขียนไว้ในพระราชบัญญัติและในคัมภีร์ของศาสดาพยากรณ์ทั้งหมด

24:14 But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:

24:15 ข้าพเจ้ามีความหวังใจในพระเจ้าตามซึ่งเขาเองก็มีความหวังใจด้วย คือหวังใจว่าคนทั้งปวงทั้งคนที่ชอบธรรมและคนที่ไม่ชอบธรรมจะเป็นขึ้นมาจากความตาย

24:15 And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.

24:16 ในข้อนี้ ข้าพเจ้าอุตส่าห์ประพฤติตามใจวินิจฉัยผิดชอบที่ปราศจากผิดต่อพระเจ้าและต่อมนุษย์

24:16 And herein do I exercise myself, to have always a conscience void of offence toward God, and toward men.

24:17 ครั้นล่วงมาหลายปีแล้ว ข้าพเจ้านำทานและเครื่องบูชามายังชนชาติของข้าพเจ้า

24:17 Now after many years I came to bring alms to my nation, and offerings.

24:18 คราวนั้นมีพวกยิวบางคนที่มาจากแคว้นเอเชียได้พบข้าพเจ้าในพระวิหาร เมื่อข้าพเจ้าชำระตัวแล้ว เขามิได้พบข้าพเจ้าอยู่กับหมู่คนหรือทำวุ่นวาย

24:18 Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.

24:19 ถ้าคนเหล่านั้นมีเรื่องอะไรที่จะฟ้องข้าพเจ้า เขาควรจะมาฟ้องต่อหน้าท่านที่นี่แล้ว

24:19 Who ought to have been here before thee, and object, if they had ought against me.

24:20 หรือขอให้คนเหล่านี้เองกล่าวเรื่องความผิดที่เขาเห็น เมื่อข้าพเจ้ายืนอยู่ต่อหน้าสภา

24:20 Or else let these same here say, if they have found any evil doing in me, while I stood before the council,

24:21 เว้นไว้แต่ข้อเดียวซึ่งข้าพเจ้าได้ร้องขึ้นในท่ามกลางเขาว่า ‘วันนี้ข้าพเจ้าถูกพิจารณาพิพากษาต่อหน้าท่านทั้งหลาย เพราะเหตุเรื่องการเป็นขึ้นมาจากความตาย’”

24:21 Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.

24:22 เมื่อเฟลิกส์ได้ยินสิ่งเหล่านี้ ท่านก็เลื่อนการพิจารณาไว้ก่อน เพราะท่านได้รู้เรื่องของทางนั้นถี่ถ้วนแล้ว ท่านจึงกล่าวว่า “เมื่อลีเซียสนายพันลงมา เราจะชำระความของเจ้า”

24:22 And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.

24:23 เฟลิกส์สั่งนายร้อยให้คุมตัวเปาโลไว้ แต่ลดหย่อนการกวดขันบ้าง ไม่ให้ห้ามผู้ใดที่เป็นผู้ที่รู้จักกับท่านที่จะเข้ามาปรนนิบัติหรือเยี่ยมเยียน

24:23 And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.

เปาโลได้กล่าวอีกครั้งหนึ่ง
24:24 เมื่อล่วงมาได้หลายวันแล้วเฟลิกส์มากับภรรยาชื่อดรูสิลลาผู้เป็นชาติยิว ท่านให้เรียกเปาโลมา แล้วได้ฟังเปาโลกล่าวเรื่องความเชื่อในพระคริสต์

Paul Heard Again
24:24 And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.

24:25 ขณะเมื่อเปาโลอ้างถึงความชอบธรรม ความอดกลั้นใจทางกาม และการพิพากษาซึ่งจะมาเบื้องหน้านั้น เฟลิกส์ก็กลัวจนตัวสั่น จึงพูดว่า “คราวนี้จงไปก่อนเถอะ เมื่อเรามีโอกาส เราจะเรียกท่านมาอีก”

24:25 And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.

24:26 อีกนัยหนึ่งเฟลิกส์หวังใจว่า เปาโลจะให้เงินสินบนแก่ท่าน เพื่อท่านจะได้ปล่อยเปาโล เหตุฉะนั้นท่านจึงเรียกเปาโลมาสนทนากันบ่อยๆ

24:26 He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.

24:27 แต่เมื่อสองปีล่วงไปแล้ว ปอรสิอัสเฟสทัสมารับราชการแทนเฟลิกส์ เฟลิกส์อยากจะได้ความชอบจากพวกยิวจึงทิ้งเปาโลไว้ในคุก

24:27 But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.


กิจการ 25 / Acts 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เฟสทัสฟังพวกโจทก์ของเปาโล
25:1 เมื่อเฟสทัสเข้ารับตำแหน่งราชการได้สามวันแล้ว จึงออกจากเมืองซีซารียาขึ้นไปยังกรุงเยรูซาเล็ม

Festus Hears Paul's Accusers
25:1 Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.

25:2 มหาปุโรหิตกับคนสำคัญๆในพวกยิวมาฟ้องเปาโลต่อท่าน และได้วิงวอนท่าน

25:2 Then the high priest and the chief of the Jews informed him against Paul, and besought him,

25:3 ขอให้กรุณาเขาโดยสั่งให้ส่งเปาโลมายังกรุงเยรูซาเล็ม ด้วยเขาคิดจะซุ่มคอยฆ่าท่านเสียกลางทาง

25:3 And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.

25:4 ฝ่ายเฟสทัสจึงตอบว่า เปาโลนั้นควรจะถูกคุมไว้ในเมืองซีซารียา และอีกหน่อยหนึ่งท่านเองก็จะกลับไปยังเมืองนั้น

25:4 But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither.

25:5 ท่านจึงว่า “ถ้าเปาโลมีความผิดอย่างหนึ่งอย่างใด ให้ผู้ใดในพวกท่านที่สามารถลงไปด้วยกันกับเรายื่นฟ้องเอาเถิด”

25:5 Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him.

25:6 เมื่อท่านพักอยู่ที่นั่นเกินกว่าสิบวันแล้ว ก็ได้ลงไปยังเมืองซีซารียา ครั้นรุ่งขึ้นท่านจึงนั่งบัลลังก์พิพากษา และสั่งให้พาเปาโลเข้ามา

25:6 And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.

25:7 ครั้นเปาโลเข้ามาแล้ว พวกยิวที่ลงมาจากกรุงเยรูซาเล็มก็ยืนล้อมไว้รอบ และกล่าวความอุกฉกรรจ์ใส่เปาโลหลายข้อ แต่พิสูจน์ไม่ได้

25:7 And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.

25:8 เปาโลจึงแก้คดีเองว่า “ข้าพเจ้าไม่ได้กระทำอะไรผิดกฎหมายของพวกยิว หรือต่อพระวิหาร หรือต่อซีซาร์”

25:8 While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.

25:9 ฝ่ายเฟสทัสอยากได้ความชอบจากพวกยิวจึงถามเปาโลว่า “เจ้าจะขึ้นไปยังกรุงเยรูซาเล็มให้เราชำระความเรื่องนี้ที่นั่นหรือ”

25:9 But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?

เปาโลอุทธรณ์ถึงซีซาร์
25:10 เปาโลตอบว่า “ข้าพเจ้าก็กำลังยืนอยู่ต่อหน้าบัลลังก์พิพากษาของซีซาร์อยู่แล้ว ก็สมควรจะพิพากษาข้าพเจ้าเสียที่นี่ตามที่ท่านทราบดีอยู่แล้วว่า ข้าพเจ้าไม่ได้กระทำผิดต่อพวกยิว

Paul Appeals to Caesar
25:10 Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.

25:11 เพราะถ้าข้าพเจ้าเป็นผู้กระทำผิด หรือได้กระทำอะไรที่ควรจะมีโทษถึงตาย ข้าพเจ้าก็ยอมตายไม่ขัดขืน แต่ถ้าเรื่องที่เขาฟ้องข้าพเจ้านั้นไม่จริงแล้ว ไม่มีผู้ใดมีอำนาจจะมอบข้าพเจ้าให้เขาได้ ข้าพเจ้าขออุทธรณ์ถึงซีซาร์”

25:11 For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.

25:12 ฝ่ายเฟสทัสเมื่อพูดกับที่ปรึกษาแล้วจึงตอบว่า “เจ้าได้ขออุทธรณ์ถึงซีซาร์แล้วหรือ เจ้าก็จะต้องไปเฝ้าซีซาร์”

25:12 Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.

อากริปปาและเฟสทัสฟังเปาโล
25:13 ครั้นล่วงไปหลายวัน กษัตริย์อากริปปากับพระนางเบอร์นิสก็เสด็จมาเยี่ยมคำนับเฟสทัสยังเมืองซีซารียา

Agrippa and Festus Hear Paul
25:13 And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.

25:14 ขณะที่ท่านค้างอยู่ที่นั่นหลายวัน เฟสทัสก็เล่าเรื่องคดีของเปาโลให้กษัตริย์ฟังว่า “มีชายคนหนึ่งซึ่งเฟลิกซ์ได้ขังทิ้งไว้

25:14 And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:

25:15 เมื่อข้าพเจ้าไปกรุงเยรูซาเล็ม พวกปุโรหิตใหญ่กับพวกผู้ใหญ่ของพวกยิวมาฟ้องขอให้ข้าพเจ้าตัดสินลงโทษเขา

25:15 About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.

25:16 ข้าพเจ้าจึงตอบพวกเขาว่า ไม่ใช่ธรรมเนียมของชาวโรมที่จะมอบตัวจำเลยให้ตายก่อนที่โจทก์กับจำเลยมาพร้อมหน้ากัน และให้จำเลยมีโอกาสแก้คดีในข้อหานั้น

25:16 To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.

25:17 ครั้นพวกเขามาถึงที่นี่แล้ว ข้าพเจ้าจึงมิได้รอช้า ในวันรุ่งขึ้นข้าพเจ้าได้นั่งบัลลังก์พิพากษาและสั่งให้พาจำเลยเข้ามา

25:17 Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.

25:18 เมื่อพวกโจทก์ยืนขึ้น เขามิได้กล่าวหาจำเลยเหมือนที่ข้าพเจ้าคาดไว้นั้น

25:18 Against whom when the accusers stood up, they brought none accusation of such things as I supposed:

25:19 เป็นแต่เพียงปัญหาเถียงกันด้วยเรื่องลัทธิศาสนาของเขาเอง และด้วยเรื่องคนหนึ่งที่ชื่อเยซูซึ่งตายแล้ว แต่เปาโลยืนยันว่ายังเป็นอยู่

25:19 But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.

25:20 เมื่อข้าพเจ้ายังงงงวยอยู่ว่าจะพิจารณาปัญหานั้นอย่างไรดี จึงถามเปาโลว่า จะยอมขึ้นไปยังกรุงเยรูซาเล็มให้ชำระความนั้นที่นั่นหรือไม่

25:20 And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.

25:21 แต่เมื่อเปาโลได้อุทธรณ์ขอให้ขังไว้เพื่อให้ออกัสตัสตัดสิน ข้าพเจ้าจึงสั่งให้คุมขังเขาไว้จนกว่าจะส่งตัวไปถึงซีซาร์ได้”

25:21 But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.

25:22 อากริปปาจึงกล่าวแก่เฟสทัสว่า “ข้าพเจ้าใคร่จะฟังคนนั้นด้วย” เฟสทัสจึงกล่าวว่า “พรุ่งนี้ท่านจะได้ฟังเขา”

25:22 Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.

25:23 ครั้นวันรุ่งขึ้นอากริปปากับเบอร์นิสเสด็จมาพร้อมด้วยราชบริพารเป็นที่สง่าผ่าเผยมาก จึงเข้าไปประทับในห้องพิจารณาพร้อมกับนายพันและคนสำคัญๆทั้งหลายในนครนั้น แล้วเฟสทัสจึงสั่งให้พาเปาโลเข้ามา

25:23 And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.

25:24 เฟสทัสจึงกล่าวว่า “ท่านกษัตริย์อากริปปา และท่านทั้งหลายที่อยู่ด้วยกันที่นี่ ท่านทั้งหลายเห็นชายคนนี้ที่บรรดาพวกยิวได้วิงวอนข้าพเจ้าทั้งในกรุงเยรูซาเล็มและที่นี่ด้วยร้องว่าเขาไม่ควรจะมีชีวิตอยู่ต่อไป

25:24 And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.

25:25 แต่ข้าพเจ้าเห็นว่าเขาไม่ได้ทำผิดสิ่งไรที่ควรจะต้องตาย และเพราะเขาเองได้อุทธรณ์ถึงออกัสตัส ข้าพเจ้าตกลงใจว่าจะส่งเขาไป

25:25 But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.

25:26 ข้าพเจ้าไม่มีรายงานอะไรแน่ชัดเรื่องคนนี้ที่จะถวายเจ้านายของข้าพเจ้า เหตุฉะนั้นข้าพเจ้าจึงพาเขาออกมาต่อหน้าท่านทั้งหลาย และโดยเฉพาะอย่างยิ่งต่อพระพักตร์ของพระองค์ โอ กษัตริย์อากริปปา หวังว่าเมื่อไต่สวนแล้วข้าพเจ้าจะมีเรื่องพอที่จะถวายรายงานไปได้บ้าง

25:26 Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.

25:27 เพราะข้าพเจ้าเห็นว่า ที่จะส่งแต่จำเลยไป และมิได้ส่งข้อหาไปด้วย ก็เป็นการเหลวไหลไม่ได้เรื่อง”

25:27 For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.


กิจการ 26 / Acts 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลสู้คดีและอุทธรณ์ไปยังอากริปปา
26:1 ฝ่ายอากริปปาจึงตรัสกับเปาโลว่า “เราอนุญาตให้เจ้าให้การแก้ข้อหาเองได้” เปาโลจึงยื่นมือออกกล่าวแก้คดีว่า

Paul's Defense and Appeal to Agrippa
26:1 Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:

26:2 “ท่านกษัตริย์อากริปปาเจ้าข้า ข้าพระองค์ถือว่าเป็นโอกาสดีที่ได้แก้คดีต่อพระพักตร์พระองค์วันนี้ ในเรื่องข้อคดีทั้งปวงซึ่งพวกยิวกล่าวหาข้าพระองค์นั้น

26:2 I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:

26:3 โดยเฉพาะเพราะพระองค์มีความรู้ชำนาญยิ่งในบรรดาขนบธรรมเนียมและปัญหาต่างๆของพวกยิวแล้ว เหตุฉะนั้นขอพระองค์ได้โปรดทนฟังข้าพระองค์

26:3 Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.

26:4 พวกยิวทั้งหลายก็รู้จักความเป็นอยู่ของข้าพระองค์ตั้งแต่เป็นเด็กมาแล้ว คือตั้งแต่แรกข้าพระองค์ได้อยู่ท่ามกลางชนชาติของข้าพระองค์ในกรุงเยรูซาเล็ม

26:4 My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;

26:5 เขารู้จักข้าพระองค์แต่เดิมมา ถ้าเขาจะยอมเป็นพยานก็เป็นได้ว่าข้าพระองค์ดำรงชีวิตตามพวกที่ถือเคร่งครัดที่สุด คือเป็นพวกฟาริสี

26:5 Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.

26:6 บัดนี้ข้าพระองค์ต้องมายืนให้พิจารณาพิพากษา ก็เนื่องด้วยเรื่องมีความหวังใจในพระสัญญาซึ่งพระเจ้าได้ตรัสแก่บรรพบุรุษของพวกข้าพระองค์นั้น

26:6 And now I stand and am judged for the hope of the promise made of God unto our fathers:

26:7 พวกข้าพระองค์สิบสองตระกูลได้อุตส่าห์ปรนนิบัติพระเจ้าทั้งกลางวันกลางคืน ด้วยหวังใจว่าจะบรรลุถึงความสำเร็จตามพระสัญญานั้น ข้าแต่กษัตริย์อากริปปา เพราะความหวังใจอันนี้พวกยิวจึงฟ้องข้าพระองค์

26:7 Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.

26:8 เหตุไฉนท่านทั้งหลายจึงพากันถือว่า การที่พระเจ้าจะทรงให้คนตายเป็นขึ้นมาเป็นการที่เชื่อไม่ได้

26:8 Why should it be thought a thing incredible with you, that God should raise the dead?

26:9 ข้าพระองค์เคยได้คิดในใจของตนเองว่า สมควรจะทำหลายสิ่งซึ่งขัดขวางพระนามของพระเยซูชาวนาซาเร็ธนั้น

26:9 I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.

26:10 สิ่งเหล่านั้นข้าพระองค์ได้กระทำในกรุงเยรูซาเล็ม เมื่อข้าพระองค์รับอำนาจจากพวกปุโรหิตใหญ่แล้ว ข้าพระองค์ได้ขังวิสุทธิชนหลายคนไว้ในคุก และครั้นเขาถูกลงโทษถึงตาย ข้าพระองค์ก็เห็นดีด้วย

26:10 Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.

26:11 ข้าพระองค์ได้ทำโทษเขาบ่อยๆในธรรมศาลาทุกแห่ง และบังคับเขาให้กล่าวคำหมิ่นประมาท และเพราะข้าพระองค์โกรธเขายิ่งนัก ข้าพระองค์ได้ตามไปข่มเหงถึงเมืองในต่างประเทศ

26:11 And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.

26:12 ดังนั้นเมื่อข้าพระองค์กำลังไปยังเมืองดามัสกัส ได้ถืออำนาจและงานที่ได้รับมอบหมายจากพวกปุโรหิตใหญ่

26:12 Whereupon as I went to Damascus with authority and commission from the chief priests,

26:13 โอ ข้าแต่กษัตริย์ ในเวลาเที่ยงวันเมื่อกำลังเดินทางไป ข้าพระองค์ได้เห็นแสงสว่างกล้ายิ่งกว่าแสงอาทิตย์ส่องลงมาจากท้องฟ้า ล้อมรอบข้าพระองค์กับคนทั้งหลายที่ไปกับข้าพระองค์

26:13 At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.

26:14 ครั้นข้าพระองค์กับคนทั้งหลายล้มคะมำลงที่ดิน ข้าพระองค์ได้ยินพระสุรเสียงตรัสแก่ข้าพระองค์เป็นภาษาฮีบรูว่า ‘เซาโล เซาโลเอ๋ย เจ้าข่มเหงเราทำไม ซึ่งเจ้าถีบประตักก็ยากนัก’

26:14 And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks.

26:15 ข้าพระองค์ทูลถามว่า ‘พระองค์เจ้าข้า พระองค์ทรงเป็นผู้ใด’ พระองค์จึงตรัสว่า ‘เราคือเยซูซึ่งเจ้าข่มเหง

26:15 And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.

26:16 แต่ว่าจงลุกขึ้นยืนเถิด ด้วยว่าเราได้ปรากฏแก่เจ้าเพื่อจะตั้งเจ้าไว้ให้เป็นผู้รับใช้และเป็นพยานถึงเหตุการณ์ซึ่งเจ้าเห็น และถึงเหตุการณ์ที่เราจะแสดงตัวเราเองแก่เจ้าในเวลาภายหน้า

26:16 But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;

26:17 เราจะช่วยเจ้าให้พ้นจากชนชาตินี้และจากคนต่างชาติที่เราจะใช้เจ้าไปหานั้น

26:17 Delivering thee from the people, and from the Gentiles, unto whom now I send thee,

26:18 เพื่อจะให้เจ้าเปิดตาของเขา เพื่อเขาจะกลับจากความมืดมาถึงความสว่าง และจากอำนาจของซาตานมาถึงพระเจ้า เพื่อเขาจะได้รับการยกโทษความผิดบาปของเขา และให้ได้รับมรดกด้วยกันกับคนทั้งหลายซึ่งถูกแยกตั้งไว้แล้วโดยความเชื่อในเรา’

26:18 To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.

26:19 โอ ข้าแต่กษัตริย์อากริปปา เมื่อเป็นเช่นนั้นแล้ว ข้าพระองค์จึงเชื่อฟังนิมิตซึ่งมาจากสวรรค์นั้น

26:19 Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:

26:20 แต่ข้าพระองค์ได้กล่าวสั่งสอนเขา ตั้งต้นที่เมืองดามัสกัสและในกรุงเยรูซาเล็ม ทั่วแว่นแคว้นยูเดีย และแก่ชาวต่างประเทศ ให้เขากลับใจใหม่ ให้หันมาหาพระเจ้าและกระทำการซึ่งสมกับที่กลับใจใหม่แล้ว

26:20 But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.

26:21 เพราะเหตุนี้พวกยิวจึงจับข้าพระองค์ที่พระวิหาร และพยายามหาช่องที่จะฆ่าข้าพระองค์เสีย

26:21 For these causes the Jews caught me in the temple, and went about to kill me.

26:22 เป็นเพราะพระเจ้าได้ทรงโปรดช่วยข้าพระองค์ ข้าพระองค์จึงมีชีวิตอยู่จนถึงทุกวันนี้และเป็นพยานได้ต่อหน้าผู้ใหญ่ผู้น้อย ข้าพระองค์ไม่พูดเรื่องอื่นนอกจากเรื่องซึ่งบรรดาศาสดาพยากรณ์กับโมเสสได้กล่าวไว้ว่าจะมีขึ้น

26:22 Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:

26:23 คือว่าพระคริสต์จะต้องทนทุกข์ทรมาน และพระองค์จะทรงแสดงความสว่างแก่ชนอิสราเอลและแก่คนต่างชาติ โดยที่ทรงเป็นผู้แรกซึ่งคืนพระชนม์”

26:23 That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.

26:24 ครั้นเปาโลกำลังพูดแก้คดีอย่างนั้น เฟสทัสจึงร้องเสียงดังว่า “เปาโลเอ๋ย เจ้าคลั่งไปเสียแล้ว เจ้าเรียนรู้วิชามากจึงทำให้เจ้าคลั่งไป”

26:24 And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.

26:25 แต่เปาโลกล่าวว่า “ท่านเฟสทัสเจ้าข้า ข้าพระองค์ไม่คลั่งเลย แต่ว่าได้พูดคำแห่งความจริงและคำที่ปกติชนจะพูด

26:25 But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.

26:26 ด้วยว่าท่านกษัตริย์ทรงทราบข้อความเหล่านี้ดีแล้ว ข้าพระองค์จึงกล้ากล่าวต่อพระพักตร์ของพระองค์ เพราะข้าพระองค์เชื่อแน่ว่า ไม่มีสักอย่างหนึ่งในบรรดาเหตุการณ์เหล่านั้นที่ได้พ้นพระเนตรของพระองค์ เพราะการเหล่านั้นมิได้กระทำกันในที่ลับลี้

26:26 For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.

26:27 ข้าแต่กษัตริย์อากริปปา พระองค์เชื่อพวกศาสดาพยากรณ์หรือไม่พระเจ้าข้า ข้าพระองค์ทราบว่าพระองค์เชื่อ”

26:27 King Agrippa, believest thou the prophets? I know that thou believest.

26:28 อากริปปาจึงตรัสกับเปาโลว่า “เราเกือบจะเป็นคริสเตียนโดยคำชักชวนของเจ้า”

26:28 Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.

26:29 เปาโลจึงทูลว่า “จำเพาะพระพักตร์พระเจ้า ข้าพระองค์มีความปรารถนายิ่งนักที่จะให้เป็นเหมือนอย่างข้าพระองค์ มิใช่พระองค์องค์เดียว แต่คนทั้งปวงที่ฟังข้าพระองค์วันนี้ด้วย เว้นเสียแต่เครื่องจองจำนี้”

26:29 And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.

26:30 และเมื่อเปาโลกล่าวสิ่งเหล่านี้แล้ว กษัตริย์กับผู้ว่าราชการเมืองและพระนางเบอร์นิส และคนทั้งปวงที่นั่งอยู่ด้วยกันจึงลุกขึ้น

26:30 And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:

26:31 ครั้นออกไปแล้วจึงพากันพูดว่า “คนนี้มิได้ทำสิ่งใดที่สมควรจะถูกลงโทษถึงตายหรือจองจำไว้”

26:31 And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.

26:32 ฝ่ายอากริปปาจึงตรัสกับเฟสทัสว่า “ถ้าคนนี้มิได้อุทธรณ์ถึงซีซาร์แล้วจะปล่อยเขาก็ได้”

26:32 Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.


กิจการ 27 / Acts 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลแล่นเรือไปสู่กรุงโรม
27:1 ครั้นตั้งใจว่าพวกเราจะต้องแล่นเรือไปยังประเทศอิตาลี เขาจึงมอบเปาโลกับนักโทษอื่นบางคนไว้กับนายร้อยคนหนึ่งชื่อยูเลียส เป็นนายทหารในกองของออกัสตัส

Paul Boards Ship for Rome
27:1 And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band.

27:2 เราทั้งหลายจึงลงเรือลำหนึ่งมาจากเมืองอัดรามิททิยุม ซึ่งจะออกไปยังตำบลที่อยู่ตามฝั่งแคว้นเอเชีย เรือก็ออกทะเล มีคนหนึ่งอยู่กับเราชื่ออาริสทารคัส ชาวมาซิโดเนียซึ่งมาจากเมืองเธสะโลนิกา

27:2 And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.

27:3 วันรุ่งขึ้นเราได้แวะที่เมืองไซดอน ฝ่ายยูเลียสมีใจเมตตาปรานีแก่เปาโล ยอมให้เปาโลไปหามิตรสหายทั้งหลายเพื่อจะได้บรรเทาใจ

27:3 And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.

27:4 ครั้นเรือออกจากที่นั่นแล้ว จึงแล่นไปทางด้านปลอดลมของเกาะไซปรัสเพราะทวนลม

27:4 And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.

27:5 เมื่อแล่นข้ามทะเลที่อยู่ตรงแคว้นซีลีเซียกับแคว้นปัมฟีเลีย ก็มาถึงเมืองมิราที่อยู่ในแคว้นลีเซีย

27:5 And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.

27:6 ที่เมืองนั้นนายร้อยได้พบเรือลำหนึ่งมาจากเมืองอเล็กซานเดรียจะไปยังประเทศอิตาลี ท่านจึงให้พวกเราลงเรือลำนั้น

27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.

27:7 เราแล่นไปช้าๆหลายวันและได้มาถึงเมืองคนีดัสโดยยาก เมื่อแล่นทวนลมต่อไปไม่ไหว เราจึงแล่นไปทางด้านปลอดลมของเกาะครีตตรงเมืองสัลโมเน

27:7 And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;

27:8 เมื่อเรือแล่นเลียบฝั่งเกาะนั้นอย่างยากเย็น เราจึงมายังตำบลหนึ่งชื่อว่า ท่างาม เมืองลาเซียอยู่ใกล้ที่นั่น

27:8 And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.

27:9 ครั้นเสียเวลาไปมากแล้วและการที่จะเดินเรือก็มีอันตราย เพราะเทศกาลอดอาหารผ่านไปแล้ว เปาโลจึงเตือนสติเขาทั้งหลาย

27:9 Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them,

27:10 ว่า “ท่านทั้งหลาย ข้าพเจ้าเห็นว่าซึ่งเราจะแล่นไปคราวนี้จะมีอันตรายและเสียหายมาก มิใช่แต่ของบรรทุกกับเรือกำปั่นเท่านั้นแต่ชีวิตของเราทั้งหลายด้วย”

27:10 And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.

27:11 แต่นายร้อยเชื่อกัปตันและเจ้าของกำปั่นมากกว่าเชื่อคำที่เปาโลกล่าวนั้น

27:11 Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.

27:12 และเพราะว่าท่างามนั้นไม่เหมาะพอที่จะจอดในฤดูหนาว คนส่วนมากจึงตกลงให้ออกทะเลไปจากที่นั่น เพื่อถ้าเป็นได้จะได้ไปให้ถึงเมืองฟีนิกส์ แล้วจะจอดอยู่ที่นั่นตลอดฤดูหนาว เมืองฟีนิกส์นั้นเป็นท่าเรือแห่งเกาะครีต หันหน้าไปทางทิศตะวันตกเฉียงเหนือกับเฉียงใต้

27:12 And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.

27:13 เมื่อลมทิศใต้พัดมาเบาๆ เขาก็คิดว่าสมความปรารถนาแล้ว จึงถอนสมอแล่นเลียบฝั่งไปตามเกาะครีต

27:13 And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.

พายุใหญ่อันน่าสะพรึงกลัว
27:14 แต่แล่นไปไม่ช้าเรือกำปั่นก็ถูกลมพายุกล้าที่เขาเรียกว่า ยุระกิโล

Great Storm Endangers All on Ship
27:14 But not long after there arose against it a tempestuous wind, called Euroclydon.

27:15 ครั้นเรือกำปั่นถูกพายุและต้านลมไม่ไหว เราจึงปล่อยไปตามลม

27:15 And when the ship was caught, and could not bear up into the wind, we let her drive.

27:16 เมื่อแล่นไปทางด้านปลอดลมของเกาะเล็กๆแห่งหนึ่งชื่อว่าคลาวดา เราจึงยกเรือเล็กขึ้นผูกไว้ได้แต่มีความลำบากมาก

27:16 And running under a certain island which is called Clauda, we had much work to come by the boat:

27:17 เมื่อยกเรือขึ้นแล้ว เราก็เอาเชือกผูกโอบรอบเรือกำปั่นไว้ และเพราะกลัวว่าจะเกยสันดอนทราย จึงลดใบลงแล้วก็ปล่อยให้ไปตามกระแสลม

27:17 Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.

27:18 ครั้นรุ่งขึ้นเราก็ขนของบรรทุกทิ้งเสีย เพราะถูกพายุใหญ่

27:18 And we being exceedingly tossed with a tempest, the next day they lightened the ship;

27:19 พอถึงวันที่สามเราก็ทิ้งเครื่องใช้ในเรือกำปั่นออกเสียด้วยมือของเราเอง

27:19 And the third day we cast out with our own hands the tackling of the ship.

27:20 และเมื่อไม่เห็นดวงอาทิตย์หรือดวงดาวตั้งหลายวันแล้ว และยังถูกพายุใหญ่อยู่ ความหวังที่เราทั้งหลายจะรอดนั้นก็ล้มละลายไป

27:20 And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.

เปาโลได้รับการหนุนใจจากทูตสวรรค์ จึงปลอบใจทุกคน
27:21 ครั้นเขาได้อดอาหารมานานแล้ว เปาโลจึงยืนอยู่ในหมู่เขากล่าวว่า “ท่านทั้งหลาย ท่านควรได้ฟังข้าพเจ้าและไม่ควรออกจากเกาะครีตเลย จะได้พ้นจากอันตรายนี้และไม่เสียสิ่งของ

Paul, Encouraged by an Angel, Comforts All
27:21 But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.

27:22 บัดนี้ข้าพเจ้าขอเตือนท่านทั้งหลายให้ทำใจดีๆไว้ ด้วยว่าในพวกท่านจะไม่มีผู้ใดเสียชีวิต จะเสียก็แต่เรือเท่านั้น

27:22 And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship.

27:23 เพราะว่า เมื่อคืนนี้เองทูตสวรรค์ของพระเจ้าผู้เป็นเจ้าของข้าพเจ้า ซึ่งข้าพเจ้าได้ปรนนิบัตินั้นได้มายืนอยู่ใกล้ข้าพเจ้า

27:23 For there stood by me this night the angel of God, whose I am, and whom I serve,

27:24 ทูตนั้นกล่าวว่า ‘เปาโลเอ๋ย อย่ากลัวเลย ท่านจะต้องเข้าเฝ้าซีซาร์ ส่วนคนทั้งปวงที่อยู่ในเรือกับท่านนั้น ดูเถิด พระเจ้าจะทรงโปรดให้รอดตายเพราะเห็นแก่ท่าน’

27:24 Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.

27:25 เพราะฉะนั้น ท่านทั้งหลายจงทำใจดีๆไว้ เพราะข้าพเจ้าเชื่อพระเจ้าว่า การณ์จะเป็นไปเหมือนอย่างที่พระองค์ได้ทรงกล่าวแก่ข้าพเจ้านั้น

27:25 Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.

27:26 แต่ว่าเราจะต้องเกยเกาะแห่งหนึ่ง”

27:26 Howbeit we must be cast upon a certain island.

27:27 จนถึงคืนที่สิบสี่แล้ว เราก็ยังถูกซัดไปซัดมาอยู่ในทะเลอาเดรีย ประมาณเที่ยงคืนพวกกะลาสีก็สำคัญว่ามาใกล้แผ่นดินแล้ว

27:27 But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;

27:28 ครั้นหยั่งน้ำดูก็วัดได้ลึกสี่สิบเมตร เมื่อไปอีกหน่อยหนึ่งก็หยั่งน้ำวัดอีกได้สามสิบเมตร

27:28 And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.

27:29 เขาก็กลัวว่าจะโดนฝั่งที่มีหิน จึงทอดสมอท้ายสี่ตัว แล้วตั้งหน้าคอยเวลารุ่งเช้า

27:29 Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.

27:30 เมื่อพวกกะลาสีหาช่องจะหนีจากกำปั่นและได้หย่อนเรือเล็กลงที่ทะเลแล้วทำทีว่าจะทอดสมอจากหัวเรือ

27:30 And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,

27:31 เปาโลจึงกล่าวแก่นายร้อยและพวกทหารว่า “ถ้าคนเหล่านั้นไม่คงอยู่ในกำปั่น ท่านทั้งหลายจะรอดตายไม่ได้เลย”

27:31 Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.

27:32 พวกทหารจึงตัดเชือกที่ผูกเรือเล็กให้เรือตกลงไป

27:32 Then the soldiers cut off the ropes of the boat, and let her fall off.

27:33 เมื่อจวนรุ่งเช้าเปาโลจึงวิงวอนคนทั้งปวงให้รับประทานอาหารและกล่าวว่า “วันนี้เป็นวันที่สิบสี่ที่ท่านทั้งหลายต้องค้างอยู่ในเรือและอดอาหารมิได้รับประทานอะไรเลย

27:33 And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.

27:34 ฉะนั้นข้าพเจ้าขอวิงวอนท่านทั้งหลายให้รับประทานอาหารเสียบ้าง เพื่อจะดำรงชีวิตอยู่ได้ เพราะเส้นผมของผู้หนึ่งผู้ใดในพวกท่านจะไม่เสียไปสักเส้นเดียว”

27:34 Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you.

27:35 ครั้นกล่าวอย่างนั้นแล้ว ท่านจึงหยิบขนมปังขอบพระเดชพระคุณพระเจ้าต่อหน้าคนทั้งปวง เมื่อหักแล้วก็เริ่มรับประทาน

27:35 And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.

27:36 คนทั้งปวงก็มีกำลังใจขึ้นจึงรับประทานอาหารด้วย

27:36 Then were they all of good cheer, and they also took some meat.

27:37 เราทั้งหลายที่อยู่ในกำปั่นนั้นรวมสองร้อยเจ็ดสิบหกคน

27:37 And we were in all in the ship two hundred threescore and sixteen souls.

27:38 เมื่อรับประทานอาหารอิ่มแล้ว จึงขนข้าวสาลีในกำปั่นทิ้งเสียในทะเลเพื่อให้กำปั่นเบาขึ้น

27:38 And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.

27:39 ครั้นสว่างแล้วเขาก็ไม่รู้ว่าเป็นแผ่นดินอะไร แต่เขาเห็นอ่าวแห่งหนึ่งที่มีหาด จึงตกลงกันว่า ถ้าเป็นได้จะให้เรือเข้าเกยหาดนั้น

27:39 And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.

27:40 เขาจึงตัดสายสมอทิ้งเสียในทะเล แล้วก็แก้เชือกที่มัดหางเสือ และชักใบหัวเรือขึ้นให้กินลมแล่นตรงเข้าไปหาฝั่ง

27:40 And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.

27:41 ครั้นมาถึงตำบลหนึ่งที่ทะเลสองข้างบรรจบกัน กำปั่นก็เกยดิน หัวเรือติดแน่นออกไม่ได้ แต่ท้ายเรือนั้นก็แตกออกด้วยกำลังคลื่น

27:41 And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.

27:42 พวกทหารคิดจะฆ่านักโทษทั้งหลายเสีย กลัวว่าจะมีผู้ใดว่ายน้ำหนีไปได้

27:42 And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.

27:43 แต่นายร้อยปรารถนาจะให้เปาโลรอดตาย จึงห้ามพวกทหารมิให้ทำตามความคิดนั้น แล้วสั่งคนทั้งหลายที่ว่ายน้ำเป็นให้กระโดดน้ำว่ายไปหาฝั่งก่อน

27:43 But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:

27:44 ฝ่ายคนทั้งหลายที่เหลือนั้นก็เกาะกระดานไปบ้าง เกาะไม้กำปั่นที่หักไปบ้าง ดังนั้นเขาทั้งหลายก็ถึงฝั่งรอดตายหมดทุกคน

27:44 And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.


กิจการ 28 / Acts 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ทุกคนขึ้นฝั่งอย่างปลอดภัยที่เกาะมอลตา
28:1 ครั้นรอดพ้นภัยแล้ว พวกเขาจึงรู้ว่าเกาะนั้นชื่อมอลตา

All Land Safely on Melita
28:1 And when they were escaped, then they knew that the island was called Melita.

28:2 ฝ่ายชาวป่านั้นมีความกรุณาแก่พวกเราเป็นอันมาก เขาก่อไฟรับรองเราทุกคนเพราะฝนตกและหนาว

28:2 And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.

28:3 เปาโลเก็บกิ่งไม้แห้งมัดหนึ่งมาใส่ไฟ มีงูพิษตัวหนึ่งออกมาเพราะถูกความร้อนกัดมือของเปาโลติดอยู่

28:3 And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.

28:4 เมื่อพวกชาวป่านั้นเห็นงูติดห้อยอยู่ที่มือของเปาโล จึงพูดกันว่า “คนนี้คงเป็นฆาตกรแน่นอน ถึงแม้ว่ารอดพ้นจากทะเลแล้ว พระผู้ทรงธรรมก็ยังไม่ยอมให้รอดตายไปได้”

28:4 And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.

28:5 แต่เปาโลได้สะบัดมือให้งูตกลงไปในไฟ และหาเป็นอันตรายประการใดไม่

28:5 And he shook off the beast into the fire, and felt no harm.

28:6 ฝ่ายเขาทั้งหลายคอยดูอยู่ คิดว่าท่านจะบวมขึ้นหรือจะล้มลงตายทันที แต่ครั้นเขาคอยดูอยู่ช้านานมิได้เห็นท่านเป็นอะไร เขาจึงกลับถือว่าท่านเป็นพระ

28:6 Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.

บิดาของปูบลิอัสได้รับการรักษาให้หาย
28:7 เจ้าแห่งเกาะนั้นชื่อปูบลิอัส มีไร่นาอยู่ใกล้ตำบลนั้น ท่านได้ต้อนรับเลี้ยงดูพวกเราไว้อย่างดีสามวัน

Father of Publius Healed
28:7 In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.

28:8 ต่อมาบิดาของปูบลิอัสนั้นนอนป่วยอยู่ เป็นไข้และเป็นบิด เปาโลจึงเข้าไปหาท่านอธิษฐานแล้ววางมือบนท่านรักษาให้หาย

28:8 And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.

28:9 ครั้นทำอย่างนั้นแล้ว คนอื่นๆที่เกาะนั้นซึ่งมีโรคต่างๆก็มาหา และเขาก็หายด้วย

28:9 So when this was done, others also, which had diseases in the island, came, and were healed:

28:10 เขาทั้งหลายจึงให้เกียรติพวกเราหลายประการ เมื่อเราจะแล่นเรือไปจากที่นั่น เขาจึงนำสิ่งของที่เราต้องการมาใส่เรือ

28:10 Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.

28:11 ครั้นล่วงไปสามเดือน พวกเราจึงลงในเรือกำปั่นซึ่งมาจากเมืองอเล็กซานเดรียและค้างอยู่ที่เกาะนั้นในฤดูหนาว กำปั่นลำนั้นมีรูปลูกแฝดชื่อแคสเตอร์และพอลลักซ์เป็นเครื่องหมาย

28:11 And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.

28:12 พวกเราแวะที่เมืองไซราคิ้วส์จอดอยู่ที่นั่นสามวัน

28:12 And landing at Syracuse, we tarried there three days.

28:13 เราออกจากที่นั่นอ้อมไปยังเมืองเรยีอูม ครั้นรุ่งขึ้นลมทิศใต้ก็พัดมา วันที่สองจึงมาถึงเมืองโปทิโอลี

28:13 And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:

28:14 เราพบพวกพี่น้องที่นั่น และเขาเชิญเราให้หยุดพักอาศัยอยู่กับเขาเจ็ดวัน แล้วเราจึงไปถึงกรุงโรม

28:14 Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.

28:15 ครั้นพวกพี่น้องในกรุงโรมได้ยินข่าวพวกเรา เขาจึงออกมาพบเราที่บ้านตลาดอัปปีอัสและที่บ้านสามร้าน เมื่อเปาโลเห็นเขาแล้ว จึงขอบพระเดชพระคุณพระเจ้าและมีกำลังใจดีขึ้น

28:15 And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.

เปาโลที่กรุงโรม
28:16 ครั้นพวกเรามาถึงกรุงโรม นายร้อยได้มอบพวกนักโทษให้กับผู้บัญชาการของค่ายนั้น แต่เขายอมให้เปาโลอยู่คนเดียวต่างหาก ให้ทหารคนหนึ่งคุมไว้

Paul at Rome
28:16 And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.

28:17 ต่อมาครั้นล่วงไปสามวันแล้ว เปาโลจึงเชิญพวกผู้ใหญ่ในพวกยิวมาประชุมกัน เมื่อมาพร้อมหน้ากันแล้วท่านจึงกล่าวแก่เขาว่า “ท่านพี่น้องทั้งหลาย ถึงแม้ว่าข้าพเจ้ามิได้กระทำผิดสิ่งหนึ่งสิ่งใดต่อชนชาติ หรือผิดธรรมเนียมของบรรพบุรุษ ข้าพเจ้ายังต้องถูกมอบเป็นนักโทษมาจากกรุงเยรูซาเล็ม เป็นนักโทษให้อยู่ในมือของพวกโรม

28:17 And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.

28:18 ครั้นพวกนั้นได้ไต่สวนข้าพเจ้าแล้วก็ประสงค์จะปล่อยข้าพเจ้าเสีย เพราะไม่มีเหตุอะไรที่ข้าพเจ้าควรจะต้องตาย

28:18 Who, when they had examined me, would have let me go, because there was no cause of death in me.

28:19 แต่ว่าเมื่อพวกยิวพูดคัดค้าน ข้าพเจ้าจึงจำต้องอุทธรณ์ถึงซีซาร์ แต่มิใช่ว่าข้าพเจ้ามีอะไรจะฟ้องชนร่วมชาติของข้าพเจ้า

28:19 But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.

28:20 เหตุฉะนั้นเพราะเหตุนี้ข้าพเจ้าจึงเชิญท่านทั้งหลายมา เพื่อจะได้เห็นหน้าและพูดกับท่าน เพราะที่ข้าพเจ้าถูกล่ามโซ่นี้ก็เนื่องด้วยความหวังของชนชาติอิสราเอล”

28:20 For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.

28:21 เขาทั้งหลายจึงตอบท่านว่า “พวกเราหาได้รับจดหมายจากแคว้นยูเดียกล่าวถึงท่าน หรือหามีพวกพี่น้องผู้หนึ่งผู้ใดมารายงานหรือกล่าวร้ายถึงท่านไม่

28:21 And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.

28:22 แต่ข้าพเจ้าทั้งหลายปรารถนาจะฟังท่านกล่าวว่าท่านคิดเห็นอย่างไร เพราะพวกข้าพเจ้าทราบว่า พวกที่ถือลัทธินี้ก็ถูกติเตียนทุกแห่ง”

28:22 But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.

28:23 เมื่อเขานัดวันพบกับท่าน คนเป็นอันมากก็พากันมาหายังที่อาศัยของท่าน ท่านจึงกล่าวแก่เขาตั้งแต่เช้าจนเย็น เป็นพยานถึงอาณาจักรของพระเจ้า และชักชวนให้เขาเชื่อถือในพระเยซู โดยใช้ข้อความจากพระราชบัญญัติของโมเสส และจากคัมภีร์ศาสดาพยากรณ์

28:23 And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.

28:24 คำที่ท่านกล่าวนั้นบางคนก็เชื่อ บางคนก็ไม่เชื่อ

28:24 And some believed the things which were spoken, and some believed not.

เปาโลประกาศข่าวประเสริฐแก่คนต่างชาติ
28:25 และเมื่อเขาไม่เห็นพ้องกันจึงลาไป เมื่อเปาโลได้กล่าวข้อความแถมว่า “พระวิญญาณบริสุทธิ์ตรัสกับบรรพบุรุษของเราทั้งหลาย โดยอิสยาห์ศาสดาพยากรณ์ถูกต้องดีแล้ว

Paul Turns to Gentiles with His Message
28:25 And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,

28:26 ว่า ‘จงไปหาชนชาตินี้และกล่าวว่า พวกเจ้าจะได้ยินก็จริง แต่จะไม่เข้าใจ จะดูก็จริง แต่จะไม่สังเกต

28:26 Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:

28:27 เพราะว่าจิตใจของชนชาตินี้ก็เฉื่อยชา หูก็ตึง และตาเขาเขาก็ปิด เกรงว่าเขาจะเห็นด้วยตาของเขา และได้ยินด้วยหูของเขา และเข้าใจด้วยจิตใจของเขา และจะหันกลับมา และเราจะรักษาเขาให้หาย’

28:27 For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.

28:28 เหตุฉะนั้นท่านทั้งหลายจงรู้ว่า ความรอดของพระเจ้าได้ไปถึงคนต่างชาติแล้ว และเขาจะฟังด้วย”

28:28 Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.

28:29 เมื่อเปาโลได้กล่าวคำเหล่านี้เสร็จแล้ว พวกยิวก็ได้จากไป และได้เถียงกันเป็นการใหญ่

28:29 And when he had said these words, the Jews departed, and had great reasoning among themselves.

28:30 เปาโลจึงได้อาศัยอยู่ครบสองปีในบ้านที่ท่านเช่า และได้ต้อนรับคนทั้งปวงที่มาหาท่าน

28:30 And Paul dwelt two whole years in his own hired house, and received all that came in unto him,

28:31 ทั้งประกาศอาณาจักรของพระเจ้า และสั่งสอนเรื่องพระเยซูคริสต์เจ้าโดยใจกล้า ไม่มีผู้หนึ่งผู้ใดขัดขวาง

28:31 Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.


โรม 1 / Romans 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

เปาโลกระตือรือร้นที่จะประกาศในกรุงโรม
1:1 เปาโล ผู้รับใช้ของพระเยซูคริสต์ ผู้ซึ่งพระองค์ทรงเรียกให้เป็นอัครสาวก และได้ถูกแยกตั้งไว้สำหรับข่าวประเสริฐของพระเจ้า

Greetings - Paul Eager to Preach at Rome
1:1 Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,

1:2 (คือข่าวประเสริฐที่พระองค์ได้ทรงสัญญาไว้ล่วงหน้าโดยพวกศาสดาพยากรณ์ของพระองค์ในพระคัมภีร์อันบริสุทธิ์)

1:2 (Which he had promised afore by his prophets in the holy scriptures,)

1:3 เกี่ยวกับพระบุตรของพระองค์ คือพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ผู้บังเกิดในเชื้อสายของดาวิดฝ่ายเนื้อหนัง

1:3 Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;

1:4 แต่ฝ่ายพระวิญญาณแห่งความบริสุทธิ์นั้นบ่งไว้ด้วยฤทธานุภาพ คือโดยการเป็นขึ้นมาจากความตายว่า เป็นพระบุตรของพระเจ้า

1:4 And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:

1:5 โดยทางพระองค์นั้นพวกข้าพเจ้าได้รับพระคุณและหน้าที่เป็นอัครสาวก เพื่อเห็นแก่พระนามของพระองค์ ให้ชนชาติต่างๆเชื่อฟังตามความเชื่อนั้น

1:5 By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:

1:6 รวมทั้งพวกท่านที่พระเจ้าทรงเรียกให้เป็นคนของพระเยซูคริสต์ด้วย

1:6 Among whom are ye also the called of Jesus Christ:

1:7 เรียน บรรดาท่านที่อยู่ในกรุงโรม ผู้ซึ่งพระเจ้าทรงรักและทรงเรียกให้เป็นวิสุทธิชน ขอพระคุณและสันติสุขซึ่งมาจากพระเจ้าพระบิดาของเราทั้งหลาย และจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับพวกท่านเถิด

1:7 To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.

1:8 ประการแรก ข้าพเจ้าขอขอบพระคุณพระเจ้าของข้าพเจ้าโดยทางพระเยซูคริสต์เหตุด้วยท่านทั้งหลาย เพราะว่าความเชื่อของพวกท่านเลื่องลือไปทั่วโลก

1:8 First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.

1:9 เพราะพระเจ้าผู้ซึ่งข้าพเจ้าได้รับใช้ด้วยชีวิตจิตใจของข้าพเจ้าในข่าวประเสริฐแห่งพระบุตรของพระองค์นั้น ทรงเป็นพยานของข้าพเจ้าว่า เมื่อข้าพเจ้าอธิษฐานนั้น ข้าพเจ้าเอ่ยถึงท่านทั้งหลายเสมอไม่ว่างเว้น

1:9 For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;

1:10 ข้าพเจ้าทูลขอว่า ถ้าเป็นที่พอพระทัยพระเจ้าแล้วให้ข้าพเจ้าได้มีโอกาสไปเยี่ยมท่านทั้งหลาย โดยอย่างหนึ่งอย่างใดในที่สุดนี้

1:10 Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.

1:11 เพราะข้าพเจ้าปรารถนาที่จะได้พบท่านทั้งหลาย เพื่อจะได้นำของประทานฝ่ายจิตวิญญาณมาให้แก่ท่านบ้าง เพื่อเสริมกำลังท่านทั้งหลาย

1:11 For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;

1:12 คือเพื่อข้าพเจ้าและท่านทั้งหลายจะได้หนุนใจซึ่งกันและกัน โดยความเชื่อของเราทั้งสองฝ่าย

1:12 That is, that I may be comforted together with you by the mutual faith both of you and me.

1:13 พี่น้องทั้งหลาย บัดนี้ข้าพเจ้าอยากให้ท่านทั้งหลายทราบว่า ข้าพเจ้าได้ตั้งใจไว้หลายครั้งแล้วว่าจะมาหาท่าน เพื่อข้าพเจ้าจะได้เก็บเกี่ยวผลในหมู่พวกท่านด้วย เช่นเดียวกับในหมู่ชนชาติอื่นๆ (แต่จนบัดนี้ก็ยังมีเหตุขัดข้องอยู่)

1:13 Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.

1:14 ข้าพเจ้าเป็นหนี้ทั้งพวกกรีกและพวกชาวป่าด้วย เป็นหนี้ทั้งพวกนักปราชญ์และคนเขลาด้วย

1:14 I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.

1:15 ฉะนั้นข้าพเจ้าก็เต็มใจพร้อมที่จะประกาศข่าวประเสริฐแก่ท่านทั้งหลายที่อยู่ในกรุงโรมด้วย

1:15 So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.

1:16 ด้วยว่าข้าพเจ้าไม่มีความละอายในเรื่องข่าวประเสริฐของพระคริสต์ เพราะว่าข่าวประเสริฐนั้นเป็นฤทธิ์เดชของพระเจ้า เพื่อให้ทุกคนที่เชื่อได้รับความรอด พวกยิวก่อน และพวกกรีกด้วย

1:16 For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.

1:17 เพราะว่าในข่าวประเสริฐนั้นความชอบธรรมของพระเจ้าก็ได้แสดงออก โดยเริ่มต้นก็ความเชื่อ สุดท้ายก็ความเชื่อ ตามที่มีเขียนไว้แล้วว่า ‘คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ’

1:17 For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.

คนที่ได้รับความสว่างได้หันกลับไปสู่ความมืด
1:18 เพราะว่า พระเจ้าทรงสำแดงพระพิโรธของพระองค์จากสวรรค์ต่อความอธรรมและความไม่ชอบธรรมทั้งมวลของมนุษย์ ที่เอาความไม่ชอบธรรมนั้นขัดขวางความจริง

How the Enlightened Race Turned to Heathendom
1:18 For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;

จักรวาลพิสูจน์ว่ามีพระผู้ทรงสร้างที่ทรงพระชนม์อยู่
1:19 เหตุว่าเท่าที่จะรู้จักพระเจ้าได้ก็แจ้งอยู่กับใจเขาทั้งหลาย เพราะว่าพระเจ้าได้ทรงโปรดสำแดงแก่เขาแล้ว

The Created Universe Proves a Living God
1:19 Because that which may be known of God is manifest in them; for God hath shewed it unto them.

1:20 ตั้งแต่เริ่มสร้างโลกมาแล้ว สภาพที่ไม่ปรากฏของพระองค์นั้น คือฤทธานุภาพอันนิรันดร์และเทวสภาพของพระเจ้า ก็ได้ปรากฏชัดในสรรพสิ่งที่พระองค์ได้ทรงสร้าง ฉะนั้นเขาทั้งหลายจึงไม่มีข้อแก้ตัวเลย

1:20 For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:

1:21 เพราะถึงแม้ว่าเขาทั้งหลายได้รู้จักพระเจ้าแล้ว เขาก็มิได้ถวายพระเกียรติแด่พระองค์ให้สมกับที่ทรงเป็นพระเจ้า หรือหาได้ขอบพระคุณไม่ แต่เขากลับคิดในสิ่งที่ไม่เป็นสาระ และจิตใจโง่เขลาของเขาก็มืดมัวไป

1:21 Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.

ความเข้าใจได้กลับกลายเป็นมืดไป ทางของพระเจ้าได้เสียไป
1:22 เขาอ้างตัวว่าเป็นคนมีปัญญา เขาจึงกลายเป็นคนโง่เขลาไป

Intelligence Became Darkened, Religion Perverted
1:22 Professing themselves to be wise, they became fools,

1:23 และเขาได้เอาสง่าราศีของพระเจ้าผู้เป็นอมตะ มาแลกกับรูปมนุษย์ที่ต้องตายหรือรูปนก รูปสัตว์สี่เท้า และรูปสัตว์เลื้อยคลาน

1:23 And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.

พระเจ้าทรงมอบมนุษย์ไว้กับความบาป การนับถือรูปเคารพ รักร่วมเพศ และความเลวทราม
1:24 เหตุฉะนั้น พระเจ้าจึงทรงปล่อยเขาให้ประพฤติอุลามกตามราคะตัณหาในใจของเขา ให้เขากระทำสิ่งซึ่งน่าอัปยศทางกายต่อกัน

God Gave up the Race to Sin, Idolatry, Homosexuality and Depravity
1:24 Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:

1:25 เขาได้เปลี่ยนความจริงของพระเจ้าให้เป็นความเท็จ และได้นมัสการและปรนนิบัติสิ่งที่พระองค์ได้ทรงสร้างไว้แทนพระองค์ผู้ทรงสร้าง ผู้สมจะได้รับความสรรเสริญเป็นนิตย์ เอเมน

1:25 Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.

1:26 เพราะเหตุนี้พระเจ้าจึงทรงปล่อยให้เขามีราคะตัณหาอันน่าอัปยศ แม้แต่พวกผู้หญิงของเขาก็เปลี่ยนจากการสัมพันธ์ตามธรรมชาติ ให้ผิดธรรมชาติไป

1:26 For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:

1:27 ฝ่ายผู้ชายก็เลิกการสัมพันธ์กับผู้หญิงให้ถูกตามธรรมชาติเช่นกัน และเร่าร้อนด้วยไฟแห่งราคะตัณหาที่มีต่อกัน ผู้ชายกับผู้ชายด้วยกันประกอบกิจอันชั่วช้าอย่างน่าละอาย เขาจึงได้รับผลกรรมอันสมควรแก่ความผิดของเขา

1:27 And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.

1:28 และเพราะเขาไม่เห็นชอบที่จะรู้จักพระเจ้า พระเจ้าจึงทรงปล่อยให้เขามีใจเลวทรามและประพฤติสิ่งที่ไม่เหมาะสม

1:28 And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;

1:29 พวกเขาเต็มไปด้วยสรรพการอธรรม การล่วงประเวณี ความชั่วร้าย ความโลภ ความมุ่งร้าย เต็มไปด้วยความอิจฉาริษยา การฆาตกรรม การวิวาท การล่อลวง การคิดร้าย พูดนินทา

1:29 Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,

1:30 ส่อเสียด เกลียดชังพระเจ้า หยาบคาย จองหอง อวดตัว ริทำชั่วอย่างใหม่ ไม่เชื่อฟังบิดามารดา

1:30 Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,

1:31 อปัญญา ไม่รักษาคำสัญญา ไม่มีความรักกัน ไม่ยอมคืนดีกัน ปราศจากความเมตตา

1:31 Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:

1:32 แม้เขาจะรู้การพิพากษาของพระเจ้าที่ว่าคนทั้งปวงที่ประพฤติเช่นนั้นสมควรจะตาย เขาก็ไม่เพียงประพฤติเท่านั้น แต่ยังเห็นดีกับคนอื่นที่ประพฤติเช่นนั้นด้วย

1:32 Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.


โรม 2 / Romans 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเจ้าจะทรงพิพากษาเราทุกคน
2:1 เหตุฉะนั้น โอ มนุษย์เอ๋ย ไม่ว่าท่านจะเป็นใคร เมื่อท่านกล่าวโทษผู้อื่นนั้น ท่านไม่มีข้อแก้ตัวเลย เพราะเมื่อท่านกล่าวโทษผู้อื่น ท่านก็ได้กล่าวโทษตัวเองด้วย เพราะว่าท่านที่กล่าวโทษเขาก็ยังประพฤติอยู่อย่างเดียวกับเขา

God Will Judge Us All
2:1 Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.

2:2 แต่เรารู้แน่ว่าการที่พระเจ้าทรงพิพากษาลงโทษคนที่ประพฤติเช่นนั้นก็เป็นตามความจริง

2:2 But we are sure that the judgment of God is according to truth against them which commit such things.

2:3 โอ มนุษย์เอ๋ย ท่านที่กล่าวโทษคนที่ประพฤติเช่นนั้น และท่านเองยังประพฤติเช่นเดียวกับเขา ท่านคิดหรือว่าท่านจะพ้นจากการพิพากษาลงโทษของพระเจ้าได้

2:3 And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?

2:4 หรือว่าท่านประมาทพระกรุณาคุณอันอุดมและความอดกลั้นพระทัย และความอดทนของพระองค์ ท่านไม่รู้หรือว่า พระกรุณาคุณของพระเจ้านั้นมุ่งที่จะชักนำท่านให้กลับใจใหม่

2:4 Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?

2:5 แต่เพราะท่านใจแข็งกระด้างไม่ยอมกลับใจ ท่านจึงส่ำสมพระพิโรธให้แก่ตัวเองในวันแห่งพระพิโรธนั้น ซึ่งพระเจ้าจะทรงสำแดงการพิพากษาลงโทษที่เที่ยงธรรมให้ประจักษ์

2:5 But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;

ผู้ที่รักความชอบธรรม
2:6 พระองค์จะทรงประทานแก่ทุกคนตามควรแก่การกระทำของเขา

Lovers of Righteousness
2:6 Who will render to every man according to his deeds:

2:7 สำหรับคนที่พากเพียรทำความดี แสวงหาสง่าราศี เกียรติ และความเป็นอมตะนั้น พระองค์จะประทานชีวิตนิรันดร์ให้

2:7 To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:

2:8 แต่พระองค์จะทรงพระพิโรธ และลงพระอาชญาแก่คนที่มักยกตนข่มท่านและไม่เชื่อฟังความจริง แต่เชื่อฟังความอธรรม

2:8 But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,

2:9 ความทุกข์เวทนาจะเกิดแก่จิตใจทุกคนที่ประพฤติชั่ว แก่พวกยิวก่อนและแก่พวกต่างชาติด้วย

2:9 Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;

2:10 แต่สง่าราศี เกียรติ และสันติสุขจะเกิดมีแก่ทุกคนที่ประพฤติดี แก่พวกยิวก่อนและแก่พวกต่างชาติด้วย

2:10 But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:

2:11 เพราะว่าพระเจ้าไม่ได้ทรงเห็นแก่หน้าผู้ใดเลย

2:11 For there is no respect of persons with God.

2:12 เพราะคนทั้งหลายที่ไม่มีพระราชบัญญัติและทำบาปจะต้องพินาศโดยไม่อ้างพระราชบัญญัติ และคนทั้งหลายที่มีพระราชบัญญัติและทำบาปก็จะต้องถูกพิพากษาตามพระราชบัญญัติ

2:12 For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;

2:13 (เพราะว่าคนที่เพียงแต่ฟังพระราชบัญญัติเท่านั้น หาใช่ผู้ชอบธรรมจำเพาะพระพักตร์พระเจ้าไม่ แต่คนที่ประพฤติตามพระราชบัญญัติต่างหากเป็นผู้ชอบธรรม

2:13 (For not the hearers of the law are just before God, but the doers of the law shall be justified.

2:14 เพราะเมื่อชนต่างชาติซึ่งไม่มีพระราชบัญญัติได้ประพฤติตามพระราชบัญญัติโดยปกติวิสัย คนเหล่านี้แม้ไม่มีพระราชบัญญัติก็เป็นพระราชบัญญัติแก่ตัวเอง

2:14 For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:

2:15 คือแสดงให้เห็นการกระทำที่เป็นตามพระราชบัญญัตินั้นมีจารึกอยู่ในจิตใจของเขา และใจสำนึกผิดชอบก็เป็นพยานของเขาด้วย ความคิดขัดแย้งต่างๆของเขานั้นแหละ จะกล่าวโทษตัวหรืออาจจะแก้ตัวให้เขา)

2:15 Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another;)

2:16 ในวันที่พระเจ้าจะทรงพิพากษาความลับของมนุษย์โดยพระเยซูคริสต์ ทั้งนี้ตามข่าวประเสริฐที่ข้าพเจ้าได้ประกาศนั้น

2:16 In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.

พิธีเข้าสุหนัตและความชอบธรรมแต่ภายนอก
2:17 ดูเถิด ท่านเรียกตัวเองว่า ยิว และพึ่งพระราชบัญญัติและยกพระเจ้าขึ้นอวด

Circumcision and Outward Righteousness
2:17 Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,

2:18 และว่าท่านรู้จักพระทัยของพระองค์ และเห็นชอบในสิ่งที่ประเสริฐ เพราะว่าท่านได้เรียนรู้ในพระราชบัญญัติ

2:18 And knowest his will, and approvest the things that are more excellent, being instructed out of the law;

2:19 และท่านมั่นใจว่า ท่านเป็นผู้จูงคนตาบอด เป็นความสว่างให้แก่คนทั้งหลายที่อยู่ในความมืด

2:19 And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,

2:20 เป็นผู้สอนคนโง่ เป็นครูของเด็ก เพราะท่านมีแบบอย่างของความรู้และความจริงในพระราชบัญญัตินั้น

2:20 An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.

2:21 ฉะนั้นท่านซึ่งเป็นผู้สอนคนอื่นจะไม่สอนตัวเองหรือ เมื่อท่านเทศนาว่าไม่ควรลักทรัพย์ ตัวท่านเองลักหรือเปล่า

2:21 Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?

2:22 ท่านผู้ที่สอนว่าไม่ควรล่วงประเวณี ตัวท่านเองล่วงประเวณีหรือเปล่า ท่านผู้รังเกียจรูปเคารพ ตัวท่านเองปล้นวิหารหรือเปล่า

2:22 Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?

2:23 ท่านผู้โอ้อวดในพระราชบัญญัติ ตัวท่านเองยังลบหลู่พระเจ้าด้วยการละเมิดพระราชบัญญัติหรือเปล่า

2:23 Thou that makest thy boast of the law, through breaking the law dishonourest thou God?

2:24 เพราะมีเขียนไว้แล้วว่า ‘คนต่างชาติพูดหมิ่นประมาทต่อพระนามของพระเจ้าก็เพราะท่านทั้งหลาย’

2:24 For the name of God is blasphemed among the Gentiles through you, as it is written.

2:25 ถ้าท่านรักษาพระราชบัญญัติ พิธีเข้าสุหนัตก็เป็นประโยชน์จริง แต่ถ้าท่านละเมิดพระราชบัญญัติ การที่ท่านเข้าสุหนัตนั้นก็เหมือนกับว่าไม่ได้เข้าเลย

2:25 For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.

2:26 เหตุฉะนั้น ถ้าผู้ที่ไม่ได้เข้าสุหนัตยังรักษาความชอบธรรมแห่งพระราชบัญญัติแล้ว การที่เขาไม่ได้เข้าสุหนัตนั้นจะถือเหมือนกับว่าเขาได้เข้าสุหนัตแล้วไม่ใช่หรือ

2:26 Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?

2:27 และคนทั้งหลายที่ไม่เข้าสุหนัตซึ่งเป็นตามธรรมชาติอยู่แล้ว แต่ได้ทำตามพระราชบัญญัติ เขาจะปรับโทษท่านผู้มีประมวลพระราชบัญญัติและได้เข้าสุหนัตแล้ว แต่ยังละเมิดพระราชบัญญัตินั้น

2:27 And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?

2:28 เพราะว่ายิวแท้ มิใช่คนที่เป็นยิวแต่ภายนอกเท่านั้น และการเข้าสุหนัตแท้ก็ไม่ใช่การเข้าสุหนัตซึ่งปรากฏที่เนื้อหนังเท่านั้น

2:28 For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:

2:29 คนที่เป็นยิวแท้ คือคนที่เป็นยิวภายใน และการเข้าสุหนัตแท้นั้นเป็นเรื่องของจิตใจตามจิตวิญญาณ มิใช่ตามตัวบทบัญญัติ คนอย่างนั้นพระเจ้าสรรเสริญ มนุษย์ไม่สรรเสริญ

2:29 But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.


โรม 3 / Romans 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเจ้าได้ทรงโปรดประทานพระพรอันพิเศษแก่พวกยิว
3:1 ถ้าเช่นนั้น พวกยิวจะได้เปรียบคนอื่นอย่างไร และการเข้าสุหนัตนั้นจะมีประโยชน์อะไร

God Gave Special Blessings to the Jews
3:1 What advantage then hath the Jew? or what profit is there of circumcision?

3:2 มีประโยชน์มากในทุกสถาน เป็นต้นว่าพวกยิวได้เป็นผู้รับมอบให้รักษาพระดำรัสของพระเจ้า

3:2 Much every way: chiefly, because that unto them were committed the oracles of God.

3:3 ถึงมีบางคนไม่เชื่อ ความไม่เชื่อของเขานั้นจะทำให้ความสัตย์ซื่อของพระเจ้าไร้ประโยชน์หรือ

3:3 For what if some did not believe? shall their unbelief make the faith of God without effect?

3:4 ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย ถึงแม้ทุกคนจะพูดมุสาก็ขอให้พระเจ้าทรงสัตย์จริงเถิด ตามที่มีเขียนไว้แล้วว่า ‘เพื่อพระองค์จะได้ปรากฏว่า ทรงเป็นผู้สัตย์ซื่อในพระดำรัสทั้งหลายของพระองค์ และทรงมีชัยเมื่อเขาวินิจฉัยพระองค์’

3:4 God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.

3:5 แต่ถ้าความอธรรมของเราเป็นเหตุให้เห็นความชอบธรรมของพระเจ้า เราจะว่าอย่างไร จะว่าพระเจ้าทรงลงอาญาโดยไม่ยุติธรรมอย่างนั้นหรือ (ข้าพเจ้าพูดอย่างมนุษย์)

3:5 But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man)

3:6 พระเจ้าไม่ทรงโปรดให้เป็นเช่นนั้นเลย เพราะถ้าเป็นเช่นนั้นแล้วพระเจ้าจะทรงพิพากษาโลกได้อย่างไร

3:6 God forbid: for then how shall God judge the world?

3:7 เพราะถ้าความจริงของพระเจ้าปรากฏมากยิ่งขึ้นเพราะเหตุความอสัตย์ของข้าพเจ้าเป็นที่ให้เกิดเกียรติยศแด่พระองค์แล้ว ทำไมเขาจึงยังลงโทษข้าพเจ้าว่าเป็นคนบาป

3:7 For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?

3:8 และทำไมเราจึงไม่ทำความชั่วเพื่อความดีจะได้เกิดขึ้น (ตามที่เราได้ถูกกล่าวร้ายและตามที่บางคนยืนยันว่าเราได้กล่าวอย่างนั้น) พระอาชญาของคนเช่นนั้นก็ยุติธรรมแล้ว

3:8 And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.

ทุกคนเป็นคนบาป
3:9 ถ้าเช่นนั้นจะเป็นอย่างไร พวกเราจะได้เปรียบกว่าพวกเขาหรือ เปล่าเลย เพราะเราได้ชี้แจงให้เห็นแล้วว่า ทั้งพวกยิวและพวกต่างชาติต่างก็อยู่ใต้อำนาจของบาปทุกคน

All Are Sinners
3:9 What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;

3:10 ตามที่มีเขียนไว้แล้วว่า ‘ไม่มีผู้ใดเป็นคนชอบธรรมสักคนเดียว ไม่มีเลย

3:10 As it is written, There is none righteous, no, not one:

3:11 ไม่มีคนที่เข้าใจ ไม่มีคนที่แสวงหาพระเจ้า

3:11 There is none that understandeth, there is none that seeketh after God.

3:12 เขาทุกคนหลงทางไปหมด เขาทั้งปวงเป็นคนไร้ค่าเหมือนกันทั้งสิ้น ไม่มีสักคนเดียวที่ทำดี ไม่มีเลย

3:12 They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.

3:13 ลำคอของเขาคือหลุมฝังศพที่เปิดอยู่ เขาใช้ลิ้นของเขาในการล่อลวง ภายใต้ริมฝีปากของเขามีพิษของงูร้าย

3:13 Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips:

3:14 ปากของเขาเต็มด้วยคำแช่งด่าและคำขมขื่น

3:14 Whose mouth is full of cursing and bitterness:

3:15 เท้าของเขาว่องไวในการทำให้นองเลือด

3:15 Their feet are swift to shed blood:

3:16 ในทางเดินของเขามีความพินาศและความทุกข์

3:16 Destruction and misery are in their ways:

3:17 และเขาไม่รู้จักทางแห่งสันติสุข

3:17 And the way of peace have they not known:

3:18 ในแววตาของเขาไม่มีความเกรงกลัวพระเจ้า’

3:18 There is no fear of God before their eyes.

3:19 บัดนี้ เรารู้แล้วว่าพระราชบัญญัติทุกข้อที่ได้กล่าวนั้น ก็ได้กล่าวแก่คนเหล่านั้นที่อยู่ใต้พระราชบัญญัติเพื่อปิดปากทุกคน และเพื่อให้มนุษย์ทุกคนในโลกมีความผิดจำเพาะพระพักตร์พระเจ้า

3:19 Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.

3:20 เพราะฉะนั้นจึงไม่มีเนื้อหนังคนหนึ่งคนใดเป็นผู้ชอบธรรมในสายพระเนตรของพระเจ้าได้โดยการประพฤติตามพระราชบัญญัติ เพราะว่าโดยพระราชบัญญัตินั้นเราจึงรู้จักบาปได้

3:20 Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.

ความชอบธรรมโดยความเชื่อ
3:21 แต่บัดนี้ได้ปรากฏแล้วว่าความชอบธรรมของพระเจ้านั้นปรากฏนอกเหนือพระราชบัญญัติ ซึ่งพระราชบัญญัติกับพวกศาสดาพยากรณ์เป็นพยานอยู่

Justification by Faith
3:21 But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;

พระราชบัญญัติมั่นคงยิ่งขึ้นด้วยความชอบธรรมของพระคริสต์
3:22 คือความชอบธรรมของพระเจ้าซึ่งทรงประทานโดยความเชื่อในพระเยซูคริสต์สำหรับทุกคนและแก่ทุกคนที่เชื่อ เพราะว่าคนทั้งหลายไม่ต่างกัน

The Law Established by Christ's Righteousness
3:22 Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:

3:23 เหตุว่าทุกคนทำบาป และเสื่อมจากสง่าราศีของพระเจ้า

3:23 For all have sinned, and come short of the glory of God;

3:24 แต่พระเจ้าทรงพระกรุณาให้เราเป็นผู้ชอบธรรม โดยไม่คิดมูลค่า โดยที่พระเยซูคริสต์ทรงไถ่เราให้พ้นบาปแล้ว

3:24 Being justified freely by his grace through the redemption that is in Christ Jesus:

3:25 พระเจ้าได้ทรงตั้งพระเยซูไว้ให้เป็นที่ลบล้างพระอาชญา โดยความเชื่อในพระโลหิตของพระองค์ เพื่อสำแดงให้เห็นความชอบธรรมของพระองค์ในการที่พระเจ้าได้ทรงอดกลั้นพระทัย และทรงยกบาปที่ได้ทำไปแล้วนั้น

3:25 Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;

3:26 และเพื่อจะสำแดงความชอบธรรมของพระองค์ในปัจจุบันนี้ว่าพระองค์ทรงเป็นผู้ชอบธรรม และทรงโปรดให้ผู้ที่เชื่อในพระเยซูเป็นผู้ชอบธรรมด้วย

3:26 To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.

3:27 เมื่อเป็นเช่นนั้นแล้วเราจะเอาอะไรมาอวด ก็หมดหนทาง จะอ้างหลักอะไรว่าหมดหนทาง อ้างหลักการประพฤติหรือ ไม่ใช่ แต่ต้องอ้างหลักของความเชื่อ

3:27 Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.

3:28 เหตุฉะนั้นเราทั้งหลายสรุปได้ว่า คนหนึ่งคนใดจะเป็นคนชอบธรรมได้ก็โดยอาศัยความเชื่อนอกเหนือการประพฤติตามพระราชบัญญัติ

3:28 Therefore we conclude that a man is justified by faith without the deeds of the law.

3:29 หรือว่าพระเจ้านั้นทรงเป็นพระเจ้าของยิวพวกเดียวเท่านั้นหรือ พระองค์ไม่ทรงเป็นพระเจ้าของชนต่างชาติด้วยหรือ ถูกแล้วพระองค์ทรงเป็นพระเจ้าของชนต่างชาติด้วย

3:29 Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:

3:30 เพราะว่าพระเจ้าเป็นพระเจ้าองค์เดียว และพระองค์จะทรงโปรดให้คนที่เข้าสุหนัตเป็นคนชอบธรรมโดยความเชื่อ และจะทรงโปรดให้คนที่ไม่ได้เข้าสุหนัตเป็นคนชอบธรรมก็เพราะความเชื่อดุจกัน

3:30 Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith.

3:31 ถ้าเช่นนั้นเราลบล้างพระราชบัญญัติด้วยความเชื่อหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย เรากลับสนับสนุนพระราชบัญญัติเสียอีก

3:31 Do we then make void the law through faith? God forbid: yea, we establish the law.


โรม 4 / Romans 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

อับราฮัมผู้เป็นแบบอย่าง
4:1 ถ้าเช่นนั้น เราจะว่าอับราฮัมบรรพบุรุษของเราได้ประโยชน์อะไรตามเนื้อหนังเล่า

Abraham an Illustration
4:1 What shall we say then that Abraham our father, as pertaining to the flesh, hath found?

พระเจ้าไม่ทรงถือโทษบาปต่อคนชอบธรรม
4:2 เพราะถ้าอับราฮัมเป็นผู้ชอบธรรมโดยการกระทำ ท่านก็มีทางที่จะอวดได้ แต่มิใช่จำเพาะพระพักตร์พระเจ้า

God Does Not Impute Sin against a Justified Man
4:2 For if Abraham were justified by works, he hath whereof to glory; but not before God.

4:3 ด้วยว่าพระคัมภีร์ว่าอย่างไร ก็ว่า ‘อับราฮัมได้เชื่อพระเจ้า และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’

4:3 For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.

4:4 ดังนั้นคนที่อาศัยการกระทำก็ไม่ถือว่าบำเหน็จที่ได้นั้นเป็นเพราะพระคุณ แต่ถือว่า บำเหน็จนั้นเป็นค่าแรงของงานที่ได้ทำ

4:4 Now to him that worketh is the reward not reckoned of grace, but of debt.

4:5 ส่วนคนที่มิได้อาศัยการกระทำ แต่ได้เชื่อในพระองค์ ผู้ทรงโปรดให้คนอธรรมเป็นคนชอบธรรมได้ ความเชื่อของคนนั้นต้องนับว่าเป็นความชอบธรรม

4:5 But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.

4:6 ดังที่ดาวิดได้กล่าวถึงความสุขของคนที่พระเจ้าได้ทรงโปรดให้เป็นคนชอบธรรม โดยมิได้อาศัยการกระทำ

4:6 Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,

4:7 ว่า ‘คนทั้งหลายซึ่งพระเจ้าทรงโปรดยกความชั่วช้าของเขาแล้ว และพระเจ้าทรงกลบเกลื่อนบาปของเขาแล้วก็เป็นสุข

4:7 Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.

4:8 บุคคลที่องค์พระผู้เป็นเจ้ามิได้ทรงถือโทษบาปของเขาก็เป็นสุข’

4:8 Blessed is the man to whom the Lord will not impute sin.

ความรอดของอับราฮัมเป็นแบบอย่างแก่ทั้งชาวยิวและชาวต่างชาติ
4:9 ถ้าเช่นนั้นความสุขมีแก่คนที่เข้าสุหนัตพวกเดียวหรือ หรือว่ามีแก่พวกที่มิได้เข้าสุหนัตด้วย เพราะเรากล่าวว่า “เพราะความเชื่อนั้นเองทรงถือว่าอับราฮัมเป็นคนชอบธรรม”

Abraham's Salvation a Pattern for Both Gentiles and Jews
4:9 Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.

4:10 แต่พระเจ้าทรงถืออย่างไร เมื่อท่านเข้าสุหนัตแล้วหรือ หรือเมื่อยังไม่ได้เข้าสุหนัต มิใช่เมื่อท่านเข้าสุหนัตแล้วแต่เมื่อท่านยังไม่ได้เข้าสุหนัต

4:10 How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

4:11 และท่านได้เข้าสุหนัตเป็นเครื่องหมายสำคัญ เป็นตราแห่งความชอบธรรม ซึ่งเกิดโดยความเชื่อที่ท่านได้มีอยู่เมื่อท่านยังไม่ได้เข้าสุหนัต เพื่อท่านจะได้เป็นบิดาของคนทั้งปวงที่เชื่อ ทั้งที่เมื่อเขายังไม่ได้เข้าสุหนัต เพื่อจะถือว่าเป็นผู้ชอบธรรมด้วย

4:11 And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:

4:12 และเพื่อท่านจะเป็นบิดาของคนเหล่านั้นที่เข้าสุหนัต ที่มิได้เพียงแต่เข้าสุหนัตเท่านั้น แต่มีความเชื่อตามแบบของอับราฮัมบิดาของเราทั้งหลาย ซึ่งท่านมีอยู่เมื่อท่านยังไม่ได้เข้าสุหนัต

4:12 And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.

เรารับเอาพระสัญญาโดยความเชื่อ
4:13 เพราะว่าพระสัญญาที่ประทานแก่อับราฮัมและผู้สืบเชื้อสายของท่าน ที่ว่าจะได้ทั้งพิภพเป็นมรดกนั้นไม่ได้มีมาโดยพระราชบัญญัติ แต่มีมาโดยความชอบธรรมที่เกิดจากความเชื่อ

The Promise Realized through Faith
4:13 For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith.

4:14 เพราะถ้าเขาเหล่านั้นที่ถือตามพระราชบัญญัติจะเป็นทายาท ความเชื่อก็ไม่มีประโยชน์อะไร และพระสัญญาก็เป็นอันไร้ประโยชน์

4:14 For if they which are of the law be heirs, faith is made void, and the promise made of none effect:

4:15 เพราะพระราชบัญญัตินั้นกระทำให้ทรงพระพิโรธ แต่ที่ใดไม่มีพระราชบัญญัติ ที่นั่นก็ไม่มีการละเมิดพระราชบัญญัติ

4:15 Because the law worketh wrath: for where no law is, there is no transgression.

4:16 ด้วยเหตุนี้เองการที่ได้รับมรดกนั้นจึงขึ้นอยู่กับความเชื่อ เพื่อจะได้เป็นตามพระคุณ เพื่อพระสัญญานั้นจะเป็นที่แน่ใจแก่ผู้สืบเชื้อสายของท่านทุกคน มิใช่แก่ผู้สืบเชื้อสายที่ถือพระราชบัญญัติพวกเดียว แต่แก่คนที่มีความเชื่อเช่นเดียวกับอับราฮัมผู้เป็นบิดาของพวกเราทุกคน

4:16 Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,

4:17 (ตามที่มีเขียนไว้แล้วว่า ‘เราได้ให้เจ้าเป็นบิดาของประชาชาติมากมาย’) ต่อพระพักตร์พระองค์ที่ท่านเชื่อ คือพระเจ้าผู้ทรงให้คนที่ตายแล้วฟื้นชีวิตขึ้นมา และทรงเรียกสิ่งของที่ยังมิได้เป็นให้เป็นขึ้น

4:17 (As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were.

4:18 ฝ่ายอับราฮัมนั้นเมื่อไม่มีหวังซึ่งเป็นที่น่าไว้ใจก็ยังได้เชื่อไว้ใจ มีความหวังว่าจะได้เป็นบิดาของประชาชาติมากมาย ตามคำที่ได้ตรัสไว้แล้วว่า ‘เชื้อสายของเจ้าจะเป็นเช่นนั้น’

4:18 Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.

4:19 และความเชื่อของท่านมิได้หย่อนถอยลง ถึงแม้อายุของท่านได้ประมาณร้อยปีแล้ว ท่านก็มิได้คิดว่าร่างกายของท่านเปรียบเหมือนตายแล้ว และมิได้คิดว่าครรภ์นางซาราห์เป็นหมัน

4:19 And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sara's womb:

4:20 ท่านมิได้หวั่นไหวแคลงใจในพระสัญญาของพระเจ้า แต่ท่านมีความเชื่อมั่นคงยิ่งขึ้น จึงถวายเกียรติยศแด่พระเจ้า

4:20 He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;

4:21 ท่านเชื่อมั่นว่า พระองค์ทรงฤทธิ์สามารถกระทำให้สำเร็จได้ตามที่พระองค์ตรัสสัญญาไว้

4:21 And being fully persuaded that, what he had promised, he was able also to perform.

4:22 ด้วยเหตุนี้เอง พระเจ้าทรงถือว่าความเชื่อของท่านเป็นความชอบธรรมแก่ท่าน

4:22 And therefore it was imputed to him for righteousness.

4:23 แต่คำว่า ‘ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’ นั้น มิได้เขียนไว้สำหรับท่านแต่ผู้เดียว

4:23 Now it was not written for his sake alone, that it was imputed to him;

4:24 แต่สำหรับพวกเราด้วย จะทรงถือว่าเราเป็นคนชอบธรรม คือเราที่เชื่อวางใจในพระองค์ผู้ทรงให้พระเยซูองค์พระผู้เป็นเจ้าของเราฟื้นขึ้นจากความตาย

4:24 But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;

4:25 คือพระองค์ผู้ทรงถูกมอบไว้เพราะการละเมิดของเรา และได้ทรงฟื้นขึ้นจากความตายเพื่อให้เราเป็นคนชอบธรรม

4:25 Who was delivered for our offences, and was raised again for our justification.


โรม 5 / Romans 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระพรแห่งความชอบธรรม
5:1 เหตุฉะนั้นเมื่อเราเป็นคนชอบธรรมเพราะความเชื่อแล้ว เราจึงมีสันติสุขกับพระเจ้าทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

The Blessings of Justification
5:1 Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:

5:2 โดยทางพระองค์ เราจึงได้เข้าในร่มพระคุณที่เรายืนอยู่โดยความเชื่อ และเราชื่นชมยินดีในความหวังใจว่าจะได้มีส่วนในสง่าราศีของพระเจ้า

5:2 By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.

5:3 ยิ่งกว่านั้น เราชื่นชมยินดีในความทุกข์ยากด้วย เพราะเรารู้ว่าความทุกข์ยากนั้นทำให้เกิดความอดทน

5:3 And not only so, but we glory in tribulations also: knowing that tribulation worketh patience;

5:4 และความอดทนทำให้เกิดมีประสบการณ์ และประสบการณ์ทำให้เกิดมีความหวังใจ

5:4 And patience, experience; and experience, hope:

5:5 และความหวังใจมิได้ทำให้เกิดความละอาย เพราะเหตุว่าความรักของพระเจ้าได้หลั่งไหลเข้าสู่จิตใจของเรา โดยทางพระวิญญาณบริสุทธิ์ ซึ่งพระองค์ได้ประทานให้แก่เราแล้ว

5:5 And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.

5:6 ขณะเมื่อเรายังขาดกำลัง พระคริสต์ก็ได้ทรงสิ้นพระชนม์เพื่อช่วยคนอธรรมในเวลาที่เหมาะสม

5:6 For when we were yet without strength, in due time Christ died for the ungodly.

5:7 ไม่ใคร่จะมีใครตายเพื่อคนชอบธรรม แต่บางทีจะมีคนอาจตายเพื่อคนดีก็ได้

5:7 For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.

5:8 แต่พระเจ้าทรงสำแดงความรักของพระองค์แก่เราทั้งหลาย คือขณะที่เรายังเป็นคนบาปอยู่นั้น พระคริสต์ได้ทรงสิ้นพระชนม์เพื่อเรา

5:8 But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.

5:9 เพราะเหตุนั้นเมื่อเราเป็นคนชอบธรรมแล้วโดยพระโลหิตของพระองค์ ยิ่งกว่านั้น เราจะพ้นจากพระพิโรธโดยพระองค์

5:9 Much more then, being now justified by his blood, we shall be saved from wrath through him.

5:10 เพราะว่าถ้าขณะที่เรายังเป็นศัตรู เราได้กลับคืนดีกับพระเจ้าโดยที่พระบุตรของพระองค์สิ้นพระชนม์ ยิ่งกว่านั้นอีกเมื่อเรากลับคืนดีแล้ว เราก็จะรอดโดยพระชนม์ชีพของพระองค์แน่

5:10 For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.

5:11 มิใช่เพียงเท่านั้น เราทั้งหลายยังชื่นชมยินดีในพระเจ้าโดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา เพราะโดยพระองค์นั้นเราจึงได้กลับคืนดีกับพระเจ้า

5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.

ความผิดบาปโดยอาดัม ความชอบธรรมโดยพระคริสต์
5:12 เหตุฉะนั้นเช่นเดียวกับที่บาปได้เข้ามาในโลกเพราะคนๆเดียว และความตายก็เกิดมาเพราะบาปนั้น และความตายก็ได้แผ่ไปถึงมวลมนุษย์ทุกคน เพราะมนุษย์ทุกคนทำบาป

Sin through Adam, Righteousness through Christ
5:12 Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:

5:13 (บาปได้มีอยู่ในโลกแล้วก่อนมีพระราชบัญญัติ แต่ที่ใดไม่มีพระราชบัญญัติก็ไม่ถือว่ามีบาป

5:13 (For until the law sin was in the world: but sin is not imputed when there is no law.

5:14 อย่างไรก็ตามความตายก็ได้ครอบงำตลอดมาตั้งแต่อาดัมจนถึงโมเสส แม้คนที่มิได้ทำบาปอย่างเดียวกับการละเมิดของอาดัม ผู้ซึ่งเป็นแบบของผู้ที่จะเสด็จมาภายหลัง

5:14 Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.

5:15 แต่ของประทานแห่งพระคุณนั้นหาเป็นเช่นความละเมิดนั้นไม่ เพราะว่าถ้าคนเป็นอันมากต้องตายเพราะการละเมิดของคนๆเดียว มากยิ่งกว่านั้น พระคุณของพระเจ้าและของประทานโดยพระคุณของพระองค์ผู้เดียวนั้น คือพระเยซูคริสต์ ก็มีบริบูรณ์แก่คนเป็นอันมาก

5:15 But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many.

5:16 และของประทานนั้นก็ไม่เหมือนกับผลซึ่งเกิดจากบาปของคนนั้นคนเดียว เพราะว่าการพิพากษาที่เกิดขึ้นเนื่องจากการละเมิดเพียงครั้งเดียวนั้น ได้นำไปสู่การลงโทษ แต่ของประทานภายหลังการละเมิดหลายครั้งนั้นนำไปสู่ความชอบธรรม

5:16 And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.

5:17 เพราะว่าถ้าโดยการละเมิดของคนนั้นคนเดียว เป็นเหตุให้ความตายครอบงำอยู่โดยคนนั้นคนเดียว มากยิ่งกว่านั้นคนทั้งหลายที่รับพระคุณอันไพบูลย์และรับของประทานแห่งความชอบธรรม ก็จะดำรงชีวิตและครอบครองโดยพระองค์ผู้เดียว คือพระเยซูคริสต์)

5:17 For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)

5:18 ฉะนั้นการพิพากษาลงโทษได้มาถึงคนทั้งปวงเพราะการละเมิดของคนๆเดียวฉันใด ความชอบธรรมของพระองค์ผู้เดียวก็นำของประทานแห่งพระคุณมาถึงทุกคนฉันนั้น คือความชอบธรรมแห่งชีวิต

5:18 Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life.

5:19 เพราะว่าคนเป็นอันมากเป็นคนบาปเพราะคนๆเดียวที่มิได้เชื่อฟังฉันใด คนเป็นอันมากก็เป็นคนชอบธรรมเพราะพระองค์ผู้เดียวที่ได้ทรงเชื่อฟังฉันนั้น

5:19 For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.

5:20 เมื่อมีพระราชบัญญัติก็ทำให้มีการละเมิดพระราชบัญญัติปรากฏมากขึ้น แต่ที่ใดมีบาปปรากฏมากขึ้น ที่นั่นพระคุณก็จะไพบูลย์ยิ่งขึ้น

5:20 Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:

5:21 เพื่อว่าบาปได้ครอบงำทำให้ถึงซึ่งความตายฉันใด พระคุณก็ครอบงำด้วยความชอบธรรมให้ถึงซึ่งชีวิตนิรันดร์ โดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราฉันนั้น

5:21 That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.


โรม 6 / Romans 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การตายฝ่ายความบาป แต่มีชีวิตฝ่ายพระคริสต์
6:1 ถ้าเช่นนั้นแล้วเราจะว่าอย่างไร ควรเราจะอยู่ในบาปต่อไปเพื่อให้พระคุณมีมากยิ่งขึ้นหรือ

Dead to Sin but Alive to Christ
6:1 What shall we say then? Shall we continue in sin, that grace may abound?

6:2 ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย พวกเราที่ตายต่อบาปแล้ว จะมีชีวิตในบาปต่อไปอย่างไรได้

6:2 God forbid. How shall we, that are dead to sin, live any longer therein?

6:3 ท่านไม่รู้หรือว่า เราทั้งหลายที่ได้รับบัพติศมาเข้าในพระเยซูคริสต์ ก็ได้รับบัพติศมานั้นเข้าในความตายของพระองค์

6:3 Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?

6:4 เหตุฉะนั้นเราจึงถูกฝังไว้กับพระองค์แล้วโดยการรับบัพติศมาเข้าส่วนในความตายนั้น เหมือนกับที่พระคริสต์ได้ทรงถูกชุบให้เป็นขึ้นมาจากความตาย โดยเดชพระรัศมีของพระบิดาอย่างไร เราก็จะได้ดำเนินตามชีวิตใหม่ด้วยอย่างนั้น

6:4 Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.

6:5 เพราะว่าถ้าเราเข้าสนิทกับพระองค์แล้วในการตายอย่างพระองค์ เราก็จะเป็นขึ้นมาอย่างพระองค์ได้ทรงเป็นขึ้นมาจากความตายด้วย

6:5 For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:

6:6 เราทั้งหลายรู้แล้วว่า มนุษย์เก่าของเรานั้นได้ถูกตรึงไว้กับพระองค์แล้ว เพื่อตัวที่บาปนั้นจะถูกทำลายให้สิ้นไป เพื่อเราจะไม่เป็นทาสของบาปอีกต่อไป

6:6 Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin.

6:7 เพราะว่าผู้ที่ตายแล้วก็พ้นจากบาป

6:7 For he that is dead is freed from sin.

6:8 แต่ถ้าเราตายแล้วกับพระคริสต์ เราเชื่อว่าเราจะมีชีวิตอยู่กับพระองค์ด้วย

6:8 Now if we be dead with Christ, we believe that we shall also live with him:

6:9 เราทั้งหลายรู้อยู่ว่า พระคริสต์ที่ทรงถูกชุบให้เป็นขึ้นมาจากตายแล้วนั้นจะหาตายอีกไม่ ความตายหาครอบงำพระองค์ต่อไปไม่

6:9 Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.

6:10 ด้วยว่าซึ่งพระองค์ได้ทรงตายนั้น พระองค์ได้ทรงตายต่อบาปหนเดียว แต่ซึ่งพระองค์ทรงมีชีวิตอยู่นั้น พระองค์ทรงมีชีวิตเพื่อพระเจ้า

6:10 For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.

ทาสแห่งความชอบธรรม
6:11 เหมือนกันเช่นนั้นแหละ ท่านทั้งหลายจงถือว่า ท่านได้ตายต่อบาปและมีชีวิตอยู่เพื่อพระเจ้า ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

Servants to Righteousness
6:11 Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.

6:12 เหตุฉะนั้นอย่าให้บาปครอบงำกายที่ต้องตายของท่าน ซึ่งทำให้ต้องเชื่อฟังตัณหาของกายนั้น

6:12 Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.

6:13 อย่ายกอวัยวะของท่านให้แก่บาป ให้เป็นเครื่องใช้ในการอธรรม แต่จงถวายตัวของท่านแด่พระเจ้า เหมือนหนึ่งคนที่เป็นขึ้นมาจากความตายแล้ว และจงให้อวัยวะของท่านเป็นเครื่องใช้ในการชอบธรรมถวายแด่พระเจ้า

6:13 Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God.

6:14 เพราะว่าบาปจะมีอำนาจเหนือท่านทั้งหลายต่อไปก็หามิได้ เพราะว่าท่านทั้งหลายมิได้อยู่ใต้พระราชบัญญัติ แต่อยู่ใต้พระคุณ

6:14 For sin shall not have dominion over you: for ye are not under the law, but under grace.

6:15 ถ้าเช่นนั้นจะเป็นอย่างไรต่อไป เราจะทำบาปเพราะมิได้อยู่ใต้พระราชบัญญัติแต่อยู่ใต้พระคุณกระนั้นหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย

6:15 What then? shall we sin, because we are not under the law, but under grace? God forbid.

6:16 ท่านทั้งหลายไม่รู้หรือว่า ท่านจะยอมตัวรับใช้เชื่อฟังคำของผู้ใด ท่านก็เป็นทาสของผู้ที่ท่านเชื่อฟังนั้น คือเป็นทาสของบาปซึ่งนำไปสู่ความตาย หรือเป็นทาสของการเชื่อฟังซึ่งนำไปสู่ความชอบธรรม

6:16 Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?

6:17 แต่จงขอบพระคุณพระเจ้าเพราะว่าเมื่อก่อนนั้นท่านเป็นทาสของบาป แต่บัดนี้ท่านมีใจเชื่อฟังหลักคำสอนนั้นซึ่งทรงมอบไว้แก่ท่าน

6:17 But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.

6:18 เมื่อท่านพ้นจากบาปแล้ว ท่านก็ได้กลายเป็นทาสของความชอบธรรม

6:18 Being then made free from sin, ye became the servants of righteousness.

6:19 ข้าพเจ้ายกเอาตัวอย่างมนุษย์มาพูด เพราะเหตุเนื้อหนังของท่านอ่อนกำลัง เพราะท่านเคยให้อวัยวะของท่านเป็นทาสของการโสโครกและของความชั่วช้าซ้อนชั่วช้าฉันใด บัดนี้ท่านจงให้อวัยวะของท่านเป็นทาสของความชอบธรรม เพื่อให้ถึงความบริสุทธิ์ฉันนั้น

6:19 I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.

6:20 เพราะเมื่อท่านทั้งหลายเป็นทาสของบาป ความชอบธรรมก็ไม่ได้ครอบครองท่าน

6:20 For when ye were the servants of sin, ye were free from righteousness.

6:21 ขณะนั้นท่านได้ผลประโยชน์อะไรในการเหล่านั้น ซึ่งบัดนี้ท่านทั้งหลายก็ละอาย ด้วยว่าที่สุดท้ายของการเหล่านั้นก็คือความตาย

6:21 What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.

6:22 แต่เดี๋ยวนี้ท่านทั้งหลายพ้นจากการเป็นทาสของบาป และกลับมาเป็นผู้รับใช้ของพระเจ้าแล้ว ผลที่ท่านได้รับก็คือความบริสุทธิ์ และผลสุดท้ายคือชีวิตนิรันดร์

6:22 But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.

6:23 เพราะว่าค่าจ้างของความบาปคือความตาย แต่ของประทานของพระเจ้าคือชีวิตนิรันดร์ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

6:23 For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.


โรม 7 / Romans 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การยอมตามพระคริสต์อย่างไม่เลิกร้าง
7:1 พี่น้องทั้งหลาย ท่านไม่รู้หรือ (ข้าพเจ้าพูดกับคนที่รู้พระราชบัญญัติแล้ว) ว่าพระราชบัญญัตินั้นมีอำนาจเหนือมนุษย์เฉพาะในขณะที่ยังมีชีวิตอยู่เท่านั้น

Submission to Christ Is to Be Inviolate
7:1 Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?

7:2 เพราะว่า ผู้หญิงที่สามียังมีชีวิตอยู่นั้นต้องอยู่ใต้พระราชบัญญัติว่าด้วยประเพณีสามีภรรยา แต่ถ้าสามีตาย ผู้หญิงนั้นก็พ้นจากพระราชบัญญัติว่าด้วยประเพณีสามีภรรยา

7:2 For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.

7:3 ฉะนั้น ถ้าผู้หญิงนั้นไปแต่งงานกับชายอื่นในเมื่อสามียังมีชีวิตอยู่ นางก็ได้ชื่อว่าเป็นหญิงล่วงประเวณี แต่ถ้าสามีตายแล้ว นางก็พ้นจากพระราชบัญญัตินั้น แม้นางไปแต่งงานกับชายอื่นก็หาผิดประเวณีไม่

7:3 So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.

7:4 เช่นนั้นแหละ พี่น้องทั้งหลายของข้าพเจ้า ท่านทั้งหลายได้ตายจากพระราชบัญญัติทางพระกายของพระคริสต์ด้วย เพื่อท่านจะตกเป็นของผู้อื่น คือของพระองค์ผู้ทรงฟื้นขึ้นมาจากความตายแล้ว เพื่อเราทั้งหลายจะได้เกิดผลถวายแด่พระเจ้า

7:4 Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.

7:5 เพราะว่าเมื่อเราเคยมีชีวิตตามเนื้อหนัง ตัณหาชั่วซึ่งเป็นมาโดยพระราชบัญญัติได้ทำให้อวัยวะของเราเกิดผลนำไปสู่ความตาย

7:5 For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.

7:6 แต่บัดนี้เราได้พ้นจากพระราชบัญญัติ คือได้ตายจากพระราชบัญญัติที่ได้ผูกมัดเราไว้ เพื่อเราจะได้ไม่ประพฤติตามตัวอักษรในประมวลพระราชบัญญัติเก่า แต่จะดำเนินชีวิตใหม่ตามลักษณะจิตวิญญาณ

7:6 But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.

พระราชบัญญัติชี้ว่าทุกคนต้องการความรอด
7:7 ถ้าเช่นนั้นเราจะว่าอย่างไร ว่าพระราชบัญญัติคือบาปหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย แต่ว่าถ้ามิใช่เพราะพระราชบัญญัติแล้ว ข้าพเจ้าก็จะไม่รู้จักบาป เพราะว่าถ้าพระราชบัญญัติมิได้ห้ามว่า “อย่าโลภ” ข้าพเจ้าก็จะไม่รู้ว่าอะไรคือความโลภ

The Law Provides Salvation for Sinners
7:7 What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.

7:8 แต่ว่าบาปได้ถือเอาพระบัญญัตินั้นเป็นช่อง ทำให้ตัณหาชั่วทุกอย่างเกิดขึ้นในตัวข้าพเจ้า เพราะว่าถ้าไม่มีพระราชบัญญัติ บาปก็ตายเสียแล้ว

7:8 But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.

7:9 เพราะครั้งหนึ่งข้าพเจ้าดำรงชีวิตอยู่โดยปราศจากพระราชบัญญัติ แต่เมื่อมีพระบัญญัติบาปก็กลับมีขึ้นอีกและข้าพเจ้าก็ตาย

7:9 For I was alive without the law once: but when the commandment came, sin revived, and I died.

7:10 พระบัญญัตินั้นซึ่งมีขึ้นเพื่อให้มีชีวิต ข้าพเจ้าเห็นว่ากลับเป็นเหตุที่ทำให้ถึงความตาย

7:10 And the commandment, which was ordained to life, I found to be unto death.

7:11 เพราะว่าบาปได้ถือเอาพระบัญญัตินั้นเป็นช่องทางล่อลวงข้าพเจ้า และประหารข้าพเจ้าให้ตายด้วยพระบัญญัตินั้น

7:11 For sin, taking occasion by the commandment, deceived me, and by it slew me.

7:12 เหตุฉะนั้นพระราชบัญญัติจึงเป็นสิ่งบริสุทธิ์ และพระบัญญัติก็บริสุทธิ์ ยุติธรรม และดี

7:12 Wherefore the law is holy, and the commandment holy, and just, and good.

7:13 ถ้าเช่นนั้น สิ่งที่ดีกลับทำให้ข้าพเจ้าต้องตายหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย บาปต่างหาก คือบาปซึ่งอาศัยสิ่งที่ดีนั้นทำให้ข้าพเจ้าต้องตาย เพื่อจะให้ปรากฏว่าบาปนั้นเป็นบาปจริงและโดยอาศัยพระบัญญัตินั้น บาปก็ปรากฏว่าชั่วร้ายยิ่งนัก

7:13 Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.

7:14 เพราะเรารู้ว่าพระราชบัญญัตินั้นเป็นโดยฝ่ายจิตวิญญาณ แต่ว่าข้าพเจ้าเป็นแต่เนื้อหนังถูกขายไว้ให้อยู่ใต้บาป

7:14 For we know that the law is spiritual: but I am carnal, sold under sin.

การต่อสู้กันระหว่างฝ่ายเนื้อหนังกับฝ่ายจิตวิญญาณ
7:15 ข้าพเจ้าไม่เข้าใจการกระทำของข้าพเจ้าเอง เพราะว่าข้าพเจ้าไม่ทำสิ่งที่ข้าพเจ้าปรารถนาที่จะทำ แต่กลับทำสิ่งที่ข้าพเจ้าเกลียดชังนั้น

Struggle between Flesh and Spirit
7:15 For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.

7:16 เหตุฉะนั้นถ้าข้าพเจ้าทำสิ่งที่ข้าพเจ้าไม่ปรารถนาที่จะทำ ข้าพเจ้าก็ยอมรับว่าพระราชบัญญัตินั้นดี

7:16 If then I do that which I would not, I consent unto the law that it is good.

7:17 ฉะนั้นข้าพเจ้าจึงมิใช่ผู้กระทำ แต่ว่าบาปซึ่งอยู่ในตัวข้าพเจ้านั่นเองเป็นผู้ทำ

7:17 Now then it is no more I that do it, but sin that dwelleth in me.

7:18 ด้วยว่าข้าพเจ้ารู้ว่าในตัวข้าพเจ้า (คือในเนื้อหนังของข้าพเจ้า) ไม่มีความดีประการใดอยู่เลย เพราะว่าเจตนาดีข้าพเจ้าก็มีอยู่ แต่ซึ่งจะกระทำการดีนั้นข้าพเจ้าหาได้กระทำไม่

7:18 For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not.

7:19 ด้วยว่าการดีนั้นซึ่งข้าพเจ้าปรารถนาทำ ข้าพเจ้าไม่ได้กระทำ แต่การชั่วซึ่งข้าพเจ้ามิได้ปรารถนาทำ ข้าพเจ้ายังทำอยู่

7:19 For the good that I would I do not: but the evil which I would not, that I do.

7:20 ถ้าแม้ข้าพเจ้ายังทำสิ่งซึ่งข้าพเจ้าไม่ปรารถนาจะทำ ก็ไม่ใช่ตัวข้าพเจ้าเป็นผู้กระทำ แต่บาปซึ่งอยู่ในตัวข้าพเจ้านั่นเองเป็นผู้กระทำ

7:20 Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.

7:21 ดังนั้นข้าพเจ้าจึงเห็นว่าเป็นกฎอย่างหนึ่ง คือเมื่อใดข้าพเจ้าตั้งใจจะกระทำความดี ความชั่วก็ยังติดอยู่ในตัวข้าพเจ้า

7:21 I find then a law, that, when I would do good, evil is present with me.

7:22 เพราะว่าส่วนลึกในใจของข้าพเจ้านั้น ข้าพเจ้าชื่นชมในพระราชบัญญัติของพระเจ้า

7:22 For I delight in the law of God after the inward man:

7:23 แต่ข้าพเจ้าเห็นมีกฎอีกอย่างหนึ่งอยู่ในอวัยวะของข้าพเจ้า ซึ่งต่อสู้กับกฎแห่งจิตใจของข้าพเจ้า และชักนำให้ข้าพเจ้าอยู่ใต้บังคับกฎแห่งบาปซึ่งอยู่ในอวัยวะของข้าพเจ้า

7:23 But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.

7:24 โอ ข้าพเจ้าเป็นคนเข็ญใจจริง ใครจะช่วยข้าพเจ้าให้พ้นจากร่างกายแห่งความตายนี้ได้

7:24 O wretched man that I am! who shall deliver me from the body of this death?

7:25 ข้าพเจ้าขอบพระคุณพระเจ้า โดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ฉะนั้นทางด้านจิตใจข้าพเจ้ารับใช้พระราชบัญญัติของพระเจ้า แต่ด้านฝ่ายเนื้อหนังข้าพเจ้ารับใช้กฎแห่งบาป

7:25 I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.


โรม 8 / Romans 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ไม่มีการปรับโทษแก่คนทั้งหลายที่อยู่ในพระเยซูคริสต์
8:1 เหตุฉะนั้นบัดนี้การปรับโทษจึงไม่มีแก่คนทั้งหลายที่อยู่ในพระเยซูคริสต์ ผู้ไม่ดำเนินตามฝ่ายเนื้อหนัง แต่ตามฝ่ายพระวิญญาณ

No Condemnation to Those in Christ Jesus
8:1 There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.

8:2 เพราะว่ากฎของพระวิญญาณแห่งชีวิตในพระเยซูคริสต์ ได้ทำให้ข้าพเจ้าพ้นจากกฎแห่งบาปและความตาย

8:2 For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.

8:3 เพราะสิ่งซึ่งพระราชบัญญัติทำไม่ได้เพราะเนื้อหนังทำให้อ่อนกำลังไปนั้น พระเจ้าทรงใช้พระบุตรของพระองค์มาในสภาพเสมือนเนื้อหนังที่บาปและเพื่อไถ่บาป พระองค์จึงได้ทรงปรับโทษบาปที่อยู่ในเนื้อหนัง

8:3 For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:

8:4 เพื่อความชอบธรรมของพระราชบัญญัติจะได้สำเร็จในพวกเรา ผู้ไม่ดำเนินตามฝ่ายเนื้อหนัง แต่ตามฝ่ายพระวิญญาณ

8:4 That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.

อยู่ฝ่ายพระวิญญาณหรืออยู่ฝ่ายเนื้อหนัง
8:5 เพราะว่า คนทั้งหลายที่อยู่ฝ่ายเนื้อหนังก็ปักใจในสิ่งซึ่งเป็นของของเนื้อหนัง แต่คนทั้งหลายที่อยู่ฝ่ายพระวิญญาณก็ปักใจในสิ่งซึ่งเป็นของของพระวิญญาณ

Spirit Led or Carnally Minded
8:5 For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.

8:6 ด้วยว่าซึ่งปักใจอยู่กับเนื้อหนังก็คือความตาย และซึ่งปักใจอยู่กับพระวิญญาณก็คือชีวิตและสันติสุข

8:6 For to be carnally minded is death; but to be spiritually minded is life and peace.

8:7 เหตุว่าใจซึ่งปักอยู่กับเนื้อหนังนั้นก็เป็นศัตรูต่อพระเจ้า เพราะหาได้อยู่ใต้บังคับพระราชบัญญัติของพระเจ้าไม่ และที่จริงจะอยู่ใต้บังคับพระราชบัญญัตินั้นไม่ได้

8:7 Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.

8:8 เพราะฉะนั้นคนทั้งหลายที่อยู่ฝ่ายเนื้อหนังจะเป็นที่ชอบพระทัยพระเจ้าก็หามิได้

8:8 So then they that are in the flesh cannot please God.

8:9 ถ้าพระวิญญาณของพระเจ้าทรงสถิตอยู่ในท่านทั้งหลายจริงๆแล้ว ท่านก็มิได้อยู่ฝ่ายเนื้อหนัง แต่อยู่ฝ่ายพระวิญญาณ แต่ถ้าผู้ใดไม่มีพระวิญญาณของพระคริสต์ ผู้นั้นก็ไม่เป็นของพระองค์

8:9 But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.

8:10 และถ้าพระคริสต์อยู่ในท่านทั้งหลายแล้ว ร่างกายก็ตายไปเพราะบาป แต่จิตวิญญาณก็มีชีวิตเพราะความชอบธรรม

8:10 And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness.

8:11 แต่ถ้าพระวิญญาณของพระองค์ ผู้ทรงชุบให้พระเยซูเป็นขึ้นมาจากความตายทรงสถิตอยู่ในท่านทั้งหลาย พระองค์ผู้ทรงชุบให้พระคริสต์เป็นขึ้นมาจากความตายแล้วนั้น จะทรงกระทำให้กายซึ่งต้องตายของท่าน เป็นขึ้นมาใหม่ด้วย โดยพระวิญญาณของพระองค์ซึ่งทรงสถิตอยู่ในท่านทั้งหลาย

8:11 But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.

8:12 ท่านพี่น้องทั้งหลาย เหตุฉะนั้นเราทั้งหลายเป็นหนี้ แต่มิใช่เป็นหนี้ฝ่ายเนื้อหนังที่จะดำเนินชีวิตตามเนื้อหนัง

8:12 Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.

8:13 เพราะว่าถ้าท่านทั้งหลายดำเนินชีวิตตามฝ่ายเนื้อหนังแล้ว ท่านจะต้องตาย แต่ถ้าโดยฝ่ายพระวิญญาณท่านได้ทำลายการของฝ่ายกายเสีย ท่านก็จะดำรงชีวิตได้

8:13 For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.

ผู้เชื่อเป็นผู้รับมรดกร่วมกันกับพระคริสต์
8:14 ด้วยว่าพระวิญญาณของพระเจ้าได้ทรงนำพาคนหนึ่งคนใด คนเหล่านั้นก็เป็นบุตรของพระเจ้า

Believers: Joint Heirs with Christ
8:14 For as many as are led by the Spirit of God, they are the sons of God.

8:15 เหตุว่าท่านไม่ได้รับนิสัยอย่างทาสซึ่งทำให้ตกในความกลัวอีก แต่ท่านได้รับพระวิญญาณผู้ทรงให้เป็นบุตรซึ่งให้เราทั้งหลายร้องเรียกพระเจ้าว่า “อับบา” คือพระบิดา

8:15 For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.

8:16 พระวิญญาณนั้นเป็นพยานร่วมกับจิตวิญญาณของเราทั้งหลายว่า เราทั้งหลายเป็นบุตรของพระเจ้า

8:16 The Spirit itself beareth witness with our spirit, that we are the children of God:

8:17 และถ้าเราทั้งหลายเป็นบุตรแล้ว เราก็เป็นทายาทคือเป็นทายาทของพระเจ้า และเป็นทายาทร่วมกับพระคริสต์ เมื่อเราทั้งหลายทนทุกข์ทรมานด้วยกันกับพระองค์นั้น ก็เพื่อเราทั้งหลายจะได้สง่าราศีด้วยกันกับพระองค์ด้วย

8:17 And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.

ร่างกายที่ตายได้รอคอยสง่าราศีแห่งการเป็นขึ้นมาจากความตาย
8:18 เพราะข้าพเจ้าเห็นว่า ความทุกข์ลำบากแห่งสมัยปัจจุบันนี้ ไม่สมควรที่จะเอาไปเปรียบกับสง่าราศีซึ่งจะเผยในเราทั้งหลาย

Mortal Bodies Await Resurrection Glory
8:18 For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.

8:19 ด้วยว่าสรรพสิ่งที่ทรงสร้างแล้ว มีความเพียรคอยท่าปรารถนาให้บุตรทั้งหลายของพระเจ้าปรากฏ

8:19 For the earnest expectation of the creature waiteth for the manifestation of the sons of God.

8:20 เพราะว่าสรรพสิ่งเหล่านั้นต้องเข้าอยู่ในอำนาจของอนิจจัง ไม่ใช่ตามใจชอบของตนเอง แต่เป็นไปตามพระองค์ผู้ทรงบันดาลให้เข้าอยู่นั้นด้วยมีความหวังใจ

8:20 For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,

8:21 ว่าสรรพสิ่งเหล่านั้นจะได้รอดจากอำนาจแห่งความเปื่อยเน่า และจะเข้าในเสรีภาพซึ่งมีสง่าราศีแห่งบุตรทั้งหลายของพระเจ้าด้วย

8:21 Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.

8:22 เรารู้อยู่ว่า บรรดาสรรพสิ่งที่ทรงสร้างนั้น กำลังคร่ำครวญและผจญความทุกข์ลำบากเจ็บปวดด้วยกันมาจนทุกวันนี้

8:22 For we know that the whole creation groaneth and travaileth in pain together until now.

8:23 และไม่ใช่สรรพสิ่งทั้งปวงเท่านั้น แต่เราทั้งหลายเองด้วย ผู้ได้รับผลแรกของพระวิญญาณ ตัวเราเองก็ยังคร่ำครวญคอยจะเป็นอย่างบุตร คือที่จะทรงไถ่กายของเราทั้งหลายไว้

8:23 And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.

8:24 เหตุว่าเราทั้งหลายรอดได้เพราะความหวังใจ แต่ความหวังใจในสิ่งที่เราเห็นได้หาได้เป็นความหวังใจไม่ ด้วยว่าใครเล่าจะยังหวังในสิ่งที่เขาเห็น

8:24 For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?

8:25 แต่ถ้าเราทั้งหลายคอยหวังใจในสิ่งที่เรายังไม่ได้เห็น เราจึงมีความเพียรคอยสิ่งนั้น

8:25 But if we hope for that we see not, then do we with patience wait for it.

พระวิญญาณบริสุทธิ์ทรงอธิษฐานเพื่อเราด้วยกันกับเรา
8:26 พระวิญญาณก็ทรงช่วยเราเมื่อเราอ่อนกำลังด้วยเช่นกัน เพราะเราไม่รู้ว่าเราควรจะอธิษฐานขอสิ่งใดอย่างไร แต่พระวิญญาณเองทรงช่วยขอเพื่อเราด้วยความคร่ำครวญซึ่งเหลือที่จะพูดได้

The Holy Spirit Prays with Us and for Us
8:26 Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.

8:27 และพระองค์ ผู้ทรงตรวจค้นใจมนุษย์ ก็ทรงทราบความหมายของพระวิญญาณ เพราะว่าพระองค์ทรงอธิษฐานขอเพื่อวิสุทธิชนตามที่ชอบพระทัยพระเจ้า

8:27 And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.

ทรงเรียก ทรงประทานความรอด ทรงให้เป็นคนชอบธรรม ทรงประทานสง่าราศี
8:28 เรารู้ว่า พระเจ้าทรงร่วมมือกับคนทั้งหลายที่รักพระองค์ ให้เกิดผลอันดีในทุกสิ่ง คือคนทั้งปวงที่พระองค์ได้ทรงเรียกตามพระประสงค์ของพระองค์

Called, Saved, Justified, Glorified
8:28 And we know that all things work together for good to them that love God, to them who are the called according to his purpose.

8:29 เพราะว่าผู้หนึ่งผู้ใดที่พระองค์ได้ทรงทราบอยู่แล้ว ผู้นั้นพระองค์ได้ทรงตั้งไว้ให้เป็นตามลักษณะพระฉายแห่งพระบุตรของพระองค์ เพื่อพระบุตรนั้นจะได้เป็นบุตรหัวปีท่ามกลางพวกพี่น้องเป็นอันมาก

8:29 For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren.

8:30 ยิ่งกว่านั้นบรรดาผู้ที่พระองค์ได้ทรงตั้งไว้นั้น พระองค์ได้ทรงเรียกมาด้วย และผู้ที่พระองค์ได้ทรงเรียกมานั้น พระองค์ได้ทรงโปรดให้เป็นผู้ชอบธรรม และผู้ที่พระองค์ทรงโปรดให้เป็นผู้ชอบธรรม พระองค์ก็ทรงโปรดให้มีสง่าราศีด้วย

8:30 Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

8:31 ถ้าเช่นนั้นเราจะว่าอย่างไร ถ้าพระเจ้าทรงอยู่ฝ่ายเราใครจะขัดขวางเรา

8:31 What shall we then say to these things? If God be for us, who can be against us?

8:32 พระองค์ผู้มิได้ทรงหวงพระบุตรของพระองค์เอง แต่ได้ทรงโปรดประทานพระบุตรนั้นเพื่อเราทั้งหลาย ถ้าเช่นนั้นพระองค์จะไม่ทรงโปรดประทานสิ่งสารพัดให้เราทั้งหลาย ด้วยกันกับพระบุตรนั้นหรือ

8:32 He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?

8:33 ใครจะฟ้องคนเหล่านั้นที่พระเจ้าได้ทรงเลือกไว้ พระเจ้าทรงเป็นผู้ที่ทำให้เราเป็นคนชอบธรรมแล้ว

8:33 Who shall lay any thing to the charge of God's elect? It is God that justifieth.

8:34 ใครเล่าจะเป็นผู้ปรับโทษอีก ก็คือพระคริสต์ผู้ทรงสิ้นพระชนม์แล้ว และยิ่งกว่านั้นอีกได้ทรงคืนพระชนม์ ทรงสถิต ณ เบื้องขวาพระหัตถ์ของพระเจ้า และทรงอธิษฐานขอเพื่อเราทั้งหลายด้วย

8:34 Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.

ผู้เชื่อได้รับความรอดนิรันดร์
8:35 แล้วใครจะให้เราทั้งหลายขาดจากความรักของพระคริสต์ได้เล่า จะเป็นความยากลำบาก หรือความทุกข์ หรือการข่มเหง หรือการกันดารอาหาร หรือการเปลือยกาย หรือการถูกโพยภัย หรือการถูกคมดาบหรือ

The Believer Is Eternally Safe
8:35 Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?

8:36 ตามที่เขียนไว้แล้วว่า ‘เพราะเห็นแก่พระองค์ ข้าพระองค์ทั้งหลายจึงถูกประหารวันยังค่ำ และนับว่าเป็นเหมือนแกะสำหรับจะเอาไปฆ่า’

8:36 As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.

8:37 แต่ว่าในเหตุการณ์ทั้งปวงเหล่านี้ เรามีชัยเหลือล้นโดยพระองค์ผู้ได้ทรงรักเราทั้งหลาย

8:37 Nay, in all these things we are more than conquerors through him that loved us.

8:38 เพราะข้าพเจ้าเชื่อมั่นว่า แม้ความตาย หรือชีวิต หรือบรรดาทูตสวรรค์ หรือเจ้าผู้ครอบครองอาณาจักร หรือเจ้าผู้มีอำนาจ หรือสิ่งซึ่งอยู่ในปัจจุบันนี้ หรือสิ่งซึ่งจะมาในภายหน้า

8:38 For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,

8:39 หรือซึ่งสูง หรือซึ่งลึก หรือสิ่งอื่นใดๆที่ได้ทรงสร้างแล้วนั้น จะไม่สามารถกระทำให้เราทั้งหลายขาดจากความรักของพระเจ้า ซึ่งมีอยู่ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราได้

8:39 Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.


โรม 9 / Romans 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ความห่วงใยของเปาโลที่มีต่อชาติอิสราเอล
9:1 ข้าพเจ้าพูดตามความจริงในพระคริสต์ ข้าพเจ้าไม่ได้มุสา ใจสำนึกผิดชอบของข้าพเจ้าเป็นพยานฝ่ายข้าพเจ้าโดยพระวิญญาณบริสุทธิ์ด้วย

Paul's Concern for Israel
9:1 I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,

9:2 ว่า ข้าพเจ้ามีความทุกข์หนักและเสียใจเสมอมิได้ขาด

9:2 That I have great heaviness and continual sorrow in my heart.

9:3 เพราะว่าข้าพเจ้าปรารถนาจะให้ข้าพเจ้าเองถูกสาปให้ตัดขาดจากพระคริสต์ เพราะเห็นแก่พี่น้องของข้าพเจ้า คือญาติของข้าพเจ้าตามเนื้อหนัง

9:3 For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:

9:4 พวกเขาเป็นคนอิสราเอล ได้รับการทรงให้เป็นบุตรของพระเจ้าและสง่าราศี และบรรดาพันธสัญญา และการทรงประทานพระราชบัญญัติ และการปรนนิบัติพระเจ้าและพระสัญญาทั้งหลาย

9:4 Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;

9:5 ทั้งบรรพบุรุษก็เป็นของเขาด้วย และพระคริสต์ก็ได้ทรงถือกำเนิดตามเนื้อหนังในเชื้อชาติของเขา พระองค์ผู้ทรงอยู่เหนือสารพัด ผู้ซึ่งพระเจ้าจะทรงโปรดอวยพระพรเป็นนิตย์ เอเมน

9:5 Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.

มิใช่ชาวยิวจะอยู่ฝ่ายจิตวิญญาณทุกคน
9:6 แต่มิใช่ว่าพระวจนะของพระเจ้าได้ไร้ประโยชน์ไป เพราะว่าเขาทั้งหลายที่เกิดมาจากอิสราเอลนั้นหาได้เป็นคนอิสราเอลแท้ทุกคนไม่

Not All Jews Are Spiritual Jews
9:6 Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel:

9:7 และมิใช่ว่าทุกคนที่เป็นเชื้อสายของอับราฮัมเป็นบุตรแท้ของท่าน แต่ว่า ‘เขาจะเรียกเชื้อสายของเจ้าทางสายอิสอัค’

9:7 Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.

9:8 คือว่าเขาเหล่านั้นที่เป็นบุตรตามเนื้อหนังจะนับเป็นบุตรของพระเจ้าไม่ได้ แต่บุตรแห่งพระสัญญานั้นจึงจะนับเป็นเชื้อสายได้

9:8 That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed.

9:9 เพราะพระวจนะแห่งพระสัญญามีว่าดังนี้ ‘คราวนี้เราจะมาและนางซาราห์จะมีบุตรชาย’

9:9 For this is the word of promise, At this time will I come, and Sara shall have a son.

พระเจ้าทรงเลือกยาโคบ
9:10 และมิใช่เท่านั้น แต่ว่านางเรเบคาห์ก็ได้มีครรภ์กับชายคนหนึ่งด้วย คืออิสอัคบรรพบุรุษของเรา

God Chose Jacob
9:10 And not only this; but when Rebecca also had conceived by one, even by our father Isaac;

9:11 (แม้ก่อนบุตรนั้นบังเกิดมา และยังไม่ได้กระทำดีหรือชั่ว เพื่อพระดำริของพระเจ้าในการทรงเลือกนั้นจะตั้งมั่นคงอยู่ ไม่ใช่ตามการกระทำ แต่ตามซึ่งพระองค์ทรงเรียก)

9:11 (For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)

9:12 พระองค์จึงตรัสแก่นางนั้นว่า ‘พี่จะปรนนิบัติน้อง’

9:12 It was said unto her, The elder shall serve the younger.

9:13 ตามที่มีคำเขียนไว้แล้วว่า ‘เราก็ยังรักยาโคบ แต่เราได้เกลียดเอซาว’

9:13 As it is written, Jacob have I loved, but Esau have I hated.

9:14 ถ้าเช่นนั้นเราจะว่าอย่างไร พระเจ้าไม่ทรงยุติธรรมหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย

9:14 What shall we say then? Is there unrighteousness with God? God forbid.

9:15 เพราะพระองค์ตรัสกับโมเสสว่า ‘เราประสงค์จะกรุณาผู้ใด เราก็จะกรุณาผู้นั้น และเราประสงค์จะเมตตาผู้ใด เราก็จะเมตตาผู้นั้น’

9:15 For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.

9:16 เพราะฉะนั้นจึงไม่ขึ้นแก่ความตั้งใจหรือการตะเกียกตะกายของเขา แต่ขึ้นอยู่กับพระเจ้าผู้ทรงสำแดงพระกรุณา

9:16 So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.

9:17 เพราะมีข้อพระคัมภีร์ที่กล่าวแก่ฟาโรห์ว่า ‘เพราะเหตุนี้เองเราให้เจ้ามีตำแหน่งสูง ก็เพื่อจะแสดงฤทธานุภาพของเราโดยเจ้าและเพื่อให้นามของเราถูกประกาศออกไปทั่วโลก’

9:17 For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.

9:18 เหตุฉะนั้นพระองค์จะทรงพระกรุณาแก่ผู้ใด ก็จะทรงพระกรุณาผู้นั้น และพระองค์จะทรงให้ผู้ใดมีใจแข็งกระด้าง ก็จะทรงให้ผู้นั้นมีใจแข็งกระด้าง

9:18 Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.

9:19 แล้วท่านก็จะกล่าวแก่ข้าพเจ้าว่า “ถ้าเช่นนั้น ทำไมพระองค์จึงยังทรงติเตียน เพราะว่าผู้ใดจะขัดขืนพระทัยของพระองค์ได้”

9:19 Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?

9:20 โอ มนุษย์เอ๋ย ดูก่อน ท่านคือผู้ใดเล่าซึ่งท่านจะโต้ตอบกับพระเจ้าได้ สิ่งซึ่งถูกทำขึ้นแล้วนั้นจะกลับว่าแก่ผู้ทำได้หรือว่า “ท่านได้กระทำข้าพเจ้าอย่างนี้ทำไม”

9:20 Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?

9:21 ส่วนช่างปั้นหม้อ ไม่มีสิทธิ์ที่จะเอาดินก้อนเดียวกันมาปั้นเป็นภาชนะอันมีเกียรติอันหนึ่ง และภาชนะอันไม่มีเกียรติอันหนึ่งหรือ

9:21 Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?

9:22 แล้วถ้าโดยทรงประสงค์จะสำแดงการลงพระอาชญา และทรงให้ฤทธิ์เดชของพระองค์ปรากฏ พระเจ้าได้ทรงอดกลั้นพระทัยไว้ช้านานต่อผู้เหล่านั้น ที่เป็นภาชนะอันสมควรแก่พระอาชญา ซึ่งเตรียมไว้สำหรับความพินาศ

9:22 What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:

9:23 เพื่อจะได้ทรงสำแดงสง่าราศีอันอุดมของพระองค์แก่บรรดาผู้ที่เป็นภาชนะแห่งพระเมตตา ซึ่งพระองค์ได้ทรงจัดเตรียมไว้ก่อนให้สมกับสง่าราศี

9:23 And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,

9:24 คือเราทั้งหลายที่พระองค์ได้ทรงเรียกมาแล้ว มิใช่จากยิวพวกเดียว แต่จากพวกต่างชาติด้วย

9:24 Even us, whom he hath called, not of the Jews only, but also of the Gentiles?

มีชาวอิสราเอลที่เหลืออยู่ที่จะได้รับความรอด
9:25 ดังที่พระองค์ตรัสไว้ในพระคัมภีร์โฮเชยาว่า ‘เราจะเรียกเขาเหล่านั้นว่าเป็นชนชาติของเรา ซึ่งเมื่อก่อนเขาหาได้เป็นชนชาติของเราไม่ และจะเรียกเขาว่าเป็นที่รัก ซึ่งเมื่อก่อนเขาหาได้เป็นที่รักไม่

A Remnant of Israel to Be Saved
9:25 As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.

9:26 และต่อมาในสถานที่ซึ่งทรงกล่าวแก่เขาว่า “เจ้าทั้งหลายไม่ใช่ชนชาติของเรา” ในที่นั้นเองเขาจะได้ชื่อว่า เป็นบุตรของพระเจ้าผู้ทรงพระชนม์อยู่’

9:26 And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God.

9:27 และท่านอิสยาห์ได้ร้องประกาศเรื่องพวกอิสราเอลด้วยว่า ‘แม้พวกลูกอิสราเอลจะมากเหมือนเม็ดทรายที่ทะเล แต่คนที่เหลืออยู่เท่านั้นจะรอด

9:27 Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:

9:28 ด้วยว่าพระองค์จะทรงให้การนั้นสำเร็จ และจะให้สำเร็จโดยเร็วพลันในความชอบธรรม เพราะว่าองค์พระผู้เป็นเจ้าจะทรงให้การนั้นสำเร็จโดยเร็วพลันบนพิภพนี้’

9:28 For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.

9:29 และตามที่ท่านอิสยาห์ได้กล่าวไว้ก่อนว่า ‘ถ้าองค์พระผู้เป็นเจ้าแห่งจอมโยธามิได้ทรงเหลือเชื้อสายไว้ให้เราบ้าง เราก็จะได้เป็นเหมือนเมืองโสโดม และจะเป็นเหมือนเมืองโกโมราห์’

9:29 And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.

9:30 ถ้าเช่นนั้นเราจะว่าอย่างไร จะว่าพวกต่างชาติที่ไม่ได้ใฝ่หาความชอบธรรม ก็ยังได้รับความชอบธรรมคือความชอบธรรมที่เกิดขึ้นโดยความเชื่อ

9:30 What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.

9:31 แต่พวกอิสราเอลซึ่งใฝ่หาพระราชบัญญัติแห่งความชอบธรรม ก็ยังไม่ได้บรรลุตามพระราชบัญญัติแห่งความชอบธรรมนั้น

9:31 But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.

9:32 เพราะอะไร เพราะเหตุที่เขามิได้แสวงหาโดยความเชื่อแต่แสวงหาโดยการกระทำตามพระราชบัญญัติ เขาจึงสะดุดก้อนหินที่ให้สะดุดนั้น

9:32 Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;

9:33 ดังที่มีคำเขียนไว้แล้วว่า ‘จงดูเถิด เราได้วางศิลาก้อนหนึ่งไว้ในศิโยนซึ่งจะทำให้สะดุด และหินก้อนหนึ่งซึ่งจะทำให้ล้ม แต่ผู้ใดที่เชื่อในพระองค์นั้นก็จะไม่ได้รับความอับอาย’

9:33 As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.


โรม 10 / Romans 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ชนชาติอิสราเอลไม่รู้จักความชอบธรรม
10:1 พี่น้องทั้งหลาย ความปรารถนาในจิตใจของข้าพเจ้าและคำวิงวอนขอต่อพระเจ้าเพื่อคนอิสราเอลนั้น คือขอให้เขารอด

Israel's Ignorance of God's Righteousness
10:1 Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.

10:2 ข้าพเจ้าเป็นพยานให้เขาว่า เขามีความกระตือรือร้นที่จะปรนนิบัติพระเจ้า แต่หาได้เป็นตามปัญญาไม่

10:2 For I bear them record that they have a zeal of God, but not according to knowledge.

10:3 เพราะว่าเขาไม่รู้จักความชอบธรรมของพระเจ้า แต่อุตส่าห์จะตั้งความชอบธรรมของตนขึ้น เขาจึงไม่ได้ยอมอยู่ในความชอบธรรมของพระเจ้า

10:3 For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.

10:4 เพราะว่าพระคริสต์ทรงเป็นจุดจบของพระราชบัญญัติ เพื่อให้ทุกคนที่มีความเชื่อได้รับความชอบธรรม

10:4 For Christ is the end of the law for righteousness to every one that believeth.

10:5 โมเสสได้เขียนเรื่องความชอบธรรมซึ่งมีพระราชบัญญัติเป็นมูลฐานว่า ‘คนใดที่ประพฤติตามสิ่งเหล่านั้นจะได้ชีวิตโดยการประพฤตินั้น’

10:5 For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.

ความรอดที่ทรงให้แก่ทุกคนซึ่งเชื่อในพระคริสต์
10:6 แต่ความชอบธรรมที่มีความเชื่อเป็นมูลฐานว่าอย่างนี้ว่า “อย่านึกในใจของตัวว่า ใครจะขึ้นไปบนสวรรค์” (คือจะเชิญพระคริสต์ลงมาจากเบื้องบน)

Free Salvation for All Who Will Believe on Christ
10:6 But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)

10:7 หรือ “ใครจะลงไปยังที่ลึก” (คือจะเชิญพระคริสต์ขึ้นมาจากความตายอีก)

10:7 Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)

10:8 แต่ความชอบธรรมนั้นว่าอย่างไร ก็ว่า “ถ้อยคำนั้นอยู่ใกล้ท่าน อยู่ในปากของท่านและอยู่ในใจของท่าน” คือคำแห่งความเชื่อที่เราทั้งหลายประกาศอยู่นั้น

10:8 But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;

10:9 คือว่าถ้าท่านจะรับด้วยปากของท่านว่าพระเยซูทรงเป็นองค์พระผู้เป็นเจ้า และเชื่อในจิตใจของท่านว่าพระเจ้าได้ทรงชุบพระองค์ให้เป็นขึ้นมาจากความตาย ท่านจะรอด

10:9 That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.

10:10 ด้วยว่าความเชื่อด้วยใจก็นำไปสู่ความชอบธรรม และการยอมรับด้วยปากก็นำไปสู่ความรอด

10:10 For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.

10:11 เพราะมีข้อพระคัมภีร์ว่า ‘ผู้ใดที่เชื่อในพระองค์นั้นก็จะไม่ได้รับความอับอาย’

10:11 For the scripture saith, Whosoever believeth on him shall not be ashamed.

10:12 เพราะว่าพวกยิวและพวกกรีก ไม่ทรงถือว่าต่างกัน ด้วยว่าทรงเป็นองค์พระผู้เป็นเจ้าองค์เดียวกันของคนทั้งปวง ซึ่งทรงโปรดอย่างบริบูรณ์แก่คนทั้งปวงที่ทูลขอต่อพระองค์

10:12 For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.

10:13 เพราะว่า ‘ผู้ใดที่จะร้องออกพระนามขององค์พระผู้เป็นเจ้าก็จะรอด’

10:13 For whosoever shall call upon the name of the Lord shall be saved.

ความสำคัญของผู้ประกาศข่าวประเสริฐ
10:14 แต่ผู้ที่ยังไม่เชื่อในพระองค์จะทูลขอต่อพระองค์อย่างไรได้ และผู้ที่ยังไม่ได้ยินถึงพระองค์จะเชื่อในพระองค์อย่างไรได้ และเมื่อไม่มีผู้ใดประกาศให้เขาฟัง เขาจะได้ยินอย่างไรได้

The Importance of Personal Messengers of the Gospel
10:14 How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?

10:15 และถ้าไม่มีใครใช้เขาไป เขาจะไปประกาศอย่างไรได้ ตามที่มีคำเขียนไว้แล้วว่า ‘เท้าของคนเหล่านั้นที่ประกาศข่าวประเสริฐแห่งสันติสุข และประกาศข่าวประเสริฐแห่งสิ่งอันประเสริฐ ก็งามสักเท่าใด’

10:15 And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!

10:16 แต่มิใช่ทุกคนได้เชื่อฟังข่าวประเสริฐนั้น เพราะอิสยาห์ได้กล่าวไว้ว่า ‘พระองค์เจ้าข้า ใครเล่าได้เชื่อสิ่งที่เขาได้ยินจากเราทั้งหลาย’

10:16 But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?

10:17 ฉะนั้นความเชื่อเกิดขึ้นได้ก็เพราะการได้ยิน และการได้ยินเกิดขึ้นได้ก็เพราะการประกาศพระวจนะของพระเจ้า

10:17 So then faith cometh by hearing, and hearing by the word of God.

10:18 ข้าพเจ้าถามว่า “เขาทั้งหลายไม่ได้ยินหรือ” เขาได้ยินแล้วจริงๆ ‘เสียงของพวกเขากระจายออกไปทั่วแผ่นดินโลก และถ้อยคำของพวกเขาประกาศออกไปถึงที่สุดปลายพิภพ’

10:18 But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.

10:19 ข้าพเจ้าจึงถามว่า “พลอิสราเอลไม่เข้าใจหรือ” ตอนแรกโมเสสกล่าวว่า ‘เราจะให้เจ้าทั้งหลายอิจฉาผู้ที่ไม่ใช่ชนชาติ เราจะยั่วโทสะเจ้าด้วยประชาชาติที่เขลาชาติหนึ่ง’

10:19 But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.

10:20 แล้วอิสยาห์กล้ากล่าวว่า ‘คนเหล่านั้นที่มิได้แสวงหาเราได้พบเรา เราได้ปรากฏแก่คนที่มิได้ถามหาเรา’

10:20 But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.

10:21 แต่ท่านได้กล่าวถึงพวกอิสราเอลว่า ‘เรายื่นมือของเราออกตลอดวันต่อชนชาติหนึ่งซึ่งไม่เชื่อฟังและดื้อรั้น’

10:21 But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.


โรม 11 / Romans 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ชาวอิสราเอลที่เหลืออยู่จะได้รับความรอด
11:1 เมื่อเป็นเช่นนี้แล้ว ข้าพเจ้าจึงถามว่า “พระเจ้าทรงทอดทิ้งชนชาติของพระองค์แล้วหรือ” ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย ข้าพเจ้าเองก็เป็นชนชาติอิสราเอล เป็นเชื้อสายของอับราฮัม เป็นตระกูลเบนยามิน

A Remnant of Israel to Be Saved
11:1 I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.

11:2 พระเจ้ามิได้ทรงทอดทิ้งชนชาติของพระองค์นั้นที่พระองค์ทรงทราบล่วงหน้าแล้ว ท่านไม่รู้เรื่องซึ่งเขียนไว้แล้วในพระคัมภีร์กล่าวถึงท่านเอลียาห์หรือ ท่านได้กล่าวโทษพวกอิสราเอลต่อพระเจ้าว่า

11:2 God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel, saying,

11:3 ‘พระองค์เจ้าข้า พวกเขาได้ฆ่าพวกศาสดาพยากรณ์ของพระองค์ แท่นบูชาของพระองค์เขาก็ได้ขุดทำลายลงเสีย เหลืออยู่แต่ข้าพระองค์คนเดียวและเขาแสวงหาช่องทางที่จะประหารชีวิตของข้าพระองค์’

11:3 Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.

11:4 แล้วพระเจ้าทรงตอบท่านว่าอย่างไร ว่าดังนี้ ‘เราได้เหลือคนไว้สำหรับเราเจ็ดพันคน ซึ่งเป็นผู้ที่มิได้คุกเข่าลงต่อรูปพระบาอัล’

11:4 But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal.

11:5 เช่นนั้นแหละบัดนี้ก็ยังมีพวกที่เหลืออยู่ตามที่ได้ทรงเลือกไว้โดยพระคุณ

11:5 Even so then at this present time also there is a remnant according to the election of grace.

11:6 แต่ถ้าเป็นทางพระคุณก็หาได้เป็นเพราะทางการกระทำไม่ ฉะนั้นแล้ว พระคุณก็ไม่เป็นพระคุณอีกต่อไป แต่ถ้าเป็นทางการกระทำก็หาได้เป็นเพราะทางพระคุณไม่ ฉะนั้นแล้ว การกระทำก็ไม่เป็นการกระทำอีกต่อไป

11:6 And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work.

ข่าวประเสริฐได้ไปยังคนต่างชาติ
11:7 ถ้าเช่นนั้นจะเป็นอย่างไร พวกอิสราเอลไม่พบสิ่งที่เขาแสวงหา แต่คนที่พระเจ้าได้ทรงเลือกไว้นั้นเป็นผู้ได้พบ และคนนอกนั้นก็มีใจแข็งกระด้างไป

Gospel Given to Gentiles
11:7 What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded

11:8 (ตามที่มีคำเขียนไว้แล้วว่า ‘พระเจ้าได้ทรงประทานใจที่เซื่องซึม ประทานตาที่มองไม่เห็น หูที่ฟังไม่ได้ยินให้แก่เขา) จนทุกวันนี้’

11:8 (According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.

11:9 ดาวิดทรงกล่าวว่า ‘ขอให้สำรับของเขากลายเป็นบ่วงแร้ว และเครื่องดัก และเป็นสิ่งให้สะดุด และเป็นสิ่งสนองเขา

11:9 And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:

11:10 ขอให้ตาของเขามืดไปเพื่อเขาจะได้มองไม่เห็น และให้หลังของเขางอค่อมตลอดไป’

11:10 Let their eyes be darkened, that they may not see, and bow down their back alway.

11:11 ข้าพเจ้าจึงถามว่า “พวกอิสราเอลสะดุดจนหกล้มทีเดียวหรือ” ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย แต่การที่เขาละเมิดนั้นเป็นเหตุให้ความรอดแผ่มาถึงพวกต่างชาติ เพื่อจะให้พวกอิสราเอลมีใจมานะขึ้น

11:11 I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy.

11:12 แต่ถ้าการที่พวกอิสราเอลละเมิดนั้นเป็นเหตุให้ทั้งโลกบริบูรณ์ และถ้าการพ่ายแพ้ของเขาเป็นเหตุให้คนต่างชาติบริบูรณ์ เขาจะยิ่งบริบูรณ์มากสักเท่าใด

11:12 Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?

คนต่างชาติควรที่จะรับฟังคำเตือนนั้น
11:13 แต่ข้าพเจ้ากล่าวแก่พวกท่านที่เป็นคนต่างชาติ เพราะข้าพเจ้าเป็นอัครสาวกมายังพวกต่างชาติ ข้าพเจ้าจึงยกย่องหน้าที่ของข้าพเจ้า

Gentiles Should Take Warning
11:13 For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:

ชาวอิสราเอลจะได้กลับคืนดีกับพระเจ้าอีก
11:14 เพื่อด้วยวิธีใดก็ตามข้าพเจ้าจะได้เร้าใจพี่น้องร่วมชาติของข้าพเจ้าให้เขาเอาอย่าง เพื่อให้เขารอดได้บ้าง

The Restoration of Israel
11:14 If by any means I may provoke to emulation them which are my flesh, and might save some of them.

11:15 เพราะว่า ถ้าการที่พี่น้องร่วมชาติของข้าพเจ้าถูกพระเจ้าทรงทอดทิ้งเสียแล้วเป็นเหตุให้คนทั้งโลกกลับคืนดีกับพระองค์ การที่พระองค์ทรงรับเขากลับมาอีกนั้น ก็เป็นอย่างไร ก็เป็นเหมือนกับว่าเขาได้ตายไปแล้วและกลับฟื้นขึ้นใหม่

11:15 For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?

11:16 เพราะถ้าแป้งก้อนแรกบริสุทธิ์ ทั้งอ่างก็บริสุทธิ์ด้วย และถ้ารากบริสุทธิ์ กิ่งทั้งหมดก็บริสุทธิ์ด้วย

11:16 For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches.

11:17 แต่ถ้าทรงหักกิ่งบางกิ่งออกเสียแล้ว และได้ทรงนำท่านผู้เป็นกิ่งมะกอกป่ามาต่อกิ่งไว้แทนกิ่งเหล่านั้น เพื่อให้เข้าเป็นส่วนได้รับน้ำเลี้ยงจากรากต้นมะกอกเทศ

11:17 And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;

11:18 ท่านก็อย่าอวดดีต่อกิ่งเหล่านั้น แต่ถ้าท่านอวดดี ใช่ว่าท่านได้เลี้ยงรากนั้นก็หาไม่ แต่รากต่างหากเลี้ยงท่าน

11:18 Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.

11:19 ท่านอาจจะแย้งว่า “กิ่งเหล่านั้นได้ทรงหักออกเสียแล้วก็เพื่อจะได้ต่อกิ่งข้าไว้”

11:19 Thou wilt say then, The branches were broken off, that I might be graffed in.

11:20 ถูกแล้ว เขาถูกหักออกก็เพราะเขาไม่เชื่อ แต่ที่ท่านอยู่ได้ก็เพราะความเชื่อเท่านั้น อย่าเย่อหยิ่งไปเลย แต่จงเกรงกลัว

11:20 Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:

11:21 เพราะว่าถ้าพระเจ้ามิได้ทรงงดโทษกิ่งเหล่านั้นที่เป็นกิ่งเดิม ก็เกรงว่าพระองค์จะไม่ทรงงดโทษท่านเหมือนกัน

11:21 For if God spared not the natural branches, take heed lest he also spare not thee.

11:22 เหตุฉะนั้นจงพิจารณาดูทั้งพระกรุณาและความเข้มงวดของพระเจ้า กับคนเหล่านั้นที่หลงผิดไปก็ทรงเข้มงวด แต่สำหรับท่านก็ทรงพระกรุณา ถ้าท่านจะดำรงอยู่ในพระกรุณาของพระองค์นั้นต่อไป มิฉะนั้นท่านก็จะถูกตัดออกเสียด้วย

11:22 Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.

11:23 ส่วนเขาทั้งหลายด้วย ถ้าเขาไม่ดำรงอยู่ในความไม่เชื่อสืบไป เขาก็จะได้รับการต่อกิ่งเข้าไปใหม่ เพราะว่าพระเจ้าทรงฤทธิ์ที่จะทรงให้เขาต่อกิ่งเข้าอีกได้

11:23 And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.

11:24 เพราะว่าถ้าพระเจ้าทรงตัดท่านออกจากต้นมะกอกป่าซึ่งเป็นต้นไม้ตามธรรมชาติ และทรงนำมาต่อกิ่งกับต้นมะกอกเทศพันธุ์ดีซึ่งผิดธรรมชาติของมันแล้ว การที่จะเอากิ่งเหล่านั้น ซึ่งเป็นกิ่งเดิมมาต่อกิ่งเข้ากับต้นของมันเอง ก็จะง่ายยิ่งกว่านั้นสักเท่าใด

11:24 For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?

11:25 เหตุฉะนั้น พี่น้องทั้งหลาย ข้าพเจ้าไม่อยากให้ท่านทั้งหลายเขลาในข้อความลึกลับนี้ เกลือกว่าท่านจะอวดรู้ คือเรื่องที่บางคนในพวกอิสราเอลได้มีใจแข็งกระด้างไป จนถึงพวกต่างชาติได้เข้ามาครบจำนวน

11:25 For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.

11:26 และเมื่อเป็นดังนั้น พวกอิสราเอลทั้งปวงก็จะได้รับความรอด ตามที่มีคำเขียนไว้แล้วว่า ‘พระผู้ช่วยให้รอดจะเสด็จมาจากเมืองศิโยน และจะทรงกำจัดอธรรมให้สูญสิ้นไปจากยาโคบ

11:26 And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:

11:27 นี่แหละเป็นพันธสัญญาของเรากับเขาทั้งหลาย เมื่อเราจะยกโทษบาปของเขา’

11:27 For this is my covenant unto them, when I shall take away their sins.

11:28 ในเรื่องข่าวประเสริฐนั้น เขาเหล่านั้นก็เป็นศัตรูเพื่อประโยชน์ของพวกท่าน แต่ถ้าว่าตามที่ได้ทรงเลือกไว้ เขาทั้งหลายก็เป็นที่รักเนื่องจากบรรพบุรุษของเขา

11:28 As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the fathers' sakes.

11:29 เพราะว่าพระเจ้ามิได้ทรงกลับพระทัยในการที่ได้ทรงให้ของประทานและทรงเรียกไว้

11:29 For the gifts and calling of God are without repentance.

11:30 ท่านทั้งหลายเมื่อก่อนมิได้เชื่อพระเจ้า แต่บัดนี้ได้รับพระกรุณาเพราะความไม่เชื่อของพวกเขาเหล่านั้นฉันใด

11:30 For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:

11:31 บัดนี้เขาเหล่านั้นก็มิได้เชื่อ เพื่อว่าเขาจะได้รับพระกรุณาโดยพระกรุณาที่ได้ประทานแก่ท่านทั้งหลายฉันนั้น

11:31 Even so have these also now not believed, that through your mercy they also may obtain mercy.

11:32 เพราะว่าพระเจ้าทรงปล่อยให้คนทุกคนอยู่ในฐานะที่ไม่เชื่อ เพื่อพระองค์จะได้ทรงพระกรุณาแก่เขาทั้งหลายทุกคน

11:32 For God hath concluded them all in unbelief, that he might have mercy upon all.

11:33 โอ พระปัญญาและความรอบรู้ของพระเจ้านั้นล้ำลึกเท่าใด คำตัดสินของพระองค์นั้นเหลือที่จะหยั่งรู้ได้ และทางของพระองค์ก็เหลือที่จะสืบเสาะได้

11:33 O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!

11:34 เพราะว่า ‘ใครเล่ารู้จักพระทัยขององค์พระผู้เป็นเจ้า หรือใครเล่าเป็นที่ปรึกษาพระองค์

11:34 For who hath known the mind of the Lord? or who hath been his counsellor?

11:35 หรือใครเล่าได้ถวายสิ่งหนึ่งสิ่งใดแด่พระองค์ ที่พระองค์จะต้องประทานตอบแทนให้แก่เขา’

11:35 Or who hath first given to him, and it shall be recompensed unto him again?

11:36 เพราะสิ่งสารพัดมาจากพระองค์ โดยพระองค์และเพื่อพระองค์ ขอสง่าราศีจงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน

11:36 For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.


โรม 12 / Romans 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ร่างกายของคริสเตียนเป็นเครื่องบูชาที่มีชีวิต
12:1 พี่น้องทั้งหลาย ด้วยเหตุนี้โดยเห็นแก่ความเมตตากรุณาของพระเจ้า ข้าพเจ้าจึงวิงวอนท่านทั้งหลายให้ถวายตัวของท่านแด่พระองค์ เพื่อเป็นเครื่องบูชาที่มีชีวิต อันบริสุทธิ์ และเป็นที่พอพระทัยพระเจ้า ซึ่งเป็นการปรนนิบัติอันสมควรของท่านทั้งหลาย

The Christian's Body a Living Sacrifice
12:1 I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service.

12:2 อย่าทำตามอย่างชาวโลกนี้ แต่จงรับการเปลี่ยนแปลงจิตใจเสียใหม่ เพื่อท่านจะได้ทราบพระประสงค์ของพระเจ้าว่าอะไรดี อะไรเป็นที่ชอบพระทัย และอะไรดียอดเยี่ยม

12:2 And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God.

คริสเตียนทุกคนเป็นอวัยวะของร่างกายเดียวกัน
12:3 ข้าพเจ้าขอกล่าวแก่ท่านทั้งหลายทุกคน โดยพระคุณซึ่งทรงประทานแก่ข้าพเจ้าแล้วว่า อย่าคิดถือตัวเกินที่ตนควรจะคิดนั้น แต่จงคิดให้ถ่อมสุขุมสมกับขนาดความเชื่อที่พระเจ้าได้ทรงโปรดประทานแก่มนุษย์ทุกคน

Christians Are Members of the Same Body
12:3 For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.

12:4 เพราะว่าในร่างกายอันเดียวนั้นเรามีอวัยวะหลายอย่าง และอวัยวะนั้นๆมิได้มีหน้าที่เหมือนกันฉันใด

12:4 For as we have many members in one body, and all members have not the same office:

12:5 พวกเราผู้เป็นหลายคนยังเป็นกายอันเดียวในพระคริสต์ และเป็นอวัยวะแก่กันและกันฉันนั้น

12:5 So we, being many, are one body in Christ, and every one members one of another.

12:6 และเราทุกคนมีของประทานที่ต่างกันตามพระคุณที่ได้ทรงประทานให้แก่เรา คือถ้าเป็นการพยากรณ์ ก็จงพยากรณ์ตามกำลังของความเชื่อ

12:6 Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;

12:7 ถ้าเป็นการปรนนิบัติก็จงปรนนิบัติ ถ้าเป็นการสั่งสอนก็จงสั่งสอน

12:7 Or ministry, let us wait on our ministering: or he that teacheth, on teaching;

12:8 ถ้าเป็นการเตือนสติก็จงเตือนสติ ถ้าเป็นการบริจาคก็จงให้โดยเต็มใจ ผู้ที่ครอบครองก็จงครอบครองด้วยเอาใจใส่ ผู้ที่แสดงความเมตตาก็จงแสดงด้วยใจยินดี

12:8 Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.

คริสเตียนมีความรักและสามัคคีธรรมซึ่งกันและกัน
12:9 จงให้ความรักปราศจากมารยา จงเกลียดชังสิ่งที่ชั่ว จงยึดมั่นในสิ่งที่ดี

Christian Love and Fellowship with Other Christians
12:9 Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.

12:10 จงรักกันฉันพี่น้อง ส่วนการที่ให้เกียรติแก่กันและกันนั้น จงถือว่าผู้อื่นดีกว่าตัว

12:10 Be kindly affectioned one to another with brotherly love; in honour preferring one another;

12:11 อย่าเกียจคร้านในการงาน จงมีจิตใจกระตือรือร้น จงปรนนิบัติองค์พระผู้เป็นเจ้า

12:11 Not slothful in business; fervent in spirit; serving the Lord;

12:12 จงชื่นชมยินดีในความหวัง จงอดทนต่อความยากลำบาก จงขะมักเขม้นอธิษฐาน

12:12 Rejoicing in hope; patient in tribulation; continuing instant in prayer;

12:13 จงช่วยวิสุทธิชนเมื่อเขาขัดสน จงมีน้ำใจอัธยาศัยไมตรี

12:13 Distributing to the necessity of saints; given to hospitality.

12:14 จงอวยพรแก่คนที่ข่มเหงท่าน จงอวยพร อย่าแช่งด่าเลย

12:14 Bless them which persecute you: bless, and curse not.

12:15 จงชื่นชมยินดีกับผู้ที่มีความชื่นชมยินดี จงร้องไห้กับผู้ที่ร้องไห้

12:15 Rejoice with them that do rejoice, and weep with them that weep.

12:16 จงเป็นน้ำหนึ่งใจเดียวกัน อย่าใฝ่สูง แต่จงถ่อมใจลงมาหาคนที่ต่ำต้อย อย่าถือว่าตัวฉลาด

12:16 Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.

การปฏิบัติต่อบุคคลภายนอก
12:17 อย่าทำชั่วตอบแทนชั่วแก่ผู้หนึ่งผู้ใดเลย ‘แต่จงมุ่งกระทำสิ่งที่ซื่อสัตย์ในสายตาของคนทั้งปวง’

How to Treat Outsiders
12:17 Recompense to no man evil for evil. Provide things honest in the sight of all men.

12:18 ถ้าเป็นได้คือเรื่องที่ขึ้นอยู่กับท่าน จงอยู่อย่างสงบสุขกับทุกคน

12:18 If it be possible, as much as lieth in you, live peaceably with all men.

12:19 ท่านผู้เป็นที่รักของข้าพเจ้า อย่าทำการแก้แค้น แต่จงมอบการนั้นไว้แล้วแต่พระเจ้าจะทรงลงพระอาชญา เพราะมีคำเขียนไว้แล้วว่า ‘องค์พระผู้เป็นเจ้าตรัสว่า “การแก้แค้นเป็นของเรา เราเองจะตอบสนอง”

12:19 Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.

12:20 เหตุฉะนั้น ถ้าศัตรูของท่านหิว จงให้อาหารเขารับประทาน ถ้าเขากระหาย จงให้น้ำเขาดื่ม เพราะว่าการทำอย่างนั้นเป็นการสุมถ่านที่ลุกโพลงไว้บนศีรษะของเขา’

12:20 Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.

12:21 อย่าให้ความชั่วชนะท่านได้ แต่จงชนะความชั่วด้วยความดี

12:21 Be not overcome of evil, but overcome evil with good.


โรม 13 / Romans 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คริสเตียนจงยอมอยู่ใต้การปกครองของผู้มีอำนาจ
13:1 ทุกคนจงยอมอยู่ใต้บังคับของผู้ที่มีอำนาจ เพราะว่าไม่มีอำนาจใดเลยที่มิได้มาจากพระเจ้า และผู้ที่ทรงอำนาจนั้นพระเจ้าทรงแต่งตั้งขึ้น

Christians Subject to Civil Authority
13:1 Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.

13:2 เหตุฉะนั้นผู้ใดก็ตามที่ขัดขืนอำนาจนั้นก็ขัดขืนผู้ซึ่งพระเจ้าทรงแต่งตั้งขึ้น และผู้ที่ขัดขืนนั้นจะนำพระอาชญามาสู่ตนเอง

13:2 Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.

13:3 เพราะว่าผู้ครอบครองนั้นไม่น่ากลัวเลยสำหรับคนที่ทำความดี แต่ว่าเป็นที่น่ากลัวสำหรับคนที่ทำความชั่ว ท่านไม่อยากจะกลัวผู้มีอำนาจหรือ ถ้าเช่นนั้นก็จงประพฤติแต่ความดี แล้วท่านจะได้รับการสรรเสริญจากผู้มีอำนาจนั้น

13:3 For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:

13:4 เพราะว่าผู้ครอบครองนั้นเป็นผู้รับใช้ของพระเจ้าเพื่อให้ประโยชน์แก่ท่าน แต่ถ้าท่านทำการชั่วก็จงกลัวเถิด เพราะว่าผู้ครอบครองนั้นหาได้ถือดาบไว้เฉยๆไม่ ท่านเป็นผู้รับใช้ของพระเจ้า จะเป็นผู้ลงพระอาชญาแทนพระเจ้าแก่ทุกคนที่ประพฤติชั่ว

13:4 For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.

13:5 เหตุฉะนั้นท่านจะต้องอยู่ในบังคับบัญชา มิใช่เพราะเกรงพระอาชญาสิ่งเดียว แต่เพราะจิตที่สำนึกผิดและชอบด้วย

13:5 Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.

13:6 เพราะเหตุผลอันเดียวกันท่านจึงได้เสียส่วยอากรด้วย เพราะว่าผู้มีอำนาจนั้นเป็นผู้รับใช้ของพระเจ้า และปฏิบัติหน้าที่นี้อยู่

13:6 For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.

13:7 เหตุฉะนั้นท่านทั้งหลายจงให้แก่ทุกคนตามที่เขาควรจะได้รับ ส่วยอากรควรจะให้แก่ผู้ใด จงให้แก่ผู้นั้น ภาษีควรจะให้แก่ผู้ใด จงให้แก่ผู้นั้น ความยำเกรงควรจะให้แก่ผู้ใด จงให้แก่ผู้นั้น เกียรติยศควรจะให้แก่ผู้ใด จงให้แก่ผู้นั้น

13:7 Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.

"เราจะรักเพื่อนบ้านเหมือนรักตัวเอง" ได้อย่างไร
13:8 อย่าเป็นหนี้อะไรใคร นอกจากความรักซึ่งมีต่อกัน เพราะว่าผู้ที่รักคนอื่นก็ทำให้พระราชบัญญัติสำเร็จแล้ว

How "Love Thy Neighbor as Thyself" Works
13:8 Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.

13:9 พระบัญญัติกล่าวว่า ‘อย่าล่วงประเวณีผัวเมียเขา อย่าฆ่าคน อย่าลักทรัพย์ อย่าเป็นพยานเท็จ อย่าโลภ’ ทั้งพระบัญญัติอื่นๆก็รวมอยู่ในข้อนี้คือ ‘ท่านจงรักเพื่อนบ้านเหมือนรักตนเอง’

13:9 For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.

13:10 ความรักไม่ทำอันตรายเพื่อนบ้านเลย เหตุฉะนั้นความรักจึงเป็นที่ให้พระราชบัญญัติสำเร็จแล้ว

13:10 Love worketh no ill to his neighbour: therefore love is the fulfilling of the law.

13:11 นอกจากนี้ท่านควรจะรู้กาลสมัยว่า บัดนี้เป็นเวลาที่เราควรจะตื่นจากหลับแล้ว เพราะว่าเวลาที่เราจะรอดนั้นใกล้กว่าเวลาที่เราได้เริ่มเชื่อนั้น

13:11 And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.

13:12 กลางคืนล่วงไปมากแล้ว และรุ่งเช้าก็ใกล้เข้ามา เหตุฉะนั้นเราจงเลิกการกระทำของความมืด และจงสวมเครื่องอาวุธของความสว่าง

13:12 The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.

13:13 เราจงดำเนินชีวิตให้เหมาะสมกับเวลากลางวัน มิใช่เลี้ยงเสพสุราเมามาย มิใช่หยาบโลนลามก มิใช่วิวาทริษยากัน

13:13 Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.

13:14 แต่ท่านทั้งหลายจงประดับตัวด้วยพระเยซูคริสต์เจ้า และอย่าจัดเตรียมอะไรไว้บำเรอเนื้อหนัง เพื่อจะให้สำเร็จตามความปรารถนาของเนื้อหนังนั้น

13:14 But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.


โรม 14 / Romans 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ความรักของคริสเตียนคือต้องยอมทนต่อผู้ที่มีธรรมเนียมต่างกัน
14:1 ส่วนคนที่ยังอ่อนในความเชื่อนั้น จงรับเขาไว้ แต่มิใช่เพื่อให้โต้เถียงกันในเรื่องความเชื่อที่แตกต่างกันนั้น

Christian Love Charitably Bears with Differing Customs
14:1 Him that is weak in the faith receive ye, but not to doubtful disputations.

14:2 คนหนึ่งถือว่าจะกินอะไรก็ได้ทั้งนั้น แต่อีกคนหนึ่งที่ยังอ่อนในความเชื่ออยู่ก็กินแต่ผักเท่านั้น

14:2 For one believeth that he may eat all things: another, who is weak, eateth herbs.

14:3 อย่าให้คนที่กินนั้นดูหมิ่นคนที่ไม่ได้กิน และอย่าให้คนที่มิได้กินกล่าวโทษคนที่ได้กิน เหตุว่าพระเจ้าได้ทรงโปรดรับเขาไว้แล้ว

14:3 Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.

14:4 ท่านเป็นใครเล่าจึงกล่าวโทษผู้รับใช้ของคนอื่น ผู้รับใช้คนนั้นจะได้ดีหรือจะล่มจมก็สุดแล้วแต่นายของเขา และเขาก็จะได้ดีแน่นอน เพราะว่าพระเจ้าทรงฤทธิ์สามารถให้เขาได้ดีได้

14:4 Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.

14:5 คนหนึ่งถือว่าวันหนึ่งดีกว่าอีกวันหนึ่ง แต่อีกคนหนึ่งถือว่าทุกวันเหมือนกัน ขอให้ทุกคนมีความแน่ใจในความคิดเห็นของตนเถิด

14:5 One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.

14:6 ผู้ที่ถือวันก็ถือเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า และผู้ที่ไม่ถือวันก็ไม่ถือเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า ผู้ที่กินก็กินเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า เพราะเขาขอบพระคุณพระเจ้า และผู้ที่มิได้กินก็มิได้กินเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า และยังขอบพระคุณพระเจ้า

14:6 He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.

14:7 เพราะในพวกเราไม่มีผู้ใดมีชีวิตอยู่เพื่อตนเองฝ่ายเดียว และไม่มีผู้ใดตายเพื่อตนเองฝ่ายเดียว

14:7 For none of us liveth to himself, and no man dieth to himself.

14:8 ถ้าเรามีชีวิตอยู่ก็มีชีวิตอยู่เพื่อองค์พระผู้เป็นเจ้า และถ้าเราตายก็ตายเพื่อองค์พระผู้เป็นเจ้า เหตุฉะนั้นไม่ว่าเรามีชีวิตอยู่หรือตายไปก็ตาม เราก็เป็นคนขององค์พระผู้เป็นเจ้า

14:8 For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.

14:9 เพราะเหตุนี้เองพระคริสต์จึงได้ทรงสิ้นพระชนม์และได้ทรงเป็นขึ้นมาและทรงพระชนม์อีก เพื่อจะได้เป็นองค์พระผู้เป็นเจ้าของทั้งคนตายและคนเป็น

14:9 For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.

14:10 แต่ตัวท่านเล่า เหตุไฉนท่านจึงกล่าวโทษพี่น้องของท่าน หรือเหตุไฉนท่านจึงดูหมิ่นพี่น้องของท่าน เพราะว่าเราทุกคนต้องยืนอยู่หน้าบัลลังก์พิพากษาของพระคริสต์

14:10 But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.

14:11 เพราะมีคำเขียนไว้ว่า ‘องค์พระผู้เป็นเจ้าได้ตรัสว่า “เรามีชีวิตอยู่ฉันใด หัวเข่าทุกหัวเข่าจะต้องคุกกราบลงต่อเรา และลิ้นทุกลิ้นจะต้องร้องสรรเสริญพระเจ้า”’

14:11 For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.

14:12 ฉะนั้นเราทุกคนจะต้องทูลเรื่องราวของตัวเองต่อพระเจ้า

14:12 So then every one of us shall give account of himself to God.

เพราะเห็นแก่ความรักคริสเตียนจึงยอมชนะตนเอง
14:13 ดังนั้นเราอย่ากล่าวโทษกันและกันอีกเลย แต่จงตัดสินใจเสียดีกว่า คืออย่าให้ผู้หนึ่งผู้ใดวางสิ่งซึ่งให้สะดุด หรือสิ่งซึ่งเป็นเหตุให้ล้มลงไว้ต่อหน้าพี่น้อง

For Love's Sake Christians May Deny Themselves
14:13 Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.

14:14 ข้าพเจ้ารู้และปลงใจเชื่อเป็นแน่ในองค์พระเยซูเจ้าว่า ไม่มีสิ่งหนึ่งสิ่งใดที่เป็นมลทินในตัวเองเลย แต่ถ้าผู้ใดถือว่าสิ่งใดเป็นมลทิน สิ่งนั้นก็เป็นมลทินสำหรับคนนั้น

14:14 I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean.

14:15 แต่ถ้าพี่น้องของท่านไม่สบายใจเพราะอาหารที่ท่านกิน ท่านก็ไม่ได้ดำเนินตามทางแห่งความรักเสียแล้ว พระคริสต์ทรงสิ้นพระชนม์เพื่อผู้ใด ก็อย่าให้คนนั้นพินาศเพราะอาหารที่ท่านกินเลย

14:15 But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.

14:16 ฉะนั้นอย่าให้การดีของท่านเป็นที่ให้เขาติเตียนได้

14:16 Let not then your good be evil spoken of:

14:17 เพราะว่าอาณาจักรของพระเจ้านั้นไม่ใช่การกินและการดื่ม แต่เป็นความชอบธรรมและสันติสุขและความชื่นชมยินดีในพระวิญญาณบริสุทธิ์

14:17 For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.

14:18 ผู้ที่ปรนนิบัติพระคริสต์ในการเหล่านั้นก็เป็นที่พอพระทัยพระเจ้า และเป็นที่พอใจของมนุษย์ด้วย

14:18 For he that in these things serveth Christ is acceptable to God, and approved of men.

14:19 เหตุฉะนั้นให้เรามุ่งกระทำในสิ่งซึ่งทำให้เกิดความสงบสุขแก่กันและกัน และสิ่งเหล่านั้นซึ่งทำให้เกิดความเจริญแก่กันและกัน

14:19 Let us therefore follow after the things which make for peace, and things wherewith one may edify another.

14:20 อย่าทำลายงานของพระเจ้าเพราะเรื่องอาหารเลย ทุกสิ่งทุกอย่างปราศจากมลทินก็จริง แต่ผู้ใดที่กินอาหารซึ่งเป็นเหตุให้ผู้อื่นหลงผิด ก็มีความผิดด้วย

14:20 For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence.

14:21 เป็นการดีที่จะไม่กินเนื้อสัตว์หรือดื่มน้ำองุ่นหรือทำสิ่งใดๆที่เป็นเหตุให้พี่น้องสะดุด หรือสะดุดใจหรือทำให้อ่อนกำลัง

14:21 It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak.

14:22 ท่านมีความเชื่อหรือ จงยึดไว้ให้มั่นต่อพระพักตร์พระเจ้า ผู้ใดไม่มีเหตุที่จะติเตียนตัวเองในสิ่งที่ตนเห็นชอบแล้วนั้นก็เป็นสุข

14:22 Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.

14:23 แต่ผู้ที่ยังสงสัยอยู่นั้น ถ้าเขากินก็จะถูกลงพระอาชญา เพราะเขามิได้กินด้วยความเชื่อ ทั้งนี้เพราะการกระทำใดๆก็ตามที่มิได้กระทำด้วยความเชื่อก็เป็นบาปทั้งสิ้น

14:23 And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.


โรม 15 / Romans 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

จงอดทนในการประพฤติต่อพี่น้องที่อ่อนในความเชื่อ
15:1 พวกเราที่มีความเชื่อเข้มแข็งควรจะอดทนในข้อเคร่งหยุมๆหยิมๆของคนที่อ่อนในความเชื่อ และไม่ควรกระทำสิ่งใดตามความพอใจของตัวเอง

Pleasing Others, Not Ourselves
15:1 We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.

15:2 เราทุกคนจงกระทำให้เพื่อนบ้านพอใจ เพื่อนำประโยชน์และความเจริญมาให้เขา

15:2 Let every one of us please his neighbour for his good to edification.

15:3 เพราะว่าพระคริสต์ก็มิได้ทรงกระทำสิ่งที่พอพระทัยพระองค์ ตามที่มีคำเขียนไว้แล้วว่า ‘คำพูดเยาะเย้ยของบรรดาผู้ที่เยาะเย้ยพระองค์ ตกอยู่แก่ข้าพระองค์’

15:3 For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.

คริสเตียนจงยอมรับซึ่งกันและกัน
15:4 เพราะว่าสิ่งที่เขียนไว้ในสมัยก่อนนั้นก็เขียนไว้เพื่อสั่งสอนเรา เพื่อเราจะได้มีความหวังโดยความเพียรและความชูใจด้วยพระคัมภีร์

Jewish and Gentile Christians to Receive One Another
15:4 For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.

15:5 ขอพระเจ้าแห่งความเพียรและความชูใจทรงโปรดช่วยให้ท่านมีน้ำหนึ่งใจเดียวกันตามอย่างพระเยซูคริสต์

15:5 Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:

15:6 เพื่อท่านทั้งหลายจะได้มีใจและปากพร้อมเพรียงกันสรรเสริญพระเจ้า ผู้เป็นพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

15:6 That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.

15:7 เหตุฉะนั้นจงต้อนรับกันและกัน เช่นเดียวกับที่พระคริสต์ได้ทรงต้อนรับเราทั้งหลายเพื่อพระเกียรติของพระเจ้า

15:7 Wherefore receive ye one another, as Christ also received us to the glory of God.

15:8 บัดนี้ข้าพเจ้าขอบอกว่า พระเยซูคริสต์ได้ทรงเป็นผู้รับใช้สำหรับพวกที่เข้าสุหนัตในเรื่องเกี่ยวกับความจริงของพระเจ้า เพื่อยืนยันถึงพระสัญญาเหล่านั้นที่ได้ทรงกระทำไว้กับบรรพบุรุษทั้งหลาย

15:8 Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers:

15:9 และเพื่อให้คนต่างชาติได้ถวายพระเกียรติยศแด่พระเจ้าเพราะพระเมตตาของพระองค์ ตามที่มีคำเขียนไว้แล้วว่า ‘เพราะเหตุนี้ข้าพระองค์ขอสรรเสริญพระองค์ท่ามกลางประชาชาติทั้งหลาย และร้องเพลงสรรเสริญพระนามของพระองค์’

15:9 And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.

15:10 และมีคำกล่าวอีกว่า ‘ประชาชาติทั้งหลายเอ๋ย จงชื่นชมยินดีกับประชาชนของพระองค์’

15:10 And again he saith, Rejoice, ye Gentiles, with his people.

15:11 แล้วยังมีคำกล่าวอีกว่า ‘ประชาชาติทั้งปวงเอ๋ย จงสรรเสริญองค์พระผู้เป็นเจ้าเถิด และให้ชนชาติทั้งหลายยกย่องพระองค์’

15:11 And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.

15:12 และอิสยาห์กล่าวอีกว่า ‘รากแห่งเจสซีจะมา คือผู้จะทรงบังเกิดมาครอบครองบรรดาประชาชาติ ประชาชาติทั้งหลายจะวางใจในพระองค์’

15:12 And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.

15:13 ขอพระเจ้าแห่งความหวังทรงโปรดให้ท่านบริบูรณ์ด้วยความชื่นชมยินดีและสันติสุขในความเชื่อ เพื่อท่านจะได้เปี่ยมด้วยความหวังโดยฤทธิ์เดชแห่งพระวิญญาณบริสุทธิ์

15:13 Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.

15:14 พี่น้องทั้งหลายของข้าพเจ้า ข้าพเจ้าเชื่อแน่ว่าท่านบริบูรณ์ด้วยการดีและเปี่ยมด้วยความรู้ทุกอย่าง สามารถเตือนสติกันและกันได้ด้วย

15:14 And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.

การรับใช้ของเปาโลและแผนการเดินทาง
15:15 แต่พี่น้องทั้งหลาย การที่ข้าพเจ้ากล้าเขียนบางเรื่องถึงท่านเพื่อเตือนความจำของท่าน ก็เพราะเหตุพระคุณที่พระเจ้าได้ทรงประทานแก่ข้าพเจ้า

Paul's Ministry and Planned Journey
15:15 Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,

15:16 เพื่อให้ข้าพเจ้าเป็นผู้รับใช้ของพระเยซูคริสต์ไปยังคนต่างชาติ โดยรับใช้ฝ่ายข่าวประเสริฐของพระเจ้า เพื่อการถวายพวกต่างชาติทั้งหลายนั้นจะได้เป็นที่ชอบพระทัย คือเป็นที่แยกตั้งไว้โดยพระวิญญาณบริสุทธิ์

15:16 That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.

15:17 เหตุฉะนั้นในพระเยซูคริสต์ข้าพเจ้ามีสิ่งที่จะอวดได้ฝ่ายพระราชกิจของพระเจ้า

15:17 I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.

15:18 เพราะว่าข้าพเจ้าไม่กล้าจะอ้างสิ่งใดนอกจากสิ่งซึ่งพระคริสต์ได้ทรงกระทำ โดยทรงใช้ข้าพเจ้าทางคำสอนและกิจการ เพื่อจะให้คนต่างชาติเชื่อฟัง

15:18 For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,

15:19 คือด้วยหมายสำคัญและการมหัศจรรย์อันทรงฤทธิ์ ในฤทธิ์เดชแห่งพระวิญญาณของพระเจ้า จนข้าพเจ้าได้ประกาศข่าวประเสริฐของพระคริสต์อย่างถ้วนถี่ ตั้งแต่กรุงเยรูซาเล็มอ้อมไปยังเมืองอิลลีริคุม

15:19 Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.

15:20 อันที่จริงข้าพเจ้าได้ตั้งเป้าไว้อย่างนี้ว่า จะประกาศข่าวประเสริฐในที่ซึ่งไม่เคยมีใครออกพระนามพระคริสต์มาก่อน เพื่อข้าพเจ้าจะได้ไม่ก่อขึ้นบนรากฐานที่คนอื่นได้วางไว้ก่อนแล้ว

15:20 Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:

15:21 ตามที่มีคำเขียนไว้ว่า ‘คนที่ไม่เคยได้รับคำบอกเล่าเรื่องพระองค์ก็จะได้เห็น และคนที่ไม่เคยได้ฟังจะได้เข้าใจ’

15:21 But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.

15:22 นี่คือเหตุที่ขัดขวางข้าพเจ้าไว้ไม่ให้มาหาท่าน

15:22 For which cause also I have been much hindered from coming to you.

15:23 แต่เดี๋ยวนี้ข้าพเจ้าไม่มีกิจที่จะต้องอยู่ในแว่นแคว้นเหล่านี้ต่อไป ข้าพเจ้ามีความปรารถนาหลายปีแล้วที่จะมาหาท่าน

15:23 But now having no more place in these parts, and having a great desire these many years to come unto you;

15:24 เมื่อข้าพเจ้าจะไปประเทศสเปน ข้าพเจ้าจะแวะมาหาท่านทั้งหลาย เพราะข้าพเจ้าหวังว่าจะได้พบท่านขณะที่ไปตามทางนั้น และเมื่อได้รับความบันเทิงใจกับท่านทั้งหลายบ้างแล้ว ข้าพเจ้าจะได้ลาท่านไปตามทาง

15:24 Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.

15:25 ขณะนี้ข้าพเจ้าจะขึ้นไปยังกรุงเยรูซาเล็ม เพื่อช่วยสงเคราะห์วิสุทธิชน

15:25 But now I go unto Jerusalem to minister unto the saints.

15:26 เพราะว่าพวกศิษย์ในแคว้นมาซิโดเนียและแคว้นอาคายาเห็นชอบที่จะถวายทรัพย์ ส่งไปให้แก่วิสุทธิชนที่ยากจนในกรุงเยรูซาเล็ม

15:26 For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.

15:27 พวกศิษย์เหล่านั้นพอใจที่จะทำเช่นนั้นจริงๆและพวกเขาก็เป็นหนี้วิสุทธิชนเหล่านั้นด้วย เพราะว่าถ้าเขาได้รับคนต่างชาติเข้าส่วนในการฝ่ายจิตวิญญาณ ก็เป็นการสมควรที่พวกต่างชาตินั้นจะได้ปรนนิบัติศิษย์เหล่านั้นด้วยสิ่งของฝ่ายเนื้อหนัง

15:27 It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.

15:28 เหตุฉะนั้น เมื่อข้าพเจ้าไปส่งผลทานนั้นมอบให้แก่พวกเขาเสร็จเรียบร้อยแล้ว ข้าพเจ้าก็จะไปประเทศสเปนผ่านตำบลที่ท่านอยู่นั้น

15:28 When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.

15:29 และข้าพเจ้ารู้แน่ว่าเมื่อข้าพเจ้ามาหาท่านนั้น ข้าพเจ้าจะมาพร้อมด้วยพระพรอันบริบูรณ์ของข่าวประเสริฐแห่งพระคริสต์

15:29 And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.

15:30 พี่น้องทั้งหลาย โดยเห็นแก่พระเยซูคริสต์เจ้าและโดยเห็นแก่ความรักของพระวิญญาณ ข้าพเจ้าจึงวิงวอนขอให้ท่านช่วยอธิษฐานพระเจ้าด้วยใจร้อนรนเพื่อข้าพเจ้า

15:30 Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;

15:31 เพื่อให้ข้าพเจ้าพ้นจากมือคนในประเทศยูเดียที่ไม่เชื่อ และเพื่อให้การปรนนิบัติเนื่องด้วยผลทานซึ่งข้าพเจ้านำไปยังกรุงเยรูซาเล็มเป็นที่พอใจของวิสุทธิชน

15:31 That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints;

15:32 เพื่อข้าพเจ้าจะได้มาหาท่านตามชอบพระทัยพระเจ้า ด้วยความชื่นชมยินดีและมีความเบิกบานแจ่มใสที่ได้พบท่าน

15:32 That I may come unto you with joy by the will of God, and may with you be refreshed.

15:33 บัดนี้ขอพระเจ้าแห่งสันติสุขจงสถิตอยู่กับท่านทั้งหลายเถิด เอเมน

15:33 Now the God of peace be with you all. Amen.


โรม 16 / Romans 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การทักทายต่อเพื่อนคริสเตียนที่รักยิ่ง
16:1 ข้าพเจ้าขอฝากน้องสาวของเราไว้กับท่าน คือเฟบีผู้เป็นผู้รับใช้ในคริสตจักรที่อยู่เมืองเคนเครีย

Greetings to Greatly Loved Fellow Christians
16:1 I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:

16:2 ขอท่านรับนางไว้ในองค์พระผู้เป็นเจ้าตามสมควรแก่วิสุทธิชน และขอให้ท่านช่วยนางในทุกสิ่งที่นางต้องการ เพราะนางได้ช่วยสงเคราะห์คนหลายคนรวมทั้งข้าพเจ้าด้วย

16:2 That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.

16:3 ขอฝากความคิดถึงมายังปริสสิลลาและอาควิลลา ผู้ร่วมงานกับข้าพเจ้าในพระเยซูคริสต์

16:3 Greet Priscilla and Aquila my helpers in Christ Jesus:

16:4 ผู้ซึ่งได้ยอมพลีชีวิตของเขาเพื่อป้องกันชีวิตของข้าพเจ้า ข้าพเจ้าขอขอบคุณเขาทั้งสองและมิใช่ข้าพเจ้าคนเดียว แต่คริสตจักรทุกแห่งของพวกต่างชาติก็ขอบคุณเขาด้วย

16:4 Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.

16:5 และขอฝากความคิดถึงมายังคริสตจักรที่อยู่ในบ้านเขาด้วย ขอฝากความคิดถึงมายังเอเปเนทัสที่รักของข้าพเจ้า ผู้เป็นคนแรกที่เข้ามาเชื่อในพระคริสต์ในแคว้นอาคายา

16:5 Likewise greet the church that is in their house. Salute my wellbeloved Epaenetus, who is the firstfruits of Achaia unto Christ.

16:6 ขอฝากความคิดถึงมายังมารีย์ผู้ได้ตรากตรำทำงานหนักเพื่อเราทั้งหลาย

16:6 Greet Mary, who bestowed much labour on us.

16:7 ขอฝากความคิดถึงมายังอันโดรนิคัสกับยูนีอัสผู้เป็นญาติของข้าพเจ้า และได้ถูกจองจำร่วมกับข้าพเจ้า เขาเป็นคนมีชื่อเสียงดีในหมู่อัครสาวก ทั้งได้อยู่ในพระคริสต์ก่อนข้าพเจ้าด้วย

16:7 Salute Andronicus and Junia, my kinsmen, and my fellowprisoners, who are of note among the apostles, who also were in Christ before me.

16:8 ขอฝากความคิดถึงมายังอัมพลีอัสที่รักของข้าพเจ้าในองค์พระผู้เป็นเจ้า

16:8 Greet Amplias my beloved in the Lord.

16:9 ขอฝากความคิดถึงมายังอูรบานัสผู้ร่วมงานกับเราในพระคริสต์ และมายังสทาคิสที่รักของข้าพเจ้า

16:9 Salute Urbane, our helper in Christ, and Stachys my beloved.

16:10 ขอฝากความคิดถึงมายังอาเป็ลเลสผู้เป็นที่พอพระทัยของพระคริสต์ ขอฝากความคิดถึงมายังคนในครัวเรือนของอาริสโทบูลัส

16:10 Salute Apelles approved in Christ. Salute them which are of Aristobulus' household.

16:11 ขอฝากความคิดถึงมายังเฮโรดิโอนญาติของข้าพเจ้า ขอฝากความคิดถึงมายังคนในครัวเรือนนารซิสสัสที่อยู่ในองค์พระผู้เป็นเจ้า

16:11 Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord.

16:12 ขอฝากความคิดถึงมายังตรีเฟนาและตรีโฟสาผู้ปฏิบัติงานในฝ่ายองค์พระผู้เป็นเจ้า ขอฝากความคิดถึงมายังเปอร์ซิสที่รักผู้ได้ปฏิบัติงานมากมายฝ่ายองค์พระผู้เป็นเจ้า

16:12 Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.

16:13 ขอฝากความคิดถึงมายังรูฟัสผู้ที่ทรงเลือกไว้ในฝ่ายองค์พระผู้เป็นเจ้า และมารดาของเขาและมารดาข้าพเจ้าด้วย

16:13 Salute Rufus chosen in the Lord, and his mother and mine.

16:14 ขอฝากความคิดถึงมายังอาสินครีทัส ฟเลโกน เฮอร์มาส ปัทโรบัส เฮอร์เมส และบรรดาพี่น้องที่อยู่กับเขาเหล่านั้น

16:14 Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.

16:15 ขอฝากความคิดถึงมายังฟีโลโลกัส ยูเลีย และเนเรอัสกับน้องสาวของเขาและโอลิมปัสกับบรรดาวิสุทธิชนที่อยู่กับคนเหล่านั้น

16:15 Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.

16:16 จงต้อนรับกันด้วยธรรมเนียมจุบอันบริสุทธิ์ บรรดาคริสตจักรของพระคริสต์ขอฝากความคิดถึงมายังท่านทั้งหลายด้วย

16:16 Salute one another with an holy kiss. The churches of Christ salute you.

16:17 พี่น้องทั้งหลาย ข้าพเจ้าจึงขอวิงวอนท่าน ให้สังเกตดูคนเหล่านั้นที่ก่อเหตุทะเลาะวิวาทกันและทำให้คนอื่นหลงไป ซึ่งเป็นการผิดคำสอนที่ท่านทั้งหลายได้เรียนมา จงเมินหน้าจากคนเหล่านั้น

16:17 Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.

16:18 เพราะว่าคนเหล่านั้นไม่ได้ปรนนิบัติพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา แต่ได้ปรนนิบัติท้องของตัวเอง และได้ล่อลวงคนซื่อให้หลงด้วยคำดีคำอ่อนหวาน

16:18 For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.

16:19 การซึ่งท่านทั้งหลายได้เชื่อฟังก็เลื่องลือไปถึงคนทั้งปวงแล้ว ข้าพเจ้าจึงมีความยินดีเพราะท่านทั้งหลาย แต่ข้าพเจ้าใคร่ให้ท่านทั้งหลายเป็นคนฉลาดฝ่ายการดี และให้เป็นคนโง่ฝ่ายการชั่ว

16:19 For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.

16:20 ไม่ช้าพระเจ้าแห่งสันติสุขจะทรงปราบซาตานให้ยับเยินลงใต้ฝ่าเท้าของท่านทั้งหลาย ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราจงอยู่กับท่านทั้งหลายเถิด เอเมน

16:20 And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.

16:21 ทิโมธีผู้ร่วมงานกับข้าพเจ้า ลูสิอัส ยาโสน และโสสิปาเทอร์ บรรดาญาติของข้าพเจ้า ฝากความคิดถึงมายังท่านทั้งหลาย

16:21 Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.

16:22 ข้าพเจ้าเทอร์ทีอัส ผู้เขียนจดหมายฉบับนี้ ขอฝากความคิดถึงมายังท่านทั้งหลายในองค์พระผู้เป็นเจ้า

16:22 I Tertius, who wrote this epistle, salute you in the Lord.

16:23 กายอัสเจ้าของบ้านผู้เลี้ยงดูข้าพเจ้า และเป็นผู้บำรุงคริสตจักรทั้งหมดฝากความคิดถึงมายังท่าน เอรัสทัสสมุหบัญชีของเมือง และควารทัสซึ่งเป็นพี่น้องฝากความคิดถึงมายังท่านทั้งหลาย

16:23 Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.

16:24 ขอพระคุณแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงอยู่กับท่านทั้งหลายเถิด เอเมน

16:24 The grace of our Lord Jesus Christ be with you all. Amen.

16:25 บัดนี้จงถวายพระเกียรติแด่พระองค์ผู้ทรงฤทธิ์สามารถให้ท่านทั้งหลายตั้งมั่นคง ตามข่าวประเสริฐซึ่งข้าพเจ้าได้ประกาศนั้น และตามที่ได้ประกาศเรื่องพระเยซูคริสต์ ตามการเปิดเผยข้อความอันลึกลับซึ่งได้ปิดบังไว้ตั้งแต่สร้างโลก

16:25 Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,

16:26 แต่มาบัดนี้ได้เปิดเผยให้ปรากฏแล้ว และโดยพระคัมภีร์ของพวกศาสดาพยากรณ์ ตามซึ่งพระเจ้าผู้ทรงดำรงถาวรได้ทรงบัญญัติไว้ ได้เปิดเผยออกให้ประชาชาติทั้งปวงเห็นแจ้งเพื่อเขาจะได้เชื่อ

16:26 But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:

16:27 โดยพระเยซูคริสต์ ขอสง่าราศีมีแด่พระเจ้าผู้ทรงสัพพัญญูแต่องค์เดียว สืบๆไปเป็นนิตย์ เอเมน [เขียนถึงชาวโรมจากเมืองโครินธ์ และส่งโดยเฟบี ผู้เป็นผู้รับใช้ในคริสตจักรที่อยู่เมืองเคนเครีย]

16:27 To God only wise, be glory through Jesus Christ for ever. Amen. [Written to the Romans from Corinthus, and sent by Phebe servant of the church at Cenchrea.]


1 โครินธ์ 1 / 1 Corinthians 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ผู้รับใช้ที่รับการแยกตั้งไว้ และบุตรของพระเจ้าเป็นนิตย์
1:1 เปาโล ผู้ซึ่งพระเจ้าได้ทรงเรียกให้เป็นอัครสาวกของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า และโสสเธเนสผู้เป็นพี่น้องของเรา

Sanctified Servants and Eternal Children of God
1:1 Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,

1:2 เรียน คริสตจักรของพระเจ้าที่เมืองโครินธ์ ผู้ได้รับการชำระให้บริสุทธิ์แล้วในพระเยซูคริสต์ ซึ่งพระองค์ได้ทรงเรียกให้เป็นวิสุทธิชน ด้วยกันกับคนทั้งปวงในทุกตำบลที่ออกพระนามพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราและของเขา

1:2 Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours:

1:3 ขอพระคุณและสันติสุขจากพระเจ้าพระบิดาของเราและจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับท่านทั้งหลายเถิด

1:3 Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

1:4 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้าในเรื่องท่านทั้งหลายเสมอ เพราะพระคุณของพระเจ้าซึ่งทรงประทานแก่ท่านทั้งหลายโดยพระเยซูคริสต์

1:4 I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;

1:5 เพราะท่านทั้งหลายพรั่งพร้อมด้วยทุกสิ่งทุกอย่างโดยพระองค์ คือพร้อมด้วยวาจาและความรู้ทุกอย่าง

1:5 That in every thing ye are enriched by him, in all utterance, and in all knowledge;

1:6 ด้วยว่าพยานเรื่องพระคริสต์นั้นเป็นที่รับรองแน่นอนในพวกท่านแล้ว

1:6 Even as the testimony of Christ was confirmed in you:

1:7 เพื่อว่าท่านทั้งหลายจึงมิได้ขาดของประทานเลย ในขณะที่ท่านรอคอยการเสด็จมาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

1:7 So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:

1:8 พระองค์จะทรงให้ท่านมั่นคงอยู่จนถึงที่สุด เพื่อให้ท่านปราศจากที่ติในวันของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

1:8 Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ.

1:9 พระเจ้าทรงสัตย์ซื่อ พระองค์ได้ทรงเรียกท่านให้สัมพันธ์สนิทกับพระบุตรของพระองค์ คือพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

1:9 God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.

การแตกแยกในคริสตจักร
1:10 พี่น้องทั้งหลาย ข้าพเจ้าจึงวิงวอนท่านในพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ขอให้ท่านเห็นพร้อมกันในทางวาจา และไม่มีการแตกแยกกันระหว่างพวกท่าน แต่ขอให้ท่านเป็นน้ำหนึ่งใจเดียวกันในทางความคิดและตัดสินอย่างเดียวกัน

Division in the Church
1:10 Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment.

1:11 พี่น้องทั้งหลายของข้าพเจ้า คนในครอบครัวของนางคะโลเอได้เล่าเรื่องของท่านให้ข้าพเจ้าฟังว่า เกิดมีการทุ่มเถียงกันในระหว่างพวกท่าน

1:11 For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you.

1:12 ข้าพเจ้าจึงหมายความว่า พวกท่านต่างก็กล่าวว่า “ข้าพเจ้าเป็นศิษย์เปาโล” หรือ “ข้าพเจ้าเป็นศิษย์อปอลโล” หรือ “ข้าพเจ้าเป็นศิษย์เคฟาส” หรือ “ข้าพเจ้าเป็นศิษย์พระคริสต์”

1:12 Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.

1:13 พระคริสต์แบ่งออกเป็นหลายองค์แล้วหรือ เขาได้ตรึงเปาโลเพื่อท่านทั้งหลายหรือ ท่านได้รับบัพติศมาในนามของเปาโลหรือ

1:13 Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?

1:14 ข้าพเจ้าขอบพระคุณพระเจ้าที่ข้าพเจ้ามิได้ให้บัพติศมาแก่ผู้หนึ่งผู้ใดในพวกท่าน เว้นแต่คริสปัสและกายอัส

1:14 I thank God that I baptized none of you, but Crispus and Gaius;

1:15 ดังนั้น จึงไม่มีผู้ใดกล่าวได้ว่า ข้าพเจ้าได้ทำพิธีบัพติศมาในนามของข้าพเจ้าเอง

1:15 Lest any should say that I had baptized in mine own name.

1:16 ข้าพเจ้าได้ให้บัพติศมาแก่ครอบครัวของสเทฟานัสด้วย แต่นอกจากคนเหล่านั้นแล้ว ข้าพเจ้าไม่ทราบว่าข้าพเจ้าได้ให้บัพติศมาแก่ผู้ใดอีกบ้าง

1:16 And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.

1:17 เพราะว่าพระคริสต์มิได้ทรงใช้ข้าพเจ้าไปเพื่อให้เขารับบัพติศมา แต่เพื่อให้ประกาศข่าวประเสริฐ แต่มิใช่ด้วยชั้นเชิงฉลาดในการพูด เกรงว่าเรื่องกางเขนของพระคริสต์จะหมดฤทธิ์เดช

1:17 For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.

พระคริสต์ทรงเป็นฤทธานุภาพและพระปัญญาของพระเจ้า
1:18 คนทั้งหลายที่กำลังจะพินาศก็เห็นว่าการประกาศเรื่องกางเขนเป็นเรื่องโง่ แต่พวกเราที่รอดเห็นว่าเป็นฤทธานุภาพของพระเจ้า

Christ Is the Power and Wisdom of God
1:18 For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.

1:19 เพราะมีคำเขียนไว้แล้วว่า ‘เราจะทำลายสติปัญญาของคนมีปัญญา และจะทำให้ความเข้าใจของคนที่เข้าใจสูญสิ้นไป’

1:19 For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.

1:20 คนมีปัญญาอยู่ที่ไหน บัณฑิตอยู่ที่ไหน นักโต้ปัญหาแห่งยุคนี้อยู่ที่ไหน พระเจ้ามิได้ทรงกระทำปัญญาของโลกนี้ให้โฉดเขลาไปแล้วหรือ

1:20 Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?

1:21 เพราะตามเรื่องที่เป็นพระสติปัญญาของพระเจ้าแล้ว โลกจะรู้จักพระเจ้าโดยปัญญาไม่ได้ พระเจ้าทรงพอพระทัยที่จะช่วยคนที่เชื่อให้รอดโดยการเทศนาที่โง่เขลานั้น

1:21 For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.

1:22 ด้วยว่าพวกยิวเรียกร้องหมายสำคัญและพวกกรีกเสาะหาปัญญา

1:22 For the Jews require a sign, and the Greeks seek after wisdom:

1:23 แต่พวกเราประกาศเรื่องพระคริสต์ผู้ทรงถูกตรึงที่กางเขนนั้น อันเป็นสิ่งที่ให้พวกยิวสะดุด และพวกกรีกถือว่าเป็นเรื่องโง่

1:23 But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;

1:24 แต่สำหรับผู้ที่พระเจ้าทรงเรียกนั้น ทั้งพวกยิวและพวกกรีกต่างถือว่า พระคริสต์ทรงเป็นฤทธานุภาพและพระปัญญาของพระเจ้า

1:24 But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.

1:25 เพราะความเขลาของพระเจ้ายังมีปัญญายิ่งกว่าปัญญาของมนุษย์ และความอ่อนแอของพระเจ้าก็ยังเข้มแข็งยิ่งกว่ากำลังของมนุษย์

1:25 Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.

1:26 พี่น้องทั้งหลาย จงพิจารณาดูว่า พวกท่านที่พระเจ้าได้ทรงเรียกมานั้นเป็นคนพวกไหน มีน้อยคนที่โลกนิยมว่ามีปัญญา มีน้อยคนที่มีอำนาจ มีน้อยคนที่มีตระกูลสูง

1:26 For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called:

1:27 แต่พระเจ้าได้ทรงเลือกสิ่งที่โลกถือว่าโง่เขลา เพื่อจะทำให้คนมีปัญญาอับอาย และพระเจ้าได้ทรงเลือกสิ่งที่โลกถือว่าอ่อนแอ เพื่อทำให้คนที่แข็งแรงอับอาย

1:27 But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;

1:28 พระเจ้าได้ทรงเลือกสิ่งที่โลกถือว่าต่ำต้อย และสิ่งที่ถูกดูหมิ่น ทั้งทรงเลือกสิ่งเหล่านั้นซึ่งยังมิได้เกิดเป็นตัวจริงด้วย เพื่อจะได้ทำลายสิ่งซึ่งเป็นตัวจริงอยู่แล้ว

1:28 And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:

1:29 เพื่อมิให้เนื้อหนังใดๆอวดต่อพระพักตร์พระองค์ได้

1:29 That no flesh should glory in his presence.

1:30 โดยพระองค์ท่านจึงอยู่ในพระเยซูคริสต์ เพราะพระเจ้าทรงตั้งพระองค์ให้เป็นปัญญา ความชอบธรรม การแยกตั้งไว้ และการไถ่โทษ สำหรับเราทั้งหลาย

1:30 But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:

1:31 เพื่อให้เป็นไปตามที่เขียนว่า ‘ให้ผู้โอ้อวด อวดองค์พระผู้เป็นเจ้า’

1:31 That, according as it is written, He that glorieth, let him glory in the Lord.


1 โครินธ์ 2 / 1 Corinthians 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การเทศนาเป็นมาโดยฤทธิ์เดชแห่งพระวิญญาณบริสุทธิ์
2:1 พี่น้องทั้งหลาย เมื่อข้าพเจ้ามาหาท่าน ข้าพเจ้ามิได้มาเพื่อประกาศสักขีพยานของพระเจ้าแก่ท่านทั้งหลาย ด้วยถ้อยคำอันไพเราะหรือด้วยสติปัญญา

Preaching Was in Holy Spirit Power
2:1 And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.

2:2 เพราะข้าพเจ้าตั้งใจว่าจะไม่แสดงความรู้เรื่องใดๆในหมู่พวกท่านเลยเว้นแต่เรื่องพระเยซูคริสต์ และการที่พระองค์ทรงถูกตรึงที่กางเขน

2:2 For I determined not to know any thing among you, save Jesus Christ, and him crucified.

2:3 และเมื่อข้าพเจ้าอยู่กับท่านทั้งหลาย ข้าพเจ้าก็อ่อนกำลัง มีความกลัวและตัวสั่นเป็นอันมาก

2:3 And I was with you in weakness, and in fear, and in much trembling.

2:4 คำพูดและคำเทศนาของข้าพเจ้า ไม่ใช่คำที่เกลี้ยกล่อมด้วยสติปัญญาของมนุษย์ แต่เป็นคำซึ่งได้แสดงพระวิญญาณและพระเดชานุภาพ

2:4 And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:

2:5 เพื่อความเชื่อของท่านจะไม่ได้อาศัยสติปัญญาของมนุษย์ แต่อาศัยฤทธิ์เดชของพระเจ้า

2:5 That your faith should not stand in the wisdom of men, but in the power of God.

2:6 เรากล่าวถึงเรื่องปัญญาในหมู่คนที่เป็นผู้ใหญ่แล้วก็จริง แต่มิใช่เรื่องปัญญาของโลกนี้ หรือเรื่องปัญญาของอำนาจครอบครองในโลกนี้ซึ่งจะเสื่อมสูญไป

2:6 Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:

2:7 แต่เรากล่าวถึงเรื่องพระปัญญาของพระเจ้าซึ่งเป็นข้อลึกลับ คือพระปัญญาซึ่งทรงซ่อนไว้นั้น ซึ่งพระเจ้าได้ทรงกำหนดไว้ก่อนสร้างโลกให้เป็นสง่าราศีแก่เรา

2:7 But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory:

2:8 ไม่มีอำนาจครอบครองใดๆในโลกนี้ได้รู้จักพระปัญญานั้น เพราะว่าถ้ารู้แล้วจะมิได้เอาองค์พระผู้เป็นเจ้าแห่งสง่าราศีตรึงไว้ที่กางเขน

2:8 Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.

พระดำรัสของพระเจ้ามาจากพระองค์โดยตรง
2:9 ดังที่มีเขียนไว้แล้วว่า ‘สิ่งที่ตาไม่เห็น หูไม่ได้ยิน และไม่เคยได้เข้าไปในใจมนุษย์ คือสิ่งที่พระเจ้าได้ทรงจัดเตรียมไว้สำหรับคนที่รักพระองค์’

God's Word Comes Directly from Him
2:9 But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.

2:10 พระเจ้าได้ทรงสำแดงสิ่งเหล่านั้นแก่เราทางพระวิญญาณของพระองค์ เพราะว่าพระวิญญาณทรงหยั่งรู้ทุกสิ่ง แม้เป็นความล้ำลึกของพระเจ้า

2:10 But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.

2:11 อันความคิดของมนุษย์นั้นไม่มีผู้ใดหยั่งรู้ได้ เว้นแต่จิตวิญญาณของมนุษย์ผู้นั้นเองฉันใด พระดำริของพระเจ้าก็ไม่มีใครหยั่งรู้ได้ เว้นแต่พระวิญญาณของพระเจ้าฉันนั้น

2:11 For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.

2:12 เราทั้งหลายจึงไม่ได้รับวิญญาณของโลก แต่ได้รับพระวิญญาณซึ่งมาจากพระเจ้า เพื่อเราทั้งหลายจะได้รู้ถึงสิ่งต่างๆที่พระเจ้าได้ทรงโปรดประทานแก่เรา

2:12 Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.

2:13 คือสิ่งเหล่านั้นที่เราได้กล่าวด้วยถ้อยคำซึ่งมิใช่ปัญญาของมนุษย์สอนไว้ แต่ด้วยถ้อยคำซึ่งพระวิญญาณบริสุทธิ์ได้ทรงสั่งสอน ซึ่งเปรียบเทียบสิ่งที่อยู่ฝ่ายจิตวิญญาณกับสิ่งซึ่งเป็นของจิตวิญญาณ

2:13 Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.

2:14 แต่มนุษย์ธรรมดาจะรับสิ่งเหล่านั้นซึ่งเป็นของพระวิญญาณแห่งพระเจ้าไม่ได้ เพราะเขาเห็นว่าเป็นสิ่งโง่เขลา และเขาไม่สามารถเข้าใจได้ เพราะว่าจะเข้าใจสิ่งเหล่านั้นได้ก็ต้องสังเกตด้วยจิตวิญญาณ

2:14 But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned.

2:15 แต่มนุษย์ฝ่ายจิตวิญญาณสังเกตสิ่งสารพัดได้ แต่ไม่มีผู้ใดจะรู้จักใจคนนั้นได้

2:15 But he that is spiritual judgeth all things, yet he himself is judged of no man.

2:16 เพราะว่า ‘ใครเล่ารู้จักพระทัยขององค์พระผู้เป็นเจ้าเพื่อจะแนะนำสั่งสอนพระองค์ได้’ แต่เราก็มีพระทัยของพระคริสต์

2:16 For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.


1 โครินธ์ 3 / 1 Corinthians 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การยอมอยู่ฝ่ายเนื้อหนังเป็นภัยต่อจิตวิญญาณ
3:1 พี่น้องทั้งหลาย ข้าพเจ้าไม่อาจจะพูดกับท่านเหมือนพูดกับผู้ที่อยู่ฝ่ายจิตวิญญาณแล้วได้ แต่ต้องพูดกับท่านเหมือนคนที่อยู่ฝ่ายเนื้อหนัง เหมือนกับท่านเป็นทารกในพระคริสต์

The Effect of Carnal Tendencies on the Spirit
3:1 And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.

3:2 ข้าพเจ้าเลี้ยงท่านด้วยน้ำนมมิใช่ด้วยอาหารแข็ง เพราะว่าเมื่อก่อนนั้นท่านยังไม่สามารถรับและถึงแม้เดี๋ยวนี้ท่านก็ยังไม่สามารถ

3:2 I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.

3:3 ด้วยว่าท่านยังอยู่ฝ่ายเนื้อหนัง เพราะว่าเมื่อท่านยังอิจฉากัน โต้เถียงกัน และแตกแยกกัน ท่านไม่ได้อยู่ฝ่ายเนื้อหนังหรือ และไม่ได้ดำเนินตามมนุษย์สามัญดอกหรือ

3:3 For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?

3:4 เพราะเมื่อคนหนึ่งกล่าวว่า “ข้าพเจ้าเป็นศิษย์ของเปาโล” และอีกคนหนึ่งกล่าวว่า “ข้าพเจ้าเป็นศิษย์ของอปอลโล” ท่านทั้งหลายมิได้อยู่ฝ่ายเนื้อหนังหรือ

3:4 For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?

ผู้รับใช้ของพระเจ้าที่มีหน้าที่ต่างกันก็เป็นผู้ทำการร่วมกัน
3:5 เปาโลคือผู้ใด อปอลโลคือผู้ใด เขาเป็นผู้รับใช้มาแจ้งให้ท่านทั้งหลายเชื่อ ตามซึ่งองค์พระผู้เป็นเจ้าได้ทรงโปรดประทานแก่ทุกคน

God's Varying Ministers Are Co-Laborers
3:5 Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?

3:6 ข้าพเจ้าได้ปลูก อปอลโลได้รดน้ำ แต่พระเจ้าทรงทำให้เติบโต

3:6 I have planted, Apollos watered; but God gave the increase.

3:7 เพราะฉะนั้น คนที่ปลูกและคนที่รดน้ำไม่สำคัญอะไร แต่พระเจ้าผู้ทรงโปรดให้เติบโตนั้นต่างหากที่สำคัญ

3:7 So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.

3:8 ดังนั้นคนที่ปลูกและคนที่รดน้ำก็เป็นพวกเดียวกัน แต่ทุกคนก็จะได้ค่าจ้างของตนตามการที่ตนได้กระทำไว้

3:8 Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.

3:9 เพราะว่าเราทั้งหลายเป็นผู้ร่วมทำการด้วยกันกับพระเจ้า ท่านทั้งหลายเป็นไร่นาของพระเจ้า และเป็นตึกของพระเจ้า

3:9 For we are labourers together with God: ye are God's husbandry, ye are God's building.

พระคริสต์เป็นรากฐานเดียว
3:10 โดยพระคุณของพระเจ้าซึ่งได้ทรงโปรดประทานแก่ข้าพเจ้า ข้าพเจ้าได้วางรากลงแล้วเหมือนนายช่างผู้ชำนาญ และอีกคนหนึ่งก็มาก่อขึ้น ขอทุกคนจงระวังให้ดีว่าเขาจะก่อขึ้นมาอย่างไร

Christ, the One Foundation
3:10 According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.

3:11 เพราะว่าผู้ใดจะวางรากอื่นอีกไม่ได้แล้ว นอกจากที่วางไว้แล้วคือพระเยซูคริสต์

3:11 For other foundation can no man lay than that is laid, which is Jesus Christ.

3:12 แล้วบนรากนั้นถ้าผู้ใดจะก่อขึ้นด้วยทองคำ เงิน เพชรพลอย ไม้ หญ้าแห้งหรือฟาง

3:12 Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;

ทรงทดลองการของเราทุกคน
3:13 การงานของแต่ละคนก็จะได้ปรากฏให้เห็น เพราะเวลาวันนั้นจะให้เห็นได้ชัดเจน เพราะว่าจะเห็นชัดได้ด้วยไฟ ไฟนั้นจะพิสูจน์ให้เห็นการงานของแต่ละคนว่าเป็นอย่างไร

Testing of Our Works
3:13 Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.

3:14 ถ้าการงานของผู้ใดที่ก่อขึ้นทนอยู่ได้ ผู้นั้นก็จะได้ค่าตอบแทน

3:14 If any man's work abide which he hath built thereupon, he shall receive a reward.

3:15 ถ้าการงานของผู้ใดถูกเผาไหม้ไป ผู้นั้นก็จะขาดค่าตอบแทนแต่ตัวเขาเองจะรอด แต่เหมือนดังรอดจากไฟ

3:15 If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.

ร่างกายของคริสเตียนเป็นวิหารของพระเจ้า
3:16 ท่านทั้งหลายไม่รู้หรือว่าท่านเป็นวิหารของพระเจ้า และพระวิญญาณของพระเจ้าสถิตอยู่ในท่าน

The Christian's Body Is a Temple
3:16 Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?

3:17 ถ้าผู้ใดทำลายวิหารของพระเจ้า พระเจ้าจะทรงทำลายผู้นั้น เพราะวิหารของพระเจ้าเป็นที่บริสุทธิ์และท่านทั้งหลายเป็นวิหารนั้น

3:17 If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are.

การตักเตือนเกี่ยวกับการโอ้อวด
3:18 อย่าให้ผู้ใดหลอกลวงตัวเอง ถ้าผู้ใดในพวกท่านคิดว่าตัวเป็นคนมีปัญญาตามหลักของยุคนี้ จงให้ผู้นั้นยอมเป็นคนโง่จึงจะเป็นคนมีปัญญาได้

Let No Man Glory in Men
3:18 Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.

3:19 เพราะว่าปัญญาของโลกนี้เป็นความโง่เขลาจำเพาะพระเจ้า ด้วยมีคำเขียนไว้แล้วว่า ‘พระองค์ทรงจับคนที่มีปัญญาด้วยอุบายของเขาเอง’

3:19 For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.

3:20 และยังมีอีกว่า ‘องค์พระผู้เป็นเจ้าทรงทราบความคิดของคนมีปัญญาว่าเป็นเพียงแต่ไร้สาระ’

3:20 And again, The Lord knoweth the thoughts of the wise, that they are vain.

3:21 เหตุฉะนั้นอย่าให้ผู้ใดยกมนุษย์ขึ้นอวด ด้วยว่าสิ่งสารพัดเป็นของท่านทั้งหลาย

3:21 Therefore let no man glory in men. For all things are yours;

3:22 จะเป็นเปาโล อปอลโล เคฟาส โลก ชีวิต ความตาย สิ่งในปัจจุบันนี้ หรือสิ่งในอนาคต สิ่งสารพัดนั้นเป็นของท่านทั้งหลาย

3:22 Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;

3:23 และท่านทั้งหลายเป็นของพระคริสต์ และพระคริสต์ทรงเป็นของพระเจ้า

3:23 And ye are Christ's; and Christ is God's.


1 โครินธ์ 4 / 1 Corinthians 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

หน้าที่รับผิดชอบของผู้อารักขาต่อพระเจ้า
4:1 ให้ทุกคนถือว่าเราเป็นผู้รับใช้ของพระคริสต์ และเป็นผู้อารักขาสิ่งลึกลับของพระเจ้า

Every Christian Steward Accounts Only to God
4:1 Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.

4:2 ยิ่งกว่านี้ฝ่ายผู้อารักขาเหล่านั้นต้องเป็นคนที่สัตย์ซื่อทุกคน

4:2 Moreover it is required in stewards, that a man be found faithful.

4:3 สำหรับข้าพเจ้าการที่ท่านทั้งหลายหรือมนุษย์ผู้ใดจะตัดสินตัวข้าพเจ้า ข้าพเจ้าถือว่าเป็นเรื่องเล็กน้อย ถึงแม้ข้าพเจ้าเองก็มิได้ตัดสินตัวข้าพเจ้า

4:3 But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.

4:4 เพราะข้าพเจ้าไม่รู้ว่าข้าพเจ้ามีความผิดสถานใด ถึงกระนั้นข้าพเจ้าก็ไม่พ้นการพิพากษา ท่านผู้ทรงพิพากษาตัวข้าพเจ้าคือองค์พระผู้เป็นเจ้า

4:4 For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.

4:5 เหตุฉะนั้นท่านอย่าตัดสินสิ่งใดก่อนที่จะถึงเวลาจนกว่าองค์พระผู้เป็นเจ้าจะเสด็จมา พระองค์จะทรงเปิดเผยความลับที่ซ่อนอยู่ในความมืดให้แจ่มกระจ่าง และจะทรงเผยความในใจของคนทั้งปวงด้วย เมื่อนั้นทุกคนจะได้รับคำชมเชยจากพระเจ้า

4:5 Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.

4:6 พี่น้องทั้งหลาย สิ่งเหล่านั้นที่ข้าพเจ้าได้นำมากล่าวเปรียบเทียบถึงตัวข้าพเจ้าและอปอลโล ก็เพื่อประโยชน์ของท่านทั้งหลาย เพื่อให้ท่านทั้งหลายเรียนแบบของเรา มิให้ยกย่องคนหนึ่งคนใดเกินกว่าที่เขียนบอกไว้แล้ว มิให้ยกคนหนึ่งคนใดข่มผู้อื่น

4:6 And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another.

4:7 ผู้ใดเล่ากระทำให้ท่านวิเศษกว่าคนอื่น ท่านมีอะไรที่ท่านมิได้รับมา ก็เมื่อท่านได้รับมา เหตุไฉนท่านจึงโอ้อวดเหมือนกับว่าท่านมิได้รับเลย

4:7 For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?

4:8 ท่านทั้งหลายอิ่มหนำแล้วหนอ ท่านมั่งมีแล้วหนอ ท่านได้ครองเหมือนกษัตริย์โดยไม่มีเราร่วมด้วยแล้วหนอ ข้าพเจ้ามีความปรารถนาให้ท่านทั้งหลายได้ขึ้นครองจริงๆเพื่อเราจะได้ขึ้นครองกับท่าน

4:8 Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.

สิ่งที่อัครสาวกและผู้นำคริสเตียนต้องเสียสละ
4:9 เพราะข้าพเจ้าเห็นว่าพระเจ้าได้ทรงตั้งเราผู้เป็นอัครสาวกไว้ในที่สุดปลาย เหมือนผู้ที่ได้ถูกปรับโทษให้ถึงตาย เพราะว่าโลกคือทั้งทูตสวรรค์และมนุษย์มองดูเราด้วยความพิศวง

The Cost of Apostleship and Christian Leadership
4:9 For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.

4:10 เราทั้งหลายเป็นคนเขลาเพราะเห็นแก่พระคริสต์ และท่านทั้งหลายเป็นคนมีปัญญาในพระคริสต์ เราทั้งหลายมีกำลังน้อยแต่ท่านทั้งหลายมีกำลังมาก ท่านทั้งหลายมีเกียรติยศแต่เราทั้งหลายเป็นคนอัปยศ

4:10 We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.

4:11 จนถึงเวลานี้เราก็ทั้งหิวและกระหาย เปลือยเปล่าและถูกโบยตี และไม่มีที่อาศัยเป็นหลักแหล่ง

4:11 Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;

4:12 เราทำการหนักด้วยมือของเราเอง เมื่อถูกด่าเราก็อวยพร เมื่อถูกข่มเหงเราก็ทนเอา

4:12 And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:

4:13 เมื่อถูกใส่ร้ายเราก็อ้อนวอน เรากลายเป็นเหมือนกากเดนของโลกและเหมือนราคีของสิ่งสารพัดจนถึงบัดนี้

4:13 Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day.

4:14 ข้าพเจ้ามิได้เขียนข้อความเหล่านี้เพื่อจะให้ท่านได้อาย แต่เขียนเพื่อเตือนสติในฐานะที่ท่านเป็นลูกที่รักของข้าพเจ้า

4:14 I write not these things to shame you, but as my beloved sons I warn you.

4:15 เพราะในพระคริสต์ถึงแม้ท่านมีครูสักหมื่นคนแต่ท่านจะมีบิดาหลายคนก็หามิได้ เพราะว่าในพระเยซูคริสต์ข้าพเจ้าได้ให้กำเนิดแก่ท่านโดยข่าวประเสริฐ

4:15 For though ye have ten thousand instructors in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.

4:16 เหตุฉะนั้น ข้าพเจ้าจึงขอให้ท่านทำตามอย่างข้าพเจ้า

4:16 Wherefore I beseech you, be ye followers of me.

4:17 เพราะเหตุนี้ข้าพเจ้าจึงได้ใช้ทิโมธีลูกที่รักของข้าพเจ้า ซึ่งเป็นคนสัตย์ซื่อในองค์พระผู้เป็นเจ้าให้มาหาท่าน เพื่อนำท่านให้ระลึกถึงแบบการประพฤติของข้าพเจ้าในพระคริสต์ ตามที่ข้าพเจ้าสอนอยู่ในทุกคริสตจักร

4:17 For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.

4:18 แต่บางคนทำผยองราวกับข้าพเจ้าจะไม่มาหาท่าน

4:18 Now some are puffed up, as though I would not come to you.

4:19 แต่ถ้าองค์พระผู้เป็นเจ้าทรงโปรด ข้าพเจ้าจะมาหาท่านในไม่ช้านี้ และข้าพเจ้าจะหยั่งดู มิใช่ถ้อยคำของคนที่ผยองเหล่านั้นแต่จะหยั่งดูฤทธิ์อำนาจของเขา

4:19 But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.

4:20 เพราะว่าอาณาจักรของพระเจ้ามิใช่เรื่องของคำพูดแต่เป็นเรื่องฤทธิ์เดช

4:20 For the kingdom of God is not in word, but in power.

4:21 ท่านจะเอาอย่างไร จะให้ข้าพเจ้าถือไม้เรียวมาหาท่าน หรือจะให้ข้าพเจ้ามาด้วยความรักและด้วยใจอ่อนสุภาพ

4:21 What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?


1 โครินธ์ 5 / 1 Corinthians 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การตัดสินลงโทษการล่วงประเวณี
5:1 มีข่าวเล่าลือว่าในพวกท่านมีการผิดประเวณี และการผิดประเวณีนั้นถึงแม้ในพวกต่างชาติก็ไม่มีเลย คือเรื่องมีว่าคนหนึ่งได้เอาภรรยาของบิดามาเป็นภรรยาของตน

Fornicators Are to Be Removed from Fellowship
5:1 It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.

5:2 และพวกท่านยังผยองแทนที่จะเป็นทุกข์เป็นร้อน ที่จะตัดคนที่กระทำผิดเช่นนี้ออกเสียจากพวกท่าน

5:2 And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.

5:3 แม้ว่าตัวข้าพเจ้าไม่ได้อยู่กับพวกท่าน แต่ใจของข้าพเจ้าก็อยู่ด้วย ข้าพเจ้าได้ตัดสินลงโทษคนที่ได้กระทำผิดเช่นนั้นเสมือนว่าข้าพเจ้าได้อยู่ด้วย

5:3 For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,

5:4 ในพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา เมื่อท่านทั้งหลายประชุมกันและใจของข้าพเจ้าร่วมอยู่ด้วย พร้อมทั้งฤทธิ์เดชของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

5:4 In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,

5:5 พวกท่านจงมอบคนนั้นไว้ให้ซาตานทำลายเนื้อหนังเสีย เพื่อให้จิตวิญญาณของเขารอดในวันของพระเยซูเจ้า

5:5 To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

ความบาปที่ไม่ได้รับการเตือนสติ ก็แพร่ขยายไปเหมือนเชื้อ
5:6 การที่ท่านอวดอ้างนั้นไม่ดีเลย ท่านไม่รู้หรือว่าเชื้อขนมเพียงนิดเดียวย่อมทำให้แป้งดิบฟูทั้งก้อน

Unrebuked Sin Spreads Like Leaven
5:6 Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?

5:7 ดังนั้นจงชำระเชื้อเก่าเสียเพื่อท่านจะได้เป็นแป้งดิบก้อนใหม่เหมือนขนมปังไร้เชื้อ เพราะพระคริสต์ผู้ทรงเป็นปัสกาของเรา ได้ถูกฆ่าบูชาเพื่อเราเสียแล้ว

5:7 Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:

5:8 เหตุฉะนั้นให้เราถือปัสกานั้น มิใช่ด้วยเชื้อเก่าหรือด้วยเชื้อของความชั่วช้าเลวทราม แต่ด้วยขนมปังไร้เชื้อคือความจริงใจและความจริง

5:8 Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.

5:9 ข้าพเจ้าได้เขียนจดหมายถึงท่านว่า อย่าคบกับคนที่ล่วงประเวณี

5:9 I wrote unto you in an epistle not to company with fornicators:

5:10 แต่ซึ่งท่านจะคบคนชาวโลกนี้ที่เป็นคนล่วงประเวณี คนโลภ คนฉ้อโกง หรือคนถือรูปเคารพ ข้าพเจ้ามิได้ห้ามเสียทีเดียวเพราะว่าถ้าห้ามอย่างนั้นแล้ว ท่านก็ต้องออกไปเสียจากโลกนี้

5:10 Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.

เราควรแยกตัวจากพี่น้องคริสเตียนที่กำลังดำรงชีวิตอยู่ในความบาป
5:11 แต่บัดนี้ข้าพเจ้าเขียนบอกท่านว่าถ้าผู้ใดได้ชื่อว่าเป็นพี่น้องแล้ว แต่ยังล่วงประเวณี เป็นคนโลภ เป็นคนถือรูปเคารพ เป็นคนปากร้าย เป็นคนขี้เมา หรือเป็นคนฉ้อโกง อย่าคบกับคนอย่างนั้นแม้จะกินด้วยกันก็อย่าเลย

Christians Should Not Fellowship with Any Living in Gross Sin
5:11 But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.

5:12 ไม่ใช่หน้าที่ของข้าพเจ้าที่จะไปตัดสินลงโทษคนภายนอก ท่านจะต้องตัดสินลงโทษคนภายในมิใช่หรือ

5:12 For what have I to do to judge them also that are without? do not ye judge them that are within?

5:13 ส่วนคนภายนอกนั้นพระเจ้าจะทรงตัดสินลงโทษ เหตุฉะนั้นจงกำจัดคนชั่วช้านั้นออกจากพวกท่านเสียเถิด

5:13 But them that are without God judgeth. Therefore put away from among yourselves that wicked person.


1 โครินธ์ 6 / 1 Corinthians 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คริสเตียนไม่ควรจะเป็นความกันต่อหน้าคนไม่เชื่อ
6:1 ในพวกท่านมีผู้ใดหรือ ถ้าเป็นความกับคนอื่น จะอาจไปว่าความกันต่อหน้าคนอธรรม และไม่ไปว่าต่อหน้าวิสุทธิชน

Christians Should Not Go to Court against One Another
6:1 Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?

6:2 ท่านไม่รู้หรือว่าวิสุทธิชนจะพิพากษาโลก และถ้าพวกท่านจะพิพากษาโลก ท่านไม่สมควรจะพิพากษาความเรื่องเล็กน้อยที่สุดหรือ

6:2 Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?

6:3 ท่านไม่รู้หรือว่า เราจะต้องพิพากษาพวกทูตสวรรค์ ถ้าเช่นนั้นจะยิ่งเป็นการสมควรสักเท่าใดที่เราจะพิพากษาตัดสินความเรื่องของชีวิตนี้

6:3 Know ye not that we shall judge angels? how much more things that pertain to this life?

6:4 ฉะนั้นถ้าพวกท่านเป็นความกันเรื่องชีวิตนี้ ท่านจะตั้งคนที่คริสตจักรนับถือน้อยที่สุดให้ตัดสินหรือ

6:4 If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.

6:5 ข้าพเจ้ากล่าวดังนี้ก็เพื่อให้ท่านละอายใจ ในพวกท่านไม่มีสักคนหนึ่งหรือที่มีสติปัญญาสามารถชำระความระหว่างพี่น้อง

6:5 I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?

6:6 แต่พี่น้องกับพี่น้องต้องไปว่าความกันต่อหน้าคนที่ไม่เชื่ออย่างนั้นหรือ

6:6 But brother goeth to law with brother, and that before the unbelievers.

6:7 เหตุฉะนั้นเพราะพวกท่านไปเป็นความกัน บัดนี้ท่านก็ตกจากระดับที่ควรแล้ว ทำไมท่านจึงไม่ทนต่อการร้ายซึ่งเขาทำแก่ท่าน ทำไมท่านจึงไม่ยอมถูกโกง

6:7 Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?

6:8 แต่ท่านเองกลับทำร้ายกัน และโกงกันในระหว่างพวกพี่น้องของท่านเอง

6:8 Nay, ye do wrong, and defraud, and that your brethren.

ชีวิตเดิมก่อนถูกแยกตั้งไว้ และได้รับความชอบธรรมโดยความเชื่อ
6:9 ท่านไม่รู้หรือว่าคนอธรรมจะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก อย่าหลงเลย คนล่วงประเวณี คนถือรูปเคารพ คนผิดผัวเมียเขา คนนิสัยเหมือนผู้หญิงหรือคนที่เป็นกะเทย

Sinners by Believing, Are Washed, Sanctified and Justified
6:9 Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,

6:10 คนขโมย คนโลภ คนขี้เมา คนปากร้าย คนฉ้อโกง จะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก

6:10 Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.

6:11 แต่ก่อนมีบางคนในพวกท่านเป็นคนอย่างนั้น แต่ท่านได้รับทรงชำระแล้ว และได้ทรงแยกตั้งท่านไว้แล้ว แต่พระวิญญาณแห่งพระเจ้าของเราได้ทรงตั้งท่านให้เป็นผู้ชอบธรรมในพระนามของพระเยซูเจ้า

6:11 And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.

6:12 ข้าพเจ้าทำสิ่งสารพัดได้ แต่ไม่ใช่ทุกสิ่งที่จะทำได้นั้นเป็นประโยชน์ ข้าพเจ้าทำสิ่งสารพัดได้ แต่ข้าพเจ้าไม่ยอมอยู่ใต้อำนาจของสิ่งใดเลย

6:12 All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.

จงหนีจากการล่วงประเวณี
6:13 อาหารมีไว้สำหรับท้อง และท้องก็สำหรับอาหาร แต่พระเจ้าจะทรงให้ทั้งท้องและอาหารสิ้นสูญไป แล้วร่างกายนั้นไม่ได้มีไว้สำหรับการล่วงประเวณี แต่มีไว้สำหรับองค์พระผู้เป็นเจ้า และองค์พระผู้เป็นเจ้ามีไว้สำหรับร่างกาย

Flee Fornication
6:13 Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body.

6:14 พระเจ้าได้ทรงชุบให้องค์พระผู้เป็นเจ้าเป็นขึ้นมาใหม่ และพระองค์จะทรงชุบให้เราทั้งหลายเป็นขึ้นมาใหม่โดยฤทธิ์เดชของพระองค์ด้วย

6:14 And God hath both raised up the Lord, and will also raise up us by his own power.

6:15 ท่านไม่รู้หรือว่า ร่างกายของท่านเป็นอวัยวะของพระคริสต์ เมื่อเป็นเช่นนั้น จะให้ข้าพเจ้าเอาอวัยวะของพระคริสต์มาเป็นอวัยวะของหญิงแพศยาได้หรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย

6:15 Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.

6:16 ท่านไม่รู้หรือว่าคนที่ผูกพันกับหญิงแพศยาก็เป็นกายอันเดียวกันกับหญิงนั้น เพราะพระองค์ได้ตรัสว่า ‘เขาทั้งสองจะเป็นเนื้ออันเดียวกัน’

6:16 What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.

6:17 แต่ส่วนคนที่ผูกพันกับองค์พระผู้เป็นเจ้า ก็เป็นอันเดียวกันกับพระองค์ฝ่ายจิตวิญญาณ

6:17 But he that is joined unto the Lord is one spirit.

6:18 จงหลีกเลี่ยงเสียจากการล่วงประเวณี ความบาปทุกอย่างที่มนุษย์กระทำนั้นเป็นบาปนอกกาย แต่คนที่ล่วงประเวณีนั้นทำผิดต่อร่างกายของตนเอง

6:18 Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.

ร่างกายของคริสเตียนเป็นวิหารของพระวิญญาณบริสุทธิ์
6:19 ท่านไม่รู้หรือว่า ร่างกายของท่านเป็นวิหารของพระวิญญาณบริสุทธิ์ ซึ่งสถิตอยู่ในท่าน ซึ่งท่านได้รับจากพระเจ้า ท่านไม่ใช่เจ้าของตัวท่านเอง

The Christian's Body the Temple of the Holy Spirit
6:19 What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own?

6:20 พระเจ้าได้ทรงซื้อท่านไว้แล้วตามราคา เหตุฉะนั้นท่านจงถวายพระเกียรติแด่พระเจ้าด้วยร่างกายของท่าน และด้วยจิตวิญญาณของท่าน ซึ่งเป็นของพระเจ้า

6:20 For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.


1 โครินธ์ 7 / 1 Corinthians 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำแนะนำสำหรับคู่สมรสของคริสเตียน
7:1 แล้วเรื่องที่พวกท่านเขียนมาถึงข้าพเจ้านั้น ขอตอบว่า การที่ผู้ชายไม่ยุ่งเกี่ยวกับผู้หญิงเลยก็ดีแล้ว

Husbands and Wives to Respect Each Other's Bodies
7:1 Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman.

7:2 แต่เพื่อป้องกันการล่วงประเวณี ผู้ชายทุกคนควรมีภรรยาเป็นของตนและผู้หญิงทุกคนมีสามีเป็นของตน

7:2 Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband.

7:3 สามีพึงประพฤติต่อภรรยาตามควร และภรรยาก็พึงประพฤติต่อสามีตามควรเช่นเดียวกัน

7:3 Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.

7:4 ภรรยาไม่มีอำนาจเหนือร่างกายของตน แต่สามีมีอำนาจเหนือร่างกายของภรรยา ทำนองเดียวกันสามีไม่มีอำนาจเหนือร่างกายของตน แต่ภรรยามีอำนาจเหนือร่างกายของสามี

7:4 The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.

7:5 อย่าปฏิเสธการอยู่ร่วมกันเว้นแต่ได้ตกลงกันเป็นการชั่วคราว เพื่ออุทิศตัวในการถืออดอาหารและการอธิษฐาน แล้วจึงค่อยมาอยู่ร่วมกันอีก เพื่อมิให้ซาตานชักจูงให้ทำผิด เพราะตัวอดไม่ได้

7:5 Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.

7:6 ข้าพเจ้ากล่าวเช่นนี้โดยได้รับอนุญาต มิใช่เป็นพระบัญชา

7:6 But I speak this by permission, and not of commandment.

7:7 ข้าพเจ้าปรารถนาที่จะให้ทุกคนเป็นเหมือนข้าพเจ้า แต่ทุกคนก็ได้รับของประทานจากพระเจ้าเหมาะกับตัว คนหนึ่งได้รับอย่างนี้ และอีกคนหนึ่งได้รับอย่างนั้น

7:7 For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.

7:8 เหตุฉะนั้นข้าพเจ้าขอกล่าวแก่คนที่ยังเป็นโสดและพวกแม่ม่ายว่า การที่เขาจะอยู่เหมือนข้าพเจ้าก็ดีแล้ว

7:8 I say therefore to the unmarried and widows, It is good for them if they abide even as I.

7:9 แต่ถ้าเขายั้งใจไม่ได้ก็จงแต่งงานเสียเถิด เพราะแต่งงานเสียก็ดีกว่ามีใจเร่าร้อนด้วยกามราคะ

7:9 But if they cannot contain, let them marry: for it is better to marry than to burn.

7:10 ส่วนคนที่แต่งงานแล้วข้าพเจ้าขอสั่ง มิใช่ข้าพเจ้าสั่งเอง แต่องค์พระผู้เป็นเจ้าทรงบัญชาว่า อย่าให้ภรรยาทิ้งสามี

7:10 And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband:

7:11 แต่ถ้านางทิ้งสามีไปอย่าให้นางไปมีสามีใหม่ หรือไม่ก็ให้นางกลับมาคืนดีกับสามีเก่า และขออย่าให้สามีหย่าร้างภรรยาเลย

7:11 But and if she depart, let her remain unmarried, or be reconciled to her husband: and let not the husband put away his wife.

คำแนะนำสำหรับคริสเตียนที่สามีหรือภรรยายังไม่เชื่อในพระเจ้า
7:12 ข้าพเจ้าขอกล่าวแก่คนอื่นๆนอกจากพวกนี้ (องค์พระผู้เป็นเจ้ามิได้ตรัส) ว่า ถ้าพี่น้องคนใดมีภรรยาที่ไม่เชื่อและนางพอใจที่จะอยู่กับสามี สามีก็ไม่ควรหย่านาง

Marriages between Believers and Nonbelievers
7:12 But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.

7:13 ถ้าหญิงคนใดมีสามีที่ไม่เชื่อและสามีพอใจที่จะอยู่กับนาง นางก็ไม่ควรหย่าสามีนั้นเลย

7:13 And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.

7:14 ด้วยว่าสามีที่ไม่เชื่อนั้นได้รับการทรงชำระให้บริสุทธิ์ทางภรรยา และภรรยาที่ไม่เชื่อก็ได้รับการทรงชำระให้บริสุทธิ์ทางสามี มิฉะนั้นลูกของท่านก็เป็นมลทิน แต่บัดนี้ลูกเหล่านั้นก็บริสุทธิ์

7:14 For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.

7:15 แต่ถ้าคนที่ไม่เชื่อจะแยกไป ก็จงให้เขาไปเถิด เรื่องเช่นนี้ไม่จำเป็นที่พี่น้องชายหญิงจะผูกมัดให้จำใจอยู่ด้วยกัน เพราะว่าพระเจ้าได้ทรงเรียกเราให้อยู่อย่างสงบ

7:15 But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace.

7:16 โอ ท่านผู้เป็นภรรยา ไฉนท่านจะรู้ได้ว่าท่านจะช่วยสามีให้รอดได้หรือไม่ โอ ท่านผู้เป็นสามี ไฉนท่านจะรู้ได้ว่าท่านจะช่วยภรรยาให้รอดได้หรือไม่

7:16 For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?

จงพอใจในฐานะที่เป็นอยู่
7:17 แต่ตามที่พระเจ้าได้ทรงประทานฐานะแก่แต่ละคนอย่างไร เมื่อองค์พระผู้เป็นเจ้าได้ทรงเรียกให้เขามาแล้ว ก็ให้เขาดำรงอยู่ในฐานะนั้น ข้าพเจ้าขอสั่งให้คริสตจักรทั้งหมดทำตามดังนั้น

Be Content in All Things
7:17 But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.

7:18 มีชายคนใดที่พระเจ้าทรงเรียกเมื่อเขาได้รับพิธีเข้าสุหนัตแล้วหรือ อย่าให้เขากลับเป็นเหมือนคนที่ไม่ได้เข้าสุหนัต หรือมีชายคนใดที่พระเจ้าทรงเรียกเมื่อเขามิได้เข้าสุหนัตหรือ อย่าให้เขาเข้าสุหนัตเลย

7:18 Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.

7:19 การเข้าสุหนัตไม่สำคัญอะไร และการไม่เข้าสุหนัตไม่สำคัญอะไร แต่การรักษาพระบัญญัติของพระเจ้านั้นสำคัญ

7:19 Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.

7:20 ให้ทุกคนอยู่ในฐานะที่เขาอยู่เมื่อพระเจ้าทรงเรียกนั้น

7:20 Let every man abide in the same calling wherein he was called.

7:21 พระเจ้าทรงเรียกท่านเมื่อยังเป็นทาสอยู่หรือ ก็อย่ากระวนกระวายเพราะการเป็นทาสนั้น แต่ถ้าท่านสามารถไถ่ตัวออกได้ก็ควรไถ่ดีกว่า

7:21 Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.

7:22 เพราะผู้ใดที่องค์พระผู้เป็นเจ้าทรงเรียกเมื่อยังเป็นทาสอยู่ ผู้นั้นเป็นเสรีชนขององค์พระผู้เป็นเจ้า เช่นเดียวกันคนที่รับการทรงเรียกเมื่อเป็นเสรีชน คนนั้นเป็นผู้รับใช้ของพระคริสต์

7:22 For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant.

7:23 พระเจ้าทรงซื้อท่านไว้แล้วตามราคา อย่าเข้าเป็นทาสของมนุษย์เลย

7:23 Ye are bought with a price; be not ye the servants of men.

7:24 พี่น้องทั้งหลาย ท่านทุกคนดำรงอยู่ในฐานะอันใดเมื่อพระเจ้าทรงเรียก ก็ให้ผู้นั้นอยู่กับพระเจ้าในฐานะนั้น

7:24 Brethren, let every man, wherein he is called, therein abide with God.

คำแนะนำสำหรับหญิงสาวพรหมจารีและหญิงม่าย
7:25 แล้วเรื่องหญิงสาวพรหมจารีนั้น ข้าพเจ้าไม่ได้รับพระบัญชาจากองค์พระผู้เป็นเจ้า แต่ข้าพเจ้าก็ขอออกความเห็นในฐานะที่เป็นผู้ได้รับพระเมตตาจากองค์พระผู้เป็นเจ้าให้เป็นผู้ที่ไว้ใจได้

Advice for Singles and Widows
7:25 Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.

7:26 ฉะนั้นเพราะเหตุความยากลำบากที่มีอยู่ในเวลานี้ ข้าพเจ้าเห็นว่า ทุกคนควรจะอยู่อย่างที่เขาอยู่เดี๋ยวนี้

7:26 I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.

7:27 ท่านมีภรรยาแล้วหรือ อย่าหาช่องที่จะหย่าภรรยาเลย ท่านหย่าจากภรรยาแล้วหรือ อย่าหาภรรยาเลย

7:27 Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.

7:28 ถ้าท่านจะแต่งงานก็ไม่มีความผิด และถ้าหญิงสาวพรหมจารีจะแต่งงานก็ไม่มีความผิด แต่คนที่แต่งงานนั้นคงจะต้องยุ่งยากลำบากในฝ่ายเนื้อหนัง แต่ข้าพเจ้าปรารถนาที่จะให้ท่านพ้นจากความยุ่งยากนั้น

7:28 But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.

7:29 พี่น้องทั้งหลาย ข้าพเจ้าหมายความว่ายุคนี้ก็สั้นมากแล้ว ตั้งแต่นี้ไปให้คนเหล่านั้นที่มีภรรยาดำเนินชีวิตเหมือนกับไม่มีภรรยา

7:29 But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;

7:30 และให้คนที่เศร้าโศกเป็นเหมือนกับมิได้เศร้าโศก และผู้ที่ชื่นชมยินดีให้ได้เป็นเหมือนกับมิได้ชื่นชมยินดี และผู้ที่ซื้อก็ให้ดำเนินชีวิตเหมือนกับว่าเขาไม่มีกรรมสิทธิ์เหนืออะไรเลย

7:30 And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;

7:31 และคนที่ใช้ของโลกนี้ให้เป็นเหมือนกับมิได้ใช้อย่างเต็มที่เลย เพราะความนิยมของโลกนี้กำลังล่วงไป

7:31 And they that use this world, as not abusing it: for the fashion of this world passeth away.

7:32 ข้าพเจ้าอยากให้ท่านพ้นจากความสาละวนวุ่นวาย ฝ่ายคนที่ไม่มีภรรยาก็สาละวนในการงานขององค์พระผู้เป็นเจ้า เพื่อจะทำสิ่งซึ่งเป็นที่พอพระทัยองค์พระผู้เป็นเจ้า

7:32 But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:

7:33 แต่คนที่มีภรรยาแล้วก็สาละวนในการงานของโลกนี้เพื่อจะทำสิ่งที่พอใจของภรรยา

7:33 But he that is married careth for the things that are of the world, how he may please his wife.

7:34 มีความแตกต่างกันด้วยระหว่างภรรยาและสาวพรหมจารี หญิงที่ยังไม่แต่งงานก็สาละวนในการงานขององค์พระผู้เป็นเจ้า เพื่อจะได้เป็นคนบริสุทธิ์ทั้งกายและจิตใจ แต่หญิงที่มีสามีแล้วก็สาละวนในการงานของโลกนี้เพื่อจะทำสิ่งซึ่งเป็นที่พอใจของสามี

7:34 There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.

7:35 ข้าพเจ้าว่าอย่างนี้ก็เพื่อเป็นประโยชน์ของท่าน มิใช่จะเอาบ่วงบาศคล้องท่านแต่เพื่อความเป็นระเบียบ ให้ท่านปฏิบัติองค์พระผู้เป็นเจ้าโดยปราศจากใจสองฝักสองฝ่าย

7:35 And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.

7:36 แต่ถ้าชายใดคิดว่าเขาปฏิบัติต่อสาวพรหมจารีของเขาอย่างสมควรไม่ได้ และถ้าหญิงนั้นมีอายุผ่านวัยหนุ่มสาวแล้ว และต้องทำอย่างใดอย่างหนึ่งก็ให้เขาทำตามปรารถนา จงให้เขาแต่งงานเสีย เขาไม่ได้ทำผิดสิ่งใด

7:36 But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.

7:37 แต่ชายใดที่ตั้งใจแน่วแน่และเห็นว่าไม่มีความจำเป็น แต่เขาบังคับใจตนเองได้ และตั้งใจว่าจะให้หญิงนั้นเป็นพรหมจารีต่อไป เขาก็กระทำดีแล้ว

7:37 Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.

7:38 เหตุฉะนั้นผู้ใดที่ให้หญิงนั้นแต่งงานก็ทำดีอยู่ แต่ผู้ที่ไม่ให้แต่งงานก็ทำดีกว่า

7:38 So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.

7:39 ตราบใดที่สามียังมีชีวิตอยู่ ภรรยาก็ต้องอยู่กับสามีตามกฎหมาย แต่ถ้าสามีตาย นางก็เป็นอิสระจะแต่งงานกับชายใดก็ได้ตามใจ ในองค์พระผู้เป็นเจ้าเท่านั้น

7:39 The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.

7:40 แต่ตามความเห็นของข้าพเจ้าก็เห็นว่าถ้านางอยู่คนเดียวจะเป็นสุขกว่า และข้าพเจ้าคิดว่าพระวิญญาณของพระเจ้าทรงสถิตอยู่ฝ่ายข้าพเจ้าด้วย

7:40 But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.


1 โครินธ์ 8 / 1 Corinthians 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

อาหารที่ถวายแก่รูปเคารพ
8:1 แล้วเรื่องของที่เขาบูชาแก่รูปเคารพนั้น เราทั้งหลายทราบแล้วว่าเราทุกคนต่างก็มีความรู้ ความรู้นั้นทำให้ลำพอง แต่ความรักเสริมสร้างขึ้น

Food Offered to Idols
8:1 Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.

8:2 ถ้าผู้ใดถือว่าตัวรู้สิ่งใดแล้ว ผู้นั้นยังไม่รู้ตามที่ตนควรจะรู้

8:2 And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.

8:3 แต่ถ้าผู้ใดรักพระเจ้า พระองค์ก็ทรงรู้จักผู้นั้น

8:3 But if any man love God, the same is known of him.

8:4 ฉะนั้นเรื่องการกินอาหารที่เขาได้บูชาแก่รูปเคารพนั้น เรารู้อยู่แล้วว่ารูปนั้นไม่มีตัวมีตนเลยในโลกและพระเจ้าองค์อื่นไม่มี มีแต่พระเจ้าองค์เดียว

8:4 As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one.

8:5 ถึงแม้จะมีสิ่งต่างๆในสวรรค์และในแผ่นดินโลกที่เขาเรียกว่า “พระ” (ก็เป็นเหมือนมีพระมากและเจ้ามาก)

8:5 For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)

8:6 แต่ว่าสำหรับพวกเรานั้นมีพระเจ้าองค์เดียวคือพระบิดา และสิ่งสารพัดทั้งปวงบังเกิดขึ้นจากพระองค์ และเราอยู่ในพระองค์ และเรามีพระเยซูคริสต์เจ้าองค์เดียว และสิ่งสารพัดก็เกิดขึ้นโดยพระองค์ และเราก็เป็นมาโดยพระองค์

8:6 But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.

8:7 มิใช่ว่าทุกคนมีความรู้อย่างนี้ เพราะมีบางคนมีจิตสำนึกผิดชอบเรื่องรูปเคารพว่า เมื่อได้กินอาหารนั้นก็ถือว่าเป็นของบูชาแก่รูปเคารพจริงๆ และจิตสำนึกผิดชอบของเขายังอ่อนอยู่จึงเป็นมลทิน

8:7 Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled.

8:8 อาหารไม่เป็นเครื่องที่ทำให้พระเจ้าทรงโปรดปรานเรา ถ้าเรากิน เราก็ไม่ได้อะไรเป็นพิเศษ ถ้าเราไม่กิน เราก็ไม่ขาดอะไร

8:8 But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.

8:9 แต่จงระวัง อย่าให้เสรีภาพของท่านนั้นทำให้คนที่อ่อนในความเชื่อหลงผิดไป

8:9 But take heed lest by any means this liberty of yours become a stumblingblock to them that are weak.

8:10 เพราะว่า ถ้าผู้ใดเห็นท่านที่มีความรู้เอนกายลงรับประทานในวิหารของรูปเคารพ จิตสำนึกผิดชอบที่อ่อนของคนนั้น จะไม่เหิมขึ้นทำให้เขาบังอาจกินของที่ได้บูชาแก่รูปเคารพนั้นหรือ

8:10 For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;

8:11 โดยความรู้ของท่าน พี่น้องที่มีความเชื่ออ่อน ซึ่งพระคริสต์ได้ทรงยอมวายพระชนม์เพื่อเขา จะต้องพินาศไป

8:11 And through thy knowledge shall the weak brother perish, for whom Christ died?

8:12 เมื่อท่านทำผิดเช่นนั้นต่อพวกพี่น้อง และทำร้ายจิตสำนึกผิดชอบที่อ่อนของเขา ท่านก็ได้ทำผิดต่อพระคริสต์

8:12 But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.

8:13 เหตุฉะนั้นถ้าอาหารเป็นเหตุที่ทำให้พี่น้องของข้าพเจ้าหลงผิดไป ข้าพเจ้าจะไม่กินเนื้อสัตว์อีกต่อไป เพราะเกรงว่าข้าพเจ้าจะทำให้พี่น้องต้องหลงผิดไป

8:13 Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.


1 โครินธ์ 9 / 1 Corinthians 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

เปาโลอ้างสิทธิของอัครสาวกที่เขาควรจะได้รับ
9:1 ข้าพเจ้ามิได้เป็นอัครสาวกหรือ ข้าพเจ้ามิได้มีเสรีภาพหรือ ข้าพเจ้ามิได้เห็นพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราหรือ ท่านทั้งหลายมิได้เป็นผลงานของข้าพเจ้าในองค์พระผู้เป็นเจ้าหรือ

Apostle Deserves the Honor His Labors Have Earned
9:1 Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?

9:2 ถ้าข้าพเจ้ามิได้เป็นอัครสาวกในสายตาของคนอื่น ข้าพเจ้าก็ยังคงเป็นอัครสาวกในสายตาของท่านอย่างไม่ต้องสงสัย เพราะพวกท่านคือตราตำแหน่งอัครสาวกของข้าพเจ้าในองค์พระผู้เป็นเจ้า

9:2 If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.

9:3 ถ้าผู้ใดสอบสวนข้าพเจ้า ข้าพเจ้าก็จะบอกว่า

9:3 Mine answer to them that do examine me is this,

9:4 เราไม่มีสิทธิ์ที่จะกินและดื่มหรือ

9:4 Have we not power to eat and to drink?

9:5 เราไม่มีสิทธิ์ที่จะพาพี่น้องซึ่งเป็นภรรยาไปไหนๆด้วยกัน เหมือนอย่างอัครสาวกอื่นๆ และบรรดาน้องชายขององค์พระผู้เป็นเจ้าและเคฟาสหรือ

9:5 Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?

9:6 เฉพาะข้าพเจ้าและบารนาบัสเท่านั้นหรือที่ไม่มีสิทธิ์จะเลิกทำงานหาเลี้ยงชีพ

9:6 Or I only and Barnabas, have not we power to forbear working?

ผู้ประกาศข่าวประเสริฐก็ควรได้รับการเลี้ยงชีพด้วยข่าวประเสริฐนั้น
9:7 ใครบ้างที่เป็นทหารไปในการศึกสงคราม และต้องกินเสบียงของตัวเอง หรือใครบ้างที่ทำสวนปลูกต้นองุ่น และมิได้กินผลองุ่นในสวนนั้น หรือใครบ้างที่เลี้ยงสัตว์และมิได้กินน้ำนมของฝูงสัตว์นั้น

All Who Preach the Gospel Should Be Supported by the Gospel
9:7 Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?

9:8 ข้าพเจ้ากล่าวอย่างนี้ตามอย่างมนุษย์หรือ พระราชบัญญัติมิได้กล่าวอย่างนี้เหมือนกันหรือ

9:8 Say I these things as a man? or saith not the law the same also?

9:9 เพราะว่าในพระราชบัญญัติของโมเสสเขียนไว้ว่า ‘อย่าเอาตะกร้าครอบปากวัว เมื่อมันกำลังนวดข้าวอยู่’ พระเจ้าทรงเป็นห่วงวัวหรือ

9:9 For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?

9:10 หรือพระองค์ได้ตรัสเพื่อประโยชน์ของเราทั้งหลาย แท้จริงคำนั้นท่านเขียนไว้เพื่อประโยชน์ของเราทั้งหลาย ให้คนที่ไถนาไถด้วยความหวังใจ และให้คนที่นวดข้าวนวดด้วยความหวังใจว่าจะได้ประโยชน์ตามที่เขาหวัง

9:10 Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.

9:11 ถ้าเราได้หว่านของสำหรับจิตวิญญาณให้แก่ท่าน แล้วจะมากไปหรือ ที่เราจะเกี่ยวของสำหรับเนื้อหนังจากท่าน

9:11 If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things?

9:12 ถ้าคนอื่นมีสิทธิ์ที่จะได้รับประโยชน์จากท่าน เราไม่มีสิทธิ์ที่จะได้รับยิ่งกว่าเขาอีกหรือ ถึงกระนั้นเราก็มิได้ใช้สิทธิ์นี้เลย แต่ยอมทนทุกข์ยากสารพัด เพื่อเราจะไม่เป็นอุปสรรคขัดขวางข่าวประเสริฐของพระคริสต์

9:12 If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.

9:13 ท่านไม่รู้หรือว่าคนที่ปรนนิบัติเรื่องสิ่งบริสุทธิ์ ก็กินอาหารของพระวิหาร และคนปรนนิบัติที่แท่นบูชาก็รับส่วนแบ่งจากแท่นบูชานั้น

9:13 Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar?

9:14 ทำนองเดียวกัน องค์พระผู้เป็นเจ้าได้ทรงบัญชาไว้ว่า คนที่ประกาศข่าวประเสริฐควรได้รับการเลี้ยงชีพด้วยข่าวประเสริฐนั้น

9:14 Even so hath the Lord ordained that they which preach the gospel should live of the gospel.

9:15 แต่ข้าพเจ้าไม่ได้ใช้สิทธิ์เหล่านี้เลย ที่ข้าพเจ้าเขียนเรื่องนี้ ก็มิใช่เพื่อจะให้เขากระทำอย่างนั้นแก่ข้าพเจ้า เพราะข้าพเจ้ายอมตายเสียดีกว่าที่จะให้ผู้ใดทำลายเกียรติอันนี้ของข้าพเจ้า

9:15 But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.

9:16 เพราะถึงแม้ว่าข้าพเจ้าประกาศข่าวประเสริฐนั้นข้าพเจ้าไม่มีเหตุที่จะอวดได้ เพราะจำเป็นที่ข้าพเจ้าจะต้องประกาศ ถ้าข้าพเจ้าไม่ประกาศข่าวประเสริฐวิบัติจะเกิดแก่ข้าพเจ้า

9:16 For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!

9:17 เพราะถ้าข้าพเจ้าประกาศอย่างเต็มใจ ข้าพเจ้าก็จะได้บำเหน็จ แต่ถ้ากระทำการประกาศนั้นโดยฝืนใจ ก็ยังเป็นการที่ทรงมอบหน้าที่ประกาศข่าวประเสริฐไว้ให้ข้าพเจ้ากระทำ

9:17 For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me.

9:18 แล้วอะไรเล่าจะเป็นบำเหน็จของข้าพเจ้า คือเมื่อข้าพเจ้าประกาศข่าวประเสริฐ ข้าพเจ้าได้ประกาศข่าวประเสริฐของพระคริสต์โดยไม่คิดค่าจ้าง เพื่อจะไม่ได้ใช้สิทธิ์ในข่าวประเสริฐนั้นอย่างเต็มที่

9:18 What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.

เปาโลยอมทำทุกวิถีทางเพื่อจะนำจิตวิญญาณ
9:19 เพราะถึงแม้ว่าข้าพเจ้ามิได้อยู่ในบังคับของผู้ใด ข้าพเจ้าก็ยังยอมตัวเป็นทาสคนทั้งปวงเพื่อจะได้ชนะใจคนมากยิ่งขึ้น

Paul Would Win Souls at Any Price
9:19 For though I be free from all men, yet have I made myself servant unto all, that I might gain the more.

9:20 ต่อพวกยิว ข้าพเจ้าก็ทำตัวเหมือนยิว เพื่อจะได้พวกยิว ต่อพวกที่อยู่ใต้พระราชบัญญัติ ข้าพเจ้าก็เป็นเหมือนคนอยู่ใต้พระราชบัญญัติ เพื่อจะได้คนที่อยู่ใต้พระราชบัญญัตินั้น

9:20 And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;

9:21 ต่อคนที่อยู่นอกพระราชบัญญัติ ข้าพเจ้าก็ทำตัวเหมือนคนนอกพระราชบัญญัติ เพื่อจะได้คนที่อยู่นอกพระราชบัญญัตินั้น (แต่ข้าพเจ้ามิได้อยู่นอกพระราชบัญญัติของพระเจ้า แต่อยู่ใต้พระราชบัญญัติแห่งพระคริสต์)

9:21 To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.

9:22 ต่อคนอ่อนแอ ข้าพเจ้าก็ทำตัวเหมือนคนอ่อนแอ เพื่อจะได้คนอ่อนแอ ข้าพเจ้ายอมเป็นคนทุกชนิดต่อคนทั้งปวง เพื่อจะช่วยเขาให้รอดได้บ้างโดยทุกวิถีทาง

9:22 To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some.

9:23 ข้าพเจ้าทำอย่างนี้เพราะเห็นแก่ข่าวประเสริฐ เพื่อข้าพเจ้าจะได้มีส่วนกับท่านในข่าวประเสริฐนั้น

9:23 And this I do for the gospel's sake, that I might be partaker thereof with you.

9:24 ท่านไม่รู้หรือว่าคนเหล่านั้นที่วิ่งแข่งกัน ก็วิ่งด้วยกันทุกคน แต่คนที่ได้รับรางวัลมีคนเดียว เหตุฉะนั้นจงวิ่งเพื่อชิงรางวัลให้ได้

9:24 Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.

9:25 ฝ่ายนักกีฬาทุกคนก็เคร่งครัดในระเบียบทุกอย่าง แล้วเขากระทำอย่างนั้นเพื่อจะได้มงกุฎใบไม้ซึ่งร่วงโรยได้ แต่เรากระทำเพื่อจะได้มงกุฎที่ไม่มีวันร่วงโรยเลย

9:25 And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.

9:26 ดังนั้นส่วนข้าพเจ้าวิ่งแข่งอย่างนี้โดยมีเป้าหมาย ข้าพเจ้าได้ต่อสู้อย่างนี้ ไม่ใช่อย่างนักมวยที่ชกลม

9:26 I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:

9:27 แต่ข้าพเจ้าระงับความปรารถนาฝ่ายเนื้อหนังให้อยู่ใต้บังคับ เพราะเกรงว่าโดยทางหนึ่งทางใดเมื่อข้าพเจ้าได้ประกาศแก่คนอื่นแล้ว ตัวข้าพเจ้าเองจะเป็นคนที่ใช้การไม่ได้

9:27 But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.


1 โครินธ์ 10 / 1 Corinthians 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การประพฤติของอิสราเอลเป็นเครื่องเตือนใจของคริสตจักร
10:1 พี่น้องทั้งหลาย ยิ่งกว่านี้ข้าพเจ้าอยากให้ท่านทั้งหลายเข้าใจว่าบรรพบุรุษของเราทั้งสิ้นได้อยู่ใต้เมฆ และได้ผ่านทะเลไปทุกคน

Warning: God's Dealings with Israel
10:1 Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;

10:2 ได้รับบัพติศมาในเมฆและในทะเลเข้าส่วนกับโมเสสทุกคน

10:2 And were all baptized unto Moses in the cloud and in the sea;

10:3 และได้รับประทานอาหารฝ่ายจิตวิญญาณอันเดียวกันทุกคน

10:3 And did all eat the same spiritual meat;

10:4 และได้ดื่มน้ำฝ่ายจิตวิญญาณอันเดียวกันทุกคน เพราะว่าเขาได้ดื่มน้ำซึ่งไหลออกมาจากศิลาฝ่ายจิตวิญญาณที่ติดตามเขามา ศิลานั้นคือพระคริสต์

10:4 And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.

10:5 แต่ถึงกระนั้นก็ดีมีคนส่วนมากในพวกนั้นที่พระเจ้าไม่ทรงพอพระทัย เพราะว่าเขาล้มตายกันเกลื่อนกลาดในถิ่นทุรกันดาร

10:5 But with many of them God was not well pleased: for they were overthrown in the wilderness.

10:6 แล้วเหตุการณ์เหล่านี้จึงเป็นเครื่องเตือนใจพวกเรา ไม่ให้เรามีใจโลภปรารถนาสิ่งที่ชั่วเหมือนเขาเหล่านั้น

10:6 Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.

10:7 ท่านทั้งหลายอย่านับถือรูปเคารพ เหมือนอย่างที่บางคนในพวกเขาได้กระทำ ตามที่มีเขียนไว้แล้วว่า ‘ประชาชนก็นั่งลงกินและดื่ม แล้วก็ลุกขึ้นเล่นสนุกกัน’

10:7 Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.

10:8 อย่าให้เรากระทำล่วงประเวณี เหมือนอย่างที่บางคนในพวกเขาได้กระทำ แล้วก็ล้มลงตายในวันเดียวสองหมื่นสามพันคน

10:8 Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.

10:9 อย่าให้เราลองดีพระคริสต์เหมือนอย่างที่บางคนในพวกเขาได้กระทำ แล้วก็ต้องพินาศด้วยงูร้าย

10:9 Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.

10:10 ท่านทั้งหลายอย่าบ่นเหมือนอย่างที่บางคนในพวกเขาได้บ่น แล้วก็ต้องพินาศด้วยองค์เพชฌฆาต

10:10 Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.

10:11 แต่บรรดาเหตุการณ์เหล่านี้จึงได้บังเกิดแก่เขาเพื่อเป็นตัวอย่าง และได้บันทึกไว้เพื่อเตือนสติเราทั้งหลาย ผู้ซึ่งกำลังอยู่ในกาลสุดปลายของแผ่นดินโลก

10:11 Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.

10:12 เหตุฉะนั้นคนที่คิดว่าตัวเองมั่นคงดีแล้ว ก็จงระวังให้ดี กลัวว่าจะล้มลง

10:12 Wherefore let him that thinketh he standeth take heed lest he fall.

10:13 ไม่มีการทดลองใดๆเกิดขึ้นกับท่าน นอกเหนือจากการทดลองซึ่งเคยเกิดกับมนุษย์ทั้งหลาย แต่พระเจ้าทรงสัตย์ซื่อ พระองค์จะไม่ทรงให้ท่านต้องถูกทดลองเกินกว่าที่ท่านจะทนได้ แต่เมื่อท่านถูกทดลองนั้น พระองค์จะทรงโปรดให้ท่านมีทางที่จะหลีกเลี่ยงได้ด้วย เพื่อท่านจะมีกำลังทนได้

10:13 There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.

10:14 พวกที่รักของข้าพเจ้า เหตุฉะนั้นท่านจงหลีกเลี่ยงเสียจากการนับถือรูปเคารพ

10:14 Wherefore, my dearly beloved, flee from idolatry.

10:15 ข้าพเจ้าพูดกับท่านอย่างพูดกับคนที่มีปัญญา ท่านจงพิจารณาถ้อยคำที่ข้าพเจ้าพูดนั้นเถิด

10:15 I speak as to wise men; judge ye what I say.

พิธีศีลระลึกมีไว้สำหรับผู้ที่เชื่อเท่านั้น
10:16 ถ้วยแห่งพระพรซึ่งเราได้ขอพระพรนั้นเป็นที่ทำให้เรามีส่วนร่วมในพระโลหิตของพระคริสต์มิใช่หรือ ขนมปังซึ่งเราหักนั้นเป็นที่ทำให้เรามีส่วนร่วมในพระกายของพระคริสต์มิใช่หรือ

Lord's Supper Is Only for Believers
10:16 The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?

10:17 แม้เราซึ่งเป็นบุคคลหลายคน เราก็ยังเป็นขนมปังก้อนเดียวและเป็นร่างกายเดียว เพราะว่าเราทุกคนรับประทานขนมปังก้อนเดียวกัน

10:17 For we being many are one bread, and one body: for we are all partakers of that one bread.

10:18 จงพิจารณาดูพวกอิสราเอลตามเนื้อหนัง คนที่รับประทานของที่บูชาแล้วนั้น ก็มีส่วนร่วมในแท่นบูชานั้นมิใช่หรือ

10:18 Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?

10:19 ถ้าอย่างนั้นแล้วจะให้ข้าพเจ้าว่าอย่างไร รูปเคารพนั้นศักดิ์สิทธิ์หรือ เครื่องบูชาที่ถวายแก่รูปเคารพนั้นเป็นของศักดิ์สิทธิ์หรือ

10:19 What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?

10:20 แต่ข้าพเจ้าว่า เครื่องบูชาที่พวกต่างชาติถวายนั้น เขาถวายบูชาแก่พวกปีศาจ และไม่ได้ถวายแด่พระเจ้า ข้าพเจ้าไม่ปรารถนาให้ท่านมีส่วนร่วมกับพวกปีศาจ

10:20 But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.

10:21 ท่านจะดื่มจากถ้วยขององค์พระผู้เป็นเจ้าและจากถ้วยของพวกปีศาจด้วยไม่ได้ ท่านจะรับประทานที่โต๊ะขององค์พระผู้เป็นเจ้าและที่โต๊ะของพวกปีศาจด้วยก็ไม่ได้

10:21 Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.

10:22 เราจะยั่วยุให้องค์พระผู้เป็นเจ้าทรงอิจฉาหรือ เรามีฤทธิ์มากกว่าพระองค์หรือ

10:22 Do we provoke the Lord to jealousy? are we stronger than he?

จงถวายพระเกียรติแด่พระเจ้า
10:23 ข้าพเจ้าทำสิ่งสารพัดได้ แต่ไม่ใช่ทุกสิ่งที่จะทำได้นั้นเป็นประโยชน์ ข้าพเจ้าทำสิ่งสารพัดได้ แต่ไม่ใช่ทุกสิ่งจะทำให้เจริญขึ้น

For the Glory of God
10:23 All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.

10:24 อย่าให้ผู้ใดเห็นแก่ประโยชน์ส่วนตัว แต่จงเห็นแก่ประโยชน์ของคนอื่น

10:24 Let no man seek his own, but every man another's wealth.

10:25 ทุกสิ่งที่เขาขายตามตลาดเนื้อนั้นรับประทานได้ ไม่ต้องถามอะไรโดยเห็นแก่ใจสำนึกผิดชอบ

10:25 Whatsoever is sold in the shambles, that eat, asking no question for conscience sake:

10:26 เพราะว่า ‘แผ่นดินโลกกับสรรพสิ่งในโลกนั้นเป็นขององค์พระผู้เป็นเจ้า’

10:26 For the earth is the Lord's, and the fulness thereof.

10:27 ถ้าคนที่ไม่มีความเชื่อจะเชิญท่านไปในงานเลี้ยงและท่านเต็มใจไป สิ่งที่เขาตั้งให้รับประทานก็รับประทานได้ ไม่ต้องถามอะไรโดยเห็นแก่ใจสำนึกผิดชอบ

10:27 If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.

10:28 แต่ถ้ามีใครมาบอกท่านว่า “ของนี้เขาถวายแก่รูปเคารพแล้ว” ท่านอย่ารับประทาน เพราะเห็นแก่คนที่บอกนั้นและเพราะเห็นแก่ใจสำนึกผิดชอบด้วย เพราะว่า ‘แผ่นดินโลกกับสรรพสิ่งในโลกนั้นเป็นขององค์พระผู้เป็นเจ้า’

10:28 But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof:

10:29 ข้าพเจ้ามิได้หมายถึงใจสำนึกผิดชอบของท่าน แต่หมายถึงใจสำนึกผิดชอบของคนที่บอกนั้น ทำไมใจสำนึกผิดชอบของผู้อื่นจะต้องมาขัดขวางเสรีภาพของข้าพเจ้าเล่า

10:29 Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience?

10:30 เพราะถ้าข้าพเจ้ารับประทานโดยพระคุณ ทำไมเขาติเตียนข้าพเจ้าเพราะสิ่งที่ข้าพเจ้าได้ขอบพระคุณแล้วเล่า

10:30 For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?

10:31 เหตุฉะนั้นเมื่อท่านจะรับประทาน จะดื่ม หรือจะทำอะไรก็ตาม จงกระทำเพื่อเป็นการถวายพระเกียรติแด่พระเจ้า

10:31 Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.

10:32 อย่าเป็นต้นเหตุที่ทำให้พวกยิว หรือพวกต่างชาติ หรือคริสตจักรของพระเจ้าหลงผิดไป

10:32 Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:

10:33 เหมือนที่ข้าพเจ้าเองได้พยายามกระทำทุกสิ่งเพื่อให้เป็นที่พอใจของคนทั้งปวง มิได้เห็นแก่ประโยชน์ส่วนตัว แต่เห็นแก่ประโยชน์ของคนทั้งหลาย เพื่อให้เขารอดได้

10:33 Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.


1 โครินธ์ 11 / 1 Corinthians 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

"ชายเป็นศีรษะของหญิง"
11:1 ท่านทั้งหลายก็จงปฏิบัติตามอย่างข้าพเจ้า เหมือนอย่างที่ข้าพเจ้าปฏิบัติตามอย่างพระคริสต์

"The Head of the Woman Is the Man"
11:1 Be ye followers of me, even as I also am of Christ.

11:2 พี่น้องทั้งหลาย บัดนี้ข้าพเจ้าขอชมท่านทั้งหลายเพราะท่านได้ระลึกถึงข้าพเจ้าทุกประการ และท่านได้รักษากฎที่ข้าพเจ้าได้มอบไว้กับท่าน

11:2 Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.

11:3 แต่ข้าพเจ้าใคร่ให้ท่านทั้งหลายเข้าใจว่า พระคริสต์ทรงเป็นศีรษะของชายทุกคน และชายเป็นศีรษะของหญิง และพระเจ้าทรงเป็นพระเศียรของพระคริสต์

11:3 But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.

11:4 ชายทุกคนที่กำลังอธิษฐานหรือพยากรณ์โดยคลุมศีรษะอยู่ ก็ทำความอัปยศแก่ศีรษะ

11:4 Every man praying or prophesying, having his head covered, dishonoureth his head.

11:5 แต่หญิงทุกคนที่กำลังอธิษฐานหรือพยากรณ์ ถ้าไม่คลุมศีรษะ ก็ทำความอัปยศแก่ศีรษะ เพราะเหมือนกับว่านางได้โกนผมเสียแล้ว

11:5 But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven.

11:6 เพราะถ้าผู้หญิงไม่ได้คลุมศีรษะ ก็ควรจะตัดผมเสีย แต่ถ้าการที่ผู้หญิงจะตัดผมหรือโกนผมนั้นเป็นสิ่งที่น่าอับอาย จงคลุมศีรษะเสีย

11:6 For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.

11:7 เพราะการที่ผู้ชายไม่สมควรจะคลุมศีรษะนั้น ก็เพราะว่าผู้ชายเป็นพระฉายและสง่าราศีของพระเจ้า ส่วนผู้หญิงนั้นเป็นสง่าราศีของผู้ชาย

11:7 For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.

11:8 เพราะว่าไม่ได้ทรงสร้างผู้ชายจากผู้หญิง แต่ได้ทรงสร้างผู้หญิงจากผู้ชาย

11:8 For the man is not of the woman; but the woman of the man.

11:9 และไม่ได้ทรงสร้างผู้ชายไว้สำหรับผู้หญิง แต่ทรงสร้างผู้หญิงไว้สำหรับผู้ชาย

11:9 Neither was the man created for the woman; but the woman for the man.

11:10 ด้วยเหตุนี้เอง ผู้หญิงจึงควรจะเอาสัญญลักษณ์แห่งอำนาจนี้คลุมศีรษะ เพราะเห็นแก่พวกทูตสวรรค์

11:10 For this cause ought the woman to have power on her head because of the angels.

11:11 ถึงกระนั้นก็ดี ในองค์พระผู้เป็นเจ้า ผู้ชายก็ต้องพึ่งผู้หญิงและผู้หญิงก็ต้องพึ่งผู้ชาย

11:11 Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.

11:12 เพราะว่าผู้หญิงนั้นทรงสร้างมาจากผู้ชายฉันใด ต่อมาผู้ชายก็เกิดมาจากผู้หญิงฉันนั้น แต่สิ่งสารพัดก็มีมาจากพระเจ้า

11:12 For as the woman is of the man, even so is the man also by the woman; but all things of God.

11:13 ท่านทั้งหลายจงตัดสินเองเถิดว่า เป็นการสมควรหรือไม่ที่ผู้หญิงจะไม่คลุมศีรษะเมื่ออธิษฐานต่อพระเจ้า

11:13 Judge in yourselves: is it comely that a woman pray unto God uncovered?

11:14 ธรรมชาติเองไม่ได้สอนท่านหรือว่า ถ้าผู้ชายไว้ผมยาวก็เป็นที่น่าอายแก่ตัว

11:14 Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?

11:15 แต่ถ้าผู้หญิงไว้ผมยาวก็เป็นสง่าราศีแก่ตัว เพราะว่าผมเป็นสิ่งที่ประทานให้แก่เขาเพื่อคลุมศีรษะ

11:15 But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.

11:16 แต่ถ้าผู้ใดจะโต้แย้ง เราและคริสตจักรของพระเจ้าไม่รับธรรมเนียมอย่างที่โต้แย้งนั้น

11:16 But if any man seem to be contentious, we have no such custom, neither the churches of God.

พิธีระลึกถึงองค์พระผู้เป็นเจ้า
11:17 แล้วในการให้คำสั่งต่อไปนี้ ข้าพเจ้าชมท่านไม่ได้ คือว่าการประชุมของท่านนั้นมักจะได้ผลเสียมากกว่าผลดี

The Lord's Supper
11:17 Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.

11:18 ประการแรกข้าพเจ้าได้ยินว่า เมื่อท่านประชุมคริสตจักรนั้น มีการแตกก๊กแตกเหล่าในพวกท่าน และข้าพเจ้าเชื่อว่าคงมีความจริงอยู่บ้าง

11:18 For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.

11:19 เพราะจะต้องมีการขัดแย้งกันบ้างในพวกท่าน เพื่อคนฝ่ายถูกในพวกท่านจะได้ปรากฏเด่นขึ้น

11:19 For there must be also heresies among you, that they which are approved may be made manifest among you.

11:20 เมื่อท่านทั้งหลายประชุมพร้อมกันนั้น ท่านจึงประชุมรับประทานเป็นที่ระลึกถึงองค์พระผู้เป็นเจ้าไม่ได้

11:20 When ye come together therefore into one place, this is not to eat the Lord's supper.

11:21 เพราะว่าเมื่อท่านรับประทาน บ้างก็รับประทานอาหารของตนก่อนคนอื่น บ้างก็ยังหิวอยู่ และบ้างก็เมา

11:21 For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.

11:22 อะไรกันนี่ ท่านไม่มีเรือนที่จะกินและดื่มหรือ หรือว่าท่านดูหมิ่นคริสตจักรของพระเจ้า และทำให้คนที่ขัดสนได้รับความอับอาย จะให้ข้าพเจ้าว่าอย่างไรแก่ท่าน จะให้ชมท่านหรือ ในเรื่องนี้ข้าพเจ้าจะไม่ขอชมท่านเลย

11:22 What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not.

11:23 เพราะว่าเรื่องซึ่งข้าพเจ้าได้มอบไว้กับท่านแล้วนั้น ข้าพเจ้าได้รับจากองค์พระผู้เป็นเจ้า คือในคืนที่เขาทรยศพระเยซูเจ้านั้น พระองค์ทรงหยิบขนมปัง

11:23 For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread:

11:24 ครั้นขอบพระคุณแล้ว จึงทรงหักแล้วตรัสว่า “จงรับไปกินเถิด นี่เป็นกายของเรา ซึ่งหักออกเพื่อท่านทั้งหลาย จงกระทำอย่างนี้ให้เป็นที่ระลึกถึงเรา”

11:24 And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.

11:25 เมื่อรับประทานแล้ว พระองค์จึงทรงหยิบถ้วยด้วยอาการอย่างเดียวกัน ตรัสว่า “ถ้วยนี้คือพันธสัญญาใหม่ด้วยโลหิตของเรา เมื่อท่านดื่มจากถ้วยนี้เวลาใด จงดื่มให้เป็นที่ระลึกถึงเรา”

11:25 After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.

11:26 เพราะว่าเมื่อท่านทั้งหลายกินขนมปังนี้และดื่มจากถ้วยนี้เวลาใด ท่านก็ประกาศการวายพระชนม์ขององค์พระผู้เป็นเจ้าจนกว่าพระองค์จะเสด็จมา

11:26 For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.

11:27 เหตุฉะนั้น ถ้าผู้ใดกินขนมปังนี้และดื่มจากถ้วยขององค์พระผู้เป็นเจ้าอย่างไม่สมควร ผู้นั้นก็ทำผิดต่อพระกายและพระโลหิตขององค์พระผู้เป็นเจ้า

11:27 Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.

11:28 ขอให้ทุกคนพิจารณาตนเอง แล้วจึงกินขนมปังและดื่มจากถ้วยนี้

11:28 But let a man examine himself, and so let him eat of that bread, and drink of that cup.

11:29 เพราะว่าคนที่กินและดื่มอย่างไม่สมควร ก็กินและดื่มเพื่อนำพระอาชญามาสู่ตนเอง เพราะมิได้พินิจดูพระกายขององค์พระผู้เป็นเจ้า

11:29 For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.

ผู้รับพิธีระลึกถึงองค์พระผู้เป็นเจ้าอย่างไม่สมควร บ้างก็ป่วย บ้างก็ตาย
11:30 ด้วยเหตุนี้พวกท่านหลายคนจึงอ่อนกำลังและป่วยอยู่และที่ล่วงหลับไปแล้วก็มีมาก

Irreverent Approach to Lord's Supper Causes Illness and Death in Some
11:30 For this cause many are weak and sickly among you, and many sleep.

11:31 เพราะถ้าเราจะพิจารณาตัวเราเอง เราจะไม่ต้องถูกทำโทษ

11:31 For if we would judge ourselves, we should not be judged.

11:32 แต่เมื่อองค์พระผู้เป็นเจ้าทรงทำโทษเรานั้น พระองค์ทรงตีสอนเรา เพื่อมิให้เราถูกพิพากษาลงโทษด้วยกันกับโลก

11:32 But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.

11:33 พี่น้องของข้าพเจ้า ด้วยเหตุนี้เมื่อท่านมาร่วมประชุมรับประทานอาหารนั้น จงคอยซึ่งกันและกัน

11:33 Wherefore, my brethren, when ye come together to eat, tarry one for another.

11:34 ถ้ามีใครหิวก็ให้เขากินที่บ้านเสียก่อน เพื่อเมื่อมาประชุมกันท่านจะได้ไม่ถูกพิพากษาลงโทษ ส่วนเรื่องอื่นๆนั้นเมื่อข้าพเจ้ามาข้าพเจ้าจะแนะนำให้

11:34 And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.


1 โครินธ์ 12 / 1 Corinthians 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ของประทานต่างๆฝ่ายจิตวิญญาณ
12:1 พี่น้องทั้งหลาย บัดนี้ข้าพเจ้าอยากให้ท่านเข้าใจเรื่องของประทานฝ่ายจิตวิญญาณนั้น

A Diversity of Spiritual Gifts
12:1 Now concerning spiritual gifts, brethren, I would not have you ignorant.

12:2 ท่านรู้แล้วว่า แต่ก่อนท่านยังเป็นคนไม่เชื่อนั้น ท่านถูกชักนำให้หลงไปนับถือรูปเคารพซึ่งพูดไม่ได้ตามแต่ท่านจะถูกนำไป

12:2 Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.

12:3 เหตุฉะนั้นข้าพเจ้าจึงบอกท่านทั้งหลายให้ทราบว่า ไม่มีผู้ใดซึ่งพูดโดยพระวิญญาณของพระเจ้าจะเรียกพระเยซูว่า ผู้ที่ถูกสาปแช่ง และไม่มีผู้ใดอาจพูดว่าพระเยซูเป็นองค์พระผู้เป็นเจ้า นอกจากผู้ที่พูดโดยพระวิญญาณบริสุทธิ์

12:3 Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost.

12:4 แล้วของประทานนั้นมีต่างๆกัน แต่มีพระวิญญาณองค์เดียวกัน

12:4 Now there are diversities of gifts, but the same Spirit.

12:5 งานรับใช้มีต่างๆกัน แต่มีองค์พระผู้เป็นเจ้าองค์เดียวกัน

12:5 And there are differences of administrations, but the same Lord.

12:6 กิจกรรมมีต่างๆกัน แต่มีพระเจ้าองค์เดียวกันที่ทรงกระทำสารพัดในทุกคน

12:6 And there are diversities of operations, but it is the same God which worketh all in all.

12:7 การสำแดงของพระวิญญาณนั้นมีแก่ทุกคนเพื่อประโยชน์ร่วมกัน

12:7 But the manifestation of the Spirit is given to every man to profit withal.

12:8 ด้วยพระวิญญาณทรงโปรดประทานให้คนหนึ่งมีถ้อยคำประกอบด้วยสติปัญญา และให้อีกคนหนึ่งมีถ้อยคำอันประกอบด้วยความรู้ แต่เป็นโดยพระวิญญาณองค์เดียวกัน

12:8 For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;

12:9 และให้อีกคนหนึ่งมีความเชื่อ แต่เป็นโดยพระวิญญาณองค์เดียวกัน และให้อีกคนหนึ่งมีความสามารถรักษาคนป่วยได้ แต่เป็นโดยพระวิญญาณองค์เดียวกัน

12:9 To another faith by the same Spirit; to another the gifts of healing by the same Spirit;

12:10 และให้อีกคนหนึ่งทำการอัศจรรย์ต่างๆ และให้อีกคนหนึ่งพยากรณ์ได้ และให้อีกคนหนึ่งรู้จักสังเกตวิญญาณต่างๆ และให้อีกคนหนึ่งพูดภาษาต่างๆ และให้อีกคนหนึ่งแปลภาษานั้นๆได้

12:10 To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues:

12:11 สิ่งสารพัดเหล่านี้ พระวิญญาณองค์เดียวกันทรงบันดาลและประทานแก่แต่ละคนตามชอบพระทัยพระองค์

12:11 But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.

คริสเตียนเป็นอวัยวะต่างๆของกายเดียวกัน
12:12 ถึงกายนั้นเป็นกายเดียว ก็ยังมีอวัยวะหลายส่วน และบรรดาอวัยวะต่างๆของกายเดียวนั้นแม้จะมีหลายส่วนก็ยังเป็นกายเดียวกันฉันใด พระคริสต์ก็ทรงเป็นฉันนั้น

Christians Are Members of the Same Body
12:12 For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.

12:13 เพราะว่าถึงเราจะเป็นพวกยิวหรือพวกต่างชาติ เป็นทาสหรือมิใช่ทาสก็ตาม เราทั้งหลายได้รับบัพติศมาโดยพระวิญญาณองค์เดียวเข้าเป็นกายอันเดียวกัน และพระวิญญาณองค์เดียวกันนั้นซาบซ่านอยู่

12:13 For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit.

12:14 เพราะว่าร่างกายมิได้ประกอบด้วยอวัยวะเดียวแต่ด้วยหลายอวัยวะ

12:14 For the body is not one member, but many.

12:15 ถ้าเท้าจะพูดว่า “เพราะข้าพเจ้ามิได้เป็นมือ ข้าพเจ้าจึงไม่ได้เป็นอวัยวะของร่างกายนั้น” เท้าจะไม่เป็นอวัยวะของร่างกายเพราะเหตุนั้นหรือ

12:15 If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?

12:16 และถ้าหูจะพูดว่า “เพราะข้าพเจ้ามิได้เป็นตา ข้าพเจ้าจึงมิได้เป็นอวัยวะของร่างกายนั้น” หูจะไม่เป็นอวัยวะของร่างกายเพราะเหตุนั้นหรือ

12:16 And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?

12:17 ถ้าอวัยวะทั้งหมดในร่างกายเป็นตา การได้ยินจะอยู่ที่ไหน ถ้าทั้งร่างกายเป็นหู การดมกลิ่นจะอยู่ที่ไหน

12:17 If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?

12:18 แต่บัดนี้พระเจ้าได้ทรงตั้งอวัยวะทุกส่วนไว้ในร่างกายตามชอบพระทัยของพระองค์

12:18 But now hath God set the members every one of them in the body, as it hath pleased him.

12:19 ถ้าอวัยวะทั้งหมดเป็นอวัยวะเดียว ร่างกายจะมีที่ไหน

12:19 And if they were all one member, where were the body?

12:20 แต่บัดนี้มีหลายอวัยวะแต่ก็ยังเป็นร่างกายเดียวกัน

12:20 But now are they many members, yet but one body.

12:21 และตาจะว่าแก่มือว่า “ข้าพเจ้าไม่ต้องการเจ้า” ก็ไม่ได้ หรือศีรษะจะว่าแก่เท้าว่า “ข้าพเจ้าไม่ต้องการเจ้า” ก็ไม่ได้

12:21 And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.

12:22 แต่ยิ่งกว่านี้อวัยวะของร่างกายที่เราเห็นว่าอ่อนแอ เราก็ขาดเสียไม่ได้

12:22 Nay, much more those members of the body, which seem to be more feeble, are necessary:

12:23 และอวัยวะของร่างกายที่เราถือว่ามีเกียรติน้อย เราก็ยังทำให้มีเกียรติยิ่งขึ้น และอวัยวะที่ไม่น่าดูนั้น เราก็ทำให้น่าดูยิ่งขึ้น

12:23 And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.

12:24 เพราะว่าอวัยวะที่น่าดูแล้ว ก็ไม่จำเป็นที่จะต้องตกแต่งอีก แต่พระเจ้าได้ทรงให้อวัยวะของร่างกายเสมอภาคกัน ทรงให้อวัยวะที่ต่ำต้อยเป็นที่นับถือมากขึ้น

12:24 For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked:

12:25 เพื่อไม่ให้มีการแก่งแย่งกันในร่างกาย แต่ให้อวัยวะทุกส่วนมีความห่วงใยซึ่งกันและกัน

12:25 That there should be no schism in the body; but that the members should have the same care one for another.

12:26 ถ้าอวัยวะอันหนึ่งเจ็บ อวัยวะทั้งหมดก็พลอยเจ็บด้วย ถ้าอวัยวะอันหนึ่งได้รับเกียรติ อวัยวะทั้งหมดก็พลอยชื่นชมยินดีด้วย

12:26 And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.

12:27 บัดนี้ฝ่ายท่านทั้งหลายเป็นกายของพระคริสต์ และต่างก็เป็นอวัยวะของพระกายนั้น

12:27 Now ye are the body of Christ, and members in particular.

12:28 และพระเจ้าได้ทรงโปรดตั้งบางคนไว้ในคริสตจักร คือหนึ่งอัครสาวก สองผู้พยากรณ์ สามครูบาอาจารย์ แล้วต่อจากนั้นก็มีการอัศจรรย์ ของประทานในการรักษาโรค การช่วยเหลือ การครอบครอง การพูดภาษาต่างๆ

12:28 And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.

12:29 ทุกคนเป็นอัครสาวกหรือ ทุกคนเป็นผู้พยากรณ์หรือ ทุกคนเป็นครูบาอาจารย์หรือ ทุกคนกระทำการอัศจรรย์หรือ

12:29 Are all apostles? are all prophets? are all teachers? are all workers of miracles?

12:30 ทุกคนได้รับของประทานให้รักษาโรคหรือ ทุกคนพูดภาษาต่างๆหรือ ทุกคนแปลได้หรือ

12:30 Have all the gifts of healing? do all speak with tongues? do all interpret?

12:31 แต่ท่านทั้งหลายจงกระตือรือร้นอย่างจริงจังบรรดาของประทานอันดีที่สุดนั้น และข้าพเจ้ายังคงแสดงทางที่ยอดเยี่ยมกว่าแก่ท่านทั้งหลาย

12:31 But covet earnestly the best gifts: and yet shew I unto you a more excellent way.


1 โครินธ์ 13 / 1 Corinthians 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คุณความดีแห่งความรักของคริสเตียน
13:1 แม้ข้าพเจ้าพูดภาษาของมนุษย์ก็ดี และภาษาของทูตสวรรค์ก็ดี แต่ไม่มีความรัก ข้าพเจ้าเป็นเหมือนฆ้องหรือฉาบที่กำลังส่งเสียง

The Virtues of Christian Love
13:1 Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.

13:2 แม้ข้าพเจ้ามีของประทานแห่งการพยากรณ์ และเข้าใจในความลึกลับทั้งปวงและมีความรู้ทั้งสิ้น และแม้ข้าพเจ้ามีความเชื่อทั้งหมดพอจะยกภูเขาไปได้ แต่ไม่มีความรัก ข้าพเจ้าก็ไม่มีค่าอะไรเลย

13:2 And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.

13:3 แม้ข้าพเจ้ามอบของสารพัดเพื่อเลี้ยงคนยากจน และแม้ข้าพเจ้ายอมให้เอาตัวข้าพเจ้าไปเผาไฟเสีย แต่ไม่มีความรัก จะหาเป็นประโยชน์แก่ข้าพเจ้าไม่

13:3 And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.

13:4 ความรักนั้นก็อดทนนานและกระทำคุณให้ ความรักไม่อิจฉา ความรักไม่อวดตัว ไม่หยิ่งผยอง

13:4 Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,

13:5 ไม่ทำสิ่งที่ไม่บังควร ไม่คิดเห็นแก่ตนเองฝ่ายเดียว ไม่ฉุนเฉียว ไม่ช่างจดจำความผิด

13:5 Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;

13:6 ไม่ชื่นชมยินดีในความชั่วช้า แต่ชื่นชมยินดีในความจริง

13:6 Rejoiceth not in iniquity, but rejoiceth in the truth;

13:7 ไม่แคะไค้คุ้ยเขี่ยความผิดของเขา และเชื่อในส่วนดีของเขาอยู่เสมอ และมีความหวังอยู่เสมอ และเพียรทนเอาทุกอย่าง

13:7 Beareth all things, believeth all things, hopeth all things, endureth all things.

13:8 ความรักไม่มีวันสูญสิ้น แม้คำพยากรณ์ก็จะเสื่อมสูญไป แม้การพูดภาษาต่างๆนั้นก็จะมีเวลาเลิกไป แม้ความรู้ก็จะเสื่อมสูญไป

13:8 Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.

13:9 เพราะที่เรารู้นั้นก็รู้แต่ส่วนหนึ่ง และที่เราพยากรณ์นั้นก็พยากรณ์แต่ส่วนหนึ่ง

13:9 For we know in part, and we prophesy in part.

13:10 แต่เมื่อความสมบูรณ์มาถึงแล้ว ความบกพร่องนั้นก็จะสูญไป

13:10 But when that which is perfect is come, then that which is in part shall be done away.

13:11 เมื่อข้าพเจ้ายังเป็นเด็ก ข้าพเจ้าพูดอย่างเด็ก คิดอย่างเด็ก ใคร่ครวญหาเหตุผลอย่างเด็ก แต่เมื่อข้าพเจ้าเป็นผู้ใหญ่ ข้าพเจ้าก็เลิกอาการเด็กเสีย

13:11 When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.

13:12 เพราะว่าบัดนี้เราเห็นสลัวๆเหมือนดูในกระจก แต่เวลานั้นจะได้เห็นหน้ากันชัดเจน เดี๋ยวนี้ข้าพเจ้ารู้แต่ส่วนหนึ่ง แต่เวลานั้นข้าพเจ้าจะรู้แจ้งเหมือนได้รู้จักข้าพเจ้าแล้วด้วย

13:12 For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.

13:13 ดังนั้นยังตั้งอยู่สามสิ่ง คือความเชื่อ ความหวังใจ ความรัก แต่ความรักใหญ่ที่สุด

13:13 And now abideth faith, hope, charity, these three; but the greatest of these is charity.


1 โครินธ์ 14 / 1 Corinthians 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

จงแสวงหาของประทานที่จะทำให้คริสตจักรจำเริญขึ้น
14:1 จงมุ่งหาความรัก และจงปรารถนาของประทานฝ่ายจิตวิญญาณ เฉพาะอย่างยิ่งการพยากรณ์

Seek the Best Spiritual Gifts
14:1 Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.

14:2 เพราะว่าผู้หนึ่งผู้ใดที่พูดภาษาต่างๆได้ ไม่ได้พูดกับมนุษย์ แต่ทูลต่อพระเจ้า เพราะว่าไม่มีมนุษย์คนใดเข้าใจได้ แต่เขาพูดเป็นความลึกลับฝ่ายจิตวิญญาณ

14:2 For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.

14:3 ฝ่ายผู้ที่พยากรณ์นั้นพูดกับมนุษย์ทำให้เขาเจริญขึ้น เป็นที่เตือนสติและหนุนใจ

14:3 But he that prophesieth speaketh unto men to edification, and exhortation, and comfort.

14:4 ฝ่ายคนที่พูดภาษาต่างๆนั้นก็ทำให้ตนเองเจริญฝ่ายเดียว แต่ผู้ที่พยากรณ์นั้นย่อมทำให้คริสตจักรจำเริญขึ้น

14:4 He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.

14:5 ข้าพเจ้าใคร่ให้ท่านทั้งหลายพูดภาษาต่างๆได้ แต่ยิ่งกว่านั้นอีกข้าพเจ้าปรารถนาจะให้ท่านทั้งหลายพยากรณ์ได้ เพราะว่าผู้ที่พยากรณ์ได้นั้นก็ใหญ่กว่าคนที่พูดภาษาต่างๆได้ เว้นแต่เขาสามารถแปลภาษานั้นๆออก เพื่อคริสตจักรจะได้รับความจำเริญขึ้น

14:5 I would that ye all spake with tongues, but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.

14:6 นี่แหละพี่น้องทั้งหลาย ถ้าข้าพเจ้ามาหาท่านและพูดภาษาต่างๆ จะเป็นประโยชน์อะไรแก่ท่านเล่า เว้นเสียแต่ข้าพเจ้าจะพูดกับท่านโดยคำวิวรณ์ หรือโดยความรู้ หรือโดยคำพยากรณ์ หรือโดยการสั่งสอน

14:6 Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?

14:7 แม้เป็นสิ่งที่ไม่มีชีวิตก็ยังกระทำเสียงได้ เช่นปี่หรือพิณเขาคู่ ถ้าเสียงนั้นไม่ต่างกัน ใครจะรู้ได้อย่างไรว่า เขาเป่าหรือดีดอะไร

14:7 And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?

14:8 เพราะถ้าแตรเดี่ยวเปล่งเสียงไม่ชัดเจน ใครเล่าจะเตรียมตัวเข้าประจัญบานได้

14:8 For if the trumpet give an uncertain sound, who shall prepare himself to the battle?

14:9 ท่านทั้งหลายก็เป็นเช่นนั้น ถ้าท่านไม่ใช้ภาษาพูดที่เข้าใจได้ง่าย เขาจะเข้าใจคำพูดนั้นได้อย่างไร ท่านก็จะพูดเพ้อตามลมไป

14:9 So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.

14:10 ในโลกนี้มีภาษาเป็นอันมาก และไม่มีภาษาใดๆที่ปราศจากเนื้อความ

14:10 There are, it may be, so many kinds of voices in the world, and none of them is without signification.

14:11 เหตุฉะนั้นถ้าข้าพเจ้าไม่เข้าใจเนื้อความของภาษานั้นๆ ข้าพเจ้าจะเป็นคนต่างภาษากับคนที่พูด และคนที่พูดนั้นจะเป็นคนต่างภาษากับข้าพเจ้าด้วย

14:11 Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.

14:12 เช่นเดียวกัน เมื่อท่านทั้งหลายกำลังร้อนใจแสวงหาของประทานฝ่ายจิตวิญญาณแล้ว ก็จงอุตส่าห์กระทำตัวของท่านให้สามารถที่จะทำให้คริสตจักรจำเริญขึ้น

14:12 Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.

14:13 เหตุฉะนั้นให้คนที่พูดภาษาต่างๆอธิษฐานว่า เขาจะสามารถแปลได้ด้วย

14:13 Wherefore let him that speaketh in an unknown tongue pray that he may interpret.

14:14 เพราะถ้าข้าพเจ้าอธิษฐานเป็นภาษาต่างๆ จิตวิญญาณของข้าพเจ้าอธิษฐานก็จริง แต่ข้าพเจ้าเองก็ไม่เข้าใจ

14:14 For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful.

14:15 ถ้าเช่นนั้นข้าพเจ้าควรจะทำประการใด ข้าพเจ้าจะอธิษฐานด้วยจิตวิญญาณและจะอธิษฐานด้วยความเข้าใจด้วย และจะร้องเพลงด้วยจิตวิญญาณและจะร้องเพลงด้วยความเข้าใจด้วย

14:15 What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.

14:16 มิฉะนั้นเมื่อท่านขอบพระคุณด้วยจิตวิญญาณแล้ว คนที่อยู่ในพวกที่รู้ไม่ถึงจะว่า “เอเมน” เมื่อท่านขอบพระคุณอย่างไรได้ ในเมื่อเขาไม่เข้าใจสิ่งที่ท่านพูด

14:16 Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?

14:17 แม้ท่านขอบพระคุณอย่างไพเราะก็ตาม แต่คนอื่นนั้นจะไม่จำเริญขึ้น

14:17 For thou verily givest thanks well, but the other is not edified.

14:18 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้า ข้าพเจ้าพูดภาษาต่างๆมากกว่าท่านทั้งหลายอีก

14:18 I thank my God, I speak with tongues more than ye all:

14:19 แต่ว่าในคริสตจักร ข้าพเจ้าพอใจที่จะพูดสักห้าคำด้วยความเข้าใจ เพื่อเสียงของข้าพเจ้าจะสั่งสอนคนอื่นด้วย ดีกว่าที่จะพูดหมื่นคำเป็นภาษาต่างๆ

14:19 Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.

14:20 พี่น้องทั้งหลาย ความเข้าใจของท่านอย่าให้เป็นอย่างเด็ก อย่างไรก็ตามในเรื่องความชั่วร้ายจงเป็นอย่างเด็ก แต่ฝ่ายความเข้าใจจงให้เป็นอย่างผู้ใหญ่

14:20 Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.

14:21 ในพระราชบัญญัติมีคำเขียนไว้แล้วว่า ‘องค์พระผู้เป็นเจ้าตรัสว่า “เราจะพูดกับชนชาตินี้โดยคนต่างภาษาและโดยริมฝีปากของคนต่างด้าว ถึงกระนั้นเขาก็จะไม่ฟังเรา”’

14:21 In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord.

14:22 เหตุฉะนั้นการพูดภาษาต่างๆจึงไม่เป็นหมายสำคัญแก่คนที่เชื่อ แต่เป็นหมายสำคัญแก่คนที่ไม่เชื่อ แต่การพยากรณ์นั้นไม่ใช่สำหรับคนที่ไม่เชื่อ แต่สำหรับคนที่เชื่อแล้ว

14:22 Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe.

14:23 เหตุฉะนั้นถ้าทั้งคริสตจักรมีการประชุมพร้อมกัน แล้วคนทั้งปวงต่างก็พูดภาษาต่างๆ และมีคนที่รู้ไม่ถึงหรือคนที่ไม่เชื่อเข้ามา เขาจะมิเห็นไปว่าท่านทั้งหลายคลั่งไปแล้วหรือ

14:23 If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad?

14:24 แต่ถ้าทุกคนพยากรณ์ คนที่ไม่เชื่อหรือคนที่รู้ไม่ถึงเข้ามา ทุกคนก็จะทำให้เขารู้สำนึก และทำให้เขาพิจารณาใจของตนเอง

14:24 But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:

14:25 ดังนั้นความลับที่ซ่อนอยู่ในใจของเขาจะเด่นชัดขึ้น เขาก็จะกราบลงนมัสการพระเจ้ากล่าวว่า พระเจ้าทรงสถิตอยู่ท่ามกลางพวกท่านอย่างแน่นอน

14:25 And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.

ระเบียบในการประชุมนมัสการและการใช้ของประทาน
14:26 พี่น้องทั้งหลาย เมื่อท่านประชุมกัน ทุกคนก็มีเพลงสดุดี ทุกคนก็มีคำสั่งสอน ทุกคนก็พูดภาษาต่างๆ ทุกคนก็มีคำวิวรณ์ ทุกคนก็แปลข้อความ จะว่าอย่างไรกัน ท่านจงกระทำทุกสิ่งทุกอย่างเพื่อให้จำเริญขึ้น

Orderly Worship Services
14:26 How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.

14:27 ถ้าผู้ใดจะพูดภาษาต่างๆ จงให้พูดเพียงสองคนหรืออย่างมากที่สุดก็สามคน และให้พูดทีละคน และให้อีกคนหนึ่งแปล

14:27 If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.

14:28 แต่ถ้าไม่มีผู้ใดแปลก็ให้คนเหล่านั้นอยู่เงียบๆในที่ประชุมคริสตจักร และให้พูดกับตัวเอง และทูลต่อพระเจ้า

14:28 But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.

14:29 ฝ่ายพวกผู้พยากรณ์นั้นให้พูดสองหรือสามคน และให้คนอื่นวินิจฉัยข้อความที่เขาพูดนั้น

14:29 Let the prophets speak two or three, and let the other judge.

14:30 ถ้ามีสิ่งใดทรงสำแดงแก่คนอื่นที่นั่งอยู่ด้วยกัน ให้คนแรกนั้นนิ่งเสียก่อน

14:30 If any thing be revealed to another that sitteth by, let the first hold his peace.

14:31 เพราะว่าท่านทั้งหลายพยากรณ์ได้ทีละคน เพื่อให้ทุกคนได้ความรู้ และได้รับการปลอบประโลมใจ

14:31 For ye may all prophesy one by one, that all may learn, and all may be comforted.

14:32 วิญญาณของพวกผู้พยากรณ์นั้นย่อมอยู่ในบังคับพวกผู้พยากรณ์

14:32 And the spirits of the prophets are subject to the prophets.

14:33 เพราะว่าพระเจ้าไม่ใช่ผู้ก่อให้เกิดความสับสนวุ่นวาย แต่ทรงเป็นผู้ก่อให้เกิดสันติสุข เหมือนที่ได้เกิดขึ้นในบรรดาคริสตจักรแห่งวิสุทธิชนนั้น

14:33 For God is not the author of confusion, but of peace, as in all churches of the saints.

ให้ผู้หญิงนิ่งในที่ประชุมและเรียนรู้จากสามีของตน
14:34 จงให้พวกผู้หญิงนิ่งเสียในที่ประชุมคริสตจักร เพราะไม่ได้รับอนุญาตให้พูด แต่ให้เขาอยู่ใต้บังคับบัญชา เหมือนที่พระราชบัญญัติสั่งไว้นั้น

Women to Learn from Husbands
14:34 Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience, as also saith the law.

14:35 ถ้าเขาอยากรู้สิ่งใด ก็ให้เขาถามสามีที่บ้าน เพราะว่าการที่ผู้หญิงจะพูดในที่ประชุมคริสตจักรนั้นก็เป็นสิ่งที่น่าอาย

14:35 And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.

14:36 อะไรกัน พระวจนะของพระเจ้าเกิดมาจากพวกท่านหรือ ได้ประทานมาถึงท่านแต่พวกเดียวหรือ

14:36 What? came the word of God out from you? or came it unto you only?

14:37 ถ้าผู้ใดถือว่าตนเป็นผู้พยากรณ์หรืออยู่ฝ่ายจิตวิญญาณ ก็ให้เขายอมรับว่า ข้อความซึ่งข้าพเจ้าเขียนมาถึงท่านนั้นเป็นพระบัญญัติขององค์พระผู้เป็นเจ้า

14:37 If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.

14:38 แต่ถ้าผู้ใดเฉยเมยต่อข้อความนี้ ก็ให้เขาเฉยเมยต่อไป

14:38 But if any man be ignorant, let him be ignorant.

14:39 เหตุฉะนั้นพี่น้องทั้งหลาย จงตั้งใจปรารถนาที่จะพยากรณ์ ที่เขาพูดภาษาต่างๆก็อย่าห้ามเลย

14:39 Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.

14:40 แต่สิ่งสารพัดซึ่งจะกระทำนั้น จงกระทำตามสมควร และให้เป็นระเบียบเรียบร้อย

14:40 Let all things be done decently and in order.


1 โครินธ์ 15 / 1 Corinthians 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ข่าวประเสริฐแห่งการฟื้นคืนพระชนม์ของพระคริสต์นำมาซึ่งความรอด
15:1 ยิ่งกว่านี้ พี่น้องทั้งหลาย ข้าพเจ้าขอให้ท่านคำนึงถึงข่าวประเสริฐที่ข้าพเจ้าเคยประกาศแก่ท่านทั้งหลาย ซึ่งท่านได้ยอมรับไว้ อันเป็นฐานซึ่งท่านทั้งหลายตั้งมั่นอยู่

The Saving Gospel of Christ's Resurrection
15:1 Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;

15:2 และซึ่งทำให้ท่านรอดด้วย ถ้าท่านยึดหลักคำสอนที่ข้าพเจ้าได้ประกาศไว้แก่ท่านทั้งหลายนั้น เว้นเสียแต่ท่านได้เชื่ออย่างไร้ประโยชน์

15:2 By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.

15:3 เรื่องซึ่งข้าพเจ้ารับไว้นั้น ข้าพเจ้าได้ประกาศแก่ท่านทั้งหลายก่อน คือว่าพระคริสต์ได้ทรงวายพระชนม์เพราะบาปของเราทั้งหลาย ตามที่เขียนไว้ในพระคัมภีร์

15:3 For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;

15:4 และทรงถูกฝังไว้ แล้ววันที่สามพระองค์ทรงเป็นขึ้นมาใหม่ตามที่มีเขียนไว้ในพระคัมภีร์นั้น

15:4 And that he was buried, and that he rose again the third day according to the scriptures:

15:5 พระองค์ทรงปรากฏแก่เคฟาส แล้วแก่อัครสาวกสิบสองคน

15:5 And that he was seen of Cephas, then of the twelve:

15:6 ภายหลังพระองค์ทรงปรากฏแก่พวกพี่น้องกว่าห้าร้อยคนในคราวเดียว ซึ่งส่วนมากยังอยู่จนถึงทุกวันนี้ แต่บางคนก็ล่วงหลับไปแล้ว

15:6 After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.

15:7 ภายหลังพระองค์ทรงปรากฏแก่ยากอบ แล้วแก่อัครสาวกทั้งหมด

15:7 After that, he was seen of James; then of all the apostles.

15:8 ครั้นหลังที่สุดพระองค์ทรงปรากฏแก่ข้าพเจ้าด้วย ผู้เป็นเสมือนเด็กที่คลอดก่อนกำหนด

15:8 And last of all he was seen of me also, as of one born out of due time.

15:9 เพราะว่าข้าพเจ้าเป็นผู้น้อยที่สุดในพวกอัครสาวก และไม่สมควรจะได้ชื่อว่าเป็นอัครสาวก เพราะว่าข้าพเจ้าได้ข่มเหงคริสตจักรของพระเจ้า

15:9 For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.

15:10 แต่ว่าข้าพเจ้าเป็นอยู่อย่างที่เป็นอยู่นี้ก็เนื่องด้วยพระคุณของพระเจ้า และพระคุณของพระองค์ซึ่งได้ทรงประทานแก่ข้าพเจ้านั้นมิได้ไร้ประโยชน์ แต่ข้าพเจ้ากลับทำงานมากกว่าพวกเขาเสียอีก มิใช่ตัวข้าพเจ้าเองทำ แต่เป็นด้วยพระคุณของพระเจ้าซึ่งดำรงอยู่กับข้าพเจ้า

15:10 But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.

15:11 เหตุฉะนั้นแม้ตัวข้าพเจ้าก็ดี หรือพวกเขาก็ดี เราทั้งหลายก็ได้ประกาศอย่างที่กล่าวมานั้น และท่านทั้งหลายก็ได้เชื่ออย่างนั้น

15:11 Therefore whether it were I or they, so we preach, and so ye believed.

15:12 แต่ถ้าเทศนาว่าพระคริสต์ได้ทรงฟื้นขึ้นมาจากตายแล้ว เหตุใดพวกท่านบางคนยังกล่าวว่า การฟื้นขึ้นมาจากตายไม่มี

15:12 Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?

15:13 แต่ถ้าการฟื้นขึ้นมาจากตายไม่มี พระคริสต์ก็หาได้ทรงเป็นขึ้นมาไม่

15:13 But if there be no resurrection of the dead, then is Christ not risen:

15:14 ถ้าพระคริสต์มิได้ทรงเป็นขึ้นมา การเทศนาของเรานั้นก็เปล่าประโยชน์ ทั้งความเชื่อของท่านทั้งหลายก็เปล่าประโยชน์ด้วย

15:14 And if Christ be not risen, then is our preaching vain, and your faith is also vain.

15:15 และก็จะปรากฏว่าเราอ้างพยานเท็จในเรื่องพระเจ้า เพราะเราอ้างพยานถึงพระเจ้าว่าพระองค์ได้ทรงบันดาลให้พระคริสต์เป็นขึ้นมา แต่ถ้าคนตายไม่เป็นขึ้นมาแล้ว พระองค์ก็ไม่ได้ทรงบันดาลให้พระคริสต์เป็นขึ้นมา

15:15 Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.

15:16 เพราะว่าถ้าคนตายไม่เป็นขึ้นมา พระคริสต์ก็ไม่ได้ทรงเป็นขึ้นมา

15:16 For if the dead rise not, then is not Christ raised:

15:17 และถ้าพระคริสต์ไม่ได้ทรงเป็นขึ้นมา ความเชื่อของท่านก็ไร้ประโยชน์ ท่านก็ยังตกอยู่ในบาปของตน

15:17 And if Christ be not raised, your faith is vain; ye are yet in your sins.

15:18 และคนทั้งหลายที่ล่วงหลับในพระคริสต์ ก็พินาศไปด้วย

15:18 Then they also which are fallen asleep in Christ are perished.

15:19 ถ้าพวกเรามีความหวังใจในพระคริสต์ในชีวิตนี้เท่านั้น เราก็เป็นพวกที่น่าสังเวชที่สุดในบรรดาคนทั้งปวง

15:19 If in this life only we have hope in Christ, we are of all men most miserable.

ลำดับการเป็นขึ้นมาจากตาย คือพระคริสต์ก่อน แล้วผู้เชื่อทีหลัง
15:20 แต่บัดนี้พระคริสต์ทรงเป็นขึ้นมาจากความตายแล้ว และทรงเป็นผลแรกในพวกคนทั้งหลายที่ได้ล่วงหลับไปแล้วนั้น

Order of Resurrection: Christ's First; Then the Believers'
15:20 But now is Christ risen from the dead, and become the firstfruits of them that slept.

15:21 เพราะว่าความตายได้อุบัติขึ้นเพราะมนุษย์คนหนึ่งเป็นเหตุฉันใด การเป็นขึ้นมาจากความตายก็ได้อุบัติขึ้นเพราะมนุษย์ผู้หนึ่งเป็นเหตุฉันนั้น

15:21 For since by man came death, by man came also the resurrection of the dead.

15:22 เพราะว่าคนทั้งปวงต้องตายเกี่ยวเนื่องกับอาดัมฉันใด คนทั้งปวงก็จะกลับได้ชีวิตเกี่ยวเนื่องกับพระคริสต์ฉันนั้น

15:22 For as in Adam all die, even so in Christ shall all be made alive.

15:23 แต่ว่าทุกคนจะเป็นไปตามลำดับ คือพระคริสต์ทรงเป็นผลแรก แล้วภายหลังก็คือคนทั้งหลายที่เป็นของพระคริสต์ ในเมื่อพระองค์จะเสด็จมา

15:23 But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.

15:24 ต่อจากนั้นจะเป็นวาระที่สุด เมื่อพระองค์จะทรงมอบอาณาจักรไว้แด่พระเจ้าคือพระบิดา เมื่อพระองค์จะได้ทรงทำลายการปกครอง และสิทธิอำนาจและอานุภาพหมดแล้ว

15:24 Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.

15:25 เพราะว่าพระองค์จะต้องทรงปกครองอยู่ก่อน จนกว่าพระองค์จะได้ทรงปราบศัตรูทั้งสิ้นให้อยู่ใต้พระบาทของพระองค์

15:25 For he must reign, till he hath put all enemies under his feet.

15:26 ศัตรูตัวสุดท้ายที่จะทรงทำลายนั้นก็คือความตาย

15:26 The last enemy that shall be destroyed is death.

15:27 เพราะว่าพระองค์ทรงปราบสิ่งสารพัดลงใต้พระบาทของพระองค์แล้ว แต่เมื่อพระองค์ตรัสว่าทรงปราบสิ่งสารพัดลงนั้น ก็เป็นที่ทราบชัดว่ายกเว้นองค์พระเจ้าผู้ทรงปราบสิ่งสารพัดให้อยู่ใต้พระองค์

15:27 For he hath put all things under his feet. But when he saith all things are put under him, it is manifest that he is excepted, which did put all things under him.

15:28 เมื่อสิ่งสารพัดถูกปราบให้อยู่ใต้พระองค์แล้ว เมื่อนั้นองค์พระบุตรก็จะอยู่ใต้พระเจ้าผู้ทรงปราบสิ่งสารพัดให้อยู่ใต้พระองค์ เพื่อพระเจ้าจะทรงเป็นเอกเป็นใหญ่ในสิ่งสารพัดทั้งปวง

15:28 And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.

การรับบัพติศมาก็ไร้ความหมาย ถ้าไม่มีการเป็นขึ้นมาจากความตาย
15:29 มิฉะนั้น คนเหล่านั้นที่รับบัพติศมาสำหรับคนตายเขาทำอะไรกัน ถ้าคนตายจะไม่เป็นขึ้นมา เหตุไฉนจึงมีคนรับบัพติศมาสำหรับคนตายเล่า

Baptism Is Meaningless without Resurrection
15:29 Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?

15:30 และเหตุไฉนเราจึงต้องเผชิญกับภัยอันตรายตลอดเวลาเล่า

15:30 And why stand we in jeopardy every hour?

15:31 ข้าพเจ้าขอยืนยันโดยอ้างความภูมิใจซึ่งข้าพเจ้ามีอยู่ในท่านทั้งหลายโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราว่า ข้าพเจ้าตายทุกวัน

15:31 I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.

15:32 ถ้าตามลักษณะของมนุษย์ ข้าพเจ้าต่อสู้กับสัตว์ป่าในเมืองเอเฟซัสนั้น จะเป็นประโยชน์อะไรแก่ข้าพเจ้า ถ้าคนตายไม่ได้เป็นขึ้นมาอีก ‘ให้เรากินและดื่มเถิด เพราะว่าพรุ่งนี้เราจะตาย’

15:32 If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.

15:33 อย่าหลงเลย การคบกับคนชั่วย่อมทำให้นิสัยที่ดีเสียไป

15:33 Be not deceived: evil communications corrupt good manners.

15:34 จงตื่นขึ้นสู่ความชอบธรรมและอย่าทำผิดอีกเลย เพราะว่าบางคนไม่มีความรู้เรื่องพระเจ้าเสียเลย ที่ข้าพเจ้าว่านี้ก็ให้ท่านมีความละอาย

15:34 Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.

สภาพรูปกายที่ฟื้นขึ้นมาจากความตาย
15:35 แต่บางคนจะถามว่า “คนตายจะเป็นขึ้นมาอย่างไรได้ เมื่อเขาเป็นขึ้นมาจะมีรูปกายเป็นอย่างไร”

The Resurrection Body
15:35 But some man will say, How are the dead raised up? and with what body do they come?

15:36 ท่านคนเขลา เมล็ดที่ท่านหว่านลงนั้น ถ้าไม่ตายเสียก่อนแล้วจะงอกขึ้นใหม่ไม่ได้

15:36 Thou fool, that which thou sowest is not quickened, except it die:

15:37 เมล็ดข้าวที่ท่านหว่านนั้น จะเป็นข้าวสาลีหรือพืชอื่นๆก็ดี ท่านมิได้หว่านสิ่งที่เป็นรูปร่างของต้นที่จะงอกขึ้นมา แต่ได้หว่านเมล็ดเท่านั้น

15:37 And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain:

15:38 แต่พระเจ้าทรงประทานรูปร่างต้นของเมล็ดนั้นตามที่พระองค์ทรงเห็นชอบ และทรงประทานรูปร่างแก่เมล็ดพืชทุกพรรณตามชนิดของมัน

15:38 But God giveth it a body as it hath pleased him, and to every seed his own body.

15:39 เพราะว่าเนื้อนั้นไม่เหมือนกันหมดทุกอย่าง เนื้อมนุษย์ก็อย่างหนึ่ง เนื้อสัตว์สี่เท้าก็อย่างหนึ่ง เนื้อปลาก็อย่างหนึ่ง เนื้อนกก็อย่างหนึ่ง

15:39 All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.

15:40 ร่างกายสำหรับสวรรค์ก็มี และร่างกายสำหรับโลกก็มี แต่ว่าสง่าราศีของร่างกายสำหรับสวรรค์ก็อย่างหนึ่ง และสง่าราศีของร่างกายสำหรับโลกก็อย่างหนึ่ง

15:40 There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.

15:41 สง่าราศีของดวงอาทิตย์ก็อย่างหนึ่ง สง่าราศีของดวงจันทร์ก็อย่างหนึ่ง สง่าราศีของดวงดาวก็อย่างหนึ่ง แท้ที่จริงสง่าราศีของดาวดวงหนึ่งก็ต่างกันกับสง่าราศีของดาวดวงอื่นๆ

15:41 There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.

15:42 การซึ่งจะเป็นขึ้นมาจากความตายนั้นก็เหมือนกัน สิ่งที่หว่านลงนั้นเป็นของที่จะเปื่อยเน่า สิ่งที่เป็นขึ้นมาใหม่นั้นก็จะไม่รู้จักเปื่อยเน่า

15:42 So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:

15:43 สิ่งที่หว่านลงนั้นไร้เกียรติ สิ่งที่เป็นขึ้นมาใหม่ก็จะมีสง่าราศี สิ่งที่หว่านลงนั้นอ่อนกำลัง สิ่งที่เป็นขึ้นมาใหม่ก็จะมีอำนาจ

15:43 It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:

15:44 สิ่งที่หว่านลงนั้นก็เป็นกายธรรมดา สิ่งที่เป็นขึ้นมาก็จะเป็นกายวิญญาณ กายธรรมดามี และกายวิญญาณก็มี

15:44 It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.

15:45 เหมือนมีเขียนไว้แล้วว่า ‘ทรงสร้างมนุษย์คนเดิมคืออาดัมเป็นจิตวิญญาณมีชีวิตอยู่’ แต่อาดัมผู้ซึ่งมาภายหลังนั้นเป็นวิญญาณผู้ประสาทชีวิต

15:45 And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit.

15:46 แต่ร่างกายซึ่งเกิดก่อนนั้นหาใช่เป็นกายวิญญาณไม่ แต่เป็นกายธรรมดา แล้วภายหลังจึงเป็นกายวิญญาณ

15:46 Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.

15:47 มนุษย์เดิมนั้นกำเนิดจากดินและเป็นมนุษย์ดิน มนุษย์ที่สองเป็นองค์พระผู้เป็นเจ้าเสด็จมาจากสวรรค์

15:47 The first man is of the earth, earthy: the second man is the Lord from heaven.

15:48 มนุษย์ดินผู้นั้นเป็นอย่างไร มนุษย์ดินทุกคนก็เป็นอย่างนั้น มนุษย์สวรรค์ผู้นั้นเป็นอย่างไร มนุษย์สวรรค์ทุกคนก็เป็นอย่างนั้น

15:48 As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.

15:49 และเมื่อเราเกิดมามีลักษณะสมกับมนุษย์ดินแล้ว เราก็จะมีลักษณะสมกับมนุษย์สวรรค์ด้วย

15:49 And as we have borne the image of the earthy, we shall also bear the image of the heavenly.

15:50 แต่พี่น้องทั้งหลาย ข้าพเจ้าหมายความว่า เนื้อและเลือดจะรับอาณาจักรของพระเจ้าเป็นมรดกไม่ได้ และสิ่งซึ่งเปื่อยเน่าจะรับสิ่งซึ่งไม่รู้จักเปื่อยเน่าเป็นมรดกก็ไม่ได้

15:50 Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.

การเปลี่ยนแปลงรูปกายของคริสเตียนเมื่อพระคริสต์เสด็จกลับมา
15:51 ดูก่อน ข้าพเจ้ามีความลึกลับที่จะบอกแก่ท่าน คือว่าเราจะไม่ล่วงหลับหมดทุกคน แต่เราจะถูกเปลี่ยนแปลงใหม่หมด

All Living Christians Changed; Dead Christians Raised at Christ's Coming
15:51 Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,

15:52 ในชั่วขณะเดียว ในพริบตาเดียว เมื่อเป่าแตรครั้งสุดท้าย เพราะว่าจะมีเสียงแตร และคนที่ตายแล้วจะเป็นขึ้นมาปราศจากเปื่อยเน่า แล้วเราทั้งหลายจะถูกเปลี่ยนแปลงใหม่

15:52 In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.

15:53 เพราะว่าสิ่งซึ่งเปื่อยเน่านี้ต้องสวมซึ่งไม่เปื่อยเน่า และซึ่งจะตายนี้ต้องสวมซึ่งจะไม่รู้ตาย

15:53 For this corruptible must put on incorruption, and this mortal must put on immortality.

คริสเตียนทุกคนมีชัยชนะเหนือความตายโดยพระเยซูคริสต์
15:54 เมื่อสิ่งซึ่งเปื่อยเน่านี้จะสวมซึ่งไม่เปื่อยเน่า และซึ่งจะตายนี้จะสวมซึ่งไม่รู้จักตาย เมื่อนั้นตามซึ่งเขียนไว้แล้วจะสำเร็จว่า ‘ความตายก็ถูกกลืนไปด้วยการมีชัย’

Glorious Victory over Death to Be Ours
15:54 So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.

15:55 โอ ความตาย เหล็กในของเจ้าอยู่ที่ไหน โอ หลุมฝังศพ ชัยชนะของเจ้าอยู่ที่ไหน

15:55 O death, where is thy sting? O grave, where is thy victory?

15:56 เหล็กในของความตายนั้นคือบาป และฤทธิ์ของบาปคือพระราชบัญญัติ

15:56 The sting of death is sin; and the strength of sin is the law.

15:57 แต่จงขอบพระคุณแด่พระเจ้า ผู้ทรงประทานชัยชนะแก่เราทั้งหลายโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

15:57 But thanks be to God, which giveth us the victory through our Lord Jesus Christ.

15:58 เหตุฉะนั้นพี่น้องที่รักของข้าพเจ้า ท่านจงตั้งมั่นอยู่ อย่าหวั่นไหว จงปฏิบัติงานขององค์พระผู้เป็นเจ้าให้บริบูรณ์ทุกเวลา ด้วยว่าท่านทั้งหลายรู้ว่า โดยองค์พระผู้เป็นเจ้าการของท่านจะไร้ประโยชน์ก็หามิได้

15:58 Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.


1 โครินธ์ 16 / 1 Corinthians 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การถวายทรัพย์เพื่อช่วยวิสุทธิชนในกรุงเยรูซาเล็ม
16:1 แล้วเรื่องการถวายทรัพย์เพื่อช่วยวิสุทธิชนนั้น ข้าพเจ้าได้สั่งคริสตจักรที่แคว้นกาลาเทียไว้อย่างไร ก็ขอให้ท่านจงกระทำเหมือนกันด้วย

Collection for the Saints at Jerusalem
16:1 Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.

16:2 ทุกวันต้นสัปดาห์ให้พวกท่านทุกคนเก็บผลประโยชน์ที่ได้รับไว้บ้าง ตามที่พระเจ้าได้ทรงให้ท่านจำเริญ เพื่อจะไม่ต้องถวายทรัพย์เมื่อข้าพเจ้ามา

16:2 Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.

16:3 เมื่อข้าพเจ้ามาถึงแล้ว พวกท่านเห็นชอบจะรับรองผู้ใดโดยจดหมายของท่าน ข้าพเจ้าจะใช้ผู้นั้นถือของถวายของท่านไปยังกรุงเยรูซาเล็ม

16:3 And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem.

16:4 และถ้าสมควรข้าพเจ้าจะไปด้วย คนเหล่านั้นก็จะไปพร้อมกับข้าพเจ้า

16:4 And if it be meet that I go also, they shall go with me.

เปาโลสัญญาว่าจะไปเยี่ยมชาวโครินธ์ การทักทายปราศรัยและคำแนะนำ
16:5 เพราะเมื่อข้าพเจ้าข้ามแคว้นมาซิโดเนียแล้วข้าพเจ้าจะมาหาท่าน เพราะข้าพเจ้าตั้งใจว่าจะไปทางมาซิโดเนีย

Paul Promises Visit to Corinth; Greetings and Instructions
16:5 Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.

16:6 และข้าพเจ้าอาจจะพักอยู่กับท่าน บางทีอาจจะอยู่จนถึงสิ้นฤดูหนาวก็เป็นได้ แล้วข้าพเจ้าจะไปทางไหน พวกท่านจะได้ส่งข้าพเจ้าไปทางนั้น

16:6 And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.

16:7 เพราะว่าข้าพเจ้าไม่อยากจะพบท่านเมื่อผ่านไปเท่านั้น แต่ข้าพเจ้าหวังใจว่า ถ้าองค์พระผู้เป็นเจ้าทรงโปรด ข้าพเจ้าจะค้างอยู่กับท่านนานๆหน่อย

16:7 For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.

16:8 แต่ข้าพเจ้าจะอยู่ที่เมืองเอเฟซัสจนถึงเทศกาลเพ็นเทคอสต์

16:8 But I will tarry at Ephesus until Pentecost.

16:9 เพราะว่าที่นี่มีประตูเปิดให้ข้าพเจ้าอย่างกว้างขวางน่าจะเกิดผล ทั้งผู้ขัดขวางก็มีเป็นอันมากด้วย

16:9 For a great door and effectual is opened unto me, and there are many adversaries.

16:10 แล้วถ้าทิโมธีมาหาท่านจงให้เขาอยู่กับท่านโดยปราศจากความกลัว เพราะว่าเขาทำงานขององค์พระผู้เป็นเจ้าเหมือนกับข้าพเจ้า

16:10 Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.

16:11 เหตุฉะนั้นอย่าให้ผู้ใดประมาทเขา แต่จงช่วยให้เขาเดินทางไปโดยสันติสุขเพื่อเขาจะมาถึงข้าพเจ้าได้ เพราะข้าพเจ้ากำลังคอยเขากับพวกพี่น้องอยู่

16:11 Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.

16:12 อปอลโล ซึ่งเป็นพี่น้องของเรานั้น ข้าพเจ้าได้คะยั้นคะยอให้ไปเยี่ยมท่านทั้งหลายพร้อมกับพวกพี่น้อง แต่ท่านไม่จุใจที่จะไปเดี๋ยวนี้ เมื่อมีโอกาสท่านจึงจะไป

16:12 As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.

16:13 ท่านทั้งหลายจงระมัดระวัง จงมั่นคงในความเชื่อ จงเป็นลูกผู้ชายแท้ จงเข้มแข็ง

16:13 Watch ye, stand fast in the faith, quit you like men, be strong.

16:14 ทุกสิ่งซึ่งท่านกระทำนั้น จงกระทำด้วยความรัก

16:14 Let all your things be done with charity.

16:15 พี่น้องทั้งหลาย (ท่านรู้ว่าครอบครัวของสเทฟานัส เป็นผลแรกในแคว้นอาคายา และพวกเขาได้ถวายตัวไว้ในการปรนนิบัติวิสุทธิชนทั้งปวง)

16:15 I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints,)

16:16 ข้าพเจ้าขอให้ท่านทั้งหลายอยู่ใต้บังคับคนเช่นนั้น และคนทั้งปวงที่ช่วยทำการด้วยกันนั้นกับเรา

16:16 That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.

16:17 ที่สเทฟานัส และฟอร์ทูนาทัส และอาคายคัสมาแล้วนั้น ข้าพเจ้าก็ชื่นชมยินดี เพราะว่าสิ่งซึ่งท่านทั้งหลายขาดนั้น เขาเหล่านั้นได้มาทำให้ครบ

16:17 I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.

16:18 เพราะเขาทำให้จิตใจของข้าพเจ้าและของท่านทั้งหลายชุ่มชื่น ฉะนั้นท่านทั้งหลายจงรับรองคนเช่นนั้น

16:18 For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.

16:19 คริสตจักรทั้งหลายในแคว้นเอเชียฝากความคิดถึงมายังท่านทั้งหลาย อาควิลลาและปริสสิลลากับคริสตจักรที่อยู่ในบ้านของเขา ฝากความคิดถึงมากมายในองค์พระผู้เป็นเจ้ามายังท่านทั้งหลาย

16:19 The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.

16:20 พี่น้องทุกคนฝากความคิดถึงมายังท่าน ท่านจงทักทายปราศรัยกันด้วยธรรมเนียมจุบอันบริสุทธิ์

16:20 All the brethren greet you. Greet ye one another with an holy kiss.

16:21 คำแสดงความนับถือนี้เป็นลายมือของข้าพเจ้า เปาโล

16:21 The salutation of me Paul with mine own hand.

16:22 ถ้าผู้ใดไม่รักพระเยซูคริสต์เจ้า ก็ขอให้ผู้นั้นถูกสาปแช่ง องค์พระผู้เป็นเจ้าจะเสด็จมา

16:22 If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.

16:23 ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราสถิตอยู่กับท่านทั้งหลายเถิด

16:23 The grace of our Lord Jesus Christ be with you.

16:24 ความรักของข้าพเจ้ามีอยู่ต่อท่านทั้งหลายในพระเยซูคริสต์เสมอ เอเมน [จดหมายฉบับแรกถึงชาวโครินธ์ ได้เขียนจากเมืองฟีลิปปี และส่งโดยสเทฟานัส ฟอร์ทูนาทัส อาคายคัสและทิโมธี]

16:24 My love be with you all in Christ Jesus. Amen. [The first epistle to the Corinthians was written from Philippi by Stephanas and Fortunatus and Achaicus and Timotheus.]


2 โครินธ์ 1 / 2 Corinthians 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ภาระหนักและความทุกข์ยากของเปาโล การปลอบประโลมใจและความช่วยเหลือจากพระเจ้า
1:1 เปาโล ผู้เป็นอัครสาวกของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า และทิโมธีน้องของเรา เรียน คริสตจักรของพระเจ้าที่เมืองโครินธ์ และบรรดาวิสุทธิชนที่อยู่ทั่วแคว้นอาคายา

Paul's Burden and Suffering, and God's Comfort and Help
1:1 Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:

1:2 ขอพระคุณและสันติสุขซึ่งมาจากพระเจ้าพระบิดาของเรา และจากพระเยซูคริสต์เจ้า จงมีแก่ท่านทั้งหลายเถิด

1:2 Grace be to you and peace from God our Father, and from the Lord Jesus Christ.

1:3 จงสรรเสริญพระเจ้า พระบิดาแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา พระบิดาผู้ทรงความเมตตา พระเจ้าแห่งการปลอบประโลมใจทุกอย่าง

1:3 Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;

1:4 พระองค์ผู้ทรงปลอบประโลมใจเราในการทุกข์ยากทั้งสิ้นของเรา เพื่อเราจะสามารถปลอบประโลมใจคนเหล่านั้นที่มีความทุกข์ยากอย่างใดอย่างหนึ่งได้ ด้วยการปลอบประโลมใจซึ่งตัวเราเองได้รับจากพระเจ้า

1:4 Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.

1:5 เพราะว่าเรามีส่วนทนทุกข์กับพระคริสต์มากฉันใด การปลอบประโลมใจของเราเนื่องจากพระคริสต์ก็มากฉันนั้น

1:5 For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.

1:6 ที่เราทนความทุกข์ยากนั้น ก็เพื่อให้ท่านทั้งหลายได้ความชูใจและความรอด หรือที่เราได้รับการปลอบประโลมใจนั้น ก็เพื่อให้ท่านทั้งหลายได้รับความชูใจและความรอด ซึ่งทำให้ท่านทั้งหลายเพียรสู้ทนความทุกข์เหมือนอย่างเราได้ทนนั้น

1:6 And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.

1:7 เราจึงมีความหวังแน่นอนในท่านทั้งหลาย เพราะเรารู้ว่าท่านทั้งหลายได้มีส่วนในความทุกข์ยากฉันใด ท่านทั้งหลายจะได้มีส่วนในการปลอบประโลมใจฉันนั้น

1:7 And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.

1:8 พี่น้องทั้งหลาย เราอยากให้ท่านทราบถึงความทุกข์ยากที่เกิดแก่เราในแคว้นเอเชีย ซึ่งทำให้เราหนักใจจนเหลือกำลัง จนเราเกือบหมดหวังที่จะเอาชีวิตรอดมาได้

1:8 For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:

1:9 ที่จริงเราคาดว่าเราถึงที่ตายแล้ว แต่ที่เป็นเช่นนี้ก็เพื่อมิให้เราไว้ใจในตนเอง แต่ให้ไว้ใจในพระเจ้าผู้ทรงโปรดให้คนทั้งปวงฟื้นจากความตาย

1:9 But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:

1:10 พระองค์ทรงช่วยเราให้พ้นจากความตายอันใหญ่หลวง และพระองค์จะทรงช่วยเราอีก เราไว้ใจพระองค์ว่า พระองค์จะทรงช่วยเราต่อไปอีก

1:10 Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;

1:11 ท่านทั้งหลายจะช่วยเราได้ด้วยการอธิษฐานเพื่อเรา เพื่อว่าคนเป็นอันมากจะได้ขอบพระคุณเพราะเรา เนื่องจากของประทานที่ทรงประทานแก่เรา อันเป็นการทรงตอบคำอธิษฐานของคนเป็นอันมากนั้น

1:11 Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.

ความจริงใจและการรับใช้อันยิ่งใหญ่ของเปาโล
1:12 นี่เป็นสิ่งที่เราชื่นชมยินดีได้ คือใจสำนึกผิดชอบของเราเป็นพยานว่าเราได้ประพฤติตนเป็นที่ประจักษ์แก่โลก และยิ่งกว่านั้นก็คือการประพฤติต่อท่านทั้งหลาย ด้วยน้ำใจบริสุทธิ์ และด้วยความจริงใจซึ่งมาจากพระเจ้า และมิใช่ตามปัญญาฝ่ายเนื้อหนัง แต่ตามพระคุณของพระเจ้า

Paul's Great Interest and Ministry
1:12 For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.

1:13 เพราะว่าเราไม่ได้เขียนเรื่องอื่นถึงท่าน นอกจากเรื่องซึ่งท่านได้อ่านและยอมรับแล้ว และข้าพเจ้าก็หวังว่าท่านจะยอมรับโดยตลอด

1:13 For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;

1:14 ตามที่พวกท่านยอมรับเราบ้างแล้วว่า ในวันของพระเยซูเจ้าท่านก็ภูมิใจในเราได้ เช่นเดียวกับที่เราจะภูมิใจในท่าน

1:14 As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus.

1:15 และในความไว้ใจนี้ ข้าพเจ้าได้ประสงค์ว่าจะไปเยี่ยมพวกท่านก่อน เพื่อท่านจะได้ประโยชน์สองเท่า

1:15 And in this confidence I was minded to come unto you before, that ye might have a second benefit;

1:16 ข้าพเจ้าใคร่จะแวะเยี่ยมพวกท่านระหว่างที่เดินทางไปยังแคว้นมาซิโดเนีย และเมื่อข้าพเจ้ากลับจากแคว้นมาซิโดเนีย ก็จะแวะเยี่ยมท่านอีก ท่านก็จะได้ส่งให้ข้าพเจ้าออกเดินทางไปยังแคว้นยูเดีย

1:16 And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.

1:17 ฉะนั้นเมื่อข้าพเจ้าหมายที่จะทำอย่างนั้น ข้าพเจ้าโลเลหรือ หรือสิ่งที่ข้าพเจ้ามุ่งหมายไว้ข้าพเจ้ากะโครงการอย่างเนื้อหนังหรือ ซึ่งพร้อมที่จะกล่าวว่ามาไม่มาส่งๆไป

1:17 When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?

1:18 แต่พระเจ้าทรงสัตย์จริงแน่ฉันใด คำของเราที่กล่าวกับท่านก็มิใช่เป็นคำรับ หรือปฏิเสธ ส่งๆไปแน่ฉันนั้น

1:18 But as God is true, our word toward you was not yea and nay.

1:19 เพราะว่าพระบุตรของพระเจ้าคือพระเยซูคริสต์ ผู้ซึ่งพวกเรา คือข้าพเจ้ากับสิลวานัสและทิโมธี ได้ประกาศแก่พวกท่านนั้น ไม่ใช่ จริง ไม่จริง ส่งๆไป แต่โดยพระองค์นั้นล้วนแต่จริงทั้งสิ้น

1:19 For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.

1:20 บรรดาพระสัญญาของพระเจ้าก็เป็นจริงโดยพระเยซู เพราะเหตุนี้เราจึงพูดว่าเอเมนโดยพระองค์ เป็นที่ถวายเกียรติยศแด่พระเจ้า

1:20 For all the promises of God in him are yea, and in him Amen, unto the glory of God by us.

1:21 บัดนี้ผู้ซึ่งทรงตั้งเรากับท่านทั้งหลายไว้ในพระคริสต์ และได้ทรงเจิมเราไว้นั้น ก็คือพระเจ้า

1:21 Now he which stablisheth us with you in Christ, and hath anointed us, is God;

1:22 และพระองค์ทรงประทับตราเรา และประทานพระวิญญาณไว้ในใจของเราเป็นมัดจำด้วย

1:22 Who hath also sealed us, and given the earnest of the Spirit in our hearts.

1:23 ยิ่งกว่านั้นขอพระเจ้าทรงเป็นพยานฝ่ายจิตใจของข้าพเจ้าว่า ที่ข้าพเจ้ายังไม่ได้ไปถึงเมืองโครินธ์นั้น ก็เพื่อจะงดโทษพวกท่านไว้ก่อน

1:23 Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.

1:24 เราไม่ใช่เป็นนายบังคับความเชื่อของพวกท่าน แต่ว่าเราเป็นผู้อุปการะความยินดีของท่าน เพราะท่านตั้งมั่นอยู่โดยความเชื่อ

1:24 Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.


2 โครินธ์ 2 / 2 Corinthians 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การอภัยคนบาปที่สำนึกผิด
2:1 แต่ข้าพเจ้าได้ตั้งใจไว้ว่า เมื่อมีความทุกข์อยู่ จะไม่มาหาพวกท่านอีก

Forgiveness for the Sinner
2:1 But I determined this with myself, that I would not come again to you in heaviness.

2:2 เพราะถ้าข้าพเจ้าทำให้พวกท่านเป็นทุกข์ ใครเล่าจะทำให้ข้าพเจ้ามีความยินดี ก็คือคนที่ข้าพเจ้าทำให้มีความทุกข์นั่นแหละ

2:2 For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?

2:3 และข้าพเจ้าได้เขียนข้อความนั้นมาถึงท่าน เพื่อว่าเมื่อข้าพเจ้ามา ข้าพเจ้าจะไม่ได้รับความทุกข์จากคนเหล่านั้น ที่ควรจะทำให้ข้าพเจ้ามีความชื่นชมยินดี ข้าพเจ้าไว้ใจในพวกท่านว่า ความยินดีของข้าพเจ้าก็เป็นความยินดีของท่านด้วย

2:3 And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.

2:4 เพราะว่าข้าพเจ้าเขียนถึงท่านเพราะข้าพเจ้ามีความทุกข์ระทมใจมาก และน้ำตาไหลมากมาย มิใช่เพื่อจะทำให้ท่านเป็นทุกข์ แต่เพื่อจะให้ท่านรู้จักความรักอย่างมากมายซึ่งข้าพเจ้ามีต่อท่านทั้งหลาย

2:4 For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.

2:5 แต่ถ้าผู้ใดเป็นต้นเหตุทำให้เกิดความทุกข์ ผู้นั้นก็มิได้ทำให้ข้าพเจ้าเป็นทุกข์แต่คนเดียว แต่ได้ทำให้พวกท่านเป็นทุกข์บ้างด้วย เพราะข้าพเจ้าไม่อยากจะปรักปรำพวกท่านจนเหลือเกิน

2:5 But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.

2:6 ที่คนส่วนมากได้ลงโทษคนเช่นนั้นก็พอสมควรแล้ว

2:6 Sufficient to such a man is this punishment, which was inflicted of many.

2:7 ฉะนั้นท่านทั้งหลายควรจะยกโทษให้ผู้นั้น และปลอบประโลมใจเขาต่างหาก กลัวว่าคนเช่นนั้นจะจมลงในความทุกข์เหลือล้น

2:7 So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.

2:8 ดังนั้นข้าพเจ้าขอวิงวอนท่านให้ยืนยันความรักต่อคนนั้นใหม่

2:8 Wherefore I beseech you that ye would confirm your love toward him.

2:9 นี่คือเหตุที่ข้าพเจ้าได้เขียนถึงท่าน หวังจะลองใจท่านดูว่า ท่านจะยอมเชื่อฟังทุกประการหรือไม่

2:9 For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.

2:10 ถ้าพวกท่านจะยกโทษให้ผู้ใด ข้าพเจ้าก็ยกโทษให้ผู้นั้นด้วย เพราะถ้าข้าพเจ้ายกโทษให้คนใดๆ ข้าพเจ้าได้ยกโทษให้ผู้นั้นเพราะเห็นแก่ท่านทั้งหลายต่อพระพักตร์พระคริสต์

2:10 To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ;

2:11 เพื่อไม่ให้ซาตานมีชัยเหนือเรา เพราะเรารู้กลอุบายของมันแล้ว

2:11 Lest Satan should get an advantage of us: for we are not ignorant of his devices.

2:12 นอกจากนี้เมื่อข้าพเจ้าไปถึงเมืองโตรอัสเพื่อประกาศข่าวประเสริฐของพระคริสต์นั้น มีประตูเปิดให้แก่ข้าพเจ้าโดยองค์พระผู้เป็นเจ้า

2:12 Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord,

2:13 ข้าพเจ้ายังไม่มีความสบายใจเลย เพราะข้าพเจ้าไม่ได้พบทิตัสน้องของข้าพเจ้าที่นั่น ข้าพเจ้าจึงลาพวกนั้นเดินทางไปยังแคว้นมาซิโดเนีย

2:13 I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.

คริสเตียนเป็นกลิ่นแห่งชีวิตและกลิ่นแห่งความตาย
2:14 แต่ขอบพระคุณพระเจ้าผู้ทรงให้เรามีชัยเสมอโดยพระคริสต์ และทรงโปรดประทานกลิ่นหอมแห่งความรู้ของพระองค์ให้ปรากฏด้วยตัวเราทุกแห่ง

Christians Are the Savor of Life and the Savor of Death
2:14 Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.

2:15 เพราะว่าเราเป็นกลิ่นอันหอมหวานของพระคริสต์จำเพาะพระเจ้า ในหมู่คนที่รอด และในหมู่คนที่พินาศ

2:15 For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:

2:16 ฝ่ายหนึ่งเป็นกลิ่นแห่งความตายซึ่งนำไปสู่ความตาย และอีกฝ่ายหนึ่งเป็นกลิ่นหอมแห่งชีวิตซึ่งนำไปสู่ชีวิต ใครเล่าจะมีความสามารถเหมาะสมกับพันธกิจเหล่านี้

2:16 To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things?

2:17 เพราะว่า เราไม่เหมือนคนเป็นอันมากที่ทำให้พระวจนะของพระเจ้าเสื่อมเสีย แต่ว่าเราประกาศโดยอาศัยพระคริสต์ด้วยความจริงใจ อย่างคนที่มาจากพระเจ้าและอยู่ในสายพระเนตรของพระเจ้า

2:17 For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.


2 โครินธ์ 3 / 2 Corinthians 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คริสเตียนเป็นหนังสือแห่งพระคริสต์
3:1 เรากำลังจะแนะนำตัวเราเองหรือ หรือว่าเราต้องการหนังสือแนะนำตัวให้แก่พวกท่านเหมือนอย่างคนบางคนหรือ เราต้องการหนังสือแนะนำตัวจากพวกท่านหรือ

Christians Are the Epistle of Christ
3:1 Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?

3:2 ท่านเองเป็นหนังสือของเราจารึกไว้ที่ดวงใจของเรา ให้คนทั้งปวงได้รู้และได้อ่าน

3:2 Ye are our epistle written in our hearts, known and read of all men:

3:3 ท่านปรากฏเป็นหนังสือของพระคริสต์ซึ่งเราเป็นผู้ปรนนิบัติ และได้เขียนไว้ มิใช่ด้วยน้ำหมึก แต่ด้วยพระวิญญาณของพระเจ้าผู้ทรงพระชนม์ และมิได้เขียนไว้ที่แผ่นศิลา แต่เขียนไว้ที่แผ่นดวงใจมนุษย์

3:3 Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.

3:4 และเรามีความไว้ใจในพระเจ้าโดยพระคริสต์อย่างนั้น

3:4 And such trust have we through Christ to God-ward:

3:5 มิใช่เราจะคิดถือว่าสิ่งหนึ่งสิ่งใดเกิดจากความสามารถของเราเอง แต่ว่าความสามารถของเรามาจากพระเจ้า

3:5 Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God;

การเปรียบเทียบระหว่างสง่าราศีของพระราชบัญญัติและสง่าราศีของพระวิญญาณ
3:6 พระองค์จึงทรงโปรดประทานให้เราสามารถเป็นผู้ปฏิบัติได้ตามพันธสัญญาใหม่ มิใช่ตามตัวอักษร แต่ตามพระวิญญาณ ด้วยว่าตัวอักษรนั้นประหารให้ตาย แต่พระวิญญาณนั้นประทานชีวิต

Ministries of Christ and Moses Compared
3:6 Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.

3:7 แต่ถ้าการปฏิบัติที่นำไปถึงความตายตามตัวอักษรซึ่งได้เขียนและจารึกไว้ที่แผ่นศิลานั้น ยังมีรัศมี จนชนชาติอิสราเอลไม่สามารถจ้องมองหน้าของโมเสสได้เพราะรัศมีจากใบหน้าของท่านซึ่งเป็นรัศมีที่กำลังเสื่อมสูญไป

3:7 But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away:

3:8 ดังนั้นการปฏิบัติตามพระวิญญาณจะไม่มีรัศมียิ่งกว่านั้นอีกหรือ

3:8 How shall not the ministration of the spirit be rather glorious?

3:9 เพราะว่าถ้าการรับใช้สำหรับปรับโทษยังมีรัศมี การรับใช้สำหรับความชอบธรรมก็ยิ่งมีรัศมีมากกว่านั้นอีก

3:9 For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.

3:10 อันที่จริงรัศมีซึ่งได้ทรงประทานให้นั้นก็อับแสงไปแล้ว เพราะถูกรัศมีอันเลิศประเสริฐนั้นได้ส่องข่มเสียหมด

3:10 For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.

3:11 เพราะถ้าสิ่งที่ได้จางไปยังเคยมีรัศมีถึงเพียงนั้น สิ่งซึ่งจะดำรงอยู่ก็จะมีรัศมีมากยิ่งกว่านั้นอีก

3:11 For if that which is done away was glorious, much more that which remaineth is glorious.

3:12 เมื่อเรามีความหวังอย่างนั้นแล้ว เราจึงกล้ามากขึ้นที่จะพูด

3:12 Seeing then that we have such hope, we use great plainness of speech:

3:13 และไม่เหมือนโมเสสที่เอาผ้าคลุมหน้าไว้ เพื่อไม่ให้ชนอิสราเอลเพ่งดูความเสื่อมของรัศมีที่ค่อยๆจางไปนั้น

3:13 And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:

3:14 แต่จิตใจของเขาก็มืดบอดไป เพราะตลอดมาจนถึงทุกวันนี้ เมื่อเขาอ่านพันธสัญญาเดิม ผ้าคลุมนั้นยังคงอยู่มิได้เปิดออก แต่ผ้าคลุมนั้นได้เปิดออกแล้วโดยพระคริสต์

3:14 But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ.

3:15 แต่ว่าตลอดมาถึงทุกวันนี้ ขณะใดที่เขาอ่านคำของโมเสส ผ้าคลุมนั้นก็ยังปิดบังใจของเขาไว้

3:15 But even unto this day, when Moses is read, the vail is upon their heart.

3:16 แต่เมื่อผู้ใดหันกลับมาหาองค์พระผู้เป็นเจ้า ผ้าคลุมนั้นก็จะเปิดออก

3:16 Nevertheless when it shall turn to the Lord, the vail shall be taken away.

3:17 บัดนี้องค์พระผู้เป็นเจ้าทรงเป็นพระวิญญาณนั้น และพระวิญญาณขององค์พระผู้เป็นเจ้าทรงอยู่ที่ไหน เสรีภาพก็มีอยู่ที่นั่น

3:17 Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.

3:18 แต่เราทั้งหลายไม่มีผ้าคลุมหน้าไว้ จึงแลดูสง่าราศีขององค์พระผู้เป็นเจ้าเหมือนมองดูในกระจก และตัวเราก็เปลี่ยนไปเป็นเหมือนพระฉายขององค์พระผู้เป็นเจ้าคือมีสง่าราศีเป็นลำดับขึ้นไป เช่นอย่างสง่าราศีที่มาจากพระวิญญาณขององค์พระผู้เป็นเจ้า

3:18 But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.


2 โครินธ์ 4 / 2 Corinthians 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เปาโล ผู้รับใช้สัตย์ซื่อของพระเจ้า
4:1 เพราะเหตุที่เรามีการรับใช้นี้โดยได้รับพระกรุณา เราจึงไม่ย่อท้อ

Paul's Ministry Received from God
4:1 Therefore seeing we have this ministry, as we have received mercy, we faint not;

4:2 แต่ว่าเราได้สละทิ้งกิจการต่างๆที่ไม่ซื่อสัตย์ซึ่งปิดบังซ่อนเร้นไว้ คือไม่ได้ดำเนินอย่างมีเล่ห์เหลี่ยมและไม่ได้พลิกแพลงพระวจนะของพระเจ้าด้วยวิธีการอันล่อลวง แต่เราได้มอบตัวของเราไว้กับจิตสำนึกผิดชอบของคนทั้งปวง โดยสำแดงความจริงในสายพระเนตรของพระเจ้า

4:2 But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.

ซาตานทำให้ตาของผู้ที่ไม่เชื่อมืดไป
4:3 แต่ถ้าข่าวประเสริฐของเราถูกบังไว้จากใคร ก็จากคนเหล่านั้นที่กำลังจะพินาศ

Satan Blinds the Eyes of Unsaved
4:3 But if our gospel be hid, it is hid to them that are lost:

4:4 ส่วนคนที่ไม่เชื่อนั้น พระของยุคนี้ได้กระทำใจของเขาให้มืดไป เพื่อไม่ให้ความสว่างของข่าวประเสริฐอันมีสง่าราศีของพระคริสต์ ผู้เป็นพระฉายของพระเจ้า ส่องแสงถึงพวกเขา

4:4 In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.

4:5 ด้วยว่าเราไม่ได้ประกาศตัวเราเอง แต่ได้ประกาศพระเยซูคริสต์ว่าทรงเป็นองค์พระผู้เป็นเจ้า และได้ประกาศตัวเราเองเป็นผู้รับใช้ของท่านทั้งหลายเพราะเห็นแก่พระเยซู

4:5 For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.

4:6 เพราะว่าพระเจ้าองค์นั้น ผู้ได้ตรัสสั่งให้ความสว่างออกมาจากความมืด ได้ทรงส่องสว่างเข้ามาในจิตใจของเรา เพื่อให้เรามีความสว่างแห่งความรู้ถึงสง่าราศีของพระเจ้าปรากฏในพระพักตร์ของพระเยซูคริสต์

4:6 For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.

"ทรัพย์สมบัติในภาชนะดิน"
4:7 แต่ว่าเรามีทรัพย์สมบัตินี้อยู่ในภาชนะดิน เพื่อให้เห็นว่าฤทธิ์เดชอันเลิศนั้นเป็นของพระเจ้า ไม่ได้มาจากตัวเราเอง

"Treasure in Earthen Vessels"
4:7 But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.

ความทุกข์ทรมานทำให้จิตใจภายในเจริญขึ้น
4:8 เราถูกขนาบรอบข้าง แต่ก็ไม่ถึงกับกระดิกไม่ไหว เราจนปัญญา แต่ก็ไม่ถึงกับหมดหวัง

Daily Renewal of the Inward Man
4:8 We are troubled on every side, yet not distressed; we are perplexed, but not in despair;

4:9 เราถูกข่มเหง แต่ก็ไม่ถูกทอดทิ้ง เราถูกตีลงแล้ว แต่ก็ไม่ถึงตาย

4:9 Persecuted, but not forsaken; cast down, but not destroyed;

4:10 เราแบกความตายของพระเยซูเจ้าไว้ที่กายเราเสมอ เพื่อว่าชีวิตของพระเยซูจะปรากฏในกายของเราด้วย

4:10 Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.

4:11 เพราะว่าพวกเราที่มีชีวิตอยู่นั้นต้องถูกมอบไว้แก่ความตายอยู่เสมอเพราะเห็นแก่พระเยซู เพื่อว่าพระชนม์ชีพของพระเยซูจะได้ปรากฏในเนื้อหนังของเราซึ่งจะต้องตายนั้น

4:11 For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.

4:12 เหตุฉะนั้นความตายจึงกำลังออกฤทธิ์อยู่ในเรา แต่ชีวิตกำลังออกฤทธิ์อยู่ในท่านทั้งหลาย

4:12 So then death worketh in us, but life in you.

4:13 เพราะเรามีใจเชื่อเช่นเดียวกัน ตามที่เขียนไว้ว่า ‘ข้าพเจ้าเชื่อแล้ว เหตุฉะนั้นข้าพเจ้าจึงพูด’ เราก็เชื่อเหมือนกัน เพราะฉะนั้นเราจึงพูด

4:13 We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;

4:14 เรารู้ว่าพระองค์ผู้ทรงให้พระเยซูเจ้าคืนพระชนม์ จะทรงโปรดให้เราเป็นขึ้นมาเช่นกันโดยพระเยซู และจะทรงพาเราเข้ามาเฝ้าพร้อมกับท่านทั้งหลาย

4:14 Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.

4:15 เพราะว่าสิ่งสารพัดนั้นเป็นไปเพื่อประโยชน์ของท่านทั้งหลาย เพื่อว่าเมื่อพระคุณมาถึงคนเป็นจำนวนมากขึ้น ก็จะมีการขอบพระคุณมากยิ่งขึ้นเป็นการถวายพระเกียรติแด่พระเจ้า

4:15 For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.

4:16 เหตุฉะนั้นเราจึงไม่ย่อท้อ ถึงแม้ว่ากายภายนอกของเรากำลังทรุดโทรมไป แต่จิตใจภายในนั้นก็ยังคงจำเริญขึ้นใหม่ทุกวัน

4:16 For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day.

4:17 เพราะว่าการทุกข์ยากเล็กๆน้อยๆของเรา ซึ่งเรารับอยู่ประเดี๋ยวเดียวนั้นจะทำให้เรามีสง่าราศีใหญ่ยิ่งนิรันดร์

4:17 For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory;

4:18 ด้วยว่าเราไม่ได้เห็นแก่สิ่งของที่เรามองเห็นอยู่ แต่เห็นแก่สิ่งของที่มองไม่เห็น เพราะว่าสิ่งของซึ่งมองเห็นอยู่นั้นเป็นของไม่ยั่งยืน แต่สิ่งซึ่งมองไม่เห็นนั้นก็ถาวรนิรันดร์

4:18 While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.


2 โครินธ์ 5 / 2 Corinthians 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การเฝ้าคอยการเป็นขึ้นมาใหม่ด้วยใจจดจ่อ
5:1 เพราะเรารู้ว่า ถ้าเรือนดินแห่งพลับพลาของเรานี้จะพังทำลายเสีย เราก็ยังมีที่อาศัยซึ่งพระเจ้าทรงโปรดประทานให้ ที่มิได้สร้างด้วยมือมนุษย์ และตั้งอยู่เป็นนิตย์ในสวรรค์

Eagerly Awaiting the Resurrection
5:1 For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.

5:2 เพราะว่าในร่างกายนี้เรายังครวญคร่ำอยู่ มีความปรารถนาอย่างยิ่งที่จะสวมที่อาศัยของเราที่มาจากสวรรค์

5:2 For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:

5:3 ถ้าได้สวมเช่นนั้นแล้ว เราก็จะมิได้ถูกพบเห็นว่าเปลือยเปล่าอีก

5:3 If so be that being clothed we shall not be found naked.

5:4 เพราะว่าเราผู้อาศัยในพลับพลานี้จึงครวญคร่ำเป็นทุกข์ มิใช่เพราะปรารถนาที่จะอยู่ตัวเปล่า แต่ปรารถนาจะสวมกายใหม่นั้น เพื่อว่าร่างกายของเราซึ่งจะต้องตายนั้นจะได้ถูกชีวิตอมตะกลืนเสีย

5:4 For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.

5:5 แต่พระเจ้าทรงเป็นผู้เตรียมเราไว้สำหรับการเปลี่ยนแปลงนี้ และพระองค์ได้ทรงโปรดประทานพระวิญญาณเป็นมัดจำไว้กับเรา

5:5 Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.

5:6 เหตุฉะนั้นเรามั่นใจอยู่เสมอรู้อยู่แล้วว่า ขณะที่เราอยู่ในร่างกายนี้ เราอยู่ปราศจากองค์พระผู้เป็นเจ้า

5:6 Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:

5:7 (เพราะเราดำเนินโดยความเชื่อ มิใช่ตามที่ตามองเห็น)

5:7 (For we walk by faith, not by sight:)

5:8 เรามีความมั่นใจ และเราปรารถนาจะอยู่กับองค์พระผู้เป็นเจ้ามากกว่าอยู่ในร่างกายนี้

5:8 We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.

5:9 เหตุฉะนั้นเราตั้งเป้าของเราว่า จะอยู่ในกายนี้ก็ดี หรือไม่อยู่ก็ดี เราก็จะเป็นที่พอพระทัยของพระองค์

5:9 Wherefore we labour, that, whether present or absent, we may be accepted of him.

คริสเตียนจะต้องปรากฏตัวที่หน้าบัลลังก์พิพากษาของพระคริสต์ (1 คร 3:10-15)
5:10 เพราะว่าจำเป็นที่เราทุกคนจะต้องปรากฏตัวที่หน้าบัลลังก์พิพากษาของพระคริสต์ เพื่อทุกคนจะได้รับสมกับการที่ได้ประพฤติในร่างกายนี้ แล้วแต่จะดีหรือชั่ว

Christians Must Face the Judgment Seat of Christ (1 Cor. 3:10-15)
5:10 For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.

5:11 เพราะเหตุที่เรารู้จักความน่าเกรงขามขององค์พระผู้เป็นเจ้า เราจึงชักชวนคนทั้งหลาย แต่เราเป็นที่ประจักษ์แก่พระเจ้า และข้าพเจ้าหวังว่า เราได้ปรากฏประจักษ์แก่จิตสำนึกผิดและชอบของท่านด้วย

5:11 Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.

5:12 เพราะเราไม่ได้ยกย่องตัวเองกับท่านทั้งหลายอีก แต่เราให้ท่านมีโอกาสที่จะนำเราออกอวดได้ เพื่อท่านจะได้มีข้อโต้ตอบคนเหล่านั้นที่ชอบอวดในสิ่งซึ่งปรากฏ แต่มิได้อวดในสิ่งซึ่งอยู่ในจิตใจ

5:12 For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.

5:13 เพราะว่าถ้าเราได้ประพฤติอย่างคนเสียจริต เราก็ได้ประพฤติเพราะเห็นแก่พระเจ้า หรือถ้าเราประพฤติอย่างคนปกติ ก็เพื่อประโยชน์แก่ท่านทั้งหลาย

5:13 For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.

ราชทูตของพระคริสต์
5:14 เพราะว่าความรักของพระคริสต์ได้ครอบครองเราอยู่ เพราะเราคิดเห็นอย่างนี้ว่า ถ้าผู้หนึ่งได้ตายเพื่อคนทั้งปวง เหตุฉะนั้นคนทั้งปวงจึงตายแล้ว

Ambassadors for Christ
5:14 For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:

5:15 และพระองค์ได้ทรงวายพระชนม์เพื่อคนทั้งปวง เพื่อคนเหล่านั้นที่มีชีวิตอยู่จะมิได้เป็นอยู่เพื่อประโยชน์แก่ตัวเองอีกต่อไป แต่จะอยู่เพื่อพระองค์ผู้ทรงสิ้นพระชนม์ และทรงเป็นขึ้นมาเพราะเห็นแก่เขาทั้งหลาย

5:15 And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.

5:16 เหตุฉะนั้นตั้งแต่นี้ไปเราจะไม่พิจารณาผู้ใดตามเนื้อหนัง แม้ว่าเมื่อก่อนเราเคยพิจารณาพระคริสต์ตามเนื้อหนังก็จริง แต่เดี๋ยวนี้เราจะไม่พิจารณาพระองค์เช่นนั้นอีก

5:16 Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.

5:17 เหตุฉะนั้นถ้าผู้ใดอยู่ในพระคริสต์ ผู้นั้นก็เป็นคนที่ถูกสร้างใหม่แล้ว สิ่งเก่าๆก็ล่วงไป ดูเถิด สิ่งสารพัดกลายเป็นสิ่งใหม่ทั้งนั้น

5:17 Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new.

5:18 ทั้งสิ้นนี้เกิดมาจากพระเจ้า ผู้ทรงให้เราคืนดีกันกับพระองค์ทางพระเยซูคริสต์ และทรงโปรดประทานให้เรารับใช้ในเรื่องการคืนดีกัน

5:18 And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;

5:19 คือพระเจ้าผู้สถิตในองค์พระคริสต์ทรงให้โลกนี้คืนดีกันกับพระองค์เอง มิได้ทรงถือโทษในการละเมิดของเขา และทรงมอบพระวจนะแห่งการคืนดีกันนั้นไว้กับเรา

5:19 To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.

5:20 ฉะนั้นเราจึงเป็นราชทูตของพระคริสต์ โดยที่พระเจ้าทรงขอร้องท่านทั้งหลายทางเรา เราผู้แทนของพระคริสต์จึงขอร้องท่านให้คืนดีกันกับพระเจ้า

5:20 Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.

5:21 เพราะว่าพระเจ้าได้ทรงกระทำพระองค์ผู้ทรงไม่มีบาป ให้เป็นความบาปเพราะเห็นแก่เรา เพื่อเราจะได้เป็นคนชอบธรรมของพระเจ้าทางพระองค์

5:21 For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.


2 โครินธ์ 6 / 2 Corinthians 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

สิ่งที่เราต้องยอมสละในการรับใช้พระคริสต์
6:1 ฉะนั้นเราผู้เป็นคนทำการร่วมกับพระองค์ขอวิงวอนท่านว่า อย่าสักแต่รับพระคุณของพระเจ้าเป็นการหาประโยชน์มิได้

Cost of Serving Christ
6:1 We then, as workers together with him, beseech you also that ye receive not the grace of God in vain.

6:2 (เพราะพระองค์ตรัสว่า ‘ในเวลาอันชอบ เราได้ฟังเจ้า ในวันแห่งความรอด เราได้ช่วยเจ้า’ ดูเถิด บัดนี้เป็นเวลาอันชอบ ดูเถิด บัดนี้เป็นวันแห่งความรอด)

6:2 (For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)

6:3 เรามิได้ให้ผู้ใดมีเหตุสะดุดในสิ่งหนึ่งสิ่งใดเลย เพื่อมิให้การที่เรารับใช้ปฏิบัตินั้นเป็นที่เขาจะติเตียนได้

6:3 Giving no offence in any thing, that the ministry be not blamed:

6:4 แต่ว่าในการทั้งปวงเราได้กระทำตัวให้เป็นที่ชอบ เหมือนผู้รับใช้ของพระเจ้า โดยความเพียรอดทนเป็นอันมาก ในความทุกข์ ในความขัดสน ในเหตุวิบัติ

6:4 But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,

6:5 ในการถูกเฆี่ยน ในการที่ถูกจำคุก ในการวุ่นวาย ในการงานต่างๆ ในการอดหลับอดนอน ในการอดอาหาร

6:5 In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;

6:6 โดยความบริสุทธิ์ โดยความรู้ โดยความอดกลั้นไว้นาน โดยใจกรุณา โดยพระวิญญาณบริสุทธิ์ โดยความรักแท้

6:6 By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned,

6:7 โดยพระวจนะแห่งความจริง โดยฤทธิ์เดชของพระเจ้า โดยใช้เครื่องอาวุธแห่งความชอบธรรมด้วยมือขวาและมือซ้าย

6:7 By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,

6:8 โดยมีเกียรติยศและไร้เกียรติยศ โดยเล่าลือกันว่าชั่วและเล่าลือกันว่าดี เหมือนถูกเขาหาว่าเป็นคนที่ล่อลวงเขาให้หลง แต่ยังเป็นคนสัตย์จริง

6:8 By honour and dishonour, by evil report and good report: as deceivers, and yet true;

6:9 เหมือนถูกเขาหาว่าเป็นคนไม่มีใครรู้จัก แต่ยังเป็นคนที่เขาทั้งหลายรู้จักดี เหมือนคนตาย แต่ดูเถิด เรายังเป็นอยู่ เหมือนคนถูกเฆี่ยน แต่ยังไม่ตาย

6:9 As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;

6:10 เหมือนคนที่มีความทุกข์ แต่ยังมีความชื่นชมยินดีอยู่เสมอ เหมือนคนยากจน แต่ยังทำให้คนเป็นอันมากมั่งมี เหมือนคนไม่มีอะไรเลย แต่ยังมีสิ่งสารพัดบริบูรณ์

6:10 As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.

คริสเตียนต้องไม่เทียมแอกด้วยกันกับคนที่ไม่เชื่อ
6:11 โอ ท่านชาวโครินธ์ เราพูดกับท่านอย่างไม่ปิดบังเลย และใจของเราก็เปิดรับท่าน

Christians Should Not Be Yoked with Unbelievers
6:11 O ye Corinthians, our mouth is open unto you, our heart is enlarged.

6:12 ใจของท่านทั้งหลายไม่ได้ปิดเพราะเรา แต่ปิดเพราะความรู้สึกของตนเอง

6:12 Ye are not straitened in us, but ye are straitened in your own bowels.

6:13 ดังนั้นในการตอบสนองอย่างเดียวกัน (ข้าพเจ้าขอพูดกับท่านเหมือนอย่างพูดกับบุตร) คือจงเปิดจิตใจของท่านด้วย

6:13 Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.

6:14 ท่านอย่าเข้าเทียมแอกกับคนที่ไม่เชื่อ เพราะว่าความชอบธรรมจะมีหุ้นส่วนอะไรกับความอธรรม และความสว่างจะเข้าสนิทกับความมืดได้อย่างไร

6:14 Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?

6:15 พระคริสต์กับเบลีอัลจะลงรอยกันอย่างไรได้ หรือคนที่เชื่อจะมีส่วนอะไรกับคนที่ไม่เชื่อ

6:15 And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?

6:16 วิหารของพระเจ้าจะตกลงอะไรกับรูปเคารพได้ เพราะว่าท่านเป็นวิหารของพระเจ้าผู้ทรงดำรงพระชนม์ ดังที่พระเจ้าตรัสไว้ว่า ‘เราจะอยู่ในเขาทั้งหลาย และจะดำเนินในหมู่พวกเขา และเราจะเป็นพระเจ้าของเขา และเขาจะเป็นประชาชนของเรา’

6:16 And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.

6:17 องค์พระผู้เป็นเจ้าตรัสว่า ‘เหตุฉะนั้นเจ้าจงออกจากหมู่พวกเขาเหล่านั้น และจงแยกตัวออกจากเขาทั้งหลาย อย่าแตะต้องสิ่งซึ่งไม่สะอาด แล้วเราจึงจะรับพวกเจ้าทั้งหลาย

6:17 Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you,

6:18 เราจะเป็นบิดาของพวกเจ้าและพวกเจ้าจะเป็นบุตรชายบุตรสาวของเรา’ องค์พระผู้เป็นเจ้าผู้ทรงฤทธานุภาพทั้งสิ้นได้ตรัสดังนั้น

6:18 And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.


2 โครินธ์ 7 / 2 Corinthians 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

7:1 ท่านที่รัก เมื่อเรามีพระสัญญาเช่นนี้แล้ว ให้เราชำระตัวเราให้ปราศจากมลทินทุกอย่างของเนื้อหนังและจิตวิญญาณ และจงทำให้มีความบริสุทธิ์ครบถ้วนโดยความเกรงกลัวพระเจ้า

7:1 Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.

ความชื่นชมยินดีของเปาโลต่อการตอบสนองของชาวโครินธ์
7:2 ขอรับเราเถิด เรามิได้ทำร้ายผู้ใด เรามิได้ชวนผู้ใดให้ทำชั่ว เรามิได้โกงผู้ใดเลย

Paul Rejoices in Corinthian Response to His Former Rebukes
7:2 Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.

7:3 ข้าพเจ้าพูดเช่นนี้มิใช่เพื่อจะปรักปรำท่าน เพราะข้าพเจ้าบอกแล้วว่า ท่านทั้งหลายอยู่ในใจของเราทีเดียว จะตายหรือจะเป็นก็อยู่ด้วยกัน

7:3 I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.

7:4 ข้าพเจ้าพูดอย่างไว้ใจท่านมาก และข้าพเจ้าภูมิใจเพราะท่านทั้งหลายอย่างมาก ข้าพเจ้าได้รับความชูใจอย่างบริบูรณ์ และในความยากลำบากของเราทุกอย่าง ข้าพเจ้าก็ยังมีความปีติยินดีอย่างเหลือล้น

7:4 Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.

7:5 เพราะแม้ว่าเมื่อเรามาถึงแคว้นมาซิโดเนียแล้ว เนื้อหนังของเราไม่ได้พักผ่อนเลย เรามีความลำบากอยู่รอบข้าง ภายนอกมีการต่อสู้ ภายในมีความกลัว

7:5 For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.

7:6 แต่ถึงกระนั้นก็ดี พระเจ้าผู้ทรงหนุนน้ำใจคนที่ท้อใจ ได้ทรงหนุนน้ำใจเราโดยทรงให้ทิตัสมาหาเรา

7:6 Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;

7:7 และมิใช่เพียงการมาของทิตัสเท่านั้น แต่โดยการที่ท่านได้หนุนน้ำใจทิตัสด้วย ตามที่ทิตัสได้มาบอกเราถึงความปรารถนาอย่างยิ่งและความโศกเศร้าของท่าน และใจจดจ่อของท่านที่มีต่อข้าพเจ้า ทำให้ข้าพเจ้ามีความชื่นชมยินดีมากยิ่งขึ้น

7:7 And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.

7:8 เพราะถึงแม้ว่าข้าพเจ้าได้ทำให้ท่านเสียใจเพราะจดหมายฉบับนั้น ข้าพเจ้าก็ไม่เสียใจ ถึงแม้ว่าเมื่อก่อนนั้นข้าพเจ้าจะเสียใจบ้าง เพราะข้าพเจ้าเห็นว่า จดหมายฉบับนั้นทำให้ท่านมีความเสียใจเพียงชั่วขณะเท่านั้น

7:8 For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.

7:9 แต่บัดนี้ข้าพเจ้ามีความชื่นชมยินดี มิใช่เพราะท่านเสียใจ แต่เพราะความเสียใจนั้นทำให้ท่านกลับใจใหม่ เพราะว่าท่านได้รับความเสียใจอย่างที่ชอบพระทัยพระเจ้า ท่านจึงไม่ได้ผลร้ายจากเราเลย

7:9 Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.

7:10 เพราะว่าความเสียใจอย่างที่ชอบพระทัยพระเจ้าย่อมกระทำให้กลับใจใหม่ ซึ่งนำไปถึงความรอดและไม่เป็นที่น่าเสียใจ แต่ความเสียใจอย่างโลกนั้นย่อมนำไปถึงความตาย

7:10 For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.

7:11 จงพิจารณาดูว่าความเสียใจอย่างที่ชอบพระทัยพระเจ้ากระทำให้เกิดความกระตือรือร้นมากทีเดียว ทำให้เกิดความขวนขวายที่จะแก้ตัวใหม่ และการโกรธแทน ความกลัว ความปรารถนาอย่างยิ่ง ความกระตือรือร้น การแก้แค้น ในทุกสิ่งเหล่านั้นท่านได้พิสูจน์ให้เห็นแล้วว่าท่านก็หมดจดในการนี้แล้ว

7:11 For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.

7:12 เหตุฉะนี้ที่ข้าพเจ้าเขียนถึงท่านก็มิใช่เพราะเห็นแก่คนที่ได้ทำผิด หรือเพราะเห็นแก่คนที่ต้องทนต่อการร้าย แต่เพื่อให้ความห่วงใยของเราที่มีต่อท่านปรากฏแก่ท่านในสายพระเนตรพระเจ้า

7:12 Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.

7:13 โดยเหตุนี้ เราจึงมีความชูใจเมื่อเห็นว่าพวกท่านได้รับความชูใจ เรามีความชื่นชมยินดีมากยิ่งขึ้นเพราะความยินดีของทิตัส ในการที่พวกท่านได้กระทำให้จิตใจของทิตัสชื่นบาน

7:13 Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.

7:14 เพราะถ้าข้าพเจ้าได้อวดเรื่องพวกท่านแก่ทิตัส ข้าพเจ้าก็ไม่ต้องละอายใจเลย ทุกสิ่งที่เราได้กล่าวแก่ท่านเป็นความจริงฉันใด สิ่งที่เราได้อวดเรื่องพวกท่านแก่ทิตัสเมื่อก่อนนั้น ก็ปรากฏเป็นจริงเหมือนกันฉันนั้น

7:14 For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth.

7:15 และเมื่อทิตัสระลึกถึงความเชื่อฟังของพวกท่านทั้งหลาย และการที่พวกท่านต้อนรับเขาด้วยความเกรงกลัวจนตัวสั่น เขาก็เพิ่มความรักในพวกท่านมากยิ่งขึ้น

7:15 And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.

7:16 ข้าพเจ้าชื่นชมยินดี เพราะว่าข้าพเจ้าไว้ใจท่านได้ทุกอย่าง

7:16 I rejoice therefore that I have confidence in you in all things.


2 โครินธ์ 8 / 2 Corinthians 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ตัวอย่างการถวายด้วยใจร้อนรนของชาวมาซิโดเนีย
8:1 ยิ่งกว่านี้ พี่น้องทั้งหลาย เราใคร่ให้ท่านทราบถึงพระคุณของพระเจ้า โดยที่พระองค์ได้ทรงโปรดประทานแก่คริสตจักรต่างๆในแคว้นมาซิโดเนีย

The Generous Macedonian Christians
8:1 Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;

8:2 เพราะว่าเมื่อคราวที่พวกเขาถูกทดลองอย่างหนักได้รับความทุกข์ยาก ความยินดีล้นพ้นของเขาและความยากจนแสนเข็ญของเขานั้น ก็ล้นออกมาเป็นใจโอบอ้อมอารีของเขา

8:2 How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.

8:3 เพราะข้าพเจ้าเป็นพยานได้ว่า เขาถวายโดยสุดความสามารถของเขา ที่จริงก็เกินความสามารถของเขาเสียอีก

8:3 For to their power, I bear record, yea, and beyond their power they were willing of themselves;

8:4 และเขายังได้วิงวอนเรามากมายขอให้เรายอมรับของถวายนั้น และให้เขามีส่วนในการช่วยวิสุทธิชนด้วย

8:4 Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints.

8:5 ไม่เหมือนที่เราได้คาดหมายไว้ แต่ได้ถวายตัวเขาเองแด่องค์พระผู้เป็นเจ้าก่อน แล้วได้มอบตัวให้เราตามพระประสงค์ของพระเจ้า

8:5 And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.

8:6 จนถึงกับเราได้เตือนทิตัสว่า เมื่อเขาได้เริ่มแล้วฉันใด ก็ให้เขาทำให้สำเร็จกับท่านทั้งหลายในพระคุณนี้ด้วยเช่นกัน

8:6 Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.

คำตักเตือนเกี่ยวกับการถวายเพื่อกันและกัน
8:7 เหตุฉะนั้นเมื่อท่านมีพร้อมบริบูรณ์ทุกสิ่ง คือความเชื่อ ถ้อยคำ ความรู้ ความกระตือรือร้นทั้งปวง และความรักต่อเรา ท่านทั้งหลายก็จงประกอบพระคุณนี้อย่างบริบูรณ์เหมือนกันเถิด

By Christ's Grace, We Should Abound
8:7 Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.

8:8 ข้าพเจ้าพูดอย่างนี้มิได้หมายว่าให้เป็นคำบัญชา แต่ได้นำเรื่องของคนอื่นที่มีความกระตือรือร้นมาทดลองความรักของท่าน ดูว่าแท้หรือไม่

8:8 I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.

8:9 เพราะท่านทั้งหลายรู้จักพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราว่า แม้พระองค์มั่งคั่ง พระองค์ก็ยังทรงยอมเป็นคนยากจน เพราะเห็นแก่ท่านทั้งหลายเพื่อท่านทั้งหลายจะได้เป็นคนมั่งมี เนื่องจากความยากจนของพระองค์

8:9 For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.

8:10 และข้าพเจ้าจะออกความเห็นในเรื่องนี้ เพราะจะเป็นประโยชน์แก่ท่าน เรื่องที่ท่านได้ตั้งต้นเมื่อปีกลายนี้ และมิใช่ตั้งต้นจะกระทำเท่านั้น แต่ว่ามีน้ำใจจะกระทำด้วยนั้น

8:10 And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.

8:11 ฉะนั้นบัดนี้ก็ควรแล้วที่ท่านจะกระทำเรื่องนั้นให้สำเร็จเสีย เพื่อว่าเมื่อท่านมีใจพร้อมอยู่แล้ว ท่านก็จะได้ทำให้สำเร็จตามความสามารถของท่าน

8:11 Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.

8:12 เพราะว่าถ้ามีน้ำใจพร้อมอยู่แล้ว พระเจ้าก็พอพระทัยที่จะทรงรับตามที่ทุกคนมีอยู่ มิใช่ตามที่เขาไม่มี

8:12 For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not.

8:13 ข้าพเจ้าไม่ได้หมายความว่า ให้การงานของคนอื่นเบาลงและให้การงานของพวกท่านหนักขึ้น

8:13 For I mean not that other men be eased, and ye burdened:

8:14 แต่เป็นการให้กันไปให้กันมา ในยามที่พวกท่านมีบริบูรณ์เช่นเวลานี้ ท่านก็ควรจะช่วยคนเหล่านั้นที่ขัดสน และในยามที่เขามีบริบูรณ์ เขาก็จะได้ช่วยพวกท่านเมื่อขัดสน เพื่อเป็นการให้กันไปให้กันมา

8:14 But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:

8:15 ตามที่มีเขียนไว้ว่า ‘คนที่เก็บได้มากก็ไม่มีเหลือ และคนที่เก็บได้น้อยก็หาขาดไม่’

8:15 As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.

การแสดงออกอย่างซื่อสัตย์ต่อเงินถวายของคริสตจักร
8:16 แต่ขอขอบพระคุณพระเจ้า ผู้ทรงโปรดให้ทิตัสมีใจกระตือรือร้นอย่างนั้นเพื่อท่านทั้งหลายเหมือนกัน

Avoiding Criticism in Handling God's Money
8:16 But thanks be to God, which put the same earnest care into the heart of Titus for you.

8:17 เพราะไม่เพียงแต่เขาได้รับคำเตือนเท่านั้น แต่เขาได้ไปหาท่านเพราะเขาเองมีใจพร้อมอยู่แล้วด้วย

8:17 For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.

8:18 เราให้พี่น้องคนหนึ่งที่มีชื่อเสียงในการประกาศข่าวประเสริฐตามคริสตจักรทั้งหลายไปกับทิตัสด้วย

8:18 And we have sent with him the brother, whose praise is in the gospel throughout all the churches;

8:19 และมิใช่แต่เท่านั้น คริสตจักรได้ตั้งคนนั้นไว้ให้เป็นเพื่อนเดินทางด้วยกันกับเราในพระคุณนี้ซึ่งเราได้รับใช้อยู่ เพื่อให้เป็นที่ถวายเกียรติยศแด่องค์พระผู้เป็นเจ้า และเป็นที่แสดงน้ำใจพรักพร้อมของท่าน

8:19 And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:

8:20 เราเจตนาจะไม่ให้คนหนึ่งคนใดติเตียนเราได้ ในเรื่องของถวายเป็นอันมากซึ่งเรารับมาแจกนั้น

8:20 Avoiding this, that no man should blame us in this abundance which is administered by us:

8:21 เพราะเรามุ่งที่จะกระทำสิ่งที่ซื่อสัตย์ มิใช่เฉพาะแต่ในสายพระเนตรขององค์พระผู้เป็นเจ้าเท่านั้น แต่ในสายตาของมนุษย์ด้วย

8:21 Providing for honest things, not only in the sight of the Lord, but also in the sight of men.

8:22 เราได้ส่งพี่น้องอีกคนหนึ่งไปกับเขาทั้งสองด้วย ผู้ซึ่งเราได้ทดสอบแล้วว่า มีความกระตือรือร้นในหลายสิ่ง และเดี๋ยวนี้เขามีความกระตือรือร้นมากยิ่งขึ้น เพราะเรามีความไว้ใจในท่านมาก

8:22 And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you.

8:23 ถ้ามีคนใดถามถึงทิตัส ทิตัสก็เป็นเพื่อนร่วมงานของข้าพเจ้า และเป็นผู้ช่วยในการของท่านทั้งหลาย หรือถ้ามีคนใดถามถึงพี่น้องสองคนนั้น เขาก็เป็นทูตรับใช้ของคริสตจักรทั้งหลายและเป็นสง่าราศีของพระคริสต์

8:23 Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ.

8:24 เหตุฉะนั้นจงให้ความรักของท่านประจักษ์แก่คนเหล่านั้น และแสดงให้แก่คริสตจักรทั้งหลายด้วย ให้สมกับที่ข้าพเจ้าได้อวดเรื่องพวกท่านให้เขาฟัง

8:24 Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.


2 โครินธ์ 9 / 2 Corinthians 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

9:1 ข้าพเจ้าไม่จำเป็นต้องเขียนถึงท่านในเรื่องการสงเคราะห์วิสุทธิชน

9:1 For as touching the ministering to the saints, it is superfluous for me to write to you:

9:2 เพราะข้าพเจ้ารู้ว่าใจของท่านพร้อมอยู่แล้ว ข้าพเจ้าจึงพูดอวดเรื่องพวกท่านกับพวกมาซิโดเนียว่า พวกอาคายาได้จัดเตรียมไว้พร้อมแล้วตั้งแต่ปีกลาย และความกระตือรือร้นของพวกท่านก็เร้าใจคนเป็นอันมาก

9:2 For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.

9:3 แต่ข้าพเจ้าได้ให้พี่น้องเหล่านั้นไป เพื่อมิให้การอวดของเราเรื่องท่านในข้อนั้นเป็นการเปล่าประโยชน์ และเพื่อให้ท่านจัดเตรียมไว้ให้พร้อมตามที่ข้าพเจ้าได้กล่าวแล้วนั้น

9:3 Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:

9:4 มิฉะนั้นแล้ว ถ้าชาวมาซิโดเนียบางคนมากับข้าพเจ้า และเห็นว่าท่านมิได้เตรียมพร้อมตามที่เราได้อวดไว้นั้น (อย่าว่าแต่ท่านจะขายหน้าเลย) เราเองก็จะขายหน้าด้วย

9:4 Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.

9:5 เหตุฉะนั้นข้าพเจ้าจึงเห็นว่า สมควรจะวิงวอนให้พี่น้องเหล่านั้นไปหาท่านก่อนข้าพเจ้า และให้จัดเตรียมของถวายของท่านไว้ ตามที่ท่านได้สัญญาไว้แล้ว เพื่อของถวายนั้นจะมีอยู่พร้อม และจะเป็นของถวายที่ให้ด้วยใจศรัทธา มิใช่ให้ด้วยการฝืนใจ

9:5 Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.

พระเจ้าทรงรักผู้ที่ให้ด้วยใจยินดี
9:6 นี่แหละ คนที่หว่านเพียงเล็กน้อยก็จะเกี่ยวเก็บได้เพียงเล็กน้อย คนที่หว่านมากก็จะเกี่ยวเก็บได้มาก

God Loves the Cheerful Giver
9:6 But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.

9:7 ทุกคนจงให้ตามที่เขาได้คิดหมายไว้ในใจ มิใช่ให้ด้วยนึกเสียดาย มิใช่ให้ด้วยการฝืนใจ เพราะว่าพระเจ้าทรงรักคนนั้นที่ให้ด้วยใจยินดี

9:7 Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver.

9:8 และพระเจ้าทรงฤทธิ์สามารถประทานพระคุณอันอุดมทุกอย่างแก่ท่านทั้งหลาย เพื่อให้ท่านมีทุกสิ่งทุกอย่างเพียงพอสำหรับตัวเสมอ ทั้งจะมีสิ่งของบริบูรณ์สำหรับงานที่ดีทุกอย่างด้วย

9:8 And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:

9:9 (ตามที่เขียนไว้ว่า ‘เขาแจกจ่าย เขาได้ให้แก่คนยากจน ความชอบธรรมของเขาดำรงเป็นนิตย์’

9:9 (As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.

9:10 ฝ่ายพระองค์ผู้ประทานพืชแก่คนที่หว่าน และประทานอาหารแก่คนที่กิน จะทรงโปรดให้พืชของท่านที่หว่านนั้นทวีขึ้นเป็นอันมาก และจะทรงให้ผลแห่งความชอบธรรมของท่านเจริญยิ่งขึ้น)

9:10 Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)

9:11 โดยทรงให้ท่านทั้งหลายมีสิ่งสารพัดมั่งคั่งบริบูรณ์ขึ้น เพื่อให้ท่านมีแจกจ่ายอย่างใจกว้างขวาง ซึ่งจะให้เกิดการขอบพระคุณพระเจ้า

9:11 Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.

9:12 เพราะว่าการรับใช้ในการปรนนิบัตินั้นมิใช่จะช่วยวิสุทธิชนซึ่งขัดสนเท่านั้น แต่ยังเป็นเหตุให้มีการขอบพระคุณพระเจ้าเป็นอันมากด้วย

9:12 For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;

9:13 และเนื่องจากผลแห่งการรับใช้นั้น เขาจึงถวายเกียรติยศแด่พระเจ้า โดยเหตุที่ท่านทั้งหลายยอมฟังและตั้งใจอยู่ในอำนาจข่าวประเสริฐของพระคริสต์ และเพราะเหตุท่านได้แจกจ่ายแก่เขาและแก่คนทั้งปวงด้วยใจกว้างขวาง

9:13 Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;

9:14 เขาก็จะวิงวอนขอพระพรให้แก่ท่านทั้งหลายและปรารถนาท่านเป็นอันมาก เพราะเหตุพระคุณของพระเจ้าซึ่งสถิตอยู่ในท่านอย่างเหลือล้น

9:14 And by their prayer for you, which long after you for the exceeding grace of God in you.

9:15 จงขอบพระคุณพระเจ้าเพราะของประทานซึ่งพระองค์ทรงประทานนั้นที่เหลือจะพรรณนาได้

9:15 Thanks be unto God for his unspeakable gift.


2 โครินธ์ 10 / 2 Corinthians 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เปาโล พิสูจน์ถึงความเป็นอัครสาวกของตัวเองอีกครั้ง
10:1 บัดนี้ข้าพเจ้า เปาโล ขอวิงวอนต่อท่านเป็นส่วนตัว โดยเห็นแก่ความอ่อนสุภาพและพระทัยกรุณาของพระคริสต์ ข้าพเจ้าผู้ซึ่งท่านว่า เป็นคนสุภาพถ่อมตนเมื่ออยู่กับท่านทั้งหลาย แต่เมื่ออยู่ต่างหากก็เป็นคนใจกล้าต่อท่านทั้งหลาย

Paul Again Vindicates His Apostleship
10:1 Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:

10:2 คือข้าพเจ้าขอร้องท่านว่า เมื่อข้าพเจ้ามาอยู่กับท่านอย่าให้ข้าพเจ้าต้องแสดงความกล้าหาญด้วยความแน่ใจ อย่างที่ข้าพเจ้าคิดสำแดงต่อบางคนที่นึกเห็นว่าเรายังดำเนินตามเนื้อหนังนั้น

10:2 But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.

10:3 เพราะว่า ถึงแม้เรายังดำเนินอยู่ในเนื้อหนังก็จริง แต่เราก็ไม่ได้สู้รบตามฝ่ายเนื้อหนัง

10:3 For though we walk in the flesh, we do not war after the flesh:

10:4 (เพราะว่าศาสตราวุธแห่งการสงครามของเราไม่เป็นฝ่ายเนื้อหนัง แต่มีอานุภาพอันยิ่งใหญ่จากพระเจ้าที่จะทลายป้อมอันแข็งแกร่งลงได้)

10:4 (For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)

10:5 คือทำลายความคิด และทิฐิมานะทุกประการที่ตั้งตัวขึ้นขัดขวางความรู้ของพระเจ้า และน้อมนำความคิดทุกประการให้เข้าอยู่ใต้บังคับจนถึงเชื่อฟังพระคริสต์

10:5 Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;

10:6 และพร้อมที่จะแก้แค้นการไม่เชื่อฟังทุกอย่าง ในเมื่อความเชื่อฟังของท่านทั้งหลายจะสำเร็จ

10:6 And having in a readiness to revenge all disobedience, when your obedience is fulfilled.

10:7 ท่านแลดูสิ่งที่ปรากฏภายนอกหรือ ถ้าผู้ใดมั่นใจว่าตนเป็นคนของพระคริสต์ ก็ให้ผู้นั้นคำนึงถึงตนเองอีกว่า เมื่อเขาเป็นคนของพระคริสต์ เราก็เป็นคนของพระคริสต์เหมือนกัน

10:7 Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.

10:8 ถึงแม้ข้าพเจ้าจะโอ้อวดมากไปสักหน่อยในเรื่องอำนาจ ซึ่งองค์พระผู้เป็นเจ้าทรงประทานให้ไว้เพื่อสร้างท่าน มิใช่เพื่อทำลายท่าน ข้าพเจ้าก็จะไม่ละอาย

10:8 For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:

10:9 เพื่อท่านทั้งหลายจะไม่คิดเห็นว่า ข้าพเจ้าอยากให้ท่านกลัวเพราะจดหมายของข้าพเจ้า

10:9 That I may not seem as if I would terrify you by letters.

10:10 เพราะมีบางคนพูดว่า “จดหมายของเปาโลนั้นมีน้ำหนักและมีอำนาจมากก็จริง แต่ว่าตัวเขาดูอ่อนกำลัง และคำพูดของเขาก็ใช้ไม่ได้”

10:10 For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible.

10:11 จงให้คนเหล่านั้นเข้าใจอย่างนี้ว่า เมื่อเราไม่อยู่เราพูดไว้ในจดหมายของเราว่าอย่างไร เมื่อเรามาแล้วเราก็จะกระทำอย่างนั้นด้วย

10:11 Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.

10:12 เราไม่ต้องการที่จะจัดอันดับหรือเปรียบเทียบตัวเราเองกับบางคนที่ยกย่องตัวเอง แต่เมื่อเขาเอาตัวของเขาเป็นเครื่องวัดกันและกัน และเอาตัวเปรียบเทียบกันและกัน เขาก็เป็นคนขาดปัญญา

10:12 For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.

10:13 ฝ่ายเราจะไม่โอ้อวดในสิ่งใดเกินขอบเขต แต่ว่าจะอวดในขอบเขตที่พระเจ้าทรงจัดไว้ให้เรา และพวกท่านก็อยู่ในขอบเขตนั้น

10:13 But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.

10:14 การที่มาถึงท่านนั้น มิใช่โดยการล่วงขอบเขตอันควร เรามาจนถึงท่านทั้งหลายเพื่อประกาศข่าวประเสริฐของพระคริสต์

10:14 For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:

10:15 เรามิได้โอ้อวดเกินขอบเขต ไม่ได้อวดในการงานที่คนอื่นได้กระทำ แต่เราหวังใจว่า เมื่อความเชื่อของท่านจำเริญมากขึ้นแล้ว ท่านจะช่วยเราให้ขยายเขตกว้างขวางออกไปอีกเป็นอันมากตามขนาดของเรา

10:15 Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,

10:16 เพื่อเราจะได้ประกาศข่าวประเสริฐในเขตที่อยู่นอกท้องถิ่นของพวกท่าน โดยไม่โอ้อวดเรื่องการงานที่คนอื่นได้ทำไว้พร้อมแล้วนั้น

10:16 To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.

10:17 ถ้าผู้ใดจะอวด ก็จงอวดองค์พระผู้เป็นเจ้า

10:17 But he that glorieth, let him glory in the Lord.

10:18 เพราะคนที่ยกย่องตัวเองไม่เป็นที่นับถือของผู้ใด คนที่น่านับถือนั้นคือคนที่องค์พระผู้เป็นเจ้าทรงยกย่อง

10:18 For not he that commendeth himself is approved, but whom the Lord commendeth.


2 โครินธ์ 11 / 2 Corinthians 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

11:1 ข้าพเจ้าอยากจะขอให้ท่านทนฟังความเขลาของข้าพเจ้าสักหน่อยหนึ่ง และให้ทนกับข้าพเจ้าจริงๆ

11:1 Would to God ye could bear with me a little in my folly: and indeed bear with me.

11:2 เพราะว่าข้าพเจ้าหวงแหนท่านอย่างที่พระเจ้าทรงหวงแหน เพราะว่าข้าพเจ้าได้หมั้นพวกท่านไว้สำหรับสามีผู้เดียว เพื่อถวายพวกท่านให้แด่พระคริสต์เป็นพรหมจารีบริสุทธิ์

11:2 For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.

11:3 แต่ข้าพเจ้าเกรงว่างูนั้นได้ล่อลวงนางเอวาด้วยอุบายของมันฉันใด จิตใจของท่านก็จะถูกล่อลวงให้หลงไปจากความบริสุทธิ์ ซึ่งมีอยู่ในพระคริสต์โดยวิธีหนึ่งวิธีใดฉันนั้น

11:3 But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.

11:4 เพราะว่าถ้าคนใดจะมาเทศนาสั่งสอนถึงพระเยซูอีกองค์หนึ่ง ซึ่งแตกต่างกับที่เราได้เทศนาสั่งสอนนั้น หรือถ้าท่านจะรับวิญญาณอื่นซึ่งแตกต่างกับที่ท่านได้รับแต่ก่อน หรือรับข่าวประเสริฐอื่นซึ่งแตกต่างกับที่ท่านได้รับไว้แล้ว แหมท่านทั้งหลายช่างอดทนสนใจฟังเขาเสียจริงๆ

11:4 For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.

11:5 เพราะข้าพเจ้าคิดว่า ข้าพเจ้าไม่ด้อยกว่าอัครสาวกชั้นผู้ใหญ่เหล่านั้นแม้แต่น้อยเลย

11:5 For I suppose I was not a whit behind the very chiefest apostles.

11:6 แม้ว่าข้าพเจ้าพูดไม่เก่ง แต่ข้าพเจ้าก็ยังมีความรู้ ที่จริงเราก็ได้แสดงข้อนี้ให้ประจักษ์แก่พวกท่านในกิจการทุกสิ่งแล้ว

11:6 But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.

11:7 ข้าพเจ้าได้กระทำผิดหรือในการที่ข้าพเจ้าได้ถ่อมใจลงเพื่อยกชูท่านขึ้น เพราะข้าพเจ้าได้ประกาศข่าวประเสริฐของพระเจ้าแก่พวกท่านโดยไม่ได้คิดค่าหรือ

11:7 Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?

11:8 ข้าพเจ้าได้ปล้นคริสตจักรอื่นด้วยการรับเงินบำรุงจากเขา เพื่อจะได้ปรนนิบัติพวกท่าน

11:8 I robbed other churches, taking wages of them, to do you service.

11:9 และเมื่อข้าพเจ้าอยู่กับพวกท่านและกำลังขาดแคลนนั้น ข้าพเจ้าก็มิได้เป็นภาระแก่ผู้ใด เพราะว่า พี่น้องที่มาจากแคว้นมาซิโดเนียได้เจือจานให้พอแก่ความต้องการของข้าพเจ้า ข้าพเจ้าระวังตัวไม่ให้เป็นภาระแก่พวกท่านในทางหนึ่งทางใดทุกประการ และข้าพเจ้าจะระวังตัวเช่นนั้นต่อไป

11:9 And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.

11:10 ความจริงของพระคริสต์มีอยู่ในข้าพเจ้าแน่ฉันใด จึงไม่มีผู้ใดในเขตแคว้นอาคายาสามารถที่จะห้ามข้าพเจ้าไม่ให้อวดเรื่องนี้ได้ฉันนั้น

11:10 As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.

11:11 เพราะเหตุใด เพราะข้าพเจ้าไม่รักพวกท่านหรือ พระเจ้าทรงทราบดีว่าข้าพเจ้ารักพวกท่าน

11:11 Wherefore? because I love you not? God knoweth.

11:12 แต่สิ่งที่ข้าพเจ้ากระทำนั้น ข้าพเจ้าจะกระทำต่อไป เพื่อข้าพเจ้าจะตัดโอกาสคนเหล่านั้นที่คอยหาโอกาส เพื่อว่าเมื่อเขาโอ้อวดนั้นเขาจะได้ปรากฏว่ามีสภาพเหมือนกับเรา

11:12 But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.

ซาตานปลอมเป็น "ทูตสวรรค์แห่งความสว่าง"
11:13 เพราะคนอย่างนั้นเป็นอัครสาวกเทียม เป็นคนงานที่หลอกลวง ปลอมตัวเป็นอัครสาวกของพระคริสต์

Satan an "Angel of Light," Has False Prophets for His Servants
11:13 For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.

11:14 การกระทำเช่นนั้นไม่แปลกประหลาดเลย ถึงซาตานเองก็ยังปลอมตัวเป็นทูตสวรรค์แห่งความสว่างได้

11:14 And no marvel; for Satan himself is transformed into an angel of light.

11:15 เหตุฉะนั้นจึงไม่เป็นการแปลกอะไรที่ผู้รับใช้ของซาตานจะปลอมตัวเป็นผู้รับใช้ของความชอบธรรม ท้ายที่สุดของเขาจะเป็นไปตามการกระทำของเขา

11:15 Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.

การเผชิญภัยและการทนทุกข์ของเปาโล
11:16 ข้าพเจ้าขอกล่าวซ้ำอีกว่า อย่าให้ใครเห็นไปว่าข้าพเจ้าเป็นคนเขลา แต่ถ้ามี ก็ให้เขาต้อนรับข้าพเจ้าอย่างต้อนรับคนเขลาเถิด เพื่อข้าพเจ้าจะได้อวดตัวเองได้บ้าง

The Perils and Suffering Paul Endured Earned His Leadership
11:16 I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.

11:17 การที่ข้าพเจ้าพูดอย่างนั้น ข้าพเจ้ามิได้พูดตามอย่างองค์พระผู้เป็นเจ้า แต่พูดอย่างคนเขลา ด้วยไว้ใจตัวในการอวดนั้น

11:17 That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.

11:18 เพราะเมื่อเห็นว่าหลายคนเคยอวดตามเนื้อหนัง ข้าพเจ้าก็จะอวดบ้าง

11:18 Seeing that many glory after the flesh, I will glory also.

11:19 เพราะว่าการที่ท่านทนฟังคนเขลาพูดด้วยความยินดีนั้น น่าจะเป็นเพราะท่านช่างฉลาดเสียนี่กระไร

11:19 For ye suffer fools gladly, seeing ye yourselves are wise.

11:20 เพราะท่านทนเอา ถ้ามีผู้นำท่านไปเป็นทาส ถ้ามีผู้ล้างผลาญท่าน ถ้ามีผู้มายึดของของท่านไป ถ้ามีผู้ยกตัวเองเป็นใหญ่ ถ้ามีผู้ตบหน้าท่าน

11:20 For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.

11:21 ข้าพเจ้าต้องพูดด้วยความละอายว่า ดูเหมือนเราอ่อนแอเกินไปในเรื่องนี้ ไม่ว่าใครกล้าอวดในเรื่องใด (ข้าพเจ้าพูดอย่างคนเขลา) ข้าพเจ้าก็กล้าอวดเรื่องนั้นเหมือนกัน

11:21 I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.

11:22 เขาเป็นชาติฮีบรูหรือ ข้าพเจ้าก็เป็นเหมือนกัน เขาเป็นชนชาติอิสราเอลหรือ ข้าพเจ้าก็เป็นเหมือนกัน เขาเป็นเชื้อสายของอับราฮัมหรือ ข้าพเจ้าก็เป็นเหมือนกัน

11:22 Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.

11:23 เขาเป็นผู้รับใช้ของพระคริสต์หรือ ข้าพเจ้าเป็นดีกว่าเขาเสียอีก (ข้าพเจ้าพูดอย่างคนโง่) ข้าพเจ้าทำงานมากยิ่งกว่าเขาอีก ข้าพเจ้าถูกโบยตีเกินขนาด ข้าพเจ้าติดคุกมากกว่าเขา ข้าพเจ้าหวิดตายบ่อยๆ

11:23 Are they ministers of Christ? (I speak as a fool) I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.

11:24 พวกยิวเฆี่ยนข้าพเจ้าห้าครั้งๆละสามสิบเก้าที

11:24 Of the Jews five times received I forty stripes save one.

11:25 เขาตีข้าพเจ้าด้วยไม้เรียวสามครั้ง เขาเอาก้อนหินขว้างข้าพเจ้าครั้งหนึ่ง ข้าพเจ้าเผชิญภัยเรือแตกสามครั้ง ข้าพเจ้าลอยอยู่ในทะเลคืนหนึ่งกับวันหนึ่ง

11:25 Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;

11:26 ข้าพเจ้าต้องเดินทางบ่อยๆ เผชิญภัยอันน่ากลัวในแม่น้ำ เผชิญโจรภัย เผชิญภัยจากชนชาติของข้าพเจ้าเอง เผชิญภัยจากคนต่างชาติ เผชิญภัยในนคร เผชิญภัยในป่า เผชิญภัยในทะเล เผชิญภัยจากพี่น้องเทียม

11:26 In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;

11:27 ต้องทำงานเหน็ดเหนื่อยและยากลำบาก ต้องอดหลับอดนอนบ่อยๆ ต้องหิวและกระหาย ต้องอดข้าวบ่อยๆ ต้องทนหนาวและเปลือยกาย

11:27 In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

11:28 และนอกจากสิ่งเหล่านั้นที่อยู่ภายนอกแล้ว ยังมีการอื่นที่บีบข้าพเจ้าอยู่ทุกวันๆ คือการดูแลคริสตจักรทั้งปวง

11:28 Beside those things that are without, that which cometh upon me daily, the care of all the churches.

11:29 มีใครบ้างเป็นคนอ่อนกำลังและข้าพเจ้าไม่อ่อนกำลังด้วย มีใครบ้างที่ถูกทำให้สะดุดและข้าพเจ้าไม่เป็นทุกข์เป็นร้อนด้วย

11:29 Who is weak, and I am not weak? who is offended, and I burn not?

11:30 ถ้าข้าพเจ้าจำเป็นต้องอวด ข้าพเจ้าก็จะอวดสิ่งที่แสดงว่า ข้าพเจ้าเป็นคนอ่อนกำลัง

11:30 If I must needs glory, I will glory of the things which concern mine infirmities.

11:31 พระเจ้าทรงเป็นพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา พระองค์ทรงเป็นผู้ที่ควรแก่การสรรเสริญเป็นนิตย์ พระองค์ทรงทราบว่า ข้าพเจ้าไม่ได้มุสา

11:31 The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.

11:32 ผู้ว่าราชการเมืองของกษัตริย์อาเรทัสในนครดามัสกัส ให้ทหารเฝ้านครดามัสกัสไว้ เพื่อจะจับตัวข้าพเจ้า

11:32 In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:

11:33 แต่เขาเอาตัวข้าพเจ้าใส่กระบุงใหญ่หย่อนลงทางช่องที่กำแพงนคร ข้าพเจ้าจึงพ้นจากเงื้อมมือของท่านผู้ว่าราชการ

11:33 And through a window in a basket was I let down by the wall, and escaped his hands.


2 โครินธ์ 12 / 2 Corinthians 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เปาโลได้รับการสำแดงอันยิ่งใหญ่
12:1 ข้าพเจ้าจำจะต้องอวด ถึงแม้จะไม่มีประโยชน์อะไร แต่ข้าพเจ้าจะเล่าต่อไปถึงนิมิตและการสำแดงต่างๆซึ่งมาจากองค์พระผู้เป็นเจ้า

Paul Received an Abundance of Revelations
12:1 It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.

12:2 สิบสี่ปีมาแล้วข้าพเจ้าได้รู้จักชายคนหนึ่งในพระคริสต์ เขาถูกรับขึ้นไปยังสวรรค์ชั้นที่สาม (แต่จะไปทั้งกาย ข้าพเจ้าไม่ทราบ หรือไปโดยไม่มีกาย ข้าพเจ้าไม่ทราบ พระเจ้าทรงทราบ)

12:2 I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.

12:3 ข้าพเจ้ารู้จักชายผู้นั้น (แต่จะไปทั้งกายหรือไม่มีกาย ข้าพเจ้าไม่ทราบ พระเจ้าทรงทราบ)

12:3 And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)

12:4 คือว่าคนนั้นถูกรับขึ้นไปยังเมืองบรมสุขเกษม และได้ยินวาจาซึ่งจะพูดเป็นคำไม่ได้ และมนุษย์จะพูดออกมาก็ต้องห้าม

12:4 How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.

12:5 สำหรับชายนั้นข้าพเจ้าอวดได้ แต่สำหรับตัวข้าพเจ้าเอง ข้าพเจ้าจะไม่อวดเลย นอกจากจะอวดถึงเรื่องการอ่อนแอของข้าพเจ้า

12:5 Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.

12:6 เพราะถึงแม้ว่าข้าพเจ้าอยากจะอวด ข้าพเจ้าก็ไม่ใช่คนเขลา เพราะข้าพเจ้าพูดตามความจริง แต่ข้าพเจ้าระงับไว้ ก็เพราะเกรงว่า บางคนจะยกข้าพเจ้าเกินกว่าที่เขาได้เห็นและได้ฟังเกี่ยวกับข้าพเจ้า

12:6 For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.

หนามใหญ่ในเนื้อของเปาโล
12:7 และเพื่อไม่ให้ข้าพเจ้ายกตัวจนเกินไป เนื่องจากที่ได้เห็นการสำแดงมากมายนั้น ก็ทรงให้มีหนามในเนื้อของข้าพเจ้า หนามนั้นเป็นทูตของซาตานคอยทุบตีข้าพเจ้า เพื่อไม่ให้ข้าพเจ้ายกตัวเกินไป

Paul's Thorn in the Flesh
12:7 And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.

12:8 เรื่องหนามนั้น ข้าพเจ้าวิงวอนองค์พระผู้เป็นเจ้าถึงสามครั้ง เพื่อขอให้มันหลุดไปจากข้าพเจ้า

12:8 For this thing I besought the Lord thrice, that it might depart from me.

12:9 แต่พระองค์ตรัสกับข้าพเจ้าว่า “พระคุณของเราก็มีพอสำหรับเจ้าแล้ว เพราะความอ่อนแอมีที่ไหน เดชของเราก็มีฤทธิ์ขึ้นเต็มขนาดที่นั่น” เหตุฉะนั้นข้าพเจ้าจึงยินดีโอ้อวดในบรรดาความอ่อนแอของข้าพเจ้า เพื่อฤทธิ์เดชของพระคริสต์จะได้อยู่ในข้าพเจ้า

12:9 And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.

12:10 เหตุฉะนั้นเพราะเห็นแก่พระคริสต์ ข้าพเจ้าจึงชื่นใจในความอ่อนแอของข้าพเจ้า ในการถูกว่ากล่าวต่างๆ ในการขัดสน ในการถูกข่มเหง ในการยากลำบาก เพราะว่าข้าพเจ้าอ่อนแอเมื่อใด ข้าพเจ้าก็จะแข็งแรงมากเมื่อนั้น

12:10 Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.

12:11 ในการอวดนั้นข้าพเจ้าก็เป็นคนเขลาไปแล้วซี ท่านบังคับข้าพเจ้าให้เป็น เพราะว่าสมควรแล้วที่ท่านจะยกย่องข้าพเจ้า เพราะว่าข้าพเจ้าไม่ด้อยกว่าอัครสาวกชั้นผู้ใหญ่เหล่านั้นแต่ประการใดเลย ถึงแม้ข้าพเจ้าจะไม่วิเศษอะไรเลยก็จริง

12:11 I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.

12:12 แท้จริงหมายสำคัญต่างๆของอัครสาวกก็ได้สำแดงให้ประจักษ์แจ้งในหมู่พวกท่านแล้ว ด้วยบรรดาความเพียร โดยหมายสำคัญ โดยการมหัศจรรย์ และโดยการอิทธิฤทธิ์

12:12 Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.

12:13 เพราะว่าพวกท่านเสียเปรียบคริสตจักรอื่นๆในข้อใดเล่า เว้นไว้ในข้อนี้ คือที่ข้าพเจ้าไม่ได้เป็นภาระแก่พวกท่าน การผิดนั้นขอท่านให้อภัยแก่ข้าพเจ้าเถิด

12:13 For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong.

12:14 ดูเถิด ข้าพเจ้าเตรียมพร้อมที่จะมาเยี่ยมพวกท่านเป็นครั้งที่สาม และข้าพเจ้าจะไม่เป็นภาระแก่พวกท่าน เพราะว่าข้าพเจ้าไม่ต้องการสิ่งใดจากท่าน แต่ต้องการตัวท่าน เพราะว่าที่ลูกจะสะสมไว้สำหรับพ่อแม่ก็ไม่สมควร แต่พ่อแม่ควรสะสมไว้สำหรับลูก

12:14 Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.

12:15 และข้าพเจ้ามีความยินดีที่จะเสียและสละแรงหมดเพื่อท่านทั้งหลาย แม้ว่าข้าพเจ้ารักท่านมากขึ้นๆ ท่านกลับรักข้าพเจ้าน้อยลง

12:15 And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.

12:16 ถึงแม้เป็นเช่นนั้น ข้าพเจ้าก็มิได้เป็นภาระแก่พวกท่าน แต่เหมือนเป็นผู้ชาญฉลาด ข้าพเจ้าใช้อุบายดักจับท่าน

12:16 But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.

12:17 ข้าพเจ้าได้ผลประโยชน์อะไรจากพวกท่านในการที่ส่งคนเหล่านั้นไปเยี่ยมพวกท่านหรือ

12:17 Did I make a gain of you by any of them whom I sent unto you?

12:18 ข้าพเจ้าขอให้ทิตัสไป และพี่น้องอีกคนหนึ่งไปด้วย ทิตัสได้ผลประโยชน์จากพวกท่านบ้างหรือ เราทั้งสองมิได้ดำเนินการด้วยน้ำใจอย่างเดียวกันหรือ เรามิได้เดินตามรอยเดียวกันหรือ

12:18 I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?

เปาโลปรารถนาให้ชาวโครินธ์กลับใจ
12:19 ท่านทั้งหลายยังคิดว่าเรากำลังกล่าวแก้ตัวต่อท่านอีกหรือ ที่จริงเราพูดในพระคริสต์ดังเราอยู่ต่อพระพักตร์พระเจ้า และท่านที่รัก สิ่งสารพัดที่เราได้กระทำนั้น เรากระทำเพื่อท่านจะจำเริญขึ้น

Paul Seeks Repentance from the Corinthians
12:19 Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying.

12:20 เพราะว่าข้าพเจ้าเกรงว่าเมื่อข้าพเจ้ามาถึง ข้าพเจ้าอาจจะไม่เห็นพวกท่านเป็นเหมือนอย่างที่ข้าพเจ้าอยากเห็น และท่านจะไม่เห็นข้าพเจ้าเหมือนอย่างที่ท่านอยากเห็น คือเกรงว่าไม่เหตุใดก็เหตุหนึ่ง จะมีการวิวาทกัน ริษยากัน โกรธกัน มักใหญ่ใฝ่สูง นินทากัน ซุบซิบส่อเสียดกัน จองหองพองตัว และเกะกะวุ่นวายกัน

12:20 For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:

12:21 ข้าพเจ้าเกรงว่า เมื่อข้าพเจ้ากลับมา พระเจ้าของข้าพเจ้าจะทรงให้ข้าพเจ้าต่ำต้อยในหมู่พวกท่าน และข้าพเจ้าจะต้องเศร้าใจ เพราะเหตุหลายคนที่ได้ทำผิดมาก่อนแล้ว และมิได้กลับใจทิ้งการโสโครก การผิดประเวณี และการลามก ซึ่งเขาได้กระทำอยู่นั้น

12:21 And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.


2 โครินธ์ 13 / 2 Corinthians 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คำตักเตือนก่อนอำลา
13:1 ครั้งนี้จะเป็นครั้งที่สามที่ข้าพเจ้ามาเยี่ยมพวกท่าน ‘คำพูดทุกๆคำต้องมีพยานสองหรือสามปาก จึงจะเป็นที่เชื่อถือได้’

Farewell Warnings
13:1 This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established.

13:2 ข้าพเจ้าได้บอกท่านแต่ก่อน และข้าพเจ้าจึงบอกท่านอีกเหมือนเมื่อข้าพเจ้าได้อยู่กับท่านครั้งที่สองนั้น เดี๋ยวนี้ถึงข้าพเจ้าไม่ได้อยู่กับท่าน ข้าพเจ้าก็ยังเขียนฝากถึงเขาเหล่านั้นซึ่งได้กระทำผิดแต่ก่อน และถึงคนอื่นทั้งปวงว่า ถ้าข้าพเจ้ามาอีก ข้าพเจ้าจะไม่เว้นการติโทษใครเลย

13:2 I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:

13:3 เพราะว่าท่านทั้งหลายต้องการที่จะเห็นหลักฐานว่าพระคริสต์ตรัสทางข้าพเจ้า พระองค์มิได้ทรงอ่อนกำลังต่อท่าน แต่ทรงฤทธิ์มากในหมู่พวกท่าน

13:3 Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.

13:4 เพราะถึงแม้ว่าพระองค์ทรงถูกตรึงโดยทรงอ่อนกำลัง พระองค์ยังทรงพระชนม์อยู่โดยฤทธิ์เดชของพระเจ้า เพราะว่าเราก็อ่อนกำลังด้วยกันกับพระองค์ แต่เราจะยังมีชีวิตเป็นอยู่กับพระองค์โดยฤทธิ์เดชของพระเจ้าที่มีต่อท่านทั้งหลาย

13:4 For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.

13:5 ท่านจงพิจารณาดูตัวของท่านว่า ท่านตั้งอยู่ในความเชื่อหรือไม่ จงพิสูจน์ตัวของท่านเองเถิด ท่านไม่รู้เองหรือว่า พระเยซูคริสต์ทรงสถิตอยู่ในท่านทั้งหลาย นอกจากท่านจะเป็นผู้ถูกทอดทิ้ง

13:5 Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?

13:6 แต่ข้าพเจ้าหวังว่าท่านคงรู้ว่าเรามิได้เป็นผู้ถูกทอดทิ้ง

13:6 But I trust that ye shall know that we are not reprobates.

13:7 บัดนี้ข้าพเจ้าอธิษฐานต่อพระเจ้าเพื่อท่านทั้งหลายจะไม่กระทำชั่วใดๆ มิใช่ว่าเราจะให้ปรากฏว่าเราเป็นที่ทรงชอบพระทัย แต่เพื่อท่านจะประพฤติเป็นที่ชอบ ถึงแม้จะดูเหมือนเราเองเป็นผู้ถูกทอดทิ้ง

13:7 Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.

13:8 เพราะว่าเราจะกระทำสิ่งใดขัดกับความจริงไม่ได้ ได้แต่ทำเพื่อความจริงเท่านั้น

13:8 For we can do nothing against the truth, but for the truth.

13:9 เพราะว่าเมื่อเราอ่อนแอ และท่านเข้มแข็ง เราก็ยินดี เราปรารถนาสิ่งนี้ด้วย คือขอให้ท่านทั้งหลายบรรลุถึงความบริบูรณ์

13:9 For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.

13:10 เหตุฉะนั้นข้าพเจ้าจึงเขียนข้อความนี้เมื่อข้าพเจ้าไม่อยู่ ด้วยเพื่อเมื่อข้าพเจ้ามาแล้ว จะได้ไม่ต้องกวดขันท่านโดยใช้อำนาจ ซึ่งองค์พระผู้เป็นเจ้าทรงโปรดประทานให้แก่ข้าพเจ้า เพื่อการก่อขึ้นมิใช่เพื่อการทำลายลง

13:10 Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.

13:11 ในที่สุดนี้ พี่น้องทั้งหลาย ขอลาก่อน ท่านจงปรับปรุงตัวให้ดี จงมีกำลังใจอันดี จงเป็นน้ำหนึ่งใจเดียวกัน จงอยู่ร่วมกันอย่างสันติ และพระเจ้าแห่งความรักและสันติสุขจะทรงสถิตอยู่กับท่าน

13:11 Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.

13:12 จงทักทายปราศรัยกันด้วยธรรมเนียมจุบอันบริสุทธิ์

13:12 Greet one another with an holy kiss.

13:13 วิสุทธิชนทุกคนฝากความคิดถึงมายังท่านทั้งหลาย

13:13 All the saints salute you.

13:14 ขอให้พระคุณของพระเยซูคริสต์เจ้า ความรักแห่งพระเจ้า และความสนิทสนมซึ่งมาจากพระวิญญาณบริสุทธิ์ จงดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับที่สองถึงชาวโครินธ์ ได้เขียนจากเมืองฟีลิปปี แคว้นมาซิโดเนีย และส่งโดยทิตัสและลูกา]

13:14 The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen. [The second epistle to the Corinthians was written from Philippi, a city of Macedonia, by Titus and Lucas.]


กาลาเทีย 1 / Galatians 1

[1]
[2]
[3]
[4]
[5]
[6]

คำคำนับ
1:1 เปาโล ผู้เป็นอัครสาวก (มิใช่มนุษย์แต่งตั้ง หรือมนุษย์เป็นตัวแทนแต่งตั้ง แต่พระเยซูคริสต์และพระเจ้าพระบิดา ผู้ได้ทรงโปรดให้พระเยซูเป็นขึ้นมาจากความตายได้ทรงแต่งตั้ง)

Salutation
1:1 Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)

1:2 และบรรดาพี่น้องที่อยู่กับข้าพเจ้า เรียน คริสตจักรทั้งหลายแห่งแคว้นกาลาเทีย

1:2 And all the brethren which are with me, unto the churches of Galatia:

1:3 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดา และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด

1:3 Grace be to you and peace from God the Father, and from our Lord Jesus Christ,

1:4 พระเยซูทรงสละพระองค์เองเพราะบาปของเราทั้งหลาย เพื่อช่วยเราให้พ้นจากยุคปัจจุบันอันชั่วร้ายตามน้ำพระทัยพระเจ้าผู้เป็นพระบิดาของเรา

1:4 Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:

1:5 ขอให้พระองค์ทรงมีสง่าราศีตลอดไปเป็นนิตย์ เอเมน

1:5 To whom be glory for ever and ever. Amen.

สาเหตุที่เปาโลเขียนจดหมายนี้
1:6 ข้าพเจ้าประหลาดใจนักที่ท่านทั้งหลายได้ผินหน้าหนีโดยเร็วจากพระองค์ ผู้ได้ทรงเรียกท่านให้เข้าในพระคุณของพระคริสต์ และได้ไปหาข่าวประเสริฐอื่น

The Reason for Paul's Epistle
1:6 I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:

1:7 ซึ่งมิใช่อย่างอื่นดอก แต่ว่ามีบางคนที่ทำให้ท่านยุ่งยาก และปรารถนาที่จะบิดเบือนข่าวประเสริฐของพระคริสต์

1:7 Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.

1:8 แต่แม้ว่าเราเองหรือทูตสวรรค์ ถ้าประกาศข่าวประเสริฐอื่นแก่ท่าน ซึ่งขัดกับข่าวประเสริฐที่เราได้ประกาศแก่ท่านไปแล้วก็ให้ผู้นั้นถูกสาปแช่ง

1:8 But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.

1:9 ตามที่เราได้พูดไว้ก่อนแล้ว บัดนี้ข้าพเจ้าพูดอีกว่า ถ้าผู้ใดประกาศข่าวประเสริฐอื่นแก่ท่านที่ขัดกับข่าวประเสริฐซึ่งท่านได้รับไว้แล้ว ผู้นั้นจะต้องถูกสาปแช่ง

1:9 As we said before, so say I now again, If any man preach any other gospel unto you than that ye have received, let him be accursed.

1:10 บัดนี้ข้าพเจ้ากำลังพูดเอาใจมนุษย์หรือ หรือให้เป็นที่ชอบพระทัยพระเจ้า ข้าพเจ้าอุตส่าห์ประจบประแจงมนุษย์หรือ เพราะถ้าข้าพเจ้ากำลังประจบประแจงมนุษย์อยู่ข้าพเจ้าก็ไม่ใช่ผู้รับใช้ของพระคริสต์

1:10 For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.

ข่าวประเสริฐของเปาโลได้รับการสำแดงจากพระเจ้าโดยตรง
1:11 พี่น้องทั้งหลาย ข้าพเจ้าอยากให้ท่านทราบว่า ข่าวประเสริฐที่ข้าพเจ้าได้ประกาศไปแล้วนั้นไม่ใช่ของมนุษย์

Paul's Gospel a Direct Revelation from God
1:11 But I certify you, brethren, that the gospel which was preached of me is not after man.

1:12 เพราะว่าข้าพเจ้าไม่ได้รับข่าวประเสริฐนั้นจากมนุษย์ ไม่มีมนุษย์คนใดสอนข้าพเจ้า แต่ข้าพเจ้าได้รับข่าวประเสริฐนั้นโดยพระเยซูคริสต์ทรงสำแดงแก่ข้าพเจ้า

1:12 For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ.

1:13 เพราะท่านก็ได้ยินถึงชีวิตในหนหลังของข้าพเจ้า เมื่อข้าพเจ้ายังอยู่ในลัทธิยิวแล้วว่า ข้าพเจ้าได้ข่มเหงคริสตจักรของพระเจ้าอย่างร้ายแรงเหลือเกิน และพยายามที่จะทำลายเสีย

1:13 For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:

1:14 และเมื่อข้าพเจ้าอยู่ในลัทธิยิวนั้น ข้าพเจ้าได้ก้าวหน้าเกินกว่าเพื่อนหลายคนที่มีอายุรุ่นราวคราวเดียวกัน และที่เป็นชนชาติเดียวกัน เพราะเหตุที่ข้าพเจ้ามีใจร้อนรนมากกว่าเขาในเรื่องขนบธรรมเนียมของบรรพบุรุษของข้าพเจ้า

1:14 And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.

1:15 แต่เมื่อเป็นที่ชอบพระทัยพระเจ้า ผู้ได้ทรงสรรข้าพเจ้าไว้แต่ครรภ์มารดาของข้าพเจ้า และได้ทรงเรียกข้าพเจ้าโดยพระคุณของพระองค์

1:15 But when it pleased God, who separated me from my mother's womb, and called me by his grace,

1:16 ที่จะทรงสำแดงพระบุตรของพระองค์ในตัวข้าพเจ้า เพื่อให้ข้าพเจ้าประกาศพระบุตรแก่ชนต่างชาตินั้น ในทันทีนั้นข้าพเจ้าก็ไม่ได้ปรึกษากับเนื้อหนังและเลือดเลย

1:16 To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:

ชีวิตคริสเตียนเริ่มแรกของเปาโล
1:17 และข้าพเจ้าก็ไม่ได้ขึ้นไปยังกรุงเยรูซาเล็มเพื่อพบกับผู้ที่เป็นอัครสาวกก่อนข้าพเจ้า แต่ข้าพเจ้าได้ออกไปยังประเทศอาระเบีย แล้วก็กลับมายังเมืองดามัสกัสอีก

Paul's Early Christian Life
1:17 Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.

1:18 แล้วสามปีต่อมา ข้าพเจ้าขึ้นไปหาเปโตรที่กรุงเยรูซาเล็ม และพักอยู่กับท่านสิบห้าวัน

1:18 Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.

1:19 แต่ว่าข้าพเจ้าไม่ได้พบอัครสาวกคนอื่นเลย นอกจากยากอบน้องชายขององค์พระผู้เป็นเจ้า

1:19 But other of the apostles saw I none, save James the Lord's brother.

1:20 แต่เรื่องที่ข้าพเจ้าเขียนมาถึงท่านนี้ ดูเถิด ต่อพระพักตร์พระเจ้า ข้าพเจ้าไม่มุสาเลย

1:20 Now the things which I write unto you, behold, before God, I lie not.

1:21 หลังจากนั้นข้าพเจ้าก็เข้าไปในเขตแดนซีเรียและซีลีเซีย

1:21 Afterwards I came into the regions of Syria and Cilicia;

1:22 และคริสตจักรทั้งหลายในแคว้นยูเดียซึ่งอยู่ในพระคริสต์ก็ยังไม่รู้จักหน้าข้าพเจ้าเลย

1:22 And was unknown by face unto the churches of Judaea which were in Christ:

1:23 เขาเพียงแต่ได้ยินว่า “ผู้ที่แต่ก่อนเคยข่มเหงเรา บัดนี้ได้ประกาศความเชื่อซึ่งเขาได้เคยพยายามทำลาย”

1:23 But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.

1:24 พวกเขาได้สรรเสริญพระเจ้าก็เพราะข้าพเจ้าเป็นเหตุ

1:24 And they glorified God in me.


กาลาเทีย 2 / Galatians 2

[1]
[2]
[3]
[4]
[5]
[6]

เปาโล บารนาบัส และทิตัสที่เยรูซาเล็ม
2:1 แล้วสิบสี่ปีต่อมา ข้าพเจ้ากับบารนาบัสได้ขึ้นไปยังกรุงเยรูซาเล็มอีกและพาทิตัสไปด้วย

Paul, Barnabas and Titus at Jerusalem
2:1 Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also.

2:2 ข้าพเจ้าขึ้นไปตามที่พระเจ้าได้ทรงสำแดงแก่ข้าพเจ้า และข้าพเจ้าได้เล่าข่าวประเสริฐที่ข้าพเจ้าประกาศแก่ชนต่างชาติให้เขาฟัง แต่ได้เล่าให้คนสำคัญฟังเป็นส่วนตัวเกรงว่าข้าพเจ้าอาจจะวิ่งแข่งกัน หรือวิ่งแล้วโดยไร้ประโยชน์

2:2 And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.

2:3 แต่ถึงแม้ทิตัสซึ่งอยู่กับข้าพเจ้าจะเป็นชาวกรีก เขาก็ไม่ได้ถูกบังคับให้เข้าสุหนัต

2:3 But neither Titus, who was with me, being a Greek, was compelled to be circumcised:

2:4 เพราะเหตุของพี่น้องจอมปลอมที่ได้ลอบเข้ามา เพื่อจะสอดแนมดูเสรีภาพซึ่งเรามีในพระเยซูคริสต์ เพราะพวกเขาหวังจะเอาเราไปเป็นทาส

2:4 And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:

2:5 แต่เราไม่ได้ยอมอ่อนข้อให้กับเขาแม้สักชั่วโมงเดียว เพื่อให้ความจริงของข่าวประเสริฐนั้นดำรงอยู่กับท่านทั้งหลายต่อไป

2:5 To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.

2:6 แต่จากพวกเหล่านั้นที่เขาถือว่าเป็นคนสำคัญ (เขาจะเคยเป็นอะไรมาก่อนก็ตาม ก็ไม่สำคัญอะไรสำหรับข้าพเจ้าเลย พระเจ้ามิได้ทรงเห็นแก่หน้าผู้ใด) คนเหล่านั้นซึ่งเขาถือว่าเป็นคนสำคัญ ไม่ได้เพิ่มเติมสิ่งหนึ่งสิ่งใดให้แก่ข้าพเจ้าเลย

2:6 But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat in conference added nothing to me:

2:7 แต่ตรงกันข้าม เมื่อเขาเห็นว่า ข้าพเจ้าได้รับมอบให้ประกาศข่าวประเสริฐแก่คนเหล่านั้นที่ไม่ถือพิธีเข้าสุหนัต เช่นเดียวกับเปโตรได้รับมอบให้ประกาศข่าวประเสริฐแก่คนที่ถือพิธีเข้าสุหนัต

2:7 But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter;

2:8 (เพราะว่า พระองค์ผู้ได้ทรงดลใจเปโตรให้เป็นอัครสาวกไปหาพวกที่ถือพิธีเข้าสุหนัต ก็ได้ทรงดลใจข้าพเจ้าให้ไปหาคนต่างชาติเหมือนกัน)

2:8 (For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)

2:9 เมื่อยากอบ เคฟาสและยอห์น ผู้ที่เขานับถือว่าเป็นหลักได้เห็นพระคุณซึ่งประทานแก่ข้าพเจ้าแล้ว ก็ได้จับมือขวาของข้าพเจ้ากับบารนาบัสแสดงว่าเราเป็นเพื่อนร่วมงานกัน เพื่อให้เราไปหาคนต่างชาติ และท่านเหล่านั้นจะไปหาพวกที่ถือพิธีเข้าสุหนัต

2:9 And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision.

2:10 ท่านเหล่านั้นขอแต่เพียงไม่ให้เราลืมนึกถึงคนจน ซึ่งเป็นสิ่งที่ข้าพเจ้ากระตือรือร้นที่จะกระทำ

2:10 Only they would that we should remember the poor; the same which I also was forward to do.

เปาโลคัดค้านเปโตร
2:11 แต่เมื่อเปโตรมาถึงอันทิโอกแล้ว ข้าพเจ้าก็ได้คัดค้านท่านซึ่งๆหน้า เพราะว่าท่านทำผิดแน่

Paul Withstood Peter
2:11 But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.

2:12 ด้วยว่าก่อนที่คนของยากอบมาถึงนั้น ท่านได้กินอยู่ด้วยกันกับคนต่างชาติ แต่พอคนพวกนั้นมาถึง ท่านก็ปลีกตัวออกไปอยู่เสียต่างหาก เพราะกลัวพวกที่ถือพิธีเข้าสุหนัต

2:12 For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.

2:13 และพวกยิวคนอื่นๆก็ได้แสร้งทำตามท่านเช่นกัน แม้แต่บารนาบัสก็หลงแสร้งทำตามคนเหล่านั้นไปด้วย

2:13 And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.

2:14 แต่เมื่อข้าพเจ้าเห็นว่าเขาไม่ได้ดำเนินในความเที่ยงธรรมตามความจริงของข่าวประเสริฐนั้น ข้าพเจ้าจึงว่าแก่เปโตรต่อหน้าคนทั้งปวงว่า “ถ้าท่านเองซึ่งเป็นพวกยิวประพฤติตามอย่างคนต่างชาติ มิใช่ตามอย่างพวกยิว เหตุไฉนท่านจึงบังคับคนต่างชาติให้ประพฤติตามอย่างพวกยิวเล่า”

2:14 But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?

คนทั้งปวงจะเป็นคนชอบธรรมได้โดยความเชื่อในพระคริสต์
2:15 เราผู้มีสัญชาติเป็นยิว และไม่ใช่คนบาปในพวกชนต่างชาติ

All People Must Be Justified by Faith in Christ
2:15 We who are Jews by nature, and not sinners of the Gentiles,

2:16 ก็ยังรู้ว่าไม่มีผู้ใดเป็นคนชอบธรรมได้โดยการกระทำตามพระราชบัญญัติ แต่โดยความเชื่อในพระเยซูคริสต์เท่านั้น ถึงเราเองก็มีความเชื่อในพระเยซูคริสต์ เพื่อเราจะได้เป็นคนชอบธรรมโดยความเชื่อในพระคริสต์ ไม่ใช่โดยการกระทำตามพระราชบัญญัติ เพราะว่าโดยการกระทำตามพระราชบัญญัตินั้น ‘ไม่มีผู้หนึ่งผู้ใดเป็นคนชอบธรรมได้เลย’

2:16 Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.

2:17 แต่ถ้าในขณะที่เรากำลังขวนขวายจะเป็นคนชอบธรรมโดยพระคริสต์นั้น เราเองยังปรากฏเป็นคนบาปอยู่ พระคริสต์จึงทรงเป็นผู้ส่งเสริมบาปหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย

2:17 But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.

2:18 เพราะว่าถ้าข้าพเจ้าก่อสิ่งซึ่งข้าพเจ้าได้รื้อทำลายลงแล้วขึ้นมาอีก ข้าพเจ้าก็ส่อตัวเองว่าเป็นผู้ละเมิด

2:18 For if I build again the things which I destroyed, I make myself a transgressor.

การพึ่งพระราชบัญญัติทำให้พระคุณไร้ประโยชน์
2:19 เหตุว่าโดยพระราชบัญญัตินั้นข้าพเจ้าได้ตายจากพระราชบัญญัติแล้ว เพื่อข้าพเจ้าจะได้มีชีวิตอยู่เพื่อพระเจ้า

Counted Dead to the Law
2:19 For I through the law am dead to the law, that I might live unto God.

2:20 ข้าพเจ้าถูกตรึงไว้กับพระคริสต์แล้ว แต่ข้าพเจ้าก็ยังมีชีวิตอยู่ ไม่ใช่ข้าพเจ้าเองมีชีวิตอยู่ต่อไป แต่พระคริสต์ต่างหากที่ทรงมีชีวิตอยู่ในข้าพเจ้า และชีวิตซึ่งข้าพเจ้าดำเนินอยู่ในร่างกายขณะนี้ ข้าพเจ้าดำเนินอยู่โดยความเชื่อในพระบุตรของพระเจ้า ผู้ได้ทรงรักข้าพเจ้า และได้ทรงสละพระองค์เองเพื่อข้าพเจ้า

2:20 I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.

2:21 ข้าพเจ้าไม่ได้กระทำให้พระคุณของพระเจ้าไร้ประโยชน์ เพราะว่าถ้าความชอบธรรมเกิดจากพระราชบัญญัติแล้ว พระคริสต์ก็ทรงสิ้นพระชนม์โดยเปล่าประโยชน์

2:21 I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.


กาลาเทีย 3 / Galatians 3

[1]
[2]
[3]
[4]
[5]
[6]

ได้รับพระวิญญาณบริสุทธิ์โดยความเชื่อ
3:1 โอ ชาวกาลาเทียคนเขลา ใครสะกดดวงจิตของท่านเพื่อท่านจะไม่เชื่อฟังความจริง ทั้งๆที่ภาพการถูกตรึงของพระเยซูคริสต์ปรากฏอยู่ต่อหน้าต่อตาท่านแล้ว

The Holy Spirit Comes by Faith
3:1 O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?

3:2 ข้าพเจ้าใคร่รู้ข้อเดียวจากท่านว่า ท่านได้รับพระวิญญาณโดยการกระทำตามพระราชบัญญัติหรือ หรือได้รับโดยการฟังด้วยความเชื่อ

3:2 This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?

3:3 ท่านเขลาถึงเพียงนั้นทีเดียวหรือ เมื่อท่านเริ่มต้นด้วยพระวิญญาณแล้ว บัดนี้ท่านจะให้สำเร็จด้วยเนื้อหนังหรือ

3:3 Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?

3:4 ท่านได้ทนทุกข์มากมายโดยไร้ประโยชน์หรือ ถ้าเป็นการไร้ประโยชน์จริงๆแล้ว

3:4 Have ye suffered so many things in vain? if it be yet in vain.

3:5 เหตุฉะนั้นพระองค์ผู้ทรงประทานพระวิญญาณแก่ท่าน และทรงกระทำการอัศจรรย์ท่ามกลางพวกท่าน ทรงกระทำการเช่นนั้นโดยการกระทำตามพระราชบัญญัติหรือ หรือโดยการฟังด้วยความเชื่อ

3:5 He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?

ทุกคนที่เชื่อเป็นบุตรของอับราฮัม
3:6 ดังที่อับราฮัม ‘ได้เชื่อพระเจ้า’ และ ‘และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’

Abraham's Spiritual Children
3:6 Even as Abraham believed God, and it was accounted to him for righteousness.

3:7 เหตุฉะนั้นท่านจงรู้เถิดว่า คนที่เชื่อนั่นแหละก็เป็นบุตรของอับราฮัม

3:7 Know ye therefore that they which are of faith, the same are the children of Abraham.

3:8 และพระคัมภีร์นั้นรู้ล่วงหน้าว่า พระเจ้าจะทรงให้คนต่างชาติเป็นคนชอบธรรมโดยความเชื่อ จึงได้ประกาศข่าวประเสริฐแก่อับราฮัมล่วงหน้าว่า ‘ชนชาติทั้งหลายจะได้รับพระพรเพราะเจ้า’

3:8 And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed.

3:9 เหตุฉะนั้นคนที่เชื่อจึงได้รับพระพรร่วมกับอับราฮัมผู้ซึ่งเชื่อ

3:9 So then they which be of faith are blessed with faithful Abraham.

ผู้ที่พึ่งพระราชบัญญัติก็ถูกสาปแช่ง
3:10 เพราะว่าคนทั้งหลายซึ่งพึ่งการกระทำตามพระราชบัญญัติก็ถูกสาปแช่ง เพราะมีคำเขียนไว้ว่า ‘ทุกคนที่มิได้ประพฤติตามทุกข้อความที่เขียนไว้ในหนังสือพระราชบัญญัติก็ถูกสาปแช่ง’

One Under the Law Is Accursed
3:10 For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them.

3:11 แต่เป็นที่ประจักษ์ชัดอยู่แล้วว่า ไม่มีมนุษย์คนใดเป็นผู้ชอบธรรมในสายพระเนตรของพระเจ้าด้วยพระราชบัญญัติได้เลย เพราะว่า ‘คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ’

3:11 But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.

3:12 แต่พระราชบัญญัติไม่ได้อาศัยความเชื่อ เพราะ ‘ผู้ที่ประพฤติตามพระราชบัญญัติ ก็จะได้ชีวิตดำรงอยู่โดยพระราชบัญญัตินั้น’

3:12 And the law is not of faith: but, The man that doeth them shall live in them.

พระคริสต์ทรงไถ่เราจากการสาปแช่งแห่งพระราชบัญญัติ
3:13 พระคริสต์ทรงไถ่เราให้พ้นความสาปแช่งแห่งพระราชบัญญัติ โดยการที่พระองค์ทรงยอมถูกสาปแช่งเพื่อเรา เพราะมีคำเขียนไว้ว่า ‘ทุกคนที่ต้องถูกแขวนไว้บนต้นไม้ก็ต้องถูกสาปแช่ง’

Christ Redeemed Us from the Law Curse
3:13 Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree:

3:14 เพื่อพระพรของอับราฮัมจะได้มาถึงคนต่างชาติทั้งหลายเพราะพระเยซูคริสต์ เพื่อเราจะได้รับพระสัญญาแห่งพระวิญญาณโดยความเชื่อ

3:14 That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.

3:15 พี่น้องทั้งหลาย ข้าพเจ้าขอพูดตามอย่างมนุษย์ ถึงแม้เป็นคำสัญญาของมนุษย์ เมื่อได้รับรองกันแล้วไม่มีผู้ใดจะล้มเลิกหรือเพิ่มเติมขึ้นอีกได้

3:15 Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.

3:16 แล้วบรรดาพระสัญญาที่ได้ประทานไว้แก่อับราฮัมและเชื้อสายของท่านนั้น พระองค์มิได้ตรัสว่า ‘และแก่เชื้อสายทั้งหลาย’ เหมือนอย่างกับว่าแก่คนมากคน แต่เหมือนกับว่าแก่คนผู้เดียว ‘และแก่เชื้อสายของท่าน’ ซึ่งเป็นพระคริสต์

3:16 Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

3:17 แต่ข้าพเจ้าว่าอย่างนี้ว่า พระราชบัญญัติซึ่งมาภายหลังถึงสี่ร้อยสามสิบปี จะทำลายพันธสัญญาซึ่งพระเจ้าได้ทรงตั้งไว้ในพระคริสต์เมื่อก่อนนั้น ให้พระสัญญานั้นขาดจากประโยชน์ไม่ได้

3:17 And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.

3:18 เพราะว่าถ้าได้รับมรดกโดยพระราชบัญญัติ ก็ไม่ใช่ได้โดยพระสัญญาอีกต่อไป แต่พระเจ้าทรงโปรดประทานมรดกนั้นให้แก่อับราฮัมโดยพระสัญญา

3:18 For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.

พระราชบัญญัติเป็นครูซึ่งนำคนบาปให้ไปถึงพระคริสต์
3:19 ถ้าเช่นนั้นมีพระราชบัญญัติไว้ทำไม ที่เพิ่มพระราชบัญญัติไว้ก็เพราะเหตุจากการละเมิด จนกว่าเชื้อสายที่ได้รับพระสัญญานั้นจะมาถึง และพวกทูตสวรรค์ได้ตั้งพระราชบัญญัตินั้นไว้โดยมือของคนกลาง

The Law a Schoolmaster to Bring Us to Christ as Condemned Sinners
3:19 Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.

3:20 เพราะฉะนั้นคนที่เป็นคนกลางก็ไม่ได้เป็นคนกลางของฝ่ายเดียว แต่พระเจ้านั้นทรงเป็นเอกพระเจ้า

3:20 Now a mediator is not a mediator of one, but God is one.

3:21 ถ้าเช่นนั้นพระราชบัญญัติขัดแย้งกับพระสัญญาของพระเจ้าหรือ พระเจ้าไม่ยอมให้เป็นเช่นนั้นเลย เพราะว่าถ้าทรงตั้งพระราชบัญญัติอันสามารถทำให้คนมีชีวิตอยู่ได้ ความชอบธรรมก็จะมีได้โดยพระราชบัญญัตินั้นจริง

3:21 Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.

3:22 แต่พระคัมภีร์ได้บ่งว่า ทุกคนอยู่ในความบาป เพื่อจะประทานตามพระสัญญาแก่คนทั้งปวงที่เชื่อ โดยอาศัยความเชื่อในพระเยซูคริสต์เป็นหลัก

3:22 But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.

3:23 แต่ก่อนที่ความเชื่อมานั้น เราถูกพระราชบัญญัติกักตัวไว้ ถูกกั้นเขตไว้จนความเชื่อจะปรากฏภายหลัง

3:23 But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.

3:24 เพราะฉะนั้น พระราชบัญญัติจึงเป็นครูของเราซึ่งนำเรามาถึงพระคริสต์ เพื่อเราจะได้เป็นคนชอบธรรมโดยความเชื่อ

3:24 Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith.

ทุกคนที่เชื่อก็เป็นบุตรของพระเจ้า
3:25 แต่หลังจากความเชื่อนั้นได้มาแล้ว เราจึงมิได้อยู่ใต้บังคับครูนั้นอีกต่อไปแล้ว

All Believers Are Children of God
3:25 But after that faith is come, we are no longer under a schoolmaster.

3:26 เพราะว่าท่านทั้งหลายเป็นบุตรของพระเจ้าโดยความเชื่อในพระเยซูคริสต์

3:26 For ye are all the children of God by faith in Christ Jesus.

3:27 เพราะเหตุว่า ทุกคนในพวกท่านที่รับบัพติศมาเข้าร่วมในพระคริสต์แล้ว ก็ได้สวมชีวิตพระคริสต์

3:27 For as many of you as have been baptized into Christ have put on Christ.

3:28 จะไม่เป็นยิวหรือกรีก จะไม่เป็นทาสหรือไท จะไม่เป็นชายหรือหญิง เพราะว่าท่านทั้งหลายเป็นอันหนึ่งอันเดียวกันในพระเยซูคริสต์

3:28 There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.

3:29 และถ้าท่านเป็นของพระคริสต์แล้ว ท่านก็เป็นเชื้อสายของอับราฮัม คือเป็นผู้รับมรดกตามพระสัญญา

3:29 And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.


กาลาเทีย 4 / Galatians 4

[1]
[2]
[3]
[4]
[5]
[6]

4:1 แล้วข้าพเจ้าขอพูดว่า ตราบใดที่ทายาทยังเป็นเด็กอยู่เขาก็ไม่ต่างอะไรกับทาสเลย ถึงแม้เขาจะเป็นเจ้าของทรัพย์สมบัติทั้งปวง

4:1 Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;

4:2 แต่เขาก็อยู่ใต้บังคับของผู้ปกครองและผู้ดูแล จนถึงเวลาที่บิดาได้กำหนดไว้

4:2 But is under tutors and governors until the time appointed of the father.

4:3 ฝ่ายเราก็เหมือนกัน เมื่อเป็นเด็กอยู่ เราก็เป็นทาสอยู่ใต้บังคับโลกธรรม

4:3 Even so we, when we were children, were in bondage under the elements of the world:

ทรงไถ่ผู้เชื่อออกจากพระราชบัญญัติให้เป็นบุตรของพระเจ้า
4:4 แต่เมื่อครบกำหนดแล้ว พระเจ้าก็ทรงใช้พระบุตรของพระองค์มาประสูติจากสตรีเพศ และทรงถือกำเนิดใต้พระราชบัญญัติ

Redeemed from the Law, Believers Are Sons of God
4:4 But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,

4:5 เพื่อจะทรงไถ่คนเหล่านั้นที่อยู่ใต้พระราชบัญญัติ เพื่อให้เราได้รับฐานะเป็นบุตร

4:5 To redeem them that were under the law, that we might receive the adoption of sons.

4:6 และเพราะท่านเป็นบุตรแล้ว พระเจ้าจึงทรงใช้พระวิญญาณแห่งพระบุตรของพระองค์เข้ามาในใจของท่าน ร้องว่า “อับบา” คือพระบิดา

4:6 And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.

4:7 เหตุฉะนั้นท่านจึงไม่ใช่ทาสอีกต่อไป แต่เป็นบุตร และถ้าเป็นบุตรแล้วท่านก็เป็นทายาทของพระเจ้าโดยทางพระคริสต์

4:7 Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.

การปฏิเสธอิสรภาพและกลับเป็นทาสอีก
4:8 แต่ก่อนนี้เมื่อท่านทั้งหลายยังไม่รู้จักพระเจ้า ท่านเป็นทาสของสิ่งซึ่งโดยสภาพแล้วไม่ใช่พระเลย

The Chains of the Law and the Freedom of Faith
4:8 Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.

4:9 แต่บัดนี้เมื่อท่านรู้จักพระเจ้าแล้ว หรือที่ถูกก็คือพระเจ้าทรงรู้จักท่านแล้ว เหตุไฉนท่านจึงจะกลับไปหาโลกธรรมซึ่งอ่อนแอและอนาถา และอยากจะเป็นทาสของสิ่งเหล่านั้นอีก

4:9 But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?

4:10 ท่านถือวัน เดือน ฤดู และปี

4:10 Ye observe days, and months, and times, and years.

4:11 ข้าพเจ้าเกรงว่าการที่ข้าพเจ้าได้ทำเพื่อท่านนั้นจะไร้ประโยชน์

4:11 I am afraid of you, lest I have bestowed upon you labour in vain.

4:12 พี่น้องทั้งหลาย ข้าพเจ้าวิงวอนให้ท่านเป็นเหมือนข้าพเจ้า เพราะว่าข้าพเจ้าก็ได้เป็นอย่างท่านแล้วเหมือนกัน ท่านไม่ได้ทำผิดต่อข้าพเจ้าเลย

4:12 Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.

4:13 ท่านรู้ว่าตอนแรกที่ข้าพเจ้าประกาศข่าวประเสริฐแก่ท่านนั้น ก็ทำโดยความอ่อนกำลังแห่งเนื้อหนัง

4:13 Ye know how through infirmity of the flesh I preached the gospel unto you at the first.

4:14 และการทดลองของข้าพเจ้าซึ่งอยู่ในเนื้อหนังของข้าพเจ้า ท่านก็ไม่ได้ดูหมิ่นหรือปฏิเสธ แต่ได้ต้อนรับข้าพเจ้าเหมือนกับว่าเป็นทูตสวรรค์องค์หนึ่งของพระเจ้า หรือเหมือนกับพระเยซูคริสต์

4:14 And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.

4:15 ความปลื้มใจที่ท่านได้กล่าวไว้ไปอยู่ที่ไหนเสียแล้ว เพราะข้าพเจ้าเป็นพยานให้ท่านได้ว่า ถ้าเป็นไปได้ท่านก็คงจะควักตาของท่านออกให้ข้าพเจ้า

4:15 Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.

4:16 ข้าพเจ้าจึงได้กลายเป็นศัตรูของท่านเพราะข้าพเจ้าบอกความจริงแก่ท่านหรือ

4:16 Am I therefore become your enemy, because I tell you the truth?

4:17 คนเหล่านั้นเอาอกเอาใจท่าน แต่ไม่ใช่ด้วยความหวังดีเลย เขาอยากจะกีดกันพวกท่านเพื่อท่านจะได้เอาอกเอาใจพวกเขา

4:17 They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.

4:18 การเอาอกเอาใจด้วยความหวังดีก็เป็นการดีตลอดไป ไม่ใช่เฉพาะแต่เมื่อข้าพเจ้าอยู่กับพวกท่านเท่านั้น

4:18 But it is good to be zealously affected always in a good thing, and not only when I am present with you.

การเปรียบเทียบระหว่างนางฮาการ์กับนางซาราห์
4:19 ลูกน้อยของข้าพเจ้าเอ๋ย ข้าพเจ้าต้องเจ็บปวดเพราะท่านอีกจนกว่าพระคริสต์จะได้ทรงก่อร่างขึ้นในตัวท่าน

The Allegory: Hagar and Sarah
4:19 My little children, of whom I travail in birth again until Christ be formed in you,

4:20 ข้าพเจ้าปรารถนาจะอยู่กับพวกท่านเดี๋ยวนี้ และเปลี่ยนน้ำเสียงของข้าพเจ้า เพราะว่าข้าพเจ้ามีข้อสงสัยในตัวท่าน

4:20 I desire to be present with you now, and to change my voice; for I stand in doubt of you.

4:21 ท่านที่อยากอยู่ใต้พระราชบัญญัติ ท่านไม่ได้ฟังพระราชบัญญัติหรือ จงบอกข้าพเจ้าเถิด

4:21 Tell me, ye that desire to be under the law, do ye not hear the law?

4:22 เพราะมีเขียนไว้ว่า อับราฮัมมีบุตรชายสองคน คนหนึ่งเกิดจากหญิงทาสี อีกคนหนึ่งเกิดจากหญิงที่เป็นไท

4:22 For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.

4:23 บุตรที่เกิดจากหญิงทาสีนั้นก็เกิดตามเนื้อหนัง แต่ส่วนบุตรที่เกิดจากหญิงที่เป็นไทนั้นเกิดตามพระสัญญา

4:23 But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.

4:24 ข้อความนี้เป็นอุปไมย ผู้หญิงสองคนนั้นได้แก่พันธสัญญาสองอย่าง คนหนึ่งมาจากภูเขาซีนาย คลอดลูกเป็นทาส คือ นางฮาการ์

4:24 Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.

4:25 นางฮาการ์นั้นได้แก่ภูเขาซีนายในประเทศอาระเบีย ตรงกับกรุงเยรูซาเล็มปัจจุบัน เพราะกรุงนี้กับพลเมืองเป็นทาสอยู่

4:25 For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.

4:26 แต่ว่ากรุงเยรูซาเล็มซึ่งอยู่เบื้องบนนั้นเป็นไท เป็นมารดาของเราทั้งปวง

4:26 But Jerusalem which is above is free, which is the mother of us all.

4:27 เพราะมีคำเขียนไว้แล้วว่า ‘จงชื่นชมยินดีเถิด หญิงหมันผู้ไม่คลอดบุตร จงเปล่งเสียงโห่ร้อง เจ้าผู้ไม่ได้เจ็บครรภ์ ด้วยว่าหญิงที่ต้องอยู่อย่างโดดเดี่ยวก็ยังมีบุตรมากกว่าหญิงที่ยังมีสามีอยู่กับนางมากมายนัก’

4:27 For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.

4:28 พี่น้องทั้งหลาย บัดนี้เราเป็นบุตรแห่งพระสัญญาเช่นเดียวกับอิสอัค

4:28 Now we, brethren, as Isaac was, are the children of promise.

4:29 แต่ในครั้งนั้นผู้ที่เกิดตามเนื้อหนังได้ข่มเหงผู้ที่เกิดตามพระวิญญาณฉันใด ปัจจุบันนี้ก็เหมือนกันฉันนั้น

4:29 But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now.

4:30 แต่พระคัมภีร์ว่าอย่างไร ก็ว่า ‘จงไล่หญิงทาสีกับบุตรชายของนางไปเสียเถิด เพราะว่าบุตรชายของหญิงทาสีจะเป็นผู้รับมรดกร่วมกับบุตรชายของหญิงที่เป็นไทไม่ได้’

4:30 Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.

4:31 เหตุฉะนั้น พี่น้องทั้งหลาย เราไม่ใช่บุตรของหญิงทาสี แต่เป็นบุตรของหญิงที่เป็นไท

4:31 So then, brethren, we are not children of the bondwoman, but of the free.


กาลาเทีย 5 / Galatians 5

[1]
[2]
[3]
[4]
[5]
[6]

การพึ่งในพระราชบัญญัติก็ทำให้ขาดจากพระคริสต์และหลุดไปจากพระคุณ
5:1 เพื่อเสรีภาพนั้นเองพระคริสต์จึงได้ทรงโปรดให้เราเป็นไท เหตุฉะนั้นจงตั้งมั่นและอย่าเข้าเทียมแอกเป็นทาสอีกเลย

Christ's Mission of No Value if Men Justified by Circumcision
5:1 Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.

5:2 ดูเถิด ข้าพเจ้าเปาโลขอบอกท่านว่า ถ้าท่านรับพิธีเข้าสุหนัตพระคริสต์จะทรงทำประโยชน์อะไรให้แก่ท่านไม่ได้เลย

5:2 Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.

5:3 ข้าพเจ้าเป็นพยานให้ทุกคนที่รับพิธีเข้าสุหนัตทราบอีกว่า เขาถูกผูกมัดให้ประพฤติตามพระราชบัญญัติทั้งสิ้น

5:3 For I testify again to every man that is circumcised, that he is a debtor to do the whole law.

5:4 ผู้ใดในหมู่พวกท่านที่เห็นว่าตัวเองเป็นคนชอบธรรมโดยพระราชบัญญัติ ท่านก็หล่นจากพระคุณไปเสียแล้ว พระคริสต์ย่อมไม่ได้มีผลอันใดต่อท่านเลย

5:4 Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.

5:5 เพราะว่า โดยพระวิญญาณและความเชื่อ เราก็รอคอยความชอบธรรมที่เราหวังว่าจะได้รับ

5:5 For we through the Spirit wait for the hope of righteousness by faith.

5:6 เพราะว่าในพระเยซูคริสต์นั้น การที่รับพิธีเข้าสุหนัตหรือไม่รับพิธีเข้าสุหนัต ก็หาเกิดประโยชน์อันใดไม่ แต่ความเชื่อต่างหากซึ่งกระทำกิจด้วยความรัก

5:6 For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.

5:7 ท่านวิ่งแข่งดีอยู่แล้ว ใครเล่าขัดขวางท่านไม่ให้เชื่อฟังความจริง

5:7 Ye did run well; who did hinder you that ye should not obey the truth?

5:8 การเกลี้ยกล่อมอย่างนี้ไม่ได้มาจากพระองค์ผู้ทรงเรียกท่านทั้งหลาย

5:8 This persuasion cometh not of him that calleth you.

5:9 เชื้อขนมเพียงนิดหน่อยย่อมทำให้แป้งดิบฟูขึ้นได้ทั้งก้อน

5:9 A little leaven leaveneth the whole lump.

5:10 ข้าพเจ้าไว้ใจท่านในองค์พระผู้เป็นเจ้าว่า ท่านจะไม่เชื่อถืออย่างอื่นเลย ฝ่ายผู้ที่มารบกวนท่านนั้น จะเป็นใครก็ตามจะต้องได้รับโทษ

5:10 I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.

5:11 พี่น้องทั้งหลาย ถ้าข้าพเจ้ายังเทศนาชักชวนให้รับพิธีเข้าสุหนัต เหตุใดข้าพเจ้าจึงยังถูกข่มเหงอยู่อีกเล่า ถ้าเช่นนั้นกางเขนก็ไม่ใช่สิ่งที่ให้สะดุดแล้ว

5:11 And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.

5:12 ข้าพเจ้าอยากให้คนเหล่านั้นที่รบกวนท่านถูกตัดออกเสียเลย

5:12 I would they were even cut off which trouble you.

5:13 พี่น้องทั้งหลาย ที่ทรงเรียกท่านก็เพื่อให้มีเสรีภาพ อย่าเอาเสรีภาพของท่านเป็นช่องทางที่จะปล่อยตัวไปตามเนื้อหนัง แต่จงรับใช้ซึ่งกันและกันด้วยความรักเถิด

5:13 For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another.

5:14 เพราะว่า พระราชบัญญัติทั้งสิ้นนั้นสรุปได้เป็นคำเดียว คือว่า ‘จงรักเพื่อนบ้านเหมือนรักตนเอง’

5:14 For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself.

5:15 แต่ถ้าท่านกัดและกินเนื้อกันและกัน จงระวังให้ดีเกรงว่าท่านจะทำให้กันและกันย่อยยับไป

5:15 But if ye bite and devour one another, take heed that ye be not consumed one of another.

การดำเนินชีวิตตามพระวิญญาณ สงครามระหว่างเนื้อหนังกับพระวิญญาณ
5:16 แต่ข้าพเจ้าขอบอกว่า จงดำเนินชีวิตตามพระวิญญาณและท่านจะไม่สนองความต้องการของเนื้อหนัง

Walk in the Spirit; Warfare between Flesh and Spirit
5:16 This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.

5:17 เพราะว่าความต้องการของเนื้อหนังต่อสู้พระวิญญาณ และพระวิญญาณก็ต่อสู้เนื้อหนัง เพราะทั้งสองฝ่ายเป็นศัตรูกัน ดังนั้นสิ่งที่ท่านทั้งหลายปรารถนาทำจึงกระทำไม่ได้

5:17 For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.

5:18 แต่ถ้าพระวิญญาณทรงนำท่าน ท่านก็ไม่อยู่ใต้พระราชบัญญัติ

5:18 But if ye be led of the Spirit, ye are not under the law.

5:19 แล้วการงานของเนื้อหนังนั้นเห็นได้ชัด คือการเล่นชู้ การล่วงประเวณี การโสโครก การลามก

5:19 Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness,

5:20 การนับถือรูปเคารพ การนับถือพ่อมดหมอผี การเป็นศัตรูกัน การวิวาทกัน การริษยากัน การโกรธกัน การทุ่มเถียงกัน การใฝ่สูง การแตกก๊กกัน

5:20 Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,

5:21 การอิจฉากัน การฆาตกรรม การเมาเหล้า การเล่นเป็นพาลเกเร และการอื่นๆในทำนองนี้อีก เหมือนที่ข้าพเจ้าได้เตือนท่านมาก่อน บัดนี้ข้าพเจ้าขอเตือนท่านเหมือนกับที่เคยเตือนมาแล้วว่า คนที่ประพฤติเช่นนั้นจะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก

5:21 Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.

ผลของพระวิญญาณ
5:22 ฝ่ายผลของพระวิญญาณนั้นคือ ความรัก ความปลาบปลื้มใจ สันติสุข ความอดกลั้นใจ ความปรานี ความดี ความเชื่อ

Fruit of the Spirit
5:22 But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,

5:23 ความสุภาพอ่อนน้อม การรู้จักบังคับตน เรื่องอย่างนี้ไม่มีพระราชบัญญัติห้ามไว้เลย

5:23 Meekness, temperance: against such there is no law.

5:24 ผู้ที่เป็นของพระคริสต์ได้เอาเนื้อหนังกับความอยากและราคะตัณหาของเนื้อหนังตรึงไว้ที่กางเขนเสียแล้ว

5:24 And they that are Christ's have crucified the flesh with the affections and lusts.

5:25 ถ้าเรามีชีวิตอยู่โดยพระวิญญาณ ก็จงดำเนินชีวิตตามพระวิญญาณด้วย

5:25 If we live in the Spirit, let us also walk in the Spirit.

5:26 เราอย่าถือตัว อย่ายั่วโทสะกัน และอย่าอิจฉาริษยากันเลย

5:26 Let us not be desirous of vain glory, provoking one another, envying one another.


กาลาเทีย 6 / Galatians 6

[1]
[2]
[3]
[4]
[5]
[6]

6:1 พี่น้องทั้งหลาย ถ้าผู้ใดถูกครอบงำอยู่ในความผิดบาป ท่านซึ่งอยู่ฝ่ายพระวิญญาณ จงช่วยผู้นั้นด้วยใจอ่อนสุภาพให้เขากลับตั้งตัวใหม่ โดยคิดถึงตัวเอง เกรงว่าท่านจะถูกชักจูงให้หลงไปด้วย

6:1 Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.

จงช่วยรับภาระซึ่งกันและกัน
6:2 จงช่วยรับภาระของกันและกัน ท่านจึงจะทำให้พระราชบัญญัติของพระคริสต์สำเร็จ

Bear Each Other's Burden
6:2 Bear ye one another's burdens, and so fulfil the law of Christ.

6:3 เพราะว่าถ้าผู้ใดถือตัวว่าเป็นคนสำคัญ ทั้งๆที่เขาไม่สำคัญอะไรเลย ผู้นั้นก็หลอกตัวเอง

6:3 For if a man think himself to be something, when he is nothing, he deceiveth himself.

6:4 แต่ให้ทุกคนสำรวจกิจการของตนเองจึงจะมีอะไรๆที่จะอวดได้ในตนเองผู้เดียว ไม่ใช่เปรียบกับผู้อื่น

6:4 But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.

6:5 เพราะว่าทุกคนต้องแบกภาระของตนเอง

6:5 For every man shall bear his own burden.

ผู้สอนย่อมจะได้รับเจือจานจากผู้รับคำสอน
6:6 ส่วนผู้ที่รับคำสอนในพระวจนะแล้ว จงแบ่งสิ่งที่ดีทุกอย่างให้แก่ผู้ที่สอนตนเถิด

Those Who Teach to Be Supplied by Those Taught
6:6 Let him that is taught in the word communicate unto him that teacheth in all good things.

การเกี่ยวเก็บหลังจากการหว่านสองแบบ
6:7 อย่าหลงเลย ท่านจะหลอกลวงพระเจ้าไม่ได้ เพราะว่าผู้ใดหว่านอะไรลง ก็จะเกี่ยวเก็บสิ่งนั้น

Reaping After Patient Watering
6:7 Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.

6:8 ผู้ที่หว่านในย่านเนื้อหนังของตน ก็จะเกี่ยวเก็บความเปื่อยเน่าจากเนื้อหนังนั้น แต่ผู้ที่หว่านในย่านพระวิญญาณ ก็จะเกี่ยวเก็บชีวิตนิรันดร์จากพระวิญญาณนั้น

6:8 For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.

6:9 อย่าให้เราเมื่อยล้าในการทำดี เพราะว่าถ้าเราไม่ท้อใจแล้ว เราก็จะเกี่ยวเก็บในเวลาอันสมควร

6:9 And let us not be weary in well doing: for in due season we shall reap, if we faint not.

6:10 เหตุฉะนั้นเมื่อเรามีโอกาสให้เราทำดีต่อคนทั้งปวง และเฉพาะอย่างยิ่งต่อคนที่อยู่ในครอบครัวของความเชื่อ

6:10 As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.

คำสรุปของเปาโล
6:11 ท่านจงสังเกตดูตัวอักษรที่ข้าพเจ้าเขียนถึงท่านด้วยมือของข้าพเจ้าเองว่า ตัวโตเพียงใด

Paul's Conclusion
6:11 Ye see how large a letter I have written unto you with mine own hand.

6:12 คนที่ปรารถนาได้หน้าตามเนื้อหนัง เขาบังคับให้ท่านรับพิธีเข้าสุหนัต เพื่อเขาจะได้ไม่ถูกข่มเหงเพราะเรื่องกางเขนของพระคริสต์เท่านั้น

6:12 As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.

6:13 ถึงแม้คนที่เข้าสุหนัตแล้วก็มิได้รักษาพระราชบัญญัติ แต่เขาปรารถนาที่จะให้ท่านเข้าสุหนัต เพื่อเขาจะได้เอาเนื้อหนังของท่านไปอวด

6:13 For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.

6:14 แต่พระเจ้าไม่ทรงโปรดให้ข้าพเจ้าอวดตัวนอกจากเรื่องกางเขนของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ซึ่งโดยกางเขนนั้นโลกตรึงไว้แล้วจากข้าพเจ้า และข้าพเจ้าก็ตรึงไว้แล้วจากโลก

6:14 But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.

6:15 เพราะว่าในพระเยซูคริสต์ การที่ถือพิธีเข้าสุหนัตหรือไม่ถือพิธีเข้าสุหนัต ไม่เป็นของสำคัญอะไร แต่การที่ถูกสร้างใหม่นั้นสำคัญ

6:15 For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.

คำอำลาของเปาโล
6:16 สันติสุขและพระกรุณาจงมีแก่ทุกคนที่ดำเนินตามกฎนี้ และแก่ชนอิสราเอลของพระเจ้า

Paul's Farewell
6:16 And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.

6:17 ตั้งแต่นี้ไป ขออย่าให้ผู้ใดมารบกวนข้าพเจ้าเลย เพราะว่าข้าพเจ้ามีรอยประทับตราของพระเยซูเจ้าติดอยู่ที่กายของข้าพเจ้า

6:17 From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.

6:18 พี่น้องทั้งหลาย ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงสถิตอยู่กับจิตวิญญาณของท่านทั้งหลายด้วยเถิด เอเมน [เขียนถึงชาวกาลาเทียจากกรุงโรม]

6:18 Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen. [To the Galatians written from Rome.]


เอเฟซัส 1 / Ephesians 1

[1]
[2]
[3]
[4]
[5]
[6]

คำคำนับ
1:1 เปาโล ผู้เป็นอัครสาวกของพระเยซูคริสต์ตามน้ำพระทัยของพระเจ้า เรียน วิสุทธิชนซึ่งอยู่ที่เมืองเอเฟซัส และผู้สัตย์ซื่อในพระเยซูคริสต์

Greetings
1:1 Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:

1:2 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของเราและจากพระเยซูคริสต์เจ้า ดำรงอยู่กับท่านทั้งหลายด้วยเถิด

1:2 Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.

พระประสงค์นิรันดร์ของพระเจ้าที่มีต่อคริสเตียน
1:3 จงถวายสรรเสริญแด่พระเจ้า พระบิดาแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ผู้ทรงโปรดประทานพระพรฝ่ายวิญญาณแก่เราทุกๆประการในสวรรคสถานโดยพระคริสต์

God's Eternal Purpose for Christians
1:3 Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:

1:4 ในพระเยซูคริสต์นั้นพระองค์ได้ทรงเลือกเราไว้ ตั้งแต่ก่อนที่จะทรงเริ่มสร้างโลก เพื่อเราจะบริสุทธิ์และปราศจากตำหนิต่อพระพักตร์ของพระองค์ด้วยความรัก

1:4 According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:

1:5 พระองค์ทรงกำหนดเราไว้ก่อนตามที่ชอบพระทัยพระองค์ให้เป็นบุตรโดยพระเยซูคริสต์

1:5 Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,

1:6 เพื่อจะให้เป็นที่สรรเสริญสง่าราศีแห่งพระคุณของพระองค์ ซึ่งโดยพระคุณนั้นพระองค์ทรงบันดาลให้เราเป็นที่ชอบพระทัย ในผู้ทรงเป็นที่รักของพระองค์

1:6 To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.

1:7 ในพระเยซูนั้น เราได้รับการไถ่โดยพระโลหิตของพระองค์ คือได้รับการอภัยโทษบาปของเรา โดยพระคุณอันอุดมของพระองค์

1:7 In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;

1:8 ซึ่งได้ทรงประทานแก่เราอย่างเหลือล้น ให้มีปัญญาสุขุมและมีความรู้รอบคอบ

1:8 Wherein he hath abounded toward us in all wisdom and prudence;

1:9 พระองค์ได้ทรงโปรดให้เรารู้ความลึกลับในพระทัยของพระองค์ ตามพระเจตนารมณ์ของพระองค์ซึ่งพระองค์ทรงดำริไว้ในพระองค์เอง

1:9 Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:

1:10 ประสงค์ว่าเมื่อเวลากำหนดครบบริบูรณ์แล้ว พระองค์จะทรงรวบรวมทุกสิ่งทั้งที่อยู่ในสวรรค์และในแผ่นดินโลกไว้ในพระคริสต์

1:10 That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him:

1:11 และในพระองค์นั้นเราได้รับมรดกที่ทรงดำริไว้ตามพระประสงค์ของพระองค์ ผู้ทรงกระทำทุกสิ่งตามที่ได้ทรงตริตรองไว้สมกับพระทัยของพระองค์

1:11 In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:

1:12 เพื่อเราทั้งหลายผู้ได้วางใจในพระคริสต์ก่อนจะได้รับการแต่งตั้งให้เป็นที่สรรเสริญแก่สง่าราศีของพระองค์

1:12 That we should be to the praise of his glory, who first trusted in Christ.

1:13 และในพระองค์นั้นท่านทั้งหลายก็ได้วางใจเช่นเดียวกัน เมื่อท่านได้ฟังพระวจนะแห่งความจริงคือข่าวประเสริฐเรื่องความรอดของท่าน และได้เชื่อในพระองค์แล้วด้วย ท่านก็ได้รับการผนึกตราไว้ด้วยพระวิญญาณบริสุทธิ์แห่งพระสัญญา

1:13 In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,

1:14 ผู้ทรงเป็นมัดจำแห่งมรดกของเรา จนกว่าเราจะได้รับการที่พระองค์ทรงไถ่ไว้แล้วนั้น มาเป็นกรรมสิทธิ์เป็นที่ถวายสรรเสริญแด่สง่าราศีของพระองค์

1:14 Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.

คำอธิษฐานของเปาโลเพื่อคริสเตียนชาวเอเฟซัส
1:15 เหตุฉะนั้นเช่นกันครั้นข้าพเจ้าได้ยินถึงความเชื่อของท่านในพระเยซูเจ้า และความรักใคร่ต่อวิสุทธิชนทั้งปวง

Paul's Prayer for Ephesian Christians
1:15 Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,

1:16 ข้าพเจ้าจึงได้ขอบพระคุณเพราะท่านทั้งหลายไม่หยุดเลย คือเอ่ยถึงท่านในคำอธิษฐานของข้าพเจ้า

1:16 Cease not to give thanks for you, making mention of you in my prayers;

1:17 เพื่อพระเจ้าแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา คือพระบิดาผู้ทรงสง่าราศี จะทรงโปรดประทานให้ท่านทั้งหลายมีจิตใจอันประกอบด้วยสติปัญญา และความประจักษ์แจ้งในเรื่องความรู้ถึงพระองค์

1:17 That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:

1:18 และขอให้ตาใจของท่านสว่างขึ้นเพื่อท่านจะได้รู้ว่า ในการที่พระองค์ทรงเรียกท่านนั้น พระองค์ได้ประทานความหวังอะไรแก่ท่าน และรู้ว่ามรดกของพระองค์สำหรับวิสุทธิชนมีสง่าราศีอันอุดมบริบูรณ์เพียงไร

1:18 The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,

1:19 และรู้ว่าฤทธานุภาพอันใหญ่ของพระองค์มีมากยิ่งเพียงไรสำหรับเราทั้งหลายที่เชื่อ ตามการกระทำแห่งฤทธานุภาพอันใหญ่ยิ่งของพระองค์

1:19 And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,

1:20 ซึ่งพระองค์ได้ทรงกระทำในพระคริสต์ เมื่อทรงบันดาลให้พระองค์เป็นขึ้นมาจากความตาย และให้สถิตเบื้องขวาพระหัตถ์ของพระองค์เองในสวรรคสถาน

1:20 Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,

1:21 สูงยิ่งเหนือบรรดาเทพผู้ครอง เหนือศักดิเทพ เหนืออิทธิเทพ เหนือเทพอาณาจักร และเหนือนามทั้งปวงที่เขาเอ่ยขึ้น มิใช่ในยุคนี้เท่านั้นแต่ในยุคที่จะมาถึงด้วย

1:21 Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:

พระคริสต์ ประมุขแห่งคริสตจักร
1:22 พระเจ้าได้ทรงปราบสิ่งสารพัดลงไว้ใต้พระบาทของพระคริสต์ และได้ทรงตั้งพระองค์ไว้เป็นประมุขเหนือสิ่งสารพัดแห่งคริสตจักร

Christ, the Head of the Church
1:22 And hath put all things under his feet, and gave him to be the head over all things to the church,

1:23 ซึ่งเป็นพระกายของพระองค์ คือซึ่งเต็มบริบูรณ์ด้วยพระองค์ ผู้ทรงอยู่เต็มทุกอย่างทุกแห่งหน

1:23 Which is his body, the fulness of him that filleth all in all.


เอเฟซัส 2 / Ephesians 2

[1]
[2]
[3]
[4]
[5]
[6]

รอดโดยความเชื่อ
2:1 พระองค์ทรงกระทำให้ท่านทั้งหลายมีชีวิตอยู่ แม้ว่าท่านตายแล้วโดยการละเมิดและการบาป

Salvation by Grace
2:1 And you hath he quickened, who were dead in trespasses and sins;

2:2 ครั้งเมื่อก่อนท่านเคยดำเนินตามวิถีของโลกนี้ตามเจ้าแห่งอำนาจในย่านอากาศ คือวิญญาณที่ครอบครองอยู่ในบุตรแห่งการไม่เชื่อฟัง

2:2 Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:

2:3 เมื่อก่อนเราทั้งปวงเคยประพฤติเป็นพรรคพวกกับคนเหล่านั้นที่ประพฤติตามตัณหาของเนื้อหนังเช่นกัน คือกระทำตามความปรารถนาของเนื้อหนังและความคิดในใจ ตามสันดานเราจึงเป็นบุตรแห่งพระอาชญาเหมือนอย่างคนอื่น

2:3 Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.

2:4 แต่พระเจ้า ผู้ทรงเปี่ยมด้วยพระกรุณา เพราะเหตุความรักอันใหญ่หลวง ซึ่งพระองค์ทรงรักเรานั้น

2:4 But God, who is rich in mercy, for his great love wherewith he loved us,

2:5 ถึงแม้ว่าเมื่อเราตายไปแล้วในการบาป พระองค์ยังทรงกระทำให้เรามีชีวิตอยู่กับพระคริสต์ (ซึ่งท่านทั้งหลายรอดนั้นก็รอดโดยพระคุณ)

2:5 Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)

2:6 และพระองค์ทรงให้เราเป็นขึ้นมากับพระองค์ และทรงโปรดให้เรานั่งในสวรรคสถานกับพระองค์ในพระเยซูคริสต์

2:6 And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:

2:7 เพื่อว่าในยุคต่อๆไป พระองค์จะได้ทรงสำแดงพระคุณของพระองค์อันอุดมเหลือล้น ในการซึ่งพระองค์ได้ทรงเมตตาเราในพระเยซูคริสต์

2:7 That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus.

2:8 ด้วยว่าซึ่งท่านทั้งหลายรอดนั้นก็รอดโดยพระคุณเพราะความเชื่อ และมิใช่โดยตัวท่านทั้งหลายเอง แต่พระเจ้าทรงประทานให้

2:8 For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:

2:9 ความรอดนั้นจะเนื่องด้วยการกระทำก็หามิได้ เพื่อมิให้คนหนึ่งคนใดอวดได้

2:9 Not of works, lest any man should boast.

2:10 เพราะว่าเราเป็นฝีพระหัตถ์ของพระองค์ ที่ทรงสร้างขึ้นในพระเยซูคริสต์ เพื่อให้ประกอบการดีซึ่งพระเจ้าได้ทรงดำริไว้ล่วงหน้าเพื่อให้เราดำเนินตามนั้น

2:10 For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.

พวกต่างชาติคืนดีกับพระเจ้าได้โดยพระโลหิตของพระคริสต์
2:11 เหตุฉะนั้นท่านจงระลึกว่า เมื่อก่อนท่านเคยเป็นคนต่างชาติตามเนื้อหนัง และพวกที่รับพิธีเข้าสุหนัตซึ่งกระทำแก่เนื้อหนังด้วยมือเคยเรียกท่านว่า เป็นพวกที่มิได้เข้าสุหนัต

Gentiles Brought in to Fellowship by the Blood of Christ
2:11 Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;

2:12 จงระลึกว่า ครั้งนั้นท่านทั้งหลายเป็นคนอยู่นอกพระคริสต์ ขาดจากการเป็นพลเมืองอิสราเอลและไม่มีส่วนในบรรดาพันธสัญญาซึ่งทรงสัญญาไว้นั้น ไม่มีที่หวัง และอยู่ในโลกปราศจากพระเจ้า

2:12 That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:

2:13 แต่บัดนี้ในพระเยซูคริสต์ ท่านทั้งหลายซึ่งเมื่อก่อนอยู่ไกลได้เข้ามาใกล้โดยพระโลหิตของพระคริสต์

2:13 But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.

ในพระคริสต์ ผู้เชื่อทุกคนก็เป็นหนึ่งเดียวกัน
2:14 เพราะว่าพระองค์ทรงเป็นสันติสุขของเรา เป็นผู้ทรงกระทำให้ทั้งสองฝ่ายเป็นอันหนึ่งอันเดียวกัน และทรงรื้อกำแพงที่กั้นระหว่างสองฝ่ายลง

"One New Man" for God
2:14 For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;

2:15 และได้ทรงกำจัดการซึ่งเป็นปฏิปักษ์กันในเนื้อหนังของพระองค์ คือกฎของพระบัญญัติซึ่งให้ถือศีลต่างๆนั้น เพื่อจะกระทำให้ทั้งสองฝ่ายเป็นคนใหม่คนเดียวในพระองค์ เช่นนั้นแหละจึงทรงกระทำให้เกิดสันติสุข

2:15 Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace;

2:16 และเพื่อพระองค์จะทรงกระทำให้ทั้งสองพวกคืนดีกับพระเจ้า เป็นกายเดียวโดยกางเขนซึ่งเป็นการทำให้การเป็นปฏิปักษ์ต่อกันหมดสิ้นไป

2:16 And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:

2:17 และพระองค์ได้เสด็จมาประกาศสันติสุขแก่ท่านที่อยู่ไกล และแก่คนที่อยู่ใกล้

2:17 And came and preached peace to you which were afar off, and to them that were nigh.

2:18 เพราะว่าพระองค์ทรงทำให้เราทั้งสองพวกมีโอกาสเข้าเฝ้าพระบิดา โดยพระวิญญาณองค์เดียวกัน

2:18 For through him we both have access by one Spirit unto the Father.

2:19 เหตุฉะนั้นบัดนี้ท่านจึงไม่ใช่คนต่างด้าวต่างแดนอีกต่อไป แต่ว่าเป็นพลเมืองเดียวกันกับวิสุทธิชนและเป็นครอบครัวของพระเจ้า

2:19 Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;

2:20 ท่านได้ถูกประดิษฐานขึ้นบนรากแห่งพวกอัครสาวกและพวกศาสดาพยากรณ์ พระเยซูคริสต์เองทรงเป็นศิลามุมเอก

2:20 And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone;

2:21 ในพระองค์นั้น ทุกส่วนของโครงร่างต่อกันสนิท และเจริญขึ้นเป็นวิหารอันบริสุทธิ์ในองค์พระผู้เป็นเจ้า

2:21 In whom all the building fitly framed together groweth unto an holy temple in the Lord:

2:22 และในพระองค์นั้น ท่านก็กำลังจะถูกก่อขึ้นให้เป็นที่สถิตของพระเจ้าในฝ่ายพระวิญญาณด้วย

2:22 In whom ye also are builded together for an habitation of God through the Spirit.


เอเฟซัส 3 / Ephesians 3

[1]
[2]
[3]
[4]
[5]
[6]

ข้อลึกลับของชนต่างชาติกับชนอิสราเอลที่จะรวมเข้าในคริสตจักรเดียวกัน
3:1 เพราะเหตุนี้ข้าพเจ้าเปาโล ผู้ที่ถูกจองจำเพราะเห็นแก่พระเยซูคริสต์เพื่อท่านซึ่งเป็นคนต่างชาติ

The Mystery: Gentiles Will Be Taken into the Same Church with Israelites
3:1 For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,

3:2 ถ้าแม้ท่านทั้งหลายได้ยินถึงพระคุณของพระเจ้าอันเป็นพันธกิจ ซึ่งทรงโปรดประทานแก่ข้าพเจ้าเพื่อท่านทั้งหลายแล้ว

3:2 If ye have heard of the dispensation of the grace of God which is given me to you-ward:

3:3 และรู้ว่าพระองค์ได้ทรงสำแดงให้ข้าพเจ้ารู้ข้อลึกลับ (ตามที่ข้าพเจ้าได้เขียนไว้แล้วอย่างย่อๆ

3:3 How that by revelation he made known unto me the mystery; (as I wrote afore in few words,

3:4 และโดยคำเหล่านั้น เมื่อท่านอ่านแล้ว ท่านก็เข้าใจถึงความรู้ของข้าพเจ้าในเรื่องความลึกลับของพระคริสต์)

3:4 Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)

3:5 ซึ่งในสมัยก่อน ไม่ได้ทรงโปรดสำแดงแก่บุตรทั้งหลายของมนุษย์ เหมือนอย่างบัดนี้ซึ่งทรงโปรดเผยแก่พวกอัครสาวกผู้บริสุทธิ์ และพวกศาสดาพยากรณ์ของพระองค์โดยพระวิญญาณ

3:5 Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;

3:6 คือว่าคนต่างชาติจะเป็นผู้รับมรดกร่วมกัน และเป็นอวัยวะของกายอันเดียวกัน และมีส่วนได้รับพระสัญญาของพระองค์ในพระคริสต์โดยข่าวประเสริฐนั้น

3:6 That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:

3:7 ข้าพเจ้าได้รับการแต่งตั้งให้เป็นผู้รับใช้แห่งข่าวประเสริฐ ตามพระคุณซึ่งเป็นของประทานจากพระเจ้า ซึ่งทรงโปรดประทานแก่ข้าพเจ้าโดยการกระทำแห่งฤทธิ์เดชของพระองค์

3:7 Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.

3:8 ทรงโปรดประทานพระคุณนี้แก่ข้าพเจ้า ผู้เป็นคนเล็กน้อยกว่าคนเล็กน้อยที่สุดในพวกวิสุทธิชนทั้งหมด ทรงให้ข้าพเจ้าประกาศแก่คนต่างชาติถึงความไพบูลย์ของพระคริสต์ อันหาที่สุดมิได้

3:8 Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;

3:9 และทำให้คนทั้งปวงเห็นว่า อะไรคือความเป็นอันหนึ่งอันเดียวกันแห่งความลึกลับ ซึ่งตั้งแต่แรกสร้างโลกทรงปิดบังไว้ที่พระเจ้า ผู้ทรงสร้างสารพัดทั้งปวงโดยพระเยซูคริสต์

3:9 And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:

3:10 บัดนี้ทรงประสงค์จะให้เทพผู้ครอบครองอาณาจักรและเทพผู้มีอำนาจในสวรรคสถานรู้จักพระปัญญาอันซับซ้อนของพระเจ้าโดยคริสตจักร

3:10 To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,

3:11 ทั้งนี้ก็เป็นไปตามพระประสงค์นิรันดร์ ซึ่งพระองค์ได้ทรงตั้งไว้ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

3:11 According to the eternal purpose which he purposed in Christ Jesus our Lord:

3:12 ในพระองค์นั้น เราจึงมีใจกล้า และมีโอกาสที่จะเข้าไปถึงพระองค์ด้วยความมั่นใจเพราะความเชื่อในพระองค์

3:12 In whom we have boldness and access with confidence by the faith of him.

3:13 เหตุฉะนั้นข้าพเจ้าจึงขอร้องท่านว่า อย่าท้อถอย เพราะความยากลำบากของข้าพเจ้าเพราะเห็นแก่ท่านซึ่งเป็นสง่าราศีของท่านเอง

3:13 Wherefore I desire that ye faint not at my tribulations for you, which is your glory.

การอธิษฐานอันยิ่งใหญ่ของเปาโลเพื่อคริสเตียนชาวเอเฟซัส
3:14 เพราะเหตุนี้ ข้าพเจ้าจึงคุกเข่าต่อพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

Paul's Great Prayers for Ephesian Christians
3:14 For this cause I bow my knees unto the Father of our Lord Jesus Christ,

3:15 ครอบครัวทั้งหมดในสวรรค์และแผ่นดินโลกก็ได้ชื่อมาจากพระองค์

3:15 Of whom the whole family in heaven and earth is named,

3:16 ขอให้พระองค์ทรงโปรดประทานกำลังเรี่ยวแรงมากฝ่ายจิตใจแก่ท่าน โดยเดชพระวิญญาณของพระองค์ตามความไพบูลย์แห่งสง่าราศีของพระองค์

3:16 That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;

3:17 เพื่อพระคริสต์จะทรงสถิตในใจของท่านโดยความเชื่อ เพื่อว่าเมื่อทรงวางรากฐานท่านไว้อย่างมั่นคงในความรักแล้ว

3:17 That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,

3:18 ท่านก็จะหยั่งรู้ได้ว่าอะไรคือความกว้าง ความยาว ความลึก และความสูงพร้อมกับบรรดาวิสุทธิชนทั้งปวง

3:18 May be able to comprehend with all saints what is the breadth, and length, and depth, and height;

3:19 และให้เข้าใจถึงความรักของพระคริสต์ซึ่งเกินความรู้ เพื่อท่านจะได้รับความไพบูลย์ของพระเจ้าอย่างเต็มเปี่ยม

3:19 And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.

3:20 บัดนี้ ขอให้พระเกียรติจงมีแด่พระองค์ผู้ทรงฤทธิ์สามารถกระทำสารพัดมากยิ่งกว่าที่เราจะทูลขอหรือคิดได้ ตามฤทธิ์เดชที่ประกอบกิจอยู่ภายในตัวเรา

3:20 Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,

3:21 ขอให้พระเกียรติจงมีแด่พระองค์ในคริสตจักร โดยพระเยซูคริสต์ตลอดทุกชั่วอายุคนเป็นนิตย์ เอเมน

3:21 Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.


เอเฟซัส 4 / Ephesians 4

[1]
[2]
[3]
[4]
[5]
[6]

ความเป็นอันหนึ่งอันเดียวกันในพระวิญญาณ
4:1 เหตุฉะนั้นข้าพเจ้าผู้ถูกจองจำเพราะเห็นแก่องค์พระผู้เป็นเจ้า ขอวิงวอนท่านให้ดำเนินชีวิตสมกับที่ท่านทั้งหลายถูกเรียกแล้วนั้น

The Unity of the Spirit
4:1 I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,

4:2 คือจงมีใจถ่อมลงทุกอย่างและใจอ่อนสุภาพ อดกลั้นไว้นาน และอดทนต่อกันและกันด้วยความรัก

4:2 With all lowliness and meekness, with longsuffering, forbearing one another in love;

4:3 จงเพียรพยายามเอาสันติสุขผูกมัดความเป็นน้ำหนึ่งใจเดียวของพระวิญญาณ

4:3 Endeavouring to keep the unity of the Spirit in the bond of peace.

4:4 มีกายเดียวและมีพระวิญญาณองค์เดียว เหมือนมีความหวังใจอันเดียวที่เนื่องในการที่ทรงเรียกท่าน

4:4 There is one body, and one Spirit, even as ye are called in one hope of your calling;

4:5 มีองค์พระผู้เป็นเจ้าองค์เดียว ความเชื่อเดียว บัพติศมาเดียว

4:5 One Lord, one faith, one baptism,

4:6 พระเจ้าองค์เดียวผู้เป็นพระบิดาของคนทั้งปวง ผู้ทรงอยู่เหนือคนทั้งปวง และทั่วคนทั้งปวง และในท่านทั้งปวง

4:6 One God and Father of all, who is above all, and through all, and in you all.

ของประทานของพระคริสต์สำหรับคริสตจักร
4:7 แต่ว่าพระคุณนั้นทรงโปรดประทานแก่เราทุกๆคนตามขนาดที่พระคริสต์ทรงประทานให้

Christ's Gifts to the Church
4:7 But unto every one of us is given grace according to the measure of the gift of Christ.

4:8 เหตุฉะนั้นพระองค์ตรัสไว้แล้วว่า ‘ครั้นพระองค์เสด็จขึ้นสู่เบื้องสูง พระองค์ทรงนำพวกเชลยไปเป็นเชลยอีก และประทานของประทานแก่มนุษย์’

4:8 Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.

4:9 (ที่กล่าวว่าพระองค์เสด็จขึ้นไปนั้น จะหมายความอย่างอื่นประการใดเล่า นอกจากว่าพระองค์ได้เสด็จลงไปสู่เบื้องต่ำของแผ่นดินโลกก่อนด้วย

4:9 (Now that he ascended, what is it but that he also descended first into the lower parts of the earth?

4:10 พระองค์ผู้เสด็จลงไปนั้น ก็คือพระองค์ผู้ที่เสด็จขึ้นไปสู่เบื้องสูงเหนือฟ้าสวรรค์ทั้งปวงนั่นเอง เพื่อจะได้ทำให้สิ่งสารพัดสำเร็จ)

4:10 He that descended is the same also that ascended up far above all heavens, that he might fill all things.)

4:11 พระองค์จึงให้บางคนเป็นอัครสาวก บางคนเป็นศาสดาพยากรณ์ บางคนเป็นผู้ประกาศข่าวประเสริฐ บางคนเป็นศิษยาภิบาล และอาจารย์

4:11 And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;

4:12 เพื่อเตรียมวิสุทธิชนให้ดีรอบคอบ เพื่อช่วยในการรับใช้ เพื่อเสริมสร้างพระกายของพระคริสต์ให้จำเริญขึ้น

4:12 For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:

อวัยวะทุกส่วนทำงานเพื่อเป้าหมายเดียวกัน
4:13 จนกว่าเราทุกคนจะบรรลุถึงความเป็นน้ำหนึ่งใจเดียวกันในความเชื่อและในความรู้ถึงพระบุตรของพระเจ้า จนกว่าเราจะโตเป็นผู้ใหญ่เต็มที่คือเต็มถึงขนาดความไพบูลย์ของพระคริสต์

Different Members Work for the Same Purpose
4:13 Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:

4:14 เพื่อเราจะไม่เป็นเด็กอีกต่อไปถูกซัดไปซัดมาและหันไปเหมาด้วยลมปากแห่งคำสั่งสอนทุกอย่าง และด้วยเล่ห์กลของมนุษย์ตามอุบายฉลาดอันเป็นการล่อลวง

4:14 That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;

4:15 แต่ให้เราพูดความจริงด้วยใจรักเพื่อจะจำเริญขึ้นทุกอย่างสู่พระองค์ผู้เป็นศีรษะคือพระคริสต์

4:15 But speaking the truth in love, may grow up into him in all things, which is the head, even Christ:

4:16 คือเนื่องจากพระองค์นั้น ร่างกายทั้งสิ้นที่ติดต่อสนิทและผูกพันกันโดยที่ทุกๆข้อต่อได้ช่วยชูกำลังตามขนาดแห่งอวัยวะทุกส่วน ร่างกายนั้นจึงได้จำเริญเติบโตขึ้นเองด้วยความรัก

4:16 From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.

จงทิ้งมนุษย์เก่าและสวมมนุษย์ใหม่ทุกวัน
4:17 เหตุฉะนั้นข้าพเจ้าจึงขอยืนยันและเป็นพยานในองค์พระผู้เป็นเจ้าว่า ตั้งแต่บัดนี้ เป็นต้นไป ท่านอย่าดำเนินตามอย่างคนต่างชาติที่เขาดำเนินกันนั้น คือมีใจจดจ่ออยู่กับสิ่งที่ไม่มีสาระ

Put Off the Old Life and Be Daily Renewed
4:17 This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,

4:18 โดยที่ความเข้าใจของเขามืดมนไปและเขาอยู่ห่างจากชีวิตซึ่งมาจากพระเจ้า เพราะเหตุความโง่ซึ่งอยู่ในตัวเขา อันเนื่องจากใจที่แข็งกระด้างของเขา

4:18 Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:

4:19 เขามีใจปราศจากความสะดุ้งต่อบาป ปล่อยตัวทำการลามก ทำการโสโครกทุกอย่างด้วยความละโมบ

4:19 Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.

4:20 แต่ว่าท่านไม่ได้เรียนรู้จักพระคริสต์อย่างนั้น

4:20 But ye have not so learned Christ;

4:21 ถ้าแม้ท่านได้ฟังเรื่องพระองค์ และได้รับการสอนโดยพระองค์ตามความจริงซึ่งมีอยู่ในพระเยซูแล้ว

4:21 If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:

4:22 ท่านจงทิ้งมนุษย์เก่าของท่านซึ่งคู่กับวิถีชีวิตเดิมนั้นเสีย อันจะเสื่อมเสียไปตามตัณหาอันเป็นที่หลอกลวง

4:22 That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;

4:23 และจงให้จิตใจของท่านเปลี่ยนใหม่

4:23 And be renewed in the spirit of your mind;

4:24 และให้ท่านสวมมนุษย์ใหม่ซึ่งทรงสร้างขึ้นใหม่ตามแบบอย่างของพระเจ้า ในความชอบธรรมและความบริสุทธิ์ที่แท้จริง

4:24 And that ye put on the new man, which after God is created in righteousness and true holiness.

4:25 เหตุฉะนั้นท่านจงเลิกพูดมุสาเสีย และ ‘จงต่างคนต่างพูดความจริงกับเพื่อนบ้าน’ เพราะว่าเราต่างก็เป็นอวัยวะของกันและกัน

4:25 Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.

4:26 ‘โกรธก็โกรธเถิด แต่อย่าทำบาป’ อย่าให้ถึงตะวันตกท่านยังโกรธอยู่

4:26 Be ye angry, and sin not: let not the sun go down upon your wrath:

4:27 และอย่าให้โอกาสแก่พญามาร

4:27 Neither give place to the devil.

4:28 คนที่เคยขโมยก็อย่าขโมยอีก แต่จงใช้มือทำงานที่ดีๆกว่า เพื่อจะได้มีอะไรๆแจกให้แก่คนที่ขัดสน

4:28 Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth.

4:29 อย่าให้คำหยาบคายออกมาจากปากท่านเลย แต่จงกล่าวคำที่ดี และเป็นประโยชน์ให้เกิดความจำเริญเพื่อจะได้เป็นคุณแก่คนที่ได้ยินได้ฟัง

4:29 Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.

อย่าทำให้พระวิญญาณเสียพระทัย
4:30 และอย่าทำให้พระวิญญาณบริสุทธิ์ของพระเจ้าเสียพระทัย เพราะโดยพระวิญญาณนั้นท่านได้ถูกประทับตราหมายท่านไว้จนถึงวันที่ทรงไถ่ให้รอด

Grieve Not the Spirit
4:30 And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.

4:31 จงให้ใจขมขื่น และใจขัดเคือง และใจโกรธ และการทะเลาะเถียงกัน และการพูดเสียดสี กับการคิดปองร้ายทุกอย่าง อยู่ห่างไกลจากท่านเถิด

4:31 Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:

4:32 และท่านจงเมตตาต่อกัน มีใจเอ็นดูต่อกัน และอภัยโทษให้กันเหมือนดังที่พระเจ้าได้ทรงโปรดอภัยโทษให้ท่าน เพราะเห็นแก่พระคริสต์

4:32 And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.


เอเฟซัส 5 / Ephesians 5

[1]
[2]
[3]
[4]
[5]
[6]

จงดำเนินชีวิตในความรัก
5:1 เหตุฉะนั้นท่านจงเลียนแบบของพระเจ้า ให้สมกับเป็นบุตรที่รัก

Walk in Love
5:1 Be ye therefore followers of God, as dear children;

5:2 และจงดำเนินชีวิตในความรักเหมือนดังที่พระคริสต์ได้ทรงรักเรา และทรงประทานพระองค์เองเพื่อเราให้เป็นเครื่องถวาย และเครื่องบูชาแด่พระเจ้าเพื่อเป็นกลิ่นสุคนธรสอันหอมหวาน

5:2 And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.

5:3 แต่การเอ่ยถึงการล่วงประเวณี การลามกต่างๆและความโลภ อย่าให้มีขึ้นในพวกท่านเลยจะได้สมกับที่ท่านเป็นวิสุทธิชน

5:3 But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;

5:4 ทั้งอย่าพูดหยาบคาย พูดเล่นไม่เป็นเรื่อง และพูดตลกหยาบโลนเกเร ซึ่งเป็นการไม่สมควร แต่ให้ขอบพระคุณดีกว่า

5:4 Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.

5:5 เพราะท่านรู้แน่ว่า คนล่วงประเวณี คนโสโครก คนโลภ ที่เป็นคนไหว้รูปเคารพ จะได้อาณาจักรของพระคริสต์และของพระเจ้าเป็นมรดกก็หามิได้

5:5 For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.

5:6 อย่าให้ผู้ใดล่อลวงท่านด้วยคำที่ไม่มีสาระ เพราะการกระทำเหล่านั้นเอง พระเจ้าจึงทรงลงพระอาชญาแก่บุตรแห่งการไม่เชื่อฟัง

5:6 Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.

5:7 เหตุฉะนั้นท่านอย่าคบหาสมาคมกับคนเหล่านั้นเลย

5:7 Be not ye therefore partakers with them.

5:8 เพราะว่าเมื่อก่อนท่านเป็นความมืด แต่บัดนี้ท่านเป็นความสว่างแล้วในองค์พระผู้เป็นเจ้า จงดำเนินชีวิตอย่างลูกของความสว่าง

5:8 For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light:

5:9 (ด้วยว่าผลของพระวิญญาณคือ ความดีทุกอย่างและความชอบธรรมทั้งมวลและความจริงทั้งสิ้น)

5:9 (For the fruit of the Spirit is in all goodness and righteousness and truth;)

5:10 ท่านจงพิสูจน์ดูว่า ทำประการใดจึงจะเป็นที่ชอบพระทัยองค์พระผู้เป็นเจ้า

5:10 Proving what is acceptable unto the Lord.

5:11 และอย่าเข้าส่วนกับกิจการของความมืดอันไร้ผล แต่จงติเตียนกิจการเหล่านั้นดีกว่า

5:11 And have no fellowship with the unfruitful works of darkness, but rather reprove them.

5:12 เพราะว่าแม้แต่จะพูดถึงการเหล่านั้น ซึ่งพวกเขากระทำในที่ลับก็ยังเป็นที่น่าละอาย

5:12 For it is a shame even to speak of those things which are done of them in secret.

5:13 แต่สิ่งสารพัดที่ถูกติเตียนแล้ว ก็จะปรากฏแจ้งโดยความสว่าง เพราะว่าทุกๆสิ่งที่ให้ปรากฏแจ้งก็คือความสว่าง

5:13 But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.

5:14 เหตุฉะนั้นพระองค์ตรัสแล้วว่า ‘คนที่หลับอยู่จงตื่นขึ้นและจงฟื้นขึ้นมาจากความตาย และพระคริสต์จะทรงส่องสว่างแก่ท่าน’

5:14 Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.

5:15 เหตุฉะนั้นท่านจงระมัดระวังในการดำเนินชีวิตให้ดี อย่าให้เหมือนคนไร้ปัญญา แต่ให้เหมือนคนมีปัญญา

5:15 See then that ye walk circumspectly, not as fools, but as wise,

5:16 จงฉวยโอกาสเพราะว่าทุกวันนี้เป็นกาลที่ชั่ว

5:16 Redeeming the time, because the days are evil.

5:17 เหตุฉะนั้นอย่าเป็นคนโง่เขลา แต่จงเข้าใจน้ำพระทัยขององค์พระผู้เป็นเจ้าว่าเป็นอย่างไร

5:17 Wherefore be ye not unwise, but understanding what the will of the Lord is.

จงประกอบด้วยพระวิญญาณ
5:18 และอย่าเมาเหล้าองุ่นซึ่งจะทำให้เสียคน แต่จงประกอบด้วยพระวิญญาณ

Be Filled with the Spirit
5:18 And be not drunk with wine, wherein is excess; but be filled with the Spirit;

5:19 จงปราศรัยกันด้วยเพลงสดุดี เพลงนมัสการและเพลงฝ่ายจิตวิญญาณ คือร้องเพลงสรรเสริญและสดุดีจากใจของท่านถวายองค์พระผู้เป็นเจ้า

5:19 Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;

5:20 จงขอบพระคุณพระเจ้าคือพระบิดาสำหรับสิ่งสารพัดเสมอ ในพระนามพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

5:20 Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;

ความรักของพระเยซูต่อคริสตจักรและสามีต่อภรรยา
5:21 จงยอมฟังกันและกันด้วยความเกรงกลัวพระเจ้า

Love of Christ to the Church and Husband to His Wife
5:21 Submitting yourselves one to another in the fear of God.

5:22 ฝ่ายภรรยาจงยอมฟังสามีของตนเหมือนยอมฟังองค์พระผู้เป็นเจ้า

5:22 Wives, submit yourselves unto your own husbands, as unto the Lord.

5:23 เพราะว่าสามีเป็นศีรษะของภรรยา เหมือนพระคริสต์ทรงเป็นศีรษะของคริสตจักร และพระองค์ทรงเป็นพระผู้ช่วยให้รอดของกายนั้น

5:23 For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.

5:24 เหตุฉะนั้นคริสตจักรยอมฟังพระคริสต์ฉันใด ภรรยาก็ควรยอมฟังสามีทุกประการฉันนั้น

5:24 Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.

5:25 ฝ่ายสามีก็จงรักภรรยาของตน เหมือนอย่างที่พระคริสต์ทรงรักคริสตจักร และทรงประทานพระองค์เองเพื่อคริสตจักร

5:25 Husbands, love your wives, even as Christ also loved the church, and gave himself for it;

5:26 เพื่อพระองค์จะได้ทรงแยกตั้งไว้ และชำระคริสตจักรนั้นให้บริสุทธิ์โดยการล้างด้วยน้ำโดยพระวจนะ

5:26 That he might sanctify and cleanse it with the washing of water by the word,

5:27 เพื่อพระองค์จะได้ทรงมอบคริสตจักรที่มีสง่าราศีแด่พระองค์เอง ไม่มีจุดด่างพร้อย ริ้วรอย หรือมลทินใดๆเลย แต่บริสุทธิ์ปราศจากตำหนิ

5:27 That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.

5:28 เช่นนั้นแหละ สามีจึงควรจะรักภรรยาของตนเหมือนรักกายของตนเอง ผู้ที่รักภรรยาของตนก็รักตนเอง

5:28 So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.

5:29 เพราะว่าไม่มีผู้ใดเกลียดชังเนื้อหนังของตนเอง มีแต่เลี้ยงดูและทะนุถนอม เหมือนองค์พระผู้เป็นเจ้าทรงกระทำแก่คริสตจักร

5:29 For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:

5:30 เพราะว่าเราเป็นอวัยวะแห่งพระกายของพระองค์ แห่งเนื้อหนังของพระองค์ และแห่งกระดูกของพระองค์

5:30 For we are members of his body, of his flesh, and of his bones.

5:31 ‘เพราะเหตุนี้ผู้ชายจะจากบิดามารดาของเขา จะไปผูกพันอยู่กับภรรยา และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน’

5:31 For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.

5:32 ข้อนี้เป็นข้อลึกลับที่สำคัญมาก แต่ว่าข้าพเจ้าพูดถึงพระคริสต์กับคริสตจักร

5:32 This is a great mystery: but I speak concerning Christ and the church.

5:33 ถึงอย่างไรก็ดี ท่านทุกคนจงต่างก็รักภรรยาของตนเหมือนรักตนเอง และภรรยาก็จงยำเกรงสามีของตน

5:33 Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.


เอเฟซัส 6 / Ephesians 6

[1]
[2]
[3]
[4]
[5]
[6]

หน้าที่ของบุตรและบิดามารดา ทาสและนาย
6:1 ฝ่ายบุตรจงนบนอบเชื่อฟังบิดามารดาของตนในองค์พระผู้เป็นเจ้า เพราะกระทำอย่างนั้นเป็นการถูก

Children, Parents, Servants and Masters
6:1 Children, obey your parents in the Lord: for this is right.

6:2 ‘จงให้เกียรติแก่บิดามารดาของเจ้า’ (นี่เป็นพระบัญญัติข้อแรกที่มีพระสัญญาไว้ด้วย)

6:2 Honour thy father and mother; (which is the first commandment with promise;)

6:3 ‘เพื่อเจ้าจะอยู่เย็นเป็นสุข และมีอายุยืนนานที่แผ่นดินโลก’

6:3 That it may be well with thee, and thou mayest live long on the earth.

6:4 ฝ่ายท่านผู้เป็นบิดาอย่ายั่วบุตรของตนให้เกิดโทสะ แต่จงอบรมบุตรด้วยการสั่งสอนและการตักเตือนตามหลักขององค์พระผู้เป็นเจ้า

6:4 And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.

6:5 ฝ่ายพวกทาสจงเชื่อฟังผู้ที่เป็นนายฝ่ายเนื้อหนังด้วยใจเกรงกลัวจนตัวสั่น ด้วยน้ำใสใจจริงเหมือนกระทำแก่พระคริสต์

6:5 Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;

6:6 ไม่เหมือนอย่างคนที่ทำแต่ต่อหน้า อย่างคนที่ทำให้ชอบใจคน แต่จงทำเหมือนอย่างทาสของพระคริสต์คือกระทำตามชอบพระทัยพระเจ้าด้วยความเต็มใจ

6:6 Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;

6:7 จงปรนนิบัตินายด้วยจิตใจชื่นบาน เหมือนกับปรนนิบัติองค์พระผู้เป็นเจ้า ไม่ใช่ปรนนิบัติมนุษย์

6:7 With good will doing service, as to the Lord, and not to men:

6:8 เพราะท่านรู้อยู่แล้วว่าผู้ใดกระทำความดีประการใด ผู้นั้นก็จะได้รับบำเหน็จอย่างนั้นจากองค์พระผู้เป็นเจ้าอีก ไม่ว่าเขาจะเป็นทาสหรือเป็นไท

6:8 Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free.

6:9 ฝ่ายนายจงกระทำต่อทาสในทำนองเดียวกัน คืออย่าขู่เข็ญเขา เพราะท่านก็รู้แล้วว่านายของท่านทรงประทับอยู่ในสวรรค์ และพระองค์ไม่ทรงเลือกหน้าผู้ใดเลย

6:9 And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.

ยุทธภัณฑ์ของคริสเตียน
6:10 พี่น้องทั้งหลายของข้าพเจ้า สุดท้ายนี้ขอท่านจงมีกำลังขึ้นในองค์พระผู้เป็นเจ้า และในฤทธิ์เดชอันมหันต์ของพระองค์

The Christian's Armor
6:10 Finally, my brethren, be strong in the Lord, and in the power of his might.

6:11 จงสวมยุทธภัณฑ์ทั้งชุดของพระเจ้าเพื่อจะต่อต้านยุทธอุบายของพญามารได้

6:11 Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.

6:12 เพราะว่าเราไม่ได้ต่อสู้กับเนื้อหนังและเลือดแต่ต่อสู้กับเจ้าผู้ครอบครองอาณาจักร เจ้าผู้มีอำนาจ เจ้าผู้ปกครองความมืดแห่งโลกนี้ ต่อสู้กับบรรดาวิญญาณที่ชั่วในสถานฟ้าอากาศ

6:12 For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.

6:13 เหตุฉะนั้นจงรับยุทธภัณฑ์ทั้งชุดของพระเจ้าไว้ เพื่อท่านจะได้ต่อต้านในวันอันชั่วร้ายนั้นและเมื่อเสร็จแล้วจะยืนมั่นได้

6:13 Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.

6:14 เหตุฉะนั้นท่านจงยืนมั่น เอาความจริงคาดเอว เอาความชอบธรรมเป็นทับทรวงเครื่องป้องกันอก

6:14 Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;

6:15 และเอาข่าวประเสริฐแห่งสันติสุข ซึ่งเป็นเหตุให้เกิดความพรั่งพร้อมมาสวมเป็นรองเท้า

6:15 And your feet shod with the preparation of the gospel of peace;

6:16 และพร้อมกับสิ่งทั้งหมดนี้ จงเอาความเชื่อเป็นโล่ ด้วยโล่นั้นท่านจะได้ดับลูกศรเพลิงของผู้ชั่วร้ายนั้นเสีย

6:16 Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.

6:17 จงเอาความรอดเป็นหมวกเหล็กป้องกันศีรษะและจงถือพระแสงของพระวิญญาณ คือพระวจนะของพระเจ้า

6:17 And take the helmet of salvation, and the sword of the Spirit, which is the word of God:

จงอธิษฐานโดยพระวิญญาณทุกเวลา
6:18 จงอธิษฐานวิงวอนทุกอย่างและจงขอโดยพระวิญญาณทุกเวลา ทั้งนี้จงระวังตัวด้วยความเพียรทุกอย่าง จงอธิษฐานเพื่อวิสุทธิชนทุกคน

Always Pray in the Spirit
6:18 Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;

6:19 และอธิษฐานเพื่อข้าพเจ้าด้วย เพื่อจะทรงประทานให้ข้าพเจ้ามีคำพูดและเกิดใจกล้าประกาศถึงข้อลึกลับแห่งข่าวประเสริฐได้

6:19 And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,

6:20 เพราะข่าวประเสริฐนี้เองทำให้ข้าพเจ้าเป็นทูตผู้ต้องติดโซ่อยู่ เพื่อข้าพเจ้าจะเล่าข่าวประเสริฐด้วยใจกล้าตามที่ข้าพเจ้าควรจะกล่าว

6:20 For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.

6:21 แต่เพื่อให้ท่านได้รู้เหตุการณ์ทั้งปวงของข้าพเจ้าว่า ข้าพเจ้าเป็นอยู่อย่างไร ทีคิกัส ซึ่งเป็นน้องที่รักและเป็นผู้รับใช้อันสัตย์ซื่อในองค์พระผู้เป็นเจ้า จะได้บอกท่านให้ทราบถึงเหตุการณ์ทั้งปวง

6:21 But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:

6:22 ข้าพเจ้าให้ผู้นี้ไปหาท่าน ก็เพราะเหตุนี้เอง คือให้ท่านได้ทราบถึงเหตุการณ์ทั้งปวงของเรา และเพื่อให้เขาหนุนน้ำใจของท่าน

6:22 Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.

6:23 ขอให้พวกพี่น้องได้รับสันติสุขและความรักโดยความเชื่อมาจากพระเจ้าพระบิดาและจากพระเยซูคริสต์เจ้า

6:23 Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.

6:24 ขอพระคุณดำรงอยู่กับบรรดาคนที่รักพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราด้วยความจริงใจ เอเมน [เขียนถึงชาวเอเฟซัสจากกรุงโรม และส่งโดยทีคิกัส]

6:24 Grace be with all them that love our Lord Jesus Christ in sincerity. Amen. [To the Ephesians written from Rome, by Tychicus.]


ฟีลิปปี 1 / Philippians 1

[1]
[2]
[3]
[4]

ความรักและความยินดีอันยิ่งใหญ่ต่อชาวฟีลิปปี
1:1 เปาโลและทิโมธี ผู้รับใช้ของพระเยซูคริสต์ เรียน บรรดาวิสุทธิชนในพระเยซูคริสต์ ซึ่งอยู่ในเมืองฟีลิปปี ทั้งบรรดาศิษยาภิบาลและผู้ช่วย

Great Love and Joy in These Philippians
1:1 Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:

1:2 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของเราและจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับท่านเถิด

1:2 Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

1:3 ข้าพเจ้าระลึกถึงท่านเมื่อใด ข้าพเจ้าก็ขอบพระคุณพระเจ้าของข้าพเจ้าทุกครั้ง

1:3 I thank my God upon every remembrance of you,

1:4 และทุกเวลาที่ข้าพเจ้าอธิษฐานเพื่อท่านทุกคน ข้าพเจ้าก็ทูลขอด้วยความยินดี

1:4 Always in every prayer of mine for you all making request with joy,

1:5 เพราะเหตุที่ท่านทั้งหลายมีส่วนในข่าวประเสริฐด้วยกัน ตั้งแต่วันแรกมาจนกระทั่งบัดนี้

1:5 For your fellowship in the gospel from the first day until now;

1:6 ข้าพเจ้าแน่ใจในสิ่งนี้ว่า พระองค์ผู้ทรงตั้งต้นการดีไว้ในพวกท่านแล้ว จะทรงกระทำให้สำเร็จจนถึงวันแห่งพระเยซูคริสต์

1:6 Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ:

1:7 การที่ข้าพเจ้าคิดอย่างนั้นเนื่องด้วยท่านทั้งหลายก็สมควรแล้ว เพราะว่าข้าพเจ้ามีท่านในใจของข้าพเจ้า ท่านทั้งหลายได้รับส่วนในพระคุณด้วยกันกับข้าพเจ้า ในการที่ข้าพเจ้าถูกจองจำ และในการกล่าวแก้ และหนุนให้ข่าวประเสริฐนั้นตั้งมั่นคงอยู่

1:7 Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.

1:8 เพราะว่าพระเจ้าทรงเป็นพยานของข้าพเจ้าว่า ข้าพเจ้าเป็นห่วงท่านทั้งหลายเพียงไรตามพระทัยเมตตาของพระเยซูคริสต์

1:8 For God is my record, how greatly I long after you all in the bowels of Jesus Christ.

1:9 และข้าพเจ้าอธิษฐานขอให้ความรักของท่านจำเริญยิ่งๆขึ้นในความรู้และในวิจารณญาณทุกอย่าง

1:9 And this I pray, that your love may abound yet more and more in knowledge and in all judgment;

1:10 เพื่อท่านทั้งหลายจะสังเกตได้ว่าสิ่งใดประเสริฐที่สุด และเพื่อท่านจะได้เป็นคนซื่อสัตย์ และไม่เป็นที่ติได้ จนถึงวันของพระคริสต์

1:10 That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ;

1:11 จะได้เป็นผู้ที่บริบูรณ์ด้วยผลของความชอบธรรม ซึ่งเกิดขึ้นโดยพระเยซูคริสต์ เพื่อถวายพระเกียรติและความสรรเสริญแด่พระเจ้า

1:11 Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.

การเป็นพยานฝ่ายพระคริสต์ของชาวฟีลิปปี
1:12 พี่น้องทั้งหลาย ข้าพเจ้าปรารถนาให้ท่านทราบว่า การทั้งปวงที่อุบัติขึ้นกับข้าพเจ้านั้น ได้กลับเป็นเหตุให้ข่าวประเสริฐแผ่แพร่กว้างออกไป

Many Stirred to Speak for Christ
1:12 But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel;

1:13 จนการที่ข้าพเจ้าถูกพันธนาการเพราะพระคริสต์นั้น ก็ปรากฏทั่วตลอดกองผู้คุมและทั่วสถานที่แห่งอื่นๆทั้งสิ้น

1:13 So that my bonds in Christ are manifest in all the palace, and in all other places;

1:14 และพี่น้องมากมายในองค์พระผู้เป็นเจ้าที่ได้เกิดความเชื่อมั่นเนื่องด้วยเครื่องพันธนาการทั้งหลายของข้าพเจ้า และพวกเขาก็มีใจกล้าขึ้นที่จะกล่าวพระวจนะนั้นโดยปราศจากความกลัว

1:14 And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.

1:15 ความจริงมีบางคนประกาศพระคริสต์ด้วยจิตใจริษยาและทุ่มเถียงกัน แต่ก็มีคนอื่นที่ประกาศด้วยใจหวังดี

1:15 Some indeed preach Christ even of envy and strife; and some also of good will:

1:16 ฝ่ายหนึ่งประกาศพระคริสต์ด้วยการชิงดีชิงเด่นกัน ไม่ใช่ด้วยความจริงใจ จงใจจะเพิ่มความทุกข์ยากให้แก่เครื่องพันธนาการของข้าพเจ้า

1:16 The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:

1:17 แต่ฝ่ายหนึ่งประกาศด้วยใจรัก โดยรู้แล้วว่าทรงตั้งข้าพเจ้าไว้ป้องกันข่าวประเสริฐนั้นไว้

1:17 But the other of love, knowing that I am set for the defence of the gospel.

1:18 ถ้าเช่นนั้นจะแปลกอะไร แม้เขาจะประกาศด้วยประการใดก็ตาม จะเป็นด้วยการแกล้งทำก็ดี หรือด้วยใจจริงก็ดี แต่เขาก็ได้ประกาศพระคริสต์ ในการนี้ทำให้ข้าพเจ้ามีความยินดี และจะมีความชื่นชมยินดีต่อไปด้วย

1:18 What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.

1:19 เพราะข้าพเจ้ารู้ว่า โดยคำอธิษฐานของท่าน และโดยการช่วยเหลือของพระวิญญาณแห่งพระเยซูคริสต์นี้ จะเป็นเหตุให้ข้าพเจ้ารับการช่วยให้พ้น

1:19 For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,

1:20 เพราะว่าเป็นความมุ่งมาดปรารถนาและความหวังของข้าพเจ้าว่า ข้าพเจ้าจะไม่ได้รับความละอายใดๆเลย แต่เมื่อก่อนทุกครั้งมีใจกล้าเสมอฉันใด บัดนี้ก็ขอให้เป็นเช่นเดียวกันฉันนั้น พระคริสต์จะได้ทรงรับเกียรติในร่างกายของข้าพเจ้าเสมอ แม้จะโดยชีวิตหรือโดยความตาย

1:20 According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death.

เปาโลลังเลใจ
1:21 เพราะว่าสำหรับข้าพเจ้านั้น การมีชีวิตอยู่ก็เพื่อพระคริสต์ และการตายก็ได้กำไร

Paul's Strait
1:21 For to me to live is Christ, and to die is gain.

1:22 แต่ถ้าข้าพเจ้ายังจะมีชีวิตอยู่ในร่างกาย ข้าพเจ้าก็จะทำงานให้เกิดผล แต่ข้าพเจ้าบอกไม่ได้ว่าจะเลือกฝ่ายไหนดี

1:22 But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not.

1:23 ข้าพเจ้าลังเลใจอยู่ในระหว่างสองฝ่ายนี้ คือว่า ข้าพเจ้ามีความปรารถนาที่จะจากไปเพื่ออยู่กับพระคริสต์ ซึ่งประเสริฐกว่ามากนัก

1:23 For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:

1:24 แต่การที่ข้าพเจ้ายังมีชีวิตอยู่ในร่างกายนี้ ก็มีความจำเป็นสำหรับพวกท่านมากกว่า

1:24 Nevertheless to abide in the flesh is more needful for you.

1:25 เมื่อข้าพเจ้าแน่ใจอย่างนี้แล้ว ข้าพเจ้าก็ทราบว่าข้าพเจ้าจะยังอยู่ และคงอยู่กับท่านทั้งหลายเพื่อให้ท่านจำเริญขึ้นและชื่นชมยินดีในความเชื่อ

1:25 And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;

1:26 เพื่อความปลาบปลื้มของท่านจะมากยิ่งขึ้นในพระเยซูคริสต์เนื่องด้วยข้าพเจ้า เพราะข้าพเจ้าจะมาหาท่านอีก

1:26 That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.

1:27 ขอแต่เพียงให้ท่านดำเนินชีวิตให้สมกับข่าวประเสริฐของพระคริสต์ เพื่อว่าแม้ข้าพเจ้าจะมาหาท่านหรือไม่ก็ตาม ข้าพเจ้าก็จะได้รู้ข่าวของท่านว่า ท่านตั้งมั่นคงอยู่ เป็นน้ำหนึ่งใจเดียวกัน ต่อสู้เหมือนอย่างเป็นคนเดียวเพื่อความเชื่อแห่งข่าวประเสริฐนั้น

1:27 Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;

1:28 และไม่เกรงกลัวผู้ที่ขัดขวางท่านแต่ประการใดเลย เมื่อเป็นเช่นนี้ก็จะเป็นที่ประจักษ์แก่เขาว่า พวกเขาจะถึงซึ่งความพินาศ แต่พวกท่านก็จะถึงซึ่งความรอด และการนั้นมาจากพระเจ้า

1:28 And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.

1:29 เพราะว่าได้ทรงโปรดแก่ท่านเพราะเห็นแก่พระคริสต์ มิใช่ให้ท่านเชื่อถือในพระองค์เท่านั้น แต่ให้ท่านทนความทุกข์ยากเพราะเห็นแก่พระองค์ด้วย

1:29 For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;

1:30 คือให้ท่านต้องต่อสู้เช่นเดียวกับที่ท่านได้เห็นข้าพเจ้าต่อสู้ และซึ่งท่านได้ยินว่าข้าพเจ้ากำลังสู้อยู่ในขณะนี้

1:30 Having the same conflict which ye saw in me, and now hear to be in me.


ฟีลิปปี 2 / Philippians 2

[1]
[2]
[3]
[4]

คำเตือนให้มีความรัก ความสามัคคีและการถ่อมใจ
2:1 เหตุฉะนั้นถ้าได้รับการเร้าใจประการใดในพระคริสต์ ถ้ามีการหนุนใจประการใดในความรัก ถ้ามีส่วนประการใดกับพระวิญญาณ ถ้ามีการรักใคร่เอ็นดูและเห็นอกเห็นใจประการใด

Appeals for Unselfish Unity
2:1 If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,

2:2 ก็ขอให้ท่านทำให้ความยินดีของข้าพเจ้าเต็มเปี่ยม ด้วยการมีความคิดอย่างเดียวกัน มีความรักอย่างเดียวกัน มีใจรู้สึกและคิดพร้อมเพรียงกัน

2:2 Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind.

2:3 อย่าทำสิ่งใดในทางทุ่มเถียงกันหรืออวดดี แต่จงมีใจถ่อมถือว่าคนอื่นดีกว่าตัว

2:3 Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.

2:4 อย่าให้ต่างคนต่างเห็นแก่ประโยชน์ของตนฝ่ายเดียว แต่จงเห็นแก่ประโยชน์ของคนอื่นๆด้วย

2:4 Look not every man on his own things, but every man also on the things of others.

พระคริสต์เป็นแบบอย่างของเราในการถ่อมใจ
2:5 ท่านจงมีน้ำใจอย่างนี้ เหมือนอย่างที่พระเยซูคริสต์ทรงมีด้วย

Christ Our Example in Humility
2:5 Let this mind be in you, which was also in Christ Jesus:

2:6 พระองค์ผู้ทรงอยู่ในสภาพพระเจ้ามิได้ทรงเห็นว่าการเท่าเทียมกับพระเจ้านั้นเป็นการแย่งชิงเอาไปเสีย

2:6 Who, being in the form of God, thought it not robbery to be equal with God:

2:7 แต่ได้ทรงกระทำพระองค์เองให้ไม่มีชื่อเสียงใดๆ และทรงรับสภาพอย่างผู้รับใช้ ทรงถือกำเนิดในลักษณะของมนุษย์

2:7 But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:

2:8 และเมื่อทรงปรากฏพระองค์ในสภาพมนุษย์แล้ว พระองค์ก็ทรงถ่อมพระองค์ลง ยอมเชื่อฟังจนถึงความมรณา กระทั่งความมรณาที่กางเขน

2:8 And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.

พระคริสต์ทรงได้รับการยกขึ้นอย่างสูง
2:9 เหตุฉะนั้นพระเจ้าจึงได้ทรงยกพระองค์ขึ้นอย่างสูงที่สุดด้วย และได้ทรงประทานพระนามเหนือนามทั้งปวงให้แก่พระองค์

Christ to Be Highly Exalted
2:9 Wherefore God also hath highly exalted him, and given him a name which is above every name:

2:10 เพื่อ ‘หัวเข่าทุกหัวเข่า’ ในสวรรค์ก็ดี ที่แผ่นดินโลกก็ดี ใต้พื้นแผ่นดินโลกก็ดี ‘จะต้องคุกกราบลง’ นมัสการในพระนามแห่งพระเยซูนั้น

2:10 That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth;

2:11 และเพื่อ ‘ลิ้นทุกลิ้นจะยอมรับ’ ว่าพระเยซูคริสต์ทรงเป็นองค์พระผู้เป็นเจ้า อันเป็นการถวายพระเกียรติแด่พระเจ้าพระบิดา

2:11 And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

คำกำชับให้เป็นดวงสว่างของโลก
2:12 เหตุฉะนี้พวกที่รักของข้าพเจ้า เหมือนท่านทั้งหลายได้ยอมเชื่อฟังทุกเวลา และไม่ใช่เมื่อข้าพเจ้าอยู่ด้วยเท่านั้น แต่เดี๋ยวนี้เมื่อข้าพเจ้าไม่อยู่ด้วย ท่านทั้งหลายจงให้ความรอดของตนเกิดผลด้วยความเกรงกลัวตัวสั่น

Let Salvation Shine Through
2:12 Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.

2:13 เพราะว่าพระเจ้าเป็นผู้ทรงกระทำกิจอยู่ภายในท่าน ทั้งให้ท่านมีใจปรารถนาและให้ประพฤติตามชอบพระทัยของพระองค์

2:13 For it is God which worketh in you both to will and to do of his good pleasure.

2:14 จงกระทำสิ่งสารพัดโดยปราศจากการบ่นและการทุ่มเถียงกัน

2:14 Do all things without murmurings and disputings:

2:15 เพื่อท่านทั้งหลายจะปราศจากตำหนิและไม่มีความผิด เป็น ‘บุตรที่ปราศจากตำหนิของพระเจ้า’ ในท่ามกลาง ‘ยุคที่คดโกงและวิปลาส’ ท่านปรากฏในหมู่พวกเขาดุจดวงสว่างต่างๆในโลก

2:15 That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;

2:16 โดยการป่าวประกาศยกพระวจนะอันมีชีวิตไว้อยู่เสมอ เพื่อข้าพเจ้าจะได้ชื่นชมยินดีในวันของพระคริสต์ว่า ข้าพเจ้าไม่ได้วิ่งเปล่าๆ และไม่ได้ทำงานโดยเปล่าประโยชน์

2:16 Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.

เปาโลกล่าวถึงทิโมธีและเอปาโฟรดิทัส
2:17 แท้จริงถ้าแม้ข้าพเจ้าต้องถวายตัวเป็นเครื่องบูชา และเป็นการปรนนิบัติเพราะความเชื่อของท่านทั้งหลาย ข้าพเจ้ายังจะมีความชื่นชมยินดีด้วยกันกับท่านทั้งหลาย

Paul Comments about Timothy and Epaphroditus
2:17 Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.

2:18 ซึ่งท่านก็ควรจะยินดีและชื่นชมด้วยกันกับข้าพเจ้าด้วยเช่นเดียวกัน

2:18 For the same cause also do ye joy, and rejoice with me.

2:19 แต่ข้าพเจ้าหวังใจในพระเยซูเจ้าว่า ในไม่ช้าข้าพเจ้าจะให้ทิโมธีไปหาพวกท่าน เพื่อข้าพเจ้าจะได้รับความชูใจเช่นกันเมื่อได้รับข่าวของท่าน

2:19 But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.

2:20 เพราะว่าข้าพเจ้าไม่มีผู้ใดที่มีน้ำใจเหมือนทิโมธี ซึ่งจะเอาใจใส่ในทุกข์สุขของท่านอย่างแท้จริง

2:20 For I have no man likeminded, who will naturally care for your state.

2:21 เพราะว่าคนทั้งหลายย่อมแสวงหาประโยชน์ของตนเอง ไม่ได้แสวงหาประโยชน์ของพระเยซูคริสต์

2:21 For all seek their own, not the things which are Jesus Christ's.

2:22 แต่ท่านก็รู้ถึงคุณค่าของทิโมธีแล้วว่า เขาได้รับใช้ร่วมกับข้าพเจ้าในการประกาศข่าวประเสริฐ เสมือนบุตรรับใช้บิดา

2:22 But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.

2:23 เหตุฉะนั้นข้าพเจ้าหวังใจว่า พอจะเห็นได้ว่าจะเกิดการอย่างไรแก่ข้าพเจ้า ข้าพเจ้าจะใช้เขาไปโดยเร็ว

2:23 Him therefore I hope to send presently, so soon as I shall see how it will go with me.

2:24 แต่ข้าพเจ้าไว้วางใจในองค์พระผู้เป็นเจ้าว่า ในไม่ช้าข้าพเจ้าเองจะมาหาท่านด้วย

2:24 But I trust in the Lord that I also myself shall come shortly.

2:25 ข้าพเจ้าคิดแล้วว่า จะต้องให้เอปาโฟรดิทัสน้องชายของข้าพเจ้า ซึ่งเป็นเพื่อนร่วมงานและเพื่อนทหารของข้าพเจ้า และเป็นผู้นำข่าวของพวกท่าน และได้ปรนนิบัติข้าพเจ้าในยามขัดสน มาหาท่านทั้งหลาย

2:25 Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.

2:26 เพราะว่าเขาคิดถึงท่านทุกคน และเป็นทุกข์มากเพราะท่านได้ข่าวว่าเขาป่วย

2:26 For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.

2:27 เขาป่วยจริงๆ ป่วยจนเกือบจะตาย แต่พระเจ้าทรงพระกรุณาโปรดเขา และไม่ใช่ทรงโปรดเขาคนเดียว แต่ทรงโปรดข้าพเจ้าด้วย เพื่อไม่ให้ข้าพเจ้ามีความทุกข์ซ้อนทุกข์

2:27 For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.

2:28 เหตุฉะนั้นข้าพเจ้าจึงรีบร้อนใช้เขาไป หวังว่าเมื่อท่านทั้งหลายได้เห็นเขาอีก ท่านจะได้ชื่นชมยินดี และความทุกข์ของข้าพเจ้าจะเบาบางไปสักหน่อย

2:28 I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.

2:29 เหตุฉะนั้นท่านจงต้อนรับเขาไว้ในองค์พระผู้เป็นเจ้าด้วยความยินดีทุกอย่าง และจงนับถือคนอย่างนี้

2:29 Receive him therefore in the Lord with all gladness; and hold such in reputation:

2:30 ด้วยว่าเขาเกือบจะตายเสียแล้วเพราะเห็นแก่การของพระคริสต์ คือได้เสี่ยงชีวิตของตน เพื่อการปรนนิบัติของท่านทั้งหลายที่บกพร่องต่อข้าพเจ้าอยู่นั้นจะได้เต็มบริบูรณ์

2:30 Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.


ฟีลิปปี 3 / Philippians 3

[1]
[2]
[3]
[4]

จงระวังผู้สอนเท็จ เปาโลสรุปชีวิตในอดีตของตน
3:1 สุดท้ายนี้ พวกพี่น้องของข้าพเจ้า จงชื่นชมยินดีในองค์พระผู้เป็นเจ้า การที่ข้าพเจ้าเขียนข้อความเหล่านี้ถึงท่านซ้ำอีก ก็หาเป็นการลำบากแก่ข้าพเจ้าไม่ แต่เป็นการปลอดภัยสำหรับท่านทั้งหลาย

Beware of Judaizers; Paul's Credentials
3:1 Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.

3:2 จงระวังพวกสุนัข จงระวังบรรดาคนที่ทำชั่ว จงระวังพวกถือการเชือดเนื้อเถือหนัง

3:2 Beware of dogs, beware of evil workers, beware of the concision.

3:3 เพราะว่าเราทั้งหลายเป็นพวกถือพิธีเข้าสุหนัต คือเป็นผู้นมัสการพระเจ้าด้วยจิตวิญญาณ และชื่นชมยินดีในพระเยซูคริสต์ และไม่ได้ไว้ใจในเนื้อหนัง

3:3 For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.

3:4 ถึงแม้ว่าข้าพเจ้าเองมีเหตุที่จะไว้ใจในเนื้อหนัง ถ้าผู้อื่นคิดว่าเขามีเหตุผลที่จะไว้ใจในเนื้อหนัง ข้าพเจ้าก็มีมากกว่าเขาเสียอีก

3:4 Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:

3:5 คือเมื่อข้าพเจ้าเกิดมาได้แปดวันก็ได้เข้าสุหนัต ข้าพเจ้าเป็นชนชาติอิสราเอล ตระกูลเบนยามิน เป็นชาติฮีบรูเกิดจากชาวฮีบรู ในด้านพระราชบัญญัติก็อยู่ในคณะฟาริสี

3:5 Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;

3:6 ในด้านความกระตือรือร้นก็ได้ข่มเหงคริสตจักร ในด้านความชอบธรรมซึ่งมีอยู่โดยพระราชบัญญัติ ข้าพเจ้าก็ไม่มีที่ติได้

3:6 Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.

เปาโลยินดีสละทุกสิ่งเพื่อพระคริสต์
3:7 แต่ว่าสิ่งใดที่เคยเป็นคุณประโยชน์แก่ข้าพเจ้า ข้าพเจ้าถือว่าสิ่งนั้นไร้ประโยชน์แล้วเพื่อเห็นแก่พระคริสต์

What Paul Gladly Gave Up for Christ
3:7 But what things were gain to me, those I counted loss for Christ.

3:8 ที่จริงข้าพเจ้าถือว่าสิ่งสารพัดไร้ประโยชน์เพราะเห็นแก่ความประเสริฐแห่งความรู้ถึงพระเยซูคริสต์องค์พระผู้เป็นเจ้าของข้าพเจ้า เพราะเหตุพระองค์ ข้าพเจ้าจึงได้ยอมสละสิ่งสารพัด และถือว่าสิ่งเหล่านั้นเป็นเหมือนหยากเยื่อ เพื่อข้าพเจ้าจะได้พระคริสต์

3:8 Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ,

3:9 และจะได้ปรากฏอยู่ในพระองค์ ไม่มีความชอบธรรมของข้าพเจ้าเองซึ่งได้มาโดยพระราชบัญญัติ แต่มีมาโดยความเชื่อในพระคริสต์ เป็นความชอบธรรมซึ่งมาจากพระเจ้าโดยความเชื่อ

3:9 And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:

จงปรารถนาที่จะเป็นอย่างพระคริสต์
3:10 เพื่อข้าพเจ้าจะได้รู้จักพระองค์ และฤทธิ์เดชแห่งการฟื้นคืนพระชนม์ของพระองค์ และร่วมทุกข์กับพระองค์ คือยอมตั้งอารมณ์ตายเหมือนพระองค์

Constant Struggle to Reach Christ's Standard
3:10 That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;

3:11 ถ้าโดยวิธีหนึ่งวิธีใดข้าพเจ้าก็จะได้เป็นขึ้นมาจากความตายด้วย

3:11 If by any means I might attain unto the resurrection of the dead.

3:12 มิใช่ว่าข้าพเจ้าได้แล้ว หรือสำเร็จแล้ว แต่ข้าพเจ้ากำลังบากบั่นมุ่งไป เพื่อข้าพเจ้าจะได้ฉวยเอาตามอย่างที่พระเยซูคริสต์ได้ทรงฉวยข้าพเจ้าไว้เป็นของพระองค์แล้ว

3:12 Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.

3:13 พี่น้องทั้งหลาย ข้าพเจ้าไม่ถือว่าข้าพเจ้าได้ฉวยไว้ได้แล้ว แต่ข้าพเจ้าทำอย่างหนึ่ง คือลืมสิ่งที่ผ่านพ้นมาแล้วเสีย และโน้มตัวออกไปหาสิ่งที่อยู่ข้างหน้า

3:13 Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,

3:14 ข้าพเจ้ากำลังบากบั่นมุ่งไปสู่หลักชัย เพื่อจะได้รับรางวัลซึ่งพระเจ้าได้ทรงเรียกจากเบื้องบนให้เราไปรับในพระเยซูคริสต์

3:14 I press toward the mark for the prize of the high calling of God in Christ Jesus.

3:15 เหตุฉะนั้นให้เราซึ่งเป็นผู้ใหญ่แล้วมีใจคิดอย่างนั้น และถ้าท่านคิดอย่างอื่น พระเจ้าก็จะทรงโปรดสำแดงสิ่งนี้ให้แก่ท่านด้วย

3:15 Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.

3:16 แต่เราได้แค่ไหนแล้ว ก็ให้เราดำเนินตรงตามนั้นต่อไป คือให้เราคิดเห็นอย่างเดียวกัน

3:16 Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.

แบบอย่างที่ดีของเปาโลและศัตรูของพระคริสต์ (1 คร 11:1)
3:17 พี่น้องทั้งหลาย ท่านจงดำเนินตามอย่างข้าพเจ้า และคอยดูคนทั้งหลายเหล่านั้นที่ดำเนินตามอย่างเดียวกัน เหมือนท่านทั้งหลายได้พวกเราเป็นตัวอย่าง

Follow Paul's Example (1 Cor. 11:1)
3:17 Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.

3:18 (เพราะว่ามีคนหลายคนที่ประพฤติตัวเป็นศัตรูต่อกางเขนของพระคริสต์ ซึ่งข้าพเจ้าได้บอกท่านถึงเรื่องของเขาหลายครั้งแล้ว และบัดนี้ยังบอกท่านอีกด้วยน้ำตาไหล

3:18 (For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:

3:19 ปลายทางของคนเหล่านั้นคือความพินาศ พระของเขาคือกระเพาะ เขายกความที่น่าอับอายของเขาขึ้นมาโอ้อวด เขาสนใจในวัตถุทางโลก)

3:19 Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)

จงเฝ้ารอการเสด็จกลับมาของพระคริสต์
3:20 ฝ่ายเราเป็นชาวสวรรค์ เรารอคอยพระผู้ช่วยให้รอดซึ่งจะเสด็จมาจากสวรรค์ คือพระเยซูคริสต์เจ้า

Watching for Christ's Coming
3:20 For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:

3:21 พระองค์จะทรงเปลี่ยนแปลงกายอันต่ำต้อยของเรา ให้เหมือนพระกายอันทรงสง่าราศีของพระองค์ ด้วยฤทธานุภาพซึ่งพระองค์ทรงสามารถปราบสิ่งสารพัดลงใต้อำนาจของพระองค์

3:21 Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.


ฟีลิปปี 4 / Philippians 4

[1]
[2]
[3]
[4]

การเตือนสติให้มีใจยินดีและเป็นน้ำหนึ่งใจเดียวกัน
4:1 เหตุฉะนั้นพี่น้องทั้งหลายของข้าพเจ้า ผู้เป็นที่รัก เป็นที่ปรารถนา เป็นที่ยินดี และเป็นมงกุฎของข้าพเจ้า พวกที่รักของข้าพเจ้า จงยืนมั่นในองค์พระผู้เป็นเจ้า

Exhortation to Unity and Joy
4:1 Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.

4:2 ข้าพเจ้าขอเตือนนางยูโอเดีย และขอเตือนนางสินทิเคให้มีจิตใจปรองดองกันในองค์พระผู้เป็นเจ้า

4:2 I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.

4:3 ข้าพเจ้าขอร้องท่านด้วย ผู้เป็นเพื่อนร่วมแอกแท้ๆของข้าพเจ้า ให้ท่านช่วยผู้หญิงเหล่านั้น ผู้ซึ่งได้ทำงานในข่าวประเสริฐด้วยกันกับข้าพเจ้าและกับเคลเมด้วย รวมทั้งคนอื่นที่เป็นเพื่อนร่วมงานของข้าพเจ้า ซึ่งชื่อของเขาเหล่านั้นมีอยู่ในหนังสือแห่งชีวิตแล้ว

4:3 And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life.

4:4 จงชื่นชมยินดีในองค์พระผู้เป็นเจ้าทุกเวลา ข้าพเจ้าขอย้ำอีกครั้งว่า จงชื่นชมยินดีเถิด

4:4 Rejoice in the Lord alway: and again I say, Rejoice.

วิธีขจัดความกระวนกระวาย
4:5 จงให้จิตใจที่อ่อนสุภาพของท่านประจักษ์แก่คนทั้งปวง องค์พระผู้เป็นเจ้าทรงอยู่ใกล้แล้ว

Sure Way to End Worry
4:5 Let your moderation be known unto all men. The Lord is at hand.

4:6 อย่าทุกข์ร้อนในสิ่งใดๆเลย แต่จงทูลเรื่องความปรารถนาของท่านทุกอย่างต่อพระเจ้า ด้วยการอธิษฐาน การวิงวอน กับการขอบพระคุณ

4:6 Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.

4:7 แล้วสันติสุขแห่งพระเจ้า ซึ่งเกินความเข้าใจทุกอย่าง จะคุ้มครองจิตใจและความคิดของท่านไว้ในพระเยซูคริสต์

4:7 And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.

จะมีสันติสุขจากพระเจ้าได้อย่างไร
4:8 พี่น้องทั้งหลาย ในที่สุดนี้ สิ่งใดที่จริง สิ่งใดที่น่านับถือ สิ่งใดที่ยุติธรรม สิ่งใดที่บริสุทธิ์ สิ่งใดที่น่ารัก สิ่งใดที่น่าฟัง คือถ้ามีสิ่งใดที่ล้ำเลิศ สิ่งใดที่ควรแก่การสรรเสริญ ก็ขอจงใคร่ครวญดูสิ่งเหล่านี้

How to Have God's Peace
4:8 Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.

4:9 จงกระทำทุกสิ่งที่ท่านได้เรียนรู้ และได้รับไว้ ได้ยินและได้เห็นในข้าพเจ้าแล้ว และพระเจ้าแห่งสันติสุขจะทรงสถิตกับท่าน

4:9 Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.

ชัยชนะอันน่าอัศจรรย์ของเปาโล
4:10 แต่ข้าพเจ้ามีใจชื่นชมยินดีในองค์พระผู้เป็นเจ้าอย่างยิ่ง เพราะว่าในที่สุดท่านก็ได้ฟื้นการระลึกถึงข้าพเจ้าอีก ท่านคิดถึงข้าพเจ้าจริงๆ แต่ยังหาโอกาสไม่ได้

Paul's Wonderful Victory
4:10 But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.

4:11 ข้าพเจ้าไม่ได้กล่าวถึงเรื่องความขัดสน เพราะข้าพเจ้าจะมีฐานะอย่างไรก็ตาม ข้าพเจ้าก็เรียนรู้แล้วที่จะพอใจอยู่อย่างนั้น

4:11 Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content.

4:12 ข้าพเจ้ารู้จักที่จะเผชิญกับความตกต่ำ และรู้จักที่จะเผชิญกับความอุดมสมบูรณ์ ไม่ว่าที่ไหนหรือในกรณีใดๆ ข้าพเจ้าได้รับการสั่งสอนให้เผชิญกับความอิ่มท้องและความอดอยาก ทั้งความสมบูรณ์พูนสุขและความขัดสน

4:12 I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.

4:13 ข้าพเจ้ากระทำทุกสิ่งได้โดยพระคริสต์ผู้ทรงเสริมกำลังข้าพเจ้า

4:13 I can do all things through Christ which strengtheneth me.

4:14 ถึงกระนั้นท่านทั้งหลายได้กระทำดีอยู่แล้ว ที่ท่านได้ร่วมทุกข์กับข้าพเจ้า

4:14 Notwithstanding ye have well done, that ye did communicate with my affliction.

4:15 และพวกท่านชาวฟีลิปปีก็ทราบอยู่แล้วว่า การประกาศข่าวประเสริฐในเวลาเริ่มแรกนั้น เมื่อข้าพเจ้าออกไปจากแคว้นมาซิโดเนีย ไม่มีคริสตจักรใดมีส่วนร่วมกับข้าพเจ้าในการให้ทานและรับทานนั้นเลย นอกจากพวกท่านพวกเดียวเท่านั้น

4:15 Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.

4:16 เพราะเมื่อข้าพเจ้าอยู่ที่เมืองเธสะโลนิกา พวกท่านก็ได้ฝากของมาช่วยหลายครั้งหลายหน สำหรับความขัดสนของข้าพเจ้า

4:16 For even in Thessalonica ye sent once and again unto my necessity.

4:17 มิใช่ว่าข้าพเจ้าปรารถนาจะได้รับของให้ แต่ว่าข้าพเจ้าอยากให้ท่านได้ผลกำไรในบัญชีของท่านมากขึ้น

4:17 Not because I desire a gift: but I desire fruit that may abound to your account.

4:18 แต่ข้าพเจ้ามีของสารพัด และมีบริบูรณ์อยู่แล้ว ข้าพเจ้าก็อิ่มอยู่เพราะได้รับของซึ่งเอปาโฟรดิทัสได้นำมาจากพวกท่าน เป็นกลิ่นหอม เป็นเครื่องบูชาที่ทรงโปรดและพอพระทัยของพระเจ้า

4:18 But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.

4:19 และพระเจ้าของข้าพเจ้าจะประทานสิ่งสารพัดตามที่ท่านต้องการนั้นจากทรัพย์อันรุ่งเรืองของพระองค์โดยพระเยซูคริสต์

4:19 But my God shall supply all your need according to his riches in glory by Christ Jesus.

4:20 บัดนี้ขอให้สง่าราศีจงมีแด่พระเจ้าพระบิดาของเราสืบๆไปเป็นนิตย์ เอเมน

4:20 Now unto God and our Father be glory for ever and ever. Amen.

4:21 ข้าพเจ้าขอฝากความคิดถึงมายังวิสุทธิชนทุกคนในพระเยซูคริสต์ พี่น้องทั้งหลายที่อยู่กับข้าพเจ้าก็ฝากความคิดถึงมายังท่าน

4:21 Salute every saint in Christ Jesus. The brethren which are with me greet you.

4:22 พวกวิสุทธิชนทั้งปวงฝากความคิดถึงมายังท่านทั้งหลาย โดยเฉพาะอย่างยิ่งพวกข้าราชการของซีซาร์

4:22 All the saints salute you, chiefly they that are of Caesar's household.

4:23 ขอให้พระคุณแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [เขียนถึงชาวฟีลิปปีจากกรุงโรม และส่งโดยเอปาโฟรดิทัส]

4:23 The grace of our Lord Jesus Christ be with you all. Amen. [To the Philippians written from Rome, by Epaphroditus.]


โคโลสี 1 / Colossians 1

[1]
[2]
[3]
[4]

คำคำนับของเปาโลด้วยใจยินดี
1:1 เปาโล อัครสาวกของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า และทิโมธีน้องชายของเรา

Paul's Joyful Greeting
1:1 Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,

1:2 เรียน วิสุทธิชนและพี่น้องที่สัตย์ซื่อในพระคริสต์ ณ เมืองโคโลสี ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของเรา และพระเยซูคริสต์เจ้าดำรงอยู่กับท่านเถิด

1:2 To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.

1:3 เราขอบพระคุณพระเจ้าพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา เราอธิษฐานเพื่อท่านทั้งหลายเสมอ

1:3 We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,

1:4 ตั้งแต่เราได้ยินถึงความเชื่อของท่านในพระเยซูคริสต์และเรื่องความรักซึ่งท่านมีต่อวิสุทธิชนทั้งปวง

1:4 Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,

1:5 โดยเหตุซึ่งมีความหวังอันสะสมไว้สำหรับท่านในสวรรค์ซึ่งเมื่อก่อนท่านเคยได้ยินมาแล้วในพระวจนะแห่งความจริงของข่าวประเสริฐ

1:5 For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;

1:6 ซึ่งแผ่แพร่มาถึงท่านดังที่กำลังเกิดผลและทวีขึ้นทั่วโลก เช่นเดียวกับที่กำลังเป็นอยู่ในตัวท่านทั้งหลายด้วย ตั้งแต่วันที่ท่านได้ยินและได้รู้จักพระคุณของพระเจ้าตามความจริง

1:6 Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:

1:7 ดังที่ท่านได้เรียนจากเอปาฟรัสซึ่งเป็นเพื่อนร่วมงานที่รักของเรา เขาเป็นผู้รับใช้อันสัตย์ซื่อของพระคริสต์เพื่อพวกท่าน

1:7 As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;

1:8 ผู้ได้เล่าให้เราฟังถึงความรักที่ท่านมีอยู่ในพระวิญญาณด้วย

1:8 Who also declared unto us your love in the Spirit.

คำอธิษฐานของเปาโลเพื่อวิสุทธิชนชาวโคโลสี
1:9 เพราะเหตุนี้พวกเราเหมือนกัน นับตั้งแต่วันที่เราได้ยิน ก็ไม่ได้หยุดในการที่จะอธิษฐานขอเพื่อท่าน และปรารถนาให้ท่านเต็มไปด้วยความรู้ถึงพระประสงค์ของพระองค์ในสรรพปัญญาและในความเข้าใจฝ่ายจิตวิญญาณ

Paul's Prayer for Colossian Saints
1:9 For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;

1:10 เพื่อท่านจะได้ดำเนินชีวิตอย่างสมควรต่อองค์พระผู้เป็นเจ้า ตามบรรดาความชอบ ให้เกิดผลในการดีทุกอย่าง และจำเริญขึ้นในความรู้ถึงพระเจ้า

1:10 That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;

1:11 มีกำลังมากขึ้นทุกอย่างโดยฤทธิ์เดชแห่งสง่าราศีของพระองค์ ให้มีบรรดาความเพียร และความอดทนไว้นานด้วยความยินดี

1:11 Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;

1:12 ให้ขอบพระคุณพระบิดา ผู้ทรงทำให้เราทั้งหลายสมกับที่จะเข้าส่วนได้รับมรดกด้วยกันกับวิสุทธิชนในความสว่าง

1:12 Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:

1:13 พระองค์ได้ทรงช่วยเราให้พ้นจากอำนาจของความมืด และได้ทรงย้ายเรามาตั้งไว้ในอาณาจักรแห่งพระบุตรที่รักของพระองค์

1:13 Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son:

1:14 ในพระบุตรนั้นเราจึงได้รับการไถ่โดยพระโลหิตของพระองค์ คือเป็นการทรงโปรดยกบาปทั้งหลายของเรา

1:14 In whom we have redemption through his blood, even the forgiveness of sins:

พระคริสต์ทรงเป็นศีรษะของคริสตจักร
1:15 พระองค์ทรงเป็นพระฉายของพระเจ้า ผู้ซึ่งไม่ประจักษ์แก่ตา ทรงเป็นบุตรหัวปีเหนือสรรพสิ่งทั้งปวง

Christ, the Head of the Church
1:15 Who is the image of the invisible God, the firstborn of every creature:

1:16 เพราะว่าโดยพระองค์สรรพสิ่งได้ถูกสร้างขึ้น ทั้งในท้องฟ้าและที่แผ่นดินโลก สิ่งซึ่งประจักษ์แก่ตาและซึ่งไม่ประจักษ์แก่ตา ไม่ว่าจะเป็นผู้ครองบัลลังก์ หรือเป็นผู้ครองอาณาจักร หรือเป็นเทพผู้ครอบครองอาณาจักร หรือเทพผู้มีอำนาจ สรรพสิ่งทั้งสิ้นถูกสร้างขึ้นโดยพระองค์และเพื่อพระองค์

1:16 For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him:

1:17 พระองค์ทรงดำรงอยู่ก่อนสรรพสิ่งทั้งปวง และสรรพสิ่งทั้งปวงเป็นระเบียบอยู่โดยพระองค์

1:17 And he is before all things, and by him all things consist.

1:18 พระองค์ทรงเป็นศีรษะของกายคือคริสตจักร พระองค์ทรงเป็นที่เริ่มต้น เป็นบุตรหัวปีที่ทรงเป็นขึ้นมาจากความตาย เพื่อพระองค์จะได้ทรงเป็นเอกในสรรพสิ่งทั้งปวง

1:18 And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.

1:19 ด้วยว่าเป็นที่ชอบพระทัยพระบิดาที่จะให้ความบริบูรณ์ทั้งสิ้นมีอยู่ในพระองค์

1:19 For it pleased the Father that in him should all fulness dwell;

พระคริสต์ทำให้เกิดสันติภาพและการคืนดี
1:20 และโดยพระองค์นั้นให้สิ่งสารพัดกลับคืนดีกับพระองค์เอง โดยพระองค์นั้นข้าพเจ้าพูดได้ว่า ไม่ว่าสิ่งนั้นจะอยู่ในแผ่นดินโลกหรือในท้องฟ้า พระองค์ทรงทำให้มีสันติภาพโดยพระโลหิตแห่งกางเขนของพระองค์

Peace and Reconciliation through Christ
1:20 And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.

1:21 และพวกท่านซึ่งเมื่อก่อนนี้ไม่ถูกกันและเป็นศัตรูในใจด้วยการชั่วต่างๆ บัดนี้ พระองค์ทรงโปรดให้คืนดีกับพระองค์

1:21 And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled

1:22 โดยความตายแห่งพระกายเนื้อหนังของพระองค์เพื่อจะได้ถวายท่านให้เป็นผู้บริสุทธิ์ ไร้ตำหนิและไร้ข้อกล่าวหาในสายพระเนตรของพระองค์

1:22 In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:

1:23 คือถ้าท่านดำรงและตั้งมั่นอยู่ในความเชื่อ และไม่โยกย้ายไปจากความหวังในข่าวประเสริฐซึ่งท่านได้ยินแล้ว และที่ได้ประกาศแล้วแก่มนุษย์ทุกคนที่อยู่ใต้ฟ้า ซึ่งข้าพเจ้าเปาโลเป็นผู้รับใช้ในการนั้น

1:23 If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;

พระคริสต์สถิตอยู่ภายใน
1:24 บัดนี้ข้าพเจ้ามีความยินดีในการที่ได้รับความทุกข์ยากเพื่อท่าน ส่วนการทนทุกข์ของพระคริสต์ที่ยังขาดอยู่นั้น ข้าพเจ้าก็รับทนจนสำเร็จในเนื้อหนังของข้าพเจ้าเพราะเห็นแก่พระกายของพระองค์คือคริสตจักร

Christ Dwells Within
1:24 Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:

1:25 ข้าพเจ้าได้ถูกตั้งให้เป็นผู้รับใช้ตามที่พระเจ้าได้ทรงโปรดมอบภาระให้ข้าพเจ้าเพื่อท่าน เพื่อจะให้พระวจนะของพระเจ้าสำเร็จ

1:25 Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;

1:26 คือข้อความลึกลับซึ่งซ่อนเร้นอยู่หลายยุคและหลายชั่วอายุนั้น แต่บัดนี้ได้ทรงโปรดให้เป็นที่ประจักษ์แก่วิสุทธิชนของพระองค์แล้ว

1:26 Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:

1:27 พระเจ้าทรงชอบพระทัยที่จะสำแดงให้คนต่างชาติรู้ว่า อะไรเป็นความมั่งคั่งของสง่าราศีแห่งข้อลึกลับนี้คือที่พระคริสต์ทรงสถิตในท่านอันเป็นที่หวังแห่งสง่าราศี

1:27 To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:

1:28 พระองค์นั้นแหละเราประกาศอยู่ โดยเตือนสติทุกคนและสั่งสอนทุกคนโดยใช้สติปัญญาทุกอย่าง เพื่อเราจะได้ถวายทุกคนให้เป็นผู้ใหญ่แล้วในพระเยซูคริสต์

1:28 Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:

1:29 เพราะเหตุนั้นข้าพเจ้าจึงกระทำการงานด้วย โดยความอุตสาหะตามการกระทำของพระองค์ผู้ทรงออกฤทธิ์กระทำอยู่ในตัวข้าพเจ้า

1:29 Whereunto I also labour, striving according to his working, which worketh in me mightily.


โคโลสี 2 / Colossians 2

[1]
[2]
[3]
[4]

พระคริสต์เป็นคลังแห่งปัญญาและความรู้ทั้งปวง
2:1 เพราะข้าพเจ้าใคร่ให้ท่านรู้ว่า ข้าพเจ้าสู้อุตส่าห์มากเพียงไรเพื่อท่าน เพื่อชาวเมืองเลาดีเซียและเพื่อคนทั้งปวงที่ยังไม่เห็นหน้าของข้าพเจ้าในฝ่ายเนื้อหนัง

All Wisdom and Knowledge in Christ
2:1 For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;

2:2 เพื่อเขาจะได้รับความชูใจ และเข้าติดสนิทกันในความรัก และมั่นใจในความอุดมสมบูรณ์แห่งความเข้าใจ และเข้าในความรู้ความลึกลับของพระเจ้าและของพระบิดาและของพระคริสต์

2:2 That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;

2:3 ซึ่งคลังสติปัญญาและความรู้ทุกอย่างทรงปิดซ่อนไว้ในพระองค์

2:3 In whom are hid all the treasures of wisdom and knowledge.

2:4 ข้าพเจ้ากล่าวเช่นนี้เพื่อมิให้ผู้ใดล่อลวงท่านด้วยคำชักชวนอันน่าฟัง

2:4 And this I say, lest any man should beguile you with enticing words.

2:5 เพราะถึงแม้ว่าตัวของข้าพเจ้าไม่อยู่กับท่าน แต่ใจของข้าพเจ้ายังอยู่กับท่าน และมีความชื่นชมยินดีที่ได้เห็นท่านอยู่กันอย่างเรียบร้อย และเห็นความเชื่อมั่นคงของท่านในพระคริสต์

2:5 For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.

2:6 เหตุฉะนั้นตามที่ท่านได้ต้อนรับเอาพระเยซูคริสต์เจ้ามาแล้วอย่างไร ก็ให้ดำเนินชีวิตในพระองค์อย่างนั้นต่อไป

2:6 As ye have therefore received Christ Jesus the Lord, so walk ye in him:

2:7 โดยท่านได้ถูกวางรากลงไว้แล้ว และถูกก่อร่างสร้างขึ้นในพระองค์ให้สมบูรณ์ และถูกตั้งให้มั่นคงอยู่ในความเชื่อตามที่ท่านได้รับการสอนมาแล้วนั้น จึงเต็มล้นด้วยการขอบพระคุณอยู่ในนั้น

2:7 Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.

จงหลีกเลี่ยงธรรมเนียมต่างๆและปรัชญาของมนุษย์
2:8 จงระวังให้ดี เกรงว่าจะมีผู้ใดทำให้ท่านตกเป็นเหยื่อด้วยหลักปรัชญาและด้วยคำล่อลวงอันไม่มีสาระ ตามธรรมเนียมของมนุษย์ ตามหลักการต่างๆที่เป็นของโลก ไม่ใช่ตามพระคริสต์

Avoid Traditions and Philosophies of Men
2:8 Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.

2:9 เพราะว่าในพระองค์นั้นสภาพของพระเจ้าดำรงอยู่อย่างบริบูรณ์

2:9 For in him dwelleth all the fulness of the Godhead bodily.

2:10 และท่านได้ความครบบริบูรณ์ในพระองค์ ผู้เป็นศีรษะแห่งปวงเทพผู้ครองและศักดิเทพ

2:10 And ye are complete in him, which is the head of all principality and power:

บัพติศมาคือความตายและการฟื้นขึ้น
2:11 ในพระองค์นั้น ท่านได้รับเข้าสุหนัต ซึ่งเป็นการเข้าสุหนัตที่มือมนุษย์มิได้กระทำ โดยที่ท่านได้สละกายแห่งความบาปของเนื้อหนังเสีย โดยการเข้าสุหนัตแห่งพระคริสต์

Buried in Baptism
2:11 In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:

2:12 ได้ถูกฝังไว้กับพระองค์ในบัพติศมา ซึ่งท่านได้เป็นขึ้นมากับพระองค์ด้วย โดยความเชื่อในการกระทำของพระเจ้า ผู้ได้ทรงบันดาลให้พระองค์เป็นขึ้นมาจากความตาย

2:12 Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead.

2:13 และท่านที่ตายแล้วด้วยความบาปทั้งหลายของท่านและด้วยเหตุที่เนื้อหนังของท่านมิได้เข้าสุหนัต พระองค์ได้ทรงให้ท่านมีชีวิตด้วยกันกับพระองค์และทรงโปรดยกโทษการละเมิดทั้งหลายของท่าน

2:13 And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;

พระราชบัญญัติแห่งพิธีต่างๆถูกตรึงไว้ที่กางเขนนั้น
2:14 พระองค์ทรงลบกรมธรรม์ในข้อบัญญัติต่างๆที่ต่อต้านเราอยู่ ซึ่งขัดขวางเราและได้ทรงหยิบเอาไปเสียให้พ้น โดยทรงตรึงไว้ที่กางเขนของพระองค์

Ceremonial Laws Nailed to the Cross
2:14 Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;

2:15 พระองค์ทรงปลดเจ้าผู้ครอบครองอาณาจักรและเจ้าผู้มีอำนาจเสีย พระองค์ได้ทรงประจานเขาและชนะเขาโดยกางเขนนั้น

2:15 And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.

2:16 เหตุฉะนั้นอย่าให้ผู้ใดพิพากษาปรักปรำท่านในเรื่องการกินการดื่ม ในเรื่องการถือเทศกาล วันต้นเดือน หรือวันสะบาโต

2:16 Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days:

2:17 สิ่งเหล่านี้เป็นเพียงเงาของเหตุการณ์ที่จะมีมาในภายหลัง แต่กายนั้นเป็นของพระคริสต์

2:17 Which are a shadow of things to come; but the body is of Christ.

จงหลีกเลี่ยงหลักการฝ่ายโลก
2:18 อย่าให้ผู้ใดโกงบำเหน็จของท่านด้วยการจงใจถ่อมตัวลงและกราบไหว้ทูตสวรรค์ ใฝ่ฝันในสิ่งเหล่านั้นที่เขาไม่ได้เห็น ผยองขึ้นเปล่าๆตามความคิดของเนื้อหนัง

Avoid Rigid Rules
2:18 Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,

2:19 และไม่ได้ยึดมั่นในพระองค์ผู้ทรงเป็นศีรษะ ศีรษะนั้นเป็นเหตุให้กายทั้งหมดได้รับการบำรุงเลี้ยงและติดต่อกันด้วยข้อและเอ็นต่างๆ จึงได้เจริญขึ้นตามที่พระเจ้าทรงโปรดให้เจริญขึ้นนั้น

2:19 And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.

2:20 ถ้าท่านตายกับพระคริสต์พ้นจากหลักการต่างๆที่เป็นของโลกแล้ว เหตุไฉนท่านจึงมีชีวิตอยู่เหมือนกับว่าท่านยังอยู่ฝ่ายโลก ยอมอยู่ใต้กฎต่างๆ

2:20 Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,

2:21 (เช่น “อย่าแตะต้อง” “อย่าชิม” “อย่าเอามือหยิบ”

2:21 (Touch not; taste not; handle not;

2:22 ซึ่งทั้งหมดจะพินาศเมื่อทำดังนั้น) อันเป็นหลักธรรมและคำสอนของมนุษย์

2:22 Which all are to perish with the using;) after the commandments and doctrines of men?

2:23 จริงอยู่สิ่งเหล่านี้ดูท่าทีมีปัญญา คือการเต็มใจนมัสการ การถ่อมตัวลง และการทรมานกาย แต่ไม่มีประโยชน์อะไรในการต่อสู้กับความต้องการของเนื้อหนัง

2:23 Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.


โคโลสี 3 / Colossians 3

[1]
[2]
[3]
[4]

จงแสวงหาสิ่งที่อยู่เบื้องบน
3:1 ถ้าท่านรับการทรงชุบให้เป็นขึ้นมาด้วยกันกับพระคริสต์แล้ว ก็จงแสวงหาสิ่งซึ่งอยู่เบื้องบนในที่ซึ่งพระคริสต์ทรงประทับข้างขวาพระหัตถ์ของพระเจ้า

Keep Your Heart on Heavenly Things
3:1 If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.

3:2 จงฝังความคิดของท่านไว้กับสิ่งทั้งหลายที่อยู่เบื้องบน ไม่ใช่กับสิ่งทั้งหลายซึ่งอยู่ที่แผ่นดินโลก

3:2 Set your affection on things above, not on things on the earth.

3:3 เพราะว่าท่านได้ตายแล้วและชีวิตของท่านซ่อนไว้กับพระคริสต์ในพระเจ้า

3:3 For ye are dead, and your life is hid with Christ in God.

3:4 เมื่อพระคริสต์ผู้ทรงเป็นชีวิตของเราจะทรงปรากฏ ขณะนั้นท่านก็จะปรากฏพร้อมกับพระองค์ในสง่าราศีด้วย

3:4 When Christ, who is our life, shall appear, then shall ye also appear with him in glory.

จงสวมมนุษย์ใหม่ทุกวัน
3:5 เหตุฉะนั้นจงประหารอวัยวะของท่านซึ่งอยู่ฝ่ายโลกนี้ คือการล่วงประเวณี การโสโครก ราคะตัณหา ความปรารถนาชั่ว และความโลภ ซึ่งเป็นการนับถือรูปเคารพ

Daily Put on the New Man
3:5 Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:

3:6 เพราะสิ่งเหล่านี้ พระอาชญาของพระเจ้าก็ลงมาแก่บุตรแห่งการไม่เชื่อฟัง

3:6 For which things' sake the wrath of God cometh on the children of disobedience:

3:7 ครั้งหนึ่งท่านเคยดำเนินตามสิ่งเหล่านี้ด้วย ครั้งเมื่อท่านยังดำรงชีวิตอยู่กับสิ่งเหล่านี้

3:7 In the which ye also walked some time, when ye lived in them.

3:8 แต่บัดนี้สารพัดสิ่งเหล่านี้ท่านจงเปลื้องทิ้งเสียด้วย คือความโกรธ ความขัดเคือง การคิดปองร้าย การหมิ่นประมาท คำพูดหยาบโลนจากปากของท่าน

3:8 But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.

3:9 อย่าพูดมุสาต่อกันเพราะว่าท่านได้ถอดทิ้งมนุษย์เก่ากับการปฏิบัติของมนุษย์นั้นเสียแล้ว

3:9 Lie not one to another, seeing that ye have put off the old man with his deeds;

3:10 และได้สวมมนุษย์ใหม่ที่กำลังทรงสร้างขึ้นใหม่ในความรู้ตามแบบพระฉายของพระองค์ผู้ได้ทรงสร้างขึ้นนั้น

3:10 And have put on the new man, which is renewed in knowledge after the image of him that created him:

3:11 อย่างนี้ไม่เป็นพวกกรีกหรือพวกยิว ไม่เป็นผู้ที่เข้าสุหนัตหรือไม่ได้เข้าสุหนัต พวกคนต่างชาติหรือชาวสิเธีย ทาสหรือไทก็ไม่เป็น แต่ว่าพระคริสต์ทรงเป็นสารพัดและทรงดำรงอยู่ในสารพัด

3:11 Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.

3:12 เหตุฉะนั้นในฐานะที่เป็นพวกซึ่งพระเจ้าทรงเลือกไว้ เป็นพวกที่บริสุทธิ์และเป็นพวกที่ทรงรัก จงสวมใจเมตตา ใจปรานี ใจถ่อม ใจอ่อนสุภาพ ใจอดทนไว้นาน

3:12 Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;

3:13 จงผ่อนหนักผ่อนเบาซึ่งกันและกัน และถ้าแม้ว่าผู้ใดมีเรื่องราวต่อกันก็จงยกโทษให้กันและกัน พระคริสต์ได้ทรงโปรดยกโทษให้ท่านฉันใด ท่านจงกระทำอย่างนั้นเหมือนกัน

3:13 Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.

3:14 แล้วจงสวมความรักทับสิ่งเหล่านี้ทั้งหมด เพราะความรักย่อมผูกพันทุกสิ่งไว้ให้ถึงซึ่งความสมบูรณ์

3:14 And above all these things put on charity, which is the bond of perfectness.

3:15 และจงให้สันติสุขแห่งพระเจ้าครอบครองอยู่ในใจของท่านทั้งหลาย ในสันติสุขนั้นทรงเรียกท่านทั้งหลายไว้ให้เป็นกายอันเดียวด้วย และท่านทั้งหลายจงขอบพระคุณ

3:15 And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.

3:16 จงให้พระวาทะของพระคริสต์ดำรงอยู่ในตัวท่านอย่างบริบูรณ์ด้วยปัญญาทั้งสิ้น จงสั่งสอนและเตือนสติกันด้วยเพลงสดุดี เพลงสรรเสริญและเพลงฝ่ายจิตวิญญาณด้วย จงร้องเพลงด้วยพระคุณจากใจของท่านถวายองค์พระผู้เป็นเจ้า

3:16 Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.

3:17 และเมื่อท่านจะกระทำสิ่งใดด้วยวาจาหรือด้วยการประพฤติก็ตาม จงกระทำทุกสิ่งในพระนามของพระเยซูเจ้าและขอบพระคุณพระเจ้าพระบิดาโดยพระองค์นั้น

3:17 And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.

หน้าที่ต่อครอบครัว และทาสกับนาย
3:18 ฝ่ายภรรยาจงยอมฟังสามีของตน ซึ่งเป็นการสมควรในองค์พระผู้เป็นเจ้า

Family, Servants and Masters
3:18 Wives, submit yourselves unto your own husbands, as it is fit in the Lord.

3:19 ฝ่ายสามีก็จงรักภรรยาของตนและอย่ามีใจขมขื่นต่อนาง

3:19 Husbands, love your wives, and be not bitter against them.

3:20 ฝ่ายบุตรทั้งหลายจงเชื่อฟังบิดามารดาของตนทุกอย่าง เพราะการนี้เป็นที่ชอบพระทัยขององค์พระผู้เป็นเจ้า

3:20 Children, obey your parents in all things: for this is well pleasing unto the Lord.

3:21 ฝ่ายบิดาก็อย่ายั่วบุตรของตนให้ขัดเคืองใจ เกรงว่าเขาจะท้อใจ

3:21 Fathers, provoke not your children to anger, lest they be discouraged.

3:22 ฝ่ายพวกทาสจงเชื่อฟังผู้ที่เป็นนายของตนตามเนื้อหนังทุกอย่าง ไม่ใช่ตามอย่างคนที่ทำแต่ต่อหน้า อย่างคนประจบสอพลอ แต่ทำด้วยน้ำใสใจจริงด้วยความเกรงกลัวพระเจ้า

3:22 Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God:

3:23 ไม่ว่าท่านจะทำสิ่งใดก็จงทำด้วยความเต็มใจ เหมือนกระทำถวายองค์พระผู้เป็นเจ้า ไม่ใช่เหมือนกระทำแก่มนุษย์

3:23 And whatsoever ye do, do it heartily, as to the Lord, and not unto men;

3:24 ด้วยรู้แล้วว่าท่านจะได้รับมรดกจากองค์พระผู้เป็นเจ้าเป็นบำเหน็จเพราะท่านปรนนิบัติพระคริสต์เจ้าอยู่

3:24 Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.

3:25 ส่วนผู้ที่ทำความผิดก็จะได้รับผลตามความผิดที่เขาได้ทำนั้นและไม่มีการทรงเห็นแก่หน้าผู้ใดเลย

3:25 But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.


โคโลสี 4 / Colossians 4

[1]
[2]
[3]
[4]

4:1 ฝ่ายนายก็จงทำแก่เหล่าทาสของตนตามความยุติธรรมและสม่ำเสมอกัน เพราะท่านรู้ว่าท่านก็มีนายองค์หนึ่งในสวรรค์ด้วย

4:1 Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven.

หน้าที่ของคริสเตียน
4:2 จงขะมักเขม้นในการอธิษฐาน จงเฝ้าระวังอยู่ในการนั้นด้วยขอบพระคุณ

Christian Duties
4:2 Continue in prayer, and watch in the same with thanksgiving;

4:3 และอธิษฐานเผื่อเราด้วย เพื่อพระเจ้าจะได้ทรงโปรดเปิดประตูไว้ให้เราสำหรับพระวาทะนั้น ให้เรากล่าวความลึกลับของพระคริสต์ ที่ข้าพเจ้าถูกจองจำอยู่ก็เพราะเหตุนี้

4:3 Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:

4:4 เพื่อข้าพเจ้าจะได้กล่าวชี้แจงข้อความตามสมควรที่ข้าพเจ้าควรจะกล่าวนั้น

4:4 That I may make it manifest, as I ought to speak.

4:5 จงดำเนินชีวิตกับคนภายนอกด้วยใช้สติปัญญา จงฉวยโอกาส

4:5 Walk in wisdom toward them that are without, redeeming the time.

4:6 จงให้วาจาของท่านประกอบด้วยเมตตาคุณเสมอ ปรุงด้วยเกลือให้มีรส เพื่อท่านจะได้รู้ว่าควรตอบทุกคนอย่างไร

4:6 Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.

ครอบครัวแห่งความเชื่อในกรุงโรม
4:7 ทีคิกัส ผู้เป็นน้องชายที่รัก และเป็นผู้รับใช้ที่สัตย์ซื่อ และเป็นเพื่อนร่วมงานกับข้าพเจ้าในองค์พระผู้เป็นเจ้า จะบอกให้ท่านทราบถึงเหตุการณ์ทั้งปวงของข้าพเจ้า

Christians in Rome with Paul
4:7 All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:

4:8 ข้าพเจ้าใช้ผู้นี้ไปหาท่านก็เพราะเหตุนี้เอง คือให้เขาทราบถึงความเป็นอยู่ของท่าน และเพื่อให้เขาหนุนน้ำใจของท่าน

4:8 Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;

4:9 ให้โอเนสิมัส ผู้เป็นน้องชายที่รักและสัตย์ซื่อ ซึ่งเป็นคนหนึ่งในพวกท่านไปด้วย เขาทั้งสองจะเล่าให้ท่านทราบถึงเหตุการณ์ทั้งปวงที่นี่

4:9 With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.

4:10 อาริสทารคัส เพื่อนร่วมในการถูกจองจำกับข้าพเจ้าและมาระโก ลูกชายของน้องสาวบารนาบัส ฝากความคิดถึงมายังท่านทั้งหลาย (ท่านก็ได้รับคำสั่งถึงเรื่องมาระโกแล้วว่า ถ้าเขามาหาท่าน ก็จงรับรองเขา)

4:10 Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)

4:11 และเยซูซึ่งมีชื่ออีกว่า ยุสทัส ก็เช่นกัน ซึ่งอยู่ในคณะที่เข้าสุหนัต จำเพาะคนเหล่านี้เท่านั้นเป็นเพื่อนร่วมการกับข้าพเจ้าในอาณาจักรของพระเจ้า ซึ่งเป็นที่หนุนใจของข้าพเจ้า

4:11 And Jesus, which is called Justus, who are of the circumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.

4:12 เอปาฟรัส คนหนึ่งในพวกท่านและเป็นผู้รับใช้ของพระคริสต์ ฝากความคิดถึงมายังท่าน ด้วยเขาสู้อธิษฐานเผื่อท่านอยู่เสมอ หวังจะให้ท่านเจริญเป็นผู้ใหญ่และบริบูรณ์ในการซึ่งชอบพระทัยของพระเจ้าทุกสิ่ง

4:12 Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.

4:13 ข้าพเจ้าเป็นพยานให้เขาว่า เขาตรากตรำทำงานมากเพื่อท่านและเพื่อคนที่อยู่ในเมืองเลาดีเซียและเพื่อคนที่อยู่ในเมืองฮิเอราบุรี

4:13 For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.

4:14 ลูกาแพทย์ที่รักกับเดมาสฝากความคิดถึงมายังพวกท่าน

4:14 Luke, the beloved physician, and Demas, greet you.

4:15 ขอฝากความคิดถึงมายังพวกพี่น้องที่อยู่ในเมืองเลาดีเซียกับนิมฟัสและคริสตจักรที่อยู่ในเรือนของเขาด้วย

4:15 Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.

4:16 และเมื่อพวกท่านได้อ่านจดหมายฉบับนี้แล้ว จงส่งไปให้อ่านในคริสตจักรที่อยู่เมืองเลาดีเซียด้วย และจดหมายที่มาจากเมืองเลาดีเซียฉบับนั้น ท่านก็จงอ่านด้วย

4:16 And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.

4:17 และจงบอกอารคิปปัสว่า “การรับใช้ซึ่งท่านได้รับในองค์พระผู้เป็นเจ้านั้น จงระวังกระทำให้สำเร็จ”

4:17 And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.

4:18 คำแสดงความคิดถึงนี้เป็นลายมือของข้าพเจ้า เปาโล ขอท่านจงระลึกถึงโซ่ตรวนของข้าพเจ้า ขอให้พระคุณดำรงอยู่กับท่านด้วยเถิด เอเมน [เขียนจากกรุงโรมถึงชาวโคโลสี และส่งโดยทีคิกัสและโอเนสิมัส]

4:18 The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen. [Written from Rome to Colossians by Tychicus and Onesimus.]


1 เธสะโลนิกา 1 / 1 Thessalonians 1

[1]
[2]
[3]
[4]
[5]

แบบอย่างที่ดีของคริสเตียนชาวเธสะโลนิกา
1:1 เปาโล สิลวานัส และทิโมธี เรียน คริสตจักรของชาวเมืองเธสะโลนิกา ในพระเจ้าพระบิดาและพระเยซูคริสต์เจ้า ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของเราและจากพระเยซูคริสต์เจ้า ดำรงอยู่กับท่านทั้งหลายเถิด

The Fine Example of the Thessalonian Christians
1:1 Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.

1:2 เราขอบพระคุณพระเจ้าเพราะท่านทั้งหลายเสมอ และเมื่ออธิษฐานเราก็เอ่ยถึงท่าน

1:2 We give thanks to God always for you all, making mention of you in our prayers;

1:3 ในสายพระเนตรของพระเจ้าและพระบิดาของเรา เราระลึกถึงอย่างไม่หยุดหย่อนในกิจการที่เกิดจากความเชื่อของท่าน และการงานที่เนื่องมาจากความรัก และความพากเพียรซึ่งเกิดจากความหวังในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

1:3 Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;

1:4 พี่น้องทั้งหลาย ผู้เป็นที่รัก เราทราบแน่ว่าพระเจ้าได้ทรงสรรท่านทั้งหลายไว้แล้ว

1:4 Knowing, brethren beloved, your election of God.

1:5 เพราะข่าวประเสริฐของเรามิได้มาถึงท่านด้วยถ้อยคำเท่านั้น แต่ด้วยฤทธิ์เดช และด้วยพระวิญญาณบริสุทธิ์ และด้วยความไว้ใจอันเต็มเปี่ยม ตามที่ท่านทั้งหลายรู้อยู่แล้วว่า เราเป็นคนอย่างไรในหมู่พวกท่านเพราะเห็นแก่ท่าน

1:5 For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.

1:6 และท่านก็ทำตามอย่างของเรา และขององค์พระผู้เป็นเจ้า โดยที่ท่านได้รับถ้อยคำนั้นด้วยความยากลำบากเป็นอันมาก พร้อมด้วยความยินดีในพระวิญญาณบริสุทธิ์

1:6 And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost:

1:7 เพราะเหตุนั้นท่านจึงเป็นแบบอย่างแก่ทุกคนที่เชื่อแล้วในแคว้นมาซิโดเนียและแคว้นอาคายา

1:7 So that ye were ensamples to all that believe in Macedonia and Achaia.

1:8 เพราะว่าพระวจนะขององค์พระผู้เป็นเจ้าได้เลื่องลือออกไปจากพวกท่าน ไม่ใช่แต่ในแคว้นมาซิโดเนียและแคว้นอาคายาเท่านั้น แต่ความเชื่อของท่านในพระเจ้าได้เลื่องลือไปทุกแห่งหน จนเราไม่จำเป็นต้องพูดอะไรอีก

1:8 For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.

1:9 เพราะคนเหล่านั้นก็ได้รายงานเกี่ยวกับเราว่า ที่เราได้เข้ามาหาท่านทั้งหลายนั้นเป็นอย่างไร และกล่าวถึงการที่ท่านได้ละทิ้งรูปเคารพและหันมาหาพระเจ้า เพื่อรับใช้พระเจ้าผู้ทรงพระชนม์อยู่และเที่ยงแท้

1:9 For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;

1:10 และรอคอยพระบุตรของพระองค์จากสวรรค์ ซึ่งพระองค์ทรงให้เป็นขึ้นมาจากความตาย คือพระเยซูผู้ทรงช่วยให้เราพ้นจากพระอาชญาที่จะมีมาภายหน้านั้น

1:10 And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.


1 เธสะโลนิกา 2 / 1 Thessalonians 2

[1]
[2]
[3]
[4]
[5]

ความรับผิดชอบของเปาโลต่อข่าวประเสริฐ
2:1 พี่น้องทั้งหลาย ท่านเองก็ทราบว่า การที่เรามาหาท่านนั้นไม่ได้ไร้ประโยชน์เลย

Paul's Responsibility to Preaching the Gospel
2:1 For yourselves, brethren, know our entrance in unto you, that it was not in vain:

2:2 แต่ถึงแม้ว่าเราต้องทนการยากลำบากและได้รับการอัปยศต่างๆมาแล้วที่เมืองฟีลิปปี ซึ่งท่านก็ทราบอยู่ เราก็ยังมีใจกล้าในพระเจ้าของเราที่ได้ประกาศข่าวประเสริฐของพระเจ้าแก่ท่านทั้งหลาย โดยเผชิญกับอุปสรรคมากมาย

2:2 But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.

2:3 เพราะว่า คำเตือนสติของเรามิได้เกิดมาจากการหลอกลวง หรือการโสโครก หรืออุบายใดๆ

2:3 For our exhortation was not of deceit, nor of uncleanness, nor in guile:

2:4 แต่ว่าพระเจ้าทรงเห็นชอบที่จะมอบข่าวประเสริฐไว้กับเรา เราจึงประกาศไป ไม่ใช่เพื่อให้เป็นที่พอใจของมนุษย์ แต่ให้เป็นที่พอพระทัยของพระเจ้า ผู้ทรงชันสูตรใจเรา

2:4 But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.

2:5 เพราะว่าเราไม่ได้ใช้คำยกยอในเวลาใดเลย ซึ่งท่านก็รู้อยู่ หรือมิได้ใช้คำพูดเคลือบคลุมเพื่อความโลภเลย พระเจ้าทรงเป็นพยานฝ่ายเรา

2:5 For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:

2:6 และแม้ในฐานะเป็นอัครสาวกของพระคริสต์ เราจะเรียกร้องให้เป็นภาระก็ได้ แต่เราก็ไม่แสวงหาสง่าราศีจากมนุษย์ ไม่ว่าจะเป็นจากท่านหรือจากคนอื่น

2:6 Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.

2:7 แต่ว่าเราอยู่ในหมู่พวกท่านด้วยความสุภาพอ่อนโยน เหมือนพี่เลี้ยงที่เลี้ยงดูลูกของตน

2:7 But we were gentle among you, even as a nurse cherisheth her children:

2:8 เมื่อเรารักท่านอย่างนี้แล้ว เราก็มีใจพร้อมที่จะเผื่อแผ่เจือจาน มิใช่แต่เพียงข่าวประเสริฐของพระเจ้าเท่านั้น แต่อุทิศจิตใจเราให้แก่ท่านด้วย เพราะท่านเป็นที่รักยิ่งของเรา

2:8 So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.

2:9 พี่น้องทั้งหลาย ท่านคงจำได้ถึงการทำงานอันเหน็ดเหนื่อย และความยากลำบากของเราเมื่อเราประกาศข่าวประเสริฐของพระเจ้าให้แก่ท่าน เราทำงานทั้งกลางคืนและกลางวัน เพื่อเราจะไม่เป็นภาระแก่ผู้ใดในพวกท่าน

2:9 For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.

2:10 ท่านทั้งหลายเป็นพยานฝ่ายเรา และพระเจ้าก็ทรงเป็นพยานด้วยว่าเราได้ประพฤติตัวบริสุทธิ์ เที่ยงธรรม และปราศจากข้อตำหนิในหมู่พวกท่านที่เชื่อ

2:10 Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:

2:11 ดังที่ท่านรู้แล้วว่า เราได้เตือนสติ หนุนใจและกำชับท่านทุกคน ดังบิดากระทำต่อบุตร

2:11 As ye know how we exhorted and comforted and charged every one of you, as a father doth his children,

2:12 เพื่อให้ท่านดำเนินชีวิตอย่างสมควรต่อพระเจ้า ผู้ทรงเรียกท่านให้เข้ามาในอาณาจักรและสง่าราศีของพระองค์

2:12 That ye would walk worthy of God, who hath called you unto his kingdom and glory.

จงระวังการข่มเหงเหมือนที่พวกยิวได้เคยกระทำ
2:13 เพราะเหตุนี้เราจึงขอบพระคุณพระเจ้าไม่หยุดหย่อน เพราะว่าเมื่อท่านทั้งหลายได้รับพระวจนะของพระเจ้าซึ่งท่านได้ยินจากเรา ท่านไม่ได้รับไว้อย่างเป็นคำของมนุษย์ แต่ได้รับไว้ตามความเป็นจริง คือเป็นพระวจนะของพระเจ้า ซึ่งกำลังทำงานอยู่ภายในท่านทั้งหลายที่เชื่อด้วย

Beware of Jewish Persecution
2:13 For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.

2:14 ด้วยว่า พี่น้องทั้งหลาย ท่านได้ปฏิบัติตามอย่างคริสตจักรของพระเจ้าในแคว้นยูเดียที่อยู่ฝ่ายพระเยซูคริสต์ เพราะว่าท่านได้รับความลำบากจากพลเมืองของตนเหมือนอย่างที่เขาเหล่านั้นได้รับจากพวกยิว

2:14 For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews:

2:15 พวกยิวได้ปลงพระชนม์พระเยซูเจ้า และได้ประหารชีวิตพวกศาสดาพยากรณ์ของเขาเอง และได้ข่มเหงพวกเรา และขัดพระทัยพระเจ้า และเป็นปฏิปักษ์ต่อคนทั้งปวง

2:15 Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:

2:16 โดยที่ขัดขวางไม่ให้เราประกาศแก่คนต่างชาติเพื่อจะให้พวกนั้นรอดได้ เพื่อ ‘ให้การบาปของเขาเต็มเปี่ยมเสมอ’ แต่ในที่สุดพระพิโรธได้ตกลงบนเขา

2:16 Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.

2:17 พี่น้องทั้งหลาย แต่เมื่อเราถูกพรากไปจากท่านชั่วระยะเวลาหนึ่ง พรากไปแต่กายเท่านั้น ไม่ใช่จิตใจ เราจึงขวนขวายปรารถนาอย่างยิ่งที่จะเห็นหน้าท่านอีก

2:17 But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.

2:18 เพราะเหตุนั้นเราอยากมาหาท่านทั้งหลาย ข้าพเจ้าคือเปาโลอยากมาหนแล้วหนเล่า แต่ซาตานได้ขัดขวางเราไว้

2:18 Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.

2:19 เพราะอะไรเล่าจะเป็นความหวัง หรือความยินดี หรือมงกุฎแห่งความชื่นชมยินดีของเรา จำเพาะพระพักตร์พระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา เมื่อพระองค์จะเสด็จมา ก็มิใช่ท่านทั้งหลายดอกหรือ

2:19 For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?

2:20 เพราะว่าท่านทั้งหลายเป็นสง่าราศีและความยินดีของเรา

2:20 For ye are our glory and joy.


1 เธสะโลนิกา 3 / 1 Thessalonians 3

[1]
[2]
[3]
[4]
[5]

คำแนะนำ ความรัก และคำอธิษฐานของเปาโล
3:1 เหตุฉะนั้นเมื่อเราทนอยู่ต่อไปอีกไม่ได้แล้ว เราจึงเห็นชอบที่จะถูกปล่อยไว้ที่กรุงเอเธนส์ตามลำพัง

Paul's Counsel, Love and Prayers
3:1 Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;

3:2 และได้ให้ทิโมธีน้องชายของเรา ซึ่งเป็นผู้รับใช้ของพระเจ้า และเป็นเพื่อนร่วมงานของเราในเรื่องข่าวประเสริฐของพระคริสต์ไปหาพวกท่าน เพื่อจะได้ตั้งพวกท่านไว้ให้มั่นคง และเพื่อจะได้ปลอบประโลมใจพวกท่านในเรื่องความเชื่อของท่าน

3:2 And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:

3:3 เพื่อจะได้ไม่มีใครหวั่นไหวด้วยการยากลำบากเหล่านี้ ท่านเองก็รู้แล้วว่า เราทรงถูกกำหนดไว้แล้วสำหรับการนั้น

3:3 That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.

3:4 ด้วยว่าเมื่อเราได้อยู่กับท่านทั้งหลาย เราได้บอกท่านไว้ก่อนแล้วว่า เราจะต้องทนการยากลำบาก แล้วก็เป็นจริงอย่างนั้น ตามที่ท่านก็รู้อยู่แล้ว

3:4 For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.

3:5 เพราะเหตุนี้ เมื่อข้าพเจ้าอดทนต่อไปอีกไม่ได้ ข้าพเจ้าจึงได้ใช้คนไปเพื่อจะได้รู้ถึงความเชื่อของท่าน เกรงว่าผู้ทดลองนั้นได้ทดลองท่านด้วยประการหนึ่งประการใด แล้วงานของเราก็จะเป็นการเสียเปล่า

3:5 For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.

3:6 แต่บัดนี้เมื่อทิโมธีได้จากพวกท่านมาถึงพวกเราแล้ว และได้นำข่าวดีมาบอกเราเรื่องความเชื่อและความรักของท่านทั้งหลาย และว่าท่านได้ระลึกถึงเราอยู่เสมอด้วยความหวังดี และใฝ่ฝันจะเห็นเราเหมือนอย่างเราใฝ่ฝันจะเห็นท่านดุจกัน

3:6 But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:

3:7 พี่น้องทั้งหลาย โดยเหตุนี้ความเชื่อของท่านได้ทำให้เราบรรเทาจากความทุกข์ยากและความลำบากของเรา

3:7 Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:

3:8 เพราะว่าถ้าท่านมั่นคงอยู่ในองค์พระผู้เป็นเจ้า ชีวิตของเราก็สดชื่น

3:8 For now we live, if ye stand fast in the Lord.

3:9 เราจะขอบพระคุณพระเจ้าเพราะท่านอย่างไรอีกจึงจะเหมาะ สำหรับบรรดาความชื่นชมยินดีซึ่งเรามีอยู่เพราะท่าน จำเพาะพระพักตร์พระเจ้าของเรา

3:9 For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;

3:10 เราอธิษฐานมากมายทั้งกลางวันกลางคืน เพื่อจะได้เห็นหน้าท่านอีก และจะได้เพิ่มเติมความเชื่อของท่านส่วนที่ยังบกพร่องอยู่ให้บริบูรณ์

3:10 Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?

3:11 บัดนี้ขอพระเจ้าเองและพระบิดาของเรา และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ทรงนำทางเราไปถึงท่าน

3:11 Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.

3:12 และขอองค์พระผู้เป็นเจ้าทรงให้ท่านทั้งหลายจำเริญและบริบูรณ์ไปด้วยความรักซึ่งกันและกัน และแก่คนทั้งปวง เหมือนเรารักท่านทั้งหลายดุจกัน

3:12 And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you:

3:13 เพื่อในที่สุดพระองค์จะทรงให้ใจของท่านตั้งมั่นคงอยู่ในความบริสุทธิ์ ปราศจากข้อตำหนิต่อพระพักตร์พระเจ้าคือพระบิดาของเรา ในเมื่อพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราจะเสด็จมากับวิสุทธิชนทั้งปวงของพระองค์

3:13 To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.


1 เธสะโลนิกา 4 / 1 Thessalonians 4

[1]
[2]
[3]
[4]
[5]

จงรักษาตัวให้บริสุทธิ์
4:1 พี่น้องทั้งหลาย ในที่สุดนี้ เราขอวิงวอนและเตือนสติท่านในพระเยซูเจ้าว่า ท่านได้เรียนจากเราแล้วว่าควรจะดำเนินชีวิตอย่างไร จึงจะเป็นที่ชอบพระทัยพระเจ้า ขอให้ท่านดำเนินตามอย่างนั้นยิ่งๆขึ้นไป

Holiness and Consecration of the Body
4:1 Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more.

4:2 เพราะท่านทั้งหลายทราบคำบัญชาซึ่งเราได้ให้ไว้กับท่านโดยพระเยซูเจ้าแล้ว

4:2 For ye know what commandments we gave you by the Lord Jesus.

4:3 เพราะนี่แหละเป็นพระประสงค์ของพระเจ้า คือให้ท่านเป็นคนบริสุทธิ์ เว้นเสียจากการล่วงประเวณี

4:3 For this is the will of God, even your sanctification, that ye should abstain from fornication:

4:4 เพื่อให้ทุกคนในพวกท่านรู้จักที่จะรักษาภาชนะของตนในทางบริสุทธิ์ และในทางที่มีเกียรติ

4:4 That every one of you should know how to possess his vessel in sanctification and honour;

4:5 มิใช่ด้วยราคะตัณหาเหมือนอย่างคนต่างชาติที่ไม่รู้จักพระเจ้า

4:5 Not in the lust of concupiscence, even as the Gentiles which know not God:

4:6 เพื่อไม่ให้ผู้ใดทำล่วงเกินและลักลอบต่อพี่น้องในเรื่องใดๆเลย เพราะว่าองค์พระผู้เป็นเจ้าทรงเป็นผู้ทรงสนองโทษต่อบรรดาคนที่กระทำอย่างนั้น เหมือนอย่างที่เราได้บอกไว้ก่อนแล้วและได้เป็นพยานแล้วด้วย

4:6 That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified.

4:7 เพราะพระเจ้ามิได้ทรงเรียกเราให้เป็นคนลามก แต่ทรงเรียกเราให้เป็นคนบริสุทธิ์

4:7 For God hath not called us unto uncleanness, but unto holiness.

4:8 เหตุฉะนั้นคนที่ปัดทิ้ง มิได้ปัดทิ้งมนุษย์ แต่ได้ปัดทิ้งพระเจ้า ผู้ทรงโปรดประทานพระวิญญาณบริสุทธิ์ของพระองค์ให้แก่เราทั้งหลายด้วย

4:8 He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.

4:9 ส่วนเรื่องการรักพี่น้องทั้งหลายนั้น ไม่จำเป็นที่จะให้ข้าพเจ้าเขียนถึงท่าน เพราะว่าตัวท่านเองก็รับคำสอนจากพระเจ้าแล้วว่าให้รักซึ่งกันและกัน

4:9 But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.

4:10 ความจริงท่านได้ประพฤติต่อบรรดาพี่น้องทั่วแคว้นมาซิโดเนียเช่นนั้นอยู่ แต่พี่น้องทั้งหลาย เราขอวิงวอนท่านให้มีความรักทวีขึ้นอีก

4:10 And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;

4:11 และจงตั้งเป้าว่าจะอยู่อย่างสงบ และทำกิจธุระส่วนของตน และทำการงานด้วยมือของตนเอง เหมือนอย่างที่เรากำชับท่านแล้ว

4:11 And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;

4:12 เพื่อท่านจะได้ดำเนินชีวิตตามอย่างที่สมควรต่อหน้าคนเหล่านั้นที่อยู่ภายนอก และเพื่อท่านจะไม่ขาดสิ่งใดเลย

4:12 That ye may walk honestly toward them that are without, and that ye may have lack of nothing.

การเสด็จกลับมาและการรับขึ้นของคริสเตียน
4:13 แต่พี่น้องทั้งหลาย ข้าพเจ้าไม่อยากให้ท่านไม่ทราบถึงเรื่องคนเหล่านั้นที่ล่วงหลับไปแล้ว เพื่อท่านจะไม่เป็นทุกข์โศกเศร้าอย่างคนอื่นๆที่ไม่มีความหวัง

Christ Coming for His Own
4:13 But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.

4:14 เพราะถ้าเราเชื่อว่าพระเยซูทรงสิ้นพระชนม์ และทรงคืนพระชนม์แล้ว เช่นเดียวกันบรรดาคนที่ล่วงหลับไปในพระเยซูนั้น พระเจ้าจะทรงนำคนเหล่านั้นมากับพระองค์ด้วย

4:14 For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.

4:15 ในข้อนี้เราขอบอกให้ท่านทราบตามพระวจนะขององค์พระผู้เป็นเจ้าว่า เราผู้ยังเป็นอยู่และเหลืออยู่จนถึงองค์พระผู้เป็นเจ้าเสด็จมา จะล่วงหน้าไปก่อนคนเหล่านั้นที่ล่วงหลับไปแล้วก็หามิได้

4:15 For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep.

4:16 ด้วยว่าองค์พระผู้เป็นเจ้าเองจะเสด็จมาจากสวรรค์ ด้วยเสียงกู่ก้อง ด้วยสำเนียงของเทพบดี และด้วยเสียงแตรของพระเจ้า และคนทั้งปวงที่ตายแล้วในพระคริสต์จะเป็นขึ้นมาก่อน

4:16 For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:

4:17 หลังจากนั้นเราทั้งหลายซึ่งยังเป็นอยู่และเหลืออยู่ จะถูกรับขึ้นไปในเมฆพร้อมกับคนเหล่านั้น เพื่อจะได้พบองค์พระผู้เป็นเจ้าในฟ้าอากาศ อย่างนั้นแหละเราก็จะอยู่กับองค์พระผู้เป็นเจ้าเป็นนิตย์

4:17 Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.

4:18 เหตุฉะนั้นจงปลอบใจกันและกันด้วยถ้อยคำเหล่านี้เถิด

4:18 Wherefore comfort one another with these words.


1 เธสะโลนิกา 5 / 1 Thessalonians 5

[1]
[2]
[3]
[4]
[5]

คริสเตียนจะไม่ถูกละไว้ในความมืดและพระพิโรธ
5:1 แต่พี่น้องทั้งหลาย เรื่องวันและเวลาที่ทรงกำหนดไว้นั้น ไม่จำเป็นจะต้องเขียนบอกให้ท่านรู้

Christians Not to Be Left Here for Darkness and Wrath
5:1 But of the times and the seasons, brethren, ye have no need that I write unto you.

5:2 เพราะท่านเองก็รู้ดีแล้วว่า วันขององค์พระผู้เป็นเจ้าจะมาเหมือนอย่างขโมยที่มาในเวลากลางคืน

5:2 For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.

5:3 เมื่อเขาพูดว่า “สงบสุขและปลอดภัยแล้ว” เมื่อนั้นแหละความพินาศก็จะมาถึงเขาทันที เหมือนกับความเจ็บปวดมาถึงหญิงที่มีครรภ์ เขาจะหนีก็ไม่พ้น

5:3 For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.

5:4 แต่พี่น้องทั้งหลาย ท่านไม่ได้อยู่ในความมืดแล้ว เพื่อวันนั้นจะไม่มาถึงท่านอย่างขโมยมา

5:4 But ye, brethren, are not in darkness, that that day should overtake you as a thief.

5:5 ท่านทั้งหลายเป็นบุตรของความสว่าง และเป็นบุตรของกลางวัน เราทั้งหลายไม่ได้เป็นของกลางคืน หรือของความมืด

5:5 Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.

5:6 เหตุฉะนั้นอย่าให้เราหลับเหมือนอย่างคนอื่น แต่ให้เราเฝ้าระวังและไม่เมามาย

5:6 Therefore let us not sleep, as do others; but let us watch and be sober.

5:7 เพราะว่าคนนอนหลับก็ย่อมหลับในเวลากลางคืน และคนเมาก็ย่อมเมาในเวลากลางคืน

5:7 For they that sleep sleep in the night; and they that be drunken are drunken in the night.

5:8 แต่เมื่อเราเป็นของกลางวันแล้ว ก็อย่าให้เราเมามาย จงสวมความเชื่อกับความรักเป็นเกราะป้องกันอก และสวมความหวังที่จะได้ความรอดเป็นหมวกเหล็ก

5:8 But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.

5:9 เพราะว่าพระเจ้ามิได้ทรงกำหนดเราไว้สำหรับพระอาชญา แต่สำหรับให้ได้รับความรอดโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

5:9 For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,

5:10 ผู้ทรงสิ้นพระชนม์เพื่อเรา เพื่อว่าถึงเราจะตื่นอยู่หรือจะหลับ เราจะได้มีชีวิตกับพระองค์

5:10 Who died for us, that, whether we wake or sleep, we should live together with him.

การอำลาด้วยคำแนะนำและคำปลอบประโลมใจ
5:11 เหตุฉะนั้นจงหนุนใจกัน และต่างคนต่างจงก่อกันขึ้น ตามอย่างที่ท่านกำลังทำอยู่นั้น

Final Counsel and Comfort
5:11 Wherefore comfort yourselves together, and edify one another, even as also ye do.

5:12 พี่น้องทั้งหลาย เราขอวิงวอนท่านให้รู้จักคนที่ทำงานอยู่ในพวกท่าน และปกครองท่านในองค์พระผู้เป็นเจ้า และตักเตือนท่าน

5:12 And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;

5:13 จงเคารพเขาให้มากในความรักเพราะงานที่เขาได้กระทำ และจงอยู่อย่างสงบสุขด้วยกัน

5:13 And to esteem them very highly in love for their work's sake. And be at peace among yourselves.

5:14 แต่พี่น้องทั้งหลาย เราขอเตือนสติพวกท่านให้ตักเตือนคนที่เกะกะ หนุนน้ำใจผู้ที่ท้อใจ ชูกำลังคนที่อ่อนกำลัง และมีใจอดเอาเบาสู้ต่อคนทั้งปวง

5:14 Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men.

5:15 ระวังให้ดีอย่าให้คนใดทำชั่วตอบแทนการชั่วต่อคนอื่น แต่จงหาทางทำดีเสมอต่อพวกท่านเอง และต่อคนทั้งปวงด้วย

5:15 See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.

5:16 จงชื่นบานอยู่เสมอ

5:16 Rejoice evermore.

5:17 จงอธิษฐานอย่างสม่ำเสมอ

5:17 Pray without ceasing.

5:18 จงขอบพระคุณในทุกกรณี เพราะนี่แหละเป็นน้ำพระทัยของพระเจ้าในพระเยซูคริสต์เพื่อท่านทั้งหลาย

5:18 In every thing give thanks: for this is the will of God in Christ Jesus concerning you.

5:19 อย่าดับพระวิญญาณ

5:19 Quench not the Spirit.

5:20 อย่าประมาทคำพยากรณ์

5:20 Despise not prophesyings.

5:21 จงพิสูจน์ทุกสิ่ง สิ่งที่ดีนั้นจงยึดถือไว้ให้มั่น

5:21 Prove all things; hold fast that which is good.

5:22 จงเว้นเสียจากสิ่งที่ดูเหมือนชั่วทุกอย่าง

5:22 Abstain from all appearance of evil.

5:23 และขอให้องค์พระเจ้าแห่งสันติสุขทรงตั้งท่านเป็นคนบริสุทธิ์หมดจด และข้าพเจ้าอธิษฐานต่อพระเจ้าให้ทรงรักษาทั้งวิญญาณ จิตใจและร่างกายของท่านไว้ให้ปราศจากการติเตียน จนถึงวันที่พระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราเสด็จมา

5:23 And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.

5:24 พระองค์ผู้ทรงเรียกท่านนั้นสัตย์ซื่อ และพระองค์จะทรงทำให้สำเร็จ

5:24 Faithful is he that calleth you, who also will do it.

5:25 พี่น้องทั้งหลาย จงอธิษฐานเพื่อเราด้วย

5:25 Brethren, pray for us.

5:26 จงทักทายปราศรัยพวกพี่น้องด้วยธรรมเนียมจุบอันบริสุทธิ์

5:26 Greet all the brethren with an holy kiss.

5:27 ข้าพเจ้าบัญชาท่านทั้งหลายโดยองค์พระผู้เป็นเจ้า ให้ท่านอ่านจดหมายฉบับนี้ให้บรรดาพี่น้องอันบริสุทธิ์ฟัง

5:27 I charge you by the Lord that this epistle be read unto all the holy brethren.

5:28 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับแรกถึงชาวเธสะโลนิกา ได้เขียนจากกรุงเอเธนส์]

5:28 The grace of our Lord Jesus Christ be with you. Amen. [The first epistle to the Thessalonians was written from Athens.]


2 เธสะโลนิกา 1 / 2 Thessalonians 1

[1]
[2]
[3]

คำคำนับ
1:1 เปาโล สิลวานัส และทิโมธี เรียน คริสตจักรของชาวเมืองเธสะโลนิกาในพระเจ้าพระบิดาของเราและพระเยซูคริสต์เจ้า

Greeting
1:1 Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:

1:2 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของเรา และพระเยซูคริสต์เจ้า ดำรงอยู่กับท่านทั้งหลายเถิด

1:2 Grace unto you, and peace, from God our Father and the Lord Jesus Christ.

เปาโล สิลวานัส และทิโมธียกย่องชาวเธสะโลนิกา
1:3 พี่น้องทั้งหลาย เราต้องขอบพระคุณพระเจ้าเพราะท่านทั้งหลายอยู่เสมอ และเป็นการสมควร เพราะความเชื่อของท่านก็จำเริญยิ่งขึ้น และความรักของท่านทุกคนที่มีต่อกันทวีขึ้นมากด้วย

Paul, Silas and Timothy Praise the Thessalonians
1:3 We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;

1:4 ฉะนั้นเราเองจึงอวดท่านทั้งหลายต่อบรรดาคริสตจักรของพระเจ้าในเรื่องความเพียรและความเชื่อของท่าน ในการที่ท่านถูกข่มเหงทุกอย่างและการยากลำบากที่ท่านอดทนอยู่นั้น

1:4 So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:

การลงโทษต่อผู้ข่มเหง
1:5 ซึ่งเป็นที่แสดงให้เห็นชัดถึงการพิพากษาอันชอบธรรมของพระเจ้า ซึ่งจะพิสูจน์ว่าท่านเป็นผู้สมควรกับอาณาจักรของพระเจ้า ด้วยเหตุนั้นท่านทั้งหลายจึงกำลังทนทุกข์อยู่ด้วย

Punishment for Persecutors
1:5 Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:

1:6 เพราะว่าเป็นการยุติธรรมแล้วซึ่งพระเจ้าจะทรงเอาความยากลำบาก ไปตอบแทนให้กับคนเหล่านั้นที่ก่อความยากลำบากให้กับท่านทั้งหลาย

1:6 Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;

1:7 และที่จะทรงให้ท่านทั้งหลายที่รับความยากลำบากนั้น ได้รับความบรรเทาด้วยกันกับเรา เมื่อพระเยซูเจ้าจะปรากฏองค์จากสวรรค์ พร้อมกับหมู่ทูตสวรรค์ผู้มีฤทธิ์ของพระองค์

1:7 And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,

1:8 ในเปลวเพลิงจะลงโทษสนองคนเหล่านั้นที่ไม่รู้จักพระเจ้า และแก่คนที่ไม่เชื่อฟังข่าวประเสริฐของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

1:8 In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:

1:9 คนเหล่านั้นจะได้รับโทษอันเป็นความพินาศนิรันดร์ พ้นไปจากพระพักตร์องค์พระผู้เป็นเจ้า และจากสง่าราศีแห่งพระอานุภาพของพระองค์

1:9 Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;

1:10 ในวันนั้น เมื่อพระองค์จะเสด็จมาเพื่อรับเกียรติในพวกวิสุทธิชนของพระองค์ และเพื่อให้เป็นที่อัศจรรย์ใจแก่คนทั้งปวงที่เชื่อ (เพราะท่านก็ได้เชื่อคำพยานของเรา)

1:10 When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.

1:11 เหตุฉะนั้นเราจึงอธิษฐานเพื่อท่านทั้งหลายเสมอ ว่าพระเจ้าของเราจะทรงถือว่าท่านเป็นผู้ที่สมควรแก่การที่พระองค์ได้ทรงเรียกนั้น และทรงบันดาลด้วยฤทธิ์เดชของพระองค์ให้ความประสงค์ดีทุกประการ และกิจการแห่งความเชื่อทุกอย่างสำเร็จ

1:11 Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:

1:12 เพื่อพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราจะได้เกียรติเพราะท่านทั้งหลาย และท่านจะได้รับเกียรติเพราะพระองค์ ตามพระคุณแห่งพระเจ้าของเราและแห่งพระเยซูคริสต์เจ้า

1:12 That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.


2 เธสะโลนิกา 2 / 2 Thessalonians 2

[1]
[2]
[3]

ชาวเธสะโลนิกาเข้าใจผิดในเรื่องวันของพระคริสต์
2:1 บัดนี้ พี่น้องทั้งหลาย เรื่องการซึ่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราจะเสด็จมา และที่พระองค์จะทรงรวบรวมเราทั้งหลายไปเป็นของพระองค์นั้น เราขอวิงวอนท่านว่า

Thessalonians Misled about the Day of the Lord
2:1 Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him,

2:2 อย่าให้ใจของท่านหวั่นไหวง่าย หรือเป็นทุกข์ร้อนไป ไม่ว่าจะเป็นโดยทางวิญญาณ หรือโดยทางคำพูด หรือโดยทางจดหมายเป็นเชิงว่ามาจากเรา อ้างว่าวันของพระคริสต์มาถึงแล้ว

2:2 That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.

2:3 อย่าให้ผู้หนึ่งผู้ใดล่อลวงท่านโดยทางหนึ่งทางใดเลย เพราะว่าวันนั้นจะไม่มาถึง เว้นแต่จะมีการล้มลงเสียก่อน และคนแห่งการบาปนั้นจะประจักษ์แจ้ง คือลูกแห่งความพินาศ

2:3 Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;

2:4 ผู้กีดกั้นขัดขวางและยกตัวขึ้นต่อสู้อะไรๆที่ได้ชื่อว่าเป็นพระเจ้า หรืออะไรๆที่เขาไหว้นมัสการนั้น แล้วมันก็นั่งในพระวิหารของพระเจ้าเหมือนอย่างพระเจ้า ประกาศตัวว่าเป็นพระเจ้า

2:4 Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.

2:5 ท่านทั้งหลายจำไม่ได้หรือว่าเมื่อข้าพเจ้ายังอยู่กับท่าน ข้าพเจ้าได้บอกเรื่องนี้ให้ท่านทราบแล้ว

2:5 Remember ye not, that, when I was yet with you, I told you these things?

2:6 และท่านก็รู้จักผู้นั้นที่กำลังหน่วงเหนี่ยวมันไว้ในขณะนี้ เพื่อมันจะปรากฏออกมาได้ต่อเมื่อถึงเวลาของมัน

2:6 And now ye know what withholdeth that he might be revealed in his time.

2:7 เพราะว่าอำนาจลึกลับนอกกฎหมายนั้นก็เริ่มทำงานอยู่แล้ว เพียงแต่ผู้ที่คอยหน่วงเหนี่ยวเดี๋ยวนี้นั้นจะยังหน่วงเหนี่ยวอยู่ จนกว่าผู้ที่คอยหน่วงเหนี่ยวนั้นจะถูกพาออกไปเสีย

2:7 For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way.

2:8 ขณะนั้นคนนอกกฎหมายนั้นจะปรากฏตัวขึ้น และองค์พระผู้เป็นเจ้าจะทรงประหารมันด้วยลมพระโอษฐ์ของพระองค์ และจะทรงผลาญให้สูญไปด้วยการปรากฏแห่งการเสด็จมาของพระองค์

2:8 And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:

2:9 คือผู้นั้นที่มาโดยการดลบันดาลของซาตาน พร้อมกับบรรดาการอิทธิฤทธิ์และหมายสำคัญ และการมหัศจรรย์แห่งความเท็จ

2:9 Even him, whose coming is after the working of Satan with all power and signs and lying wonders,

2:10 และอุบายอธรรมทั้งหลายสำหรับคนเหล่านั้นที่พินาศอยู่ เพราะเขาทั้งหลายไม่ได้รับความรักแห่งความจริงไว้เพื่อจะรอดได้

2:10 And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

2:11 เพราะเหตุนี้พระเจ้าจึงทรงให้ความลุ่มหลงมาครอบงำเขา ให้เขาเชื่อสิ่งที่เท็จ

2:11 And for this cause God shall send them strong delusion, that they should believe a lie:

2:12 เพื่อคนทั้งหลายที่ไม่เชื่อความจริง แต่ยินดีในการไม่ชอบธรรม จะได้ถูกลงพระอาชญาทุกคน

2:12 That they all might be damned who believed not the truth, but had pleasure in unrighteousness.

การปลอบประโลมใจและการเตือนสติ
2:13 พี่น้องทั้งหลาย ผู้เป็นที่รักขององค์พระผู้เป็นเจ้า เราจำต้องขอบพระคุณพระเจ้าเพราะท่านอยู่เสมอ เพราะว่าพระเจ้าได้ทรงเลือกท่านไว้ตั้งแต่เริ่มแรกให้ถึงที่รอด โดยพระวิญญาณทรงชำระตั้งท่านไว้ให้บริสุทธิ์ และโดยท่านได้เชื่อความจริง

Comfort and Exhortation
2:13 But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:

2:14 พระองค์ได้ทรงเรียกท่านทั้งหลายโดยทางข่าวประเสริฐของเรา เพื่อจะได้รับสง่าราศีของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

2:14 Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.

2:15 เหตุฉะนั้น พี่น้องทั้งหลาย จงมั่นคงไว้ และยึดถือโอวาทที่ท่านได้เรียนแล้ว ไม่ว่าจะด้วยคำพูด หรือด้วยจดหมายของเรา

2:15 Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.

2:16 บัดนี้ ขอให้พระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา และพระเจ้าคือพระบิดาของเรา ผู้ทรงรักเรา และประทานให้เรามีความชูใจนิรันดร์ และความหวังอันดีโดยพระคุณ

2:16 Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace,

2:17 ทรงชูใจและตั้งใจของท่านไว้ให้มั่นคง ในวาจาและในการกระทำอันดีทุกอย่าง

2:17 Comfort your hearts, and stablish you in every good word and work.


2 เธสะโลนิกา 3 / 2 Thessalonians 3

[1]
[2]
[3]

คำหนุนใจ ให้อดทนในการรอคอยพระคริสต์
3:1 พี่น้องทั้งหลาย ในที่สุดนี้จงอธิษฐานเพื่อเรา เพื่อว่าพระวจนะขององค์พระผู้เป็นเจ้าจะได้แผ่ไป และจะได้รับเกียรติยศเหมือนอย่างที่ได้เป็นไปในหมู่พวกท่านแล้ว

Counsel; Patient Waiting for Christ
3:1 Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you:

3:2 และเพื่อเราจะได้พ้นจากคนพาลชั่วร้าย เพราะว่าไม่ใช่ทุกคนเชื่อ

3:2 And that we may be delivered from unreasonable and wicked men: for all men have not faith.

3:3 แต่ว่าองค์พระผู้เป็นเจ้าทรงสัตย์ซื่อ จะทรงเสริมกำลังท่านทั้งหลาย และทรงป้องกันท่านไว้ให้พ้นจากการชั่วร้าย

3:3 But the Lord is faithful, who shall stablish you, and keep you from evil.

3:4 เรามีความมั่นใจในองค์พระผู้เป็นเจ้าเกี่ยวกับท่านว่า ท่านกำลังประพฤติและจะประพฤติต่อไปตามที่เรากำชับท่าน

3:4 And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.

3:5 ขอองค์พระผู้เป็นเจ้าทรงนำใจของท่านทั้งหลายให้เข้าในความรักของพระเจ้า และอดทนในการรอคอยพระคริสต์

3:5 And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.

จงปลีกตัวจากคนเกียจคร้าน
3:6 บัดนี้ พี่น้องทั้งหลาย เราขอกำชับท่านในพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราว่า จงปลีกตัวของท่านออกไปจากพี่น้องทุกคนที่อยู่อย่างเกะกะ และไม่ดำเนินตามโอวาทซึ่งเขาได้รับจากเรา

Do Not Allow Loafers or Cheaters at the Church Table
3:6 Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.

3:7 เพราะว่าตัวท่านเองก็รู้อยู่ว่าท่านควรจะทำตามเราอย่างไร เพราะเรามิได้ประพฤติเกะกะเลยเมื่อเราอยู่ในหมู่พวกท่าน

3:7 For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;

3:8 และเรามิได้ทานอาหารผู้ใดเปล่าๆ แต่เราได้ทำการหนักด้วยความพากเพียรทั้งกลางคืนและกลางวัน เพื่อเราจะไม่เป็นภาระแก่คนหนึ่งคนใดในพวกท่าน

3:8 Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:

3:9 มิใช่เพราะเราไม่มีสิทธิ์ แต่ว่าเพื่อทำตัวเป็นแบบอย่างให้ท่านทั้งหลายทำตามเรา

3:9 Not because we have not power, but to make ourselves an ensample unto you to follow us.

3:10 แม้เมื่อเราอยู่กับพวกท่าน เราก็ได้กำชับท่านอย่างนี้ว่า ถ้าผู้ใดไม่ยอมทำงาน ก็อย่าให้เขากิน

3:10 For even when we were with you, this we commanded you, that if any would not work, neither should he eat.

3:11 เพราะเราได้ยินว่า มีบางคนในพวกท่านอยู่อย่างเกะกะ ไม่ทำงานอะไรเลย แต่ชอบยุ่งกับธุระของคนอื่น

3:11 For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.

3:12 เราจึงกำชับและเตือนสติคนเช่นนั้นโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราว่า ให้เขาทำงานด้วยใจสงบ และกินอาหารของตนเอง

3:12 Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.

3:13 พี่น้องทั้งหลาย ท่านอย่าอ่อนใจที่จะกระทำการดีเลย

3:13 But ye, brethren, be not weary in well doing.

3:14 ถ้าผู้ใดไม่เชื่อฟังถ้อยคำของเราในจดหมายฉบับนี้ จงจดจำคนนั้นไว้ อย่าสมาคมกับเขาเลย เพื่อเขาจะได้อาย

3:14 And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.

3:15 อย่าถือว่าเขาเป็นศัตรู แต่จงเตือนสติเขาฉันพี่น้องคนหนึ่ง

3:15 Yet count him not as an enemy, but admonish him as a brother.

3:16 บัดนี้ ขอให้องค์พระผู้เป็นเจ้าแห่งสันติสุข ทรงโปรดประทานสันติสุขให้แก่ท่านทั้งหลายทุกเวลาและทุกทาง ขอให้องค์พระผู้เป็นเจ้าดำรงอยู่กับท่านทุกคนเถิด

3:16 Now the Lord of peace himself give you peace always by all means. The Lord be with you all.

3:17 นี่แหละเป็นคำคำนับของข้าพเจ้าคือ เปาโล ที่เขียนด้วยมือของข้าพเจ้าเอง ซึ่งเป็นเครื่องหมายในจดหมายทุกฉบับ ข้าพเจ้าจึงเขียนเช่นนี้

3:17 The salutation of Paul with mine own hand, which is the token in every epistle: so I write.

3:18 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับที่สองถึงชาวเธสะโลนิกา ได้เขียนจากกรุงเอเธนส์]

3:18 The grace of our Lord Jesus Christ be with you all. Amen. [The second epistle to the Thessalonians was written from Athens.]


1 ทิโมธี 1 / 1 Timothy 1

[1]
[2]
[3]
[4]
[5]
[6]

คำคำนับ
1:1 เปาโล อัครสาวกของพระเยซูคริสต์ ตามพระบัญชาของพระเจ้าผู้ทรงเป็นพระผู้ช่วยให้รอดของเรา และพระเยซูคริสต์เจ้าผู้ทรงเป็นความหวังของเรา

Greeting
1:1 Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;

1:2 ถึง ทิโมธี ผู้เป็นบุตรแท้ของข้าพเจ้าในความเชื่อ ขอพระคุณและพระกรุณาและสันติสุขจากพระเจ้าพระบิดาของเราและจากพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงดำรงอยู่กับท่านเถิด

1:2 Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.

คำเตือนเรื่องคำสอนเท็จและการใช้พระราชบัญญัติอย่างผิดๆ
1:3 เมื่อข้าพเจ้าได้ไปยังแคว้นมาซิโดเนีย ตามที่ข้าพเจ้าได้ขอร้องให้ท่านคอยอยู่ในเมืองเอเฟซัส เพื่อท่านจะได้กำชับบางคนไม่ให้เขาสอนคำสอนอื่นๆ

Beware of Legalism and Unsound Doctrine
1:3 As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,

1:4 ทั้งไม่ให้เขาใส่ใจในเรื่องนิยายต่างๆและเรื่องลำดับวงศ์ตระกูลอันไม่รู้จบ ซึ่งเป็นเหตุให้เกิดปัญหามากกว่าให้เกิดความจำเริญในทางของพระเจ้า อันดำเนินไปด้วยความเชื่อ ก็จงกระทำดังนั้น

1:4 Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do.

1:5 แต่จุดประสงค์แห่งพระบัญญัตินั้นก็คือ ความรักซึ่งเกิดจากใจอันบริสุทธิ์ และจากจิตสำนึกอันดี และจากความเชื่ออันจริงใจ

1:5 Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:

1:6 บางคนก็ได้ผิดจุดประสงค์เลี่ยงไปจากสิ่งเหล่านี้หลงไปในทางพูดเหลวไหล

1:6 From which some having swerved have turned aside unto vain jangling;

1:7 และแม้ว่าเขาไม่เข้าใจคำที่เขากล่าวทั้งสิ่งที่เขายืนยัน เขาก็ยังปรารถนาเป็นอาจารย์ฝ่ายพระราชบัญญัติ

1:7 Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.

1:8 แต่เราทั้งหลายรู้อยู่ว่าพระราชบัญญัตินั้นดี ถ้าผู้ใดใช้ให้ถูกต้อง

1:8 But we know that the law is good, if a man use it lawfully;

1:9 คือโดยรู้ว่าพระราชบัญญัตินั้นมิได้ทรงบัญญัติไว้สำหรับคนชอบธรรม แต่ทรงบัญญัติไว้สำหรับคนอยู่นอกพระราชบัญญัติและคนดื้อด้าน คนอธรรมและคนบาป คนไม่บริสุทธิ์และคนหมิ่นประมาท คนฆาตกรรมพ่อ คนฆาตกรรมแม่ คนฆ่าคน

1:9 Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,

1:10 คนล่วงประเวณี พวกกะเทย ผู้ร้ายลักคน คนโกหก คนทวนสบถ และอะไรๆที่ขัดกับคำสอนอันถูกต้อง

1:10 For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;

1:11 ตามที่มีอยู่ในข่าวประเสริฐอันมีสง่าราศีของพระเจ้าผู้เสวยสุข คือข่าวประเสริฐที่ได้ทรงมอบไว้กับข้าพเจ้านั้น

1:11 According to the glorious gospel of the blessed God, which was committed to my trust.

คำพยานของเปาโล
1:12 ข้าพเจ้าขอบพระคุณพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ผู้ทรงชูกำลังข้าพเจ้า ด้วยว่าพระองค์ทรงถือว่าข้าพเจ้าเป็นคนสัตย์ซื่อ จึงทรงตั้งข้าพเจ้าให้ปฏิบัติพระราชกิจของพระองค์

Paul's Testimony
1:12 And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;

1:13 ถึงแม้ว่าเมื่อก่อนนั้นข้าพเจ้าเป็นคนหมิ่นประมาท ข่มเหง และเป็นผู้ปฏิบัติอย่างหยาบช้า แต่ข้าพเจ้าได้รับพระกรุณา เพราะว่าที่ข้าพเจ้าได้กระทำอย่างนั้นก็ได้กระทำไปโดยความเขลาเพราะความไม่เชื่อ

1:13 Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief.

1:14 และพระคุณแห่งองค์พระผู้เป็นเจ้าของเรานั้นมีมากเหลือล้น พร้อมด้วยความเชื่อและความรักซึ่งมีอยู่ในพระเยซูคริสต์

1:14 And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.

1:15 คำนี้เป็นคำสัตย์จริงและสมควรที่คนทั้งปวงจะรับไว้ คือว่าพระเยซูคริสต์ได้เสด็จมาในโลกเพื่อจะได้ทรงช่วยคนบาปให้รอด และในพวกคนบาปนั้นข้าพเจ้าเป็นตัวเอก

1:15 This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.

1:16 แต่ว่าเพราะเหตุนี้เองข้าพเจ้าจึงได้รับพระกรุณา คือว่าเพื่อพระเยซูคริสต์จะได้ทรงสำแดงความอดกลั้นพระทัยทุกอย่างให้เห็นในตัวข้าพเจ้าซึ่งเป็นตัวเอกนั้น ให้เป็นแบบอย่างแก่คนทั้งปวงที่ภายหลังจะเชื่อวางใจในพระองค์แล้วรับชีวิตนิรันดร์

1:16 Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.

1:17 บัดนี้ พระเกียรติและสง่าราศีจงมีแด่พระมหากษัตริย์ผู้ทรงพระเจริญอยู่นิรันดร์ ผู้ทรงเป็นองค์อมตะ ซึ่งมิได้ปรากฏแก่ตา พระเจ้าผู้ทรงพระปัญญาแต่พระองค์เดียว สืบๆไปเป็นนิตย์ เอเมน

1:17 Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.

1:18 ทิโมธีบุตรเอ๋ย คำกำชับนี้ข้าพเจ้าได้ให้ไว้กับท่านตามคำพยากรณ์ซึ่งมาล่วงหน้าเล็งถึงท่าน เพื่อข้อความเหล่านั้นท่านจะได้เข้าสู้รบได้ดี

1:18 This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;

1:19 จงยึดความเชื่อไว้และมีจิตสำนึกอันดี ซึ่งข้อนี้บางคนได้ละทิ้งเสีย ความเชื่อของเขาจึงอับปางลง

1:19 Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:

1:20 ในคนเหล่านั้นมีฮีเมเนอัสและอเล็กซานเดอร์ ซึ่งข้าพเจ้าได้มอบไว้แก่ซาตานแล้ว เพื่อเขาจะได้เรียนรู้ที่จะไม่หมิ่นประมาท

1:20 Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.


1 ทิโมธี 2 / 1 Timothy 2

[1]
[2]
[3]
[4]
[5]
[6]

คริสเตียนควรอธิษฐานเพื่อกษัตริย์ ผู้นำประเทศ และคนทั้งปวง
2:1 เหตุฉะนั้นก่อนสิ่งอื่นใด ข้าพเจ้าขอเตือนสติท่านทั้งหลายให้วิงวอนอธิษฐานทูลขอ และขอบพระคุณเพื่อคนทั้งปวง

Christians Should Pray for Rulers, for Peace, for All Men
2:1 I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;

2:2 เพื่อกษัตริย์ทั้งหลายและคนทั้งปวงที่มีตำแหน่งสูง เพื่อเราจะได้ดำเนินชีวิตอย่างเงียบๆและสงบสุข ในทางที่เป็นอย่างพระเจ้าและอย่างซื่อสัตย์

2:2 For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.

2:3 การเช่นนี้เป็นการดีและเป็นที่ชอบในสายพระเนตรของพระเจ้า พระผู้ช่วยให้รอดของเรา

2:3 For this is good and acceptable in the sight of God our Saviour;

2:4 ผู้ทรงมีพระประสงค์ให้คนทั้งปวงรอด และให้มาถึงความรู้ในความจริงนั้น

2:4 Who will have all men to be saved, and to come unto the knowledge of the truth.

2:5 ด้วยเหตุว่า มีพระเจ้าองค์เดียวและมีคนกลางแต่ผู้เดียวระหว่างพระเจ้ากับมนุษย์ คือพระเยซูคริสต์ผู้ทรงสภาพเป็นมนุษย์

2:5 For there is one God, and one mediator between God and men, the man Christ Jesus;

2:6 ผู้ทรงประทานพระองค์เองเป็นค่าไถ่สำหรับคนทั้งปวง เหตุการณ์นี้เป็นพยานในเวลาอันเหมาะ

2:6 Who gave himself a ransom for all, to be testified in due time.

2:7 และสำหรับการนี้ ข้าพเจ้าจึงได้ถูกตั้งไว้เป็นนักเทศน์และเป็นอัครสาวก (ข้าพเจ้าพูดความจริงในพระคริสต์และไม่ปดเลย) และเป็นครูสอนความเชื่อและความจริงแก่คนต่างชาติ

2:7 Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, and lie not;) a teacher of the Gentiles in faith and verity.

2:8 เหตุฉะนั้น ข้าพเจ้าปรารถนาให้ผู้ชายทั้งหลายอธิษฐานในที่ทุกแห่ง โดยยกมืออันบริสุทธิ์ปราศจากโทโสและการเถียงกัน

2:8 I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.

คำแนะนำสำหรับสตรีในคริสตจักร
2:9 ฝ่ายพวกผู้หญิงก็เหมือนกันให้แต่งตัวสุภาพเรียบร้อยพร้อมด้วยความรู้จักละอาย และความมีสติสัมปชัญญะ ไม่ใช่ถักผมหรือประดับกายด้วยเครื่องทองและไข่มุกหรือเสื้อผ้าราคาแพง

Women's Modest Adornment
2:9 In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;

2:10 แต่ให้ประดับด้วยการกระทำดี (ซึ่งสมกับหญิงที่ประกาศตัวว่าถือพระเจ้า)

2:10 But (which becometh women professing godliness) with good works.

2:11 ให้ผู้หญิงเรียนอย่างเงียบๆและด้วยใจนอบน้อมทุกอย่าง

2:11 Let the woman learn in silence with all subjection.

2:12 ข้าพเจ้าไม่อนุญาตให้ผู้หญิงสั่งสอนหรือใช้อำนาจเหนือผู้ชาย แต่ให้เขานิ่งๆอยู่

2:12 But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.

2:13 ด้วยว่าพระเจ้าทรงเนรมิตสร้างอาดัมก่อน แล้วจึงทรงสร้างเอวา

2:13 For Adam was first formed, then Eve.

2:14 และอาดัมไม่ได้ถูกหลอกลวง แต่ผู้หญิงนั้นได้ถูกหลอกลวงจึงได้ละเมิด

2:14 And Adam was not deceived, but the woman being deceived was in the transgression.

2:15 แต่ถึงกระนั้นเธอก็จะรอดได้ด้วยการคลอดบุตร ถ้าเขาทั้งหลายยังดำรงอยู่ในความเชื่อ ในความรัก และในความบริสุทธิ์ ด้วยความมีสติสัมปชัญญะ

2:15 Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.


1 ทิโมธี 3 / 1 Timothy 3

[1]
[2]
[3]
[4]
[5]
[6]

คุณสมบัติของผู้ปกครองดูแล
3:1 คำนี้เป็นคำจริง คือว่าถ้าชายคนใดปรารถนาหน้าที่ศิษยาภิบาล คนนั้นก็ปรารถนากิจการงานที่ประเสริฐ

Qualifications of Bishops
3:1 This is a true saying, If a man desire the office of a bishop, he desireth a good work.

3:2 ศิษยาภิบาลนั้นจึงต้องเป็นคนที่ไม่มีใครติได้ เป็นสามีของหญิงคนเดียว เป็นคนรอบคอบ เป็นคนรู้จักประมาณตน เป็นคนมีความประพฤติดี มีอัชฌาสัยรับแขกดี เหมาะที่จะเป็นครู

3:2 A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;

3:3 ไม่ดื่มเหล้าองุ่น ไม่เป็นนักเลง ไม่เป็นคนโลภมักได้ แต่เป็นคนสุภาพ ไม่เป็นคนชอบวิวาท ไม่เป็นคนเห็นแก่เงิน

3:3 Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;

3:4 ต้องเป็นคนครอบครองบ้านเรือนของตนได้ดี บังคับบัญชาบุตรทั้งหลายของตนด้วยความสง่าผ่าเผยทุกอย่าง

3:4 One that ruleth well his own house, having his children in subjection with all gravity;

3:5 (เพราะว่าถ้าชายคนใดไม่รู้จักครอบครองบ้านเรือนของตน คนนั้นจะดูแลคริสตจักรของพระเจ้าอย่างไรได้)

3:5 (For if a man know not how to rule his own house, how shall he take care of the church of God?)

3:6 อย่าให้ผู้ที่กลับใจใหม่ๆเป็นศิษยาภิบาล เกรงว่าเขาอาจจะเย่อหยิ่ง และก็จะถูกปรับโทษเหมือนอย่างพญามาร

3:6 Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.

3:7 นอกนั้นเขาจะต้องมีชื่อเสียงดีในคนภายนอก เกรงว่าเขาจะเป็นที่ติเตียน และจะติดบ่วงแร้วของพญามาร

3:7 Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.

คุณสมบัติของผู้ช่วย
3:8 ฝ่ายผู้ช่วยนั้นก็เช่นเดียวกัน คือต้องเป็นคนสง่าผ่าเผย ไม่เป็นคนสองลิ้น ไม่สนใจเหล้าองุ่นมาก ไม่เป็นคนโลภมักได้

Qualifications of Deacons
3:8 Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre;

3:9 และเป็นคนยึดมั่นในข้อลึกลับแห่งความเชื่อด้วยจิตสำนึกผิดและชอบอันบริสุทธิ์

3:9 Holding the mystery of the faith in a pure conscience.

3:10 จงลองดูคนเหล่านี้เสียก่อนด้วย และเมื่อเห็นว่าไม่มีข้อตำหนิแล้ว จึงตั้งเขาไว้ในตำแหน่งผู้ช่วย

3:10 And let these also first be proved; then let them use the office of a deacon, being found blameless.

3:11 ฝ่ายพวกภรรยาของเขาก็เหมือนกัน ต้องเป็นคนสง่าผ่าเผย ไม่ใส่ร้ายผู้อื่น เป็นคนรู้จักประมาณตน และเป็นคนสัตย์ซื่อในสิ่งทั้งปวง

3:11 Even so must their wives be grave, not slanderers, sober, faithful in all things.

3:12 จงให้ผู้ช่วยนั้นเป็นสามีของหญิงคนเดียว และบังคับบัญชาบุตรของตน และปกครองบ้านเรือนของตนได้ดี

3:12 Let the deacons be the husbands of one wife, ruling their children and their own houses well.

3:13 เพราะว่าคนที่กระทำการในหน้าที่ผู้ช่วยได้ดี ก็ได้ตำแหน่งอันมีหน้ามีตา และมีใจกล้าเป็นอันมากในความเชื่อซึ่งมีในพระเยซูคริสต์

3:13 For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.

ทางของพระเจ้าอันยิ่งใหญ่
3:14 ข้อความเหล่านี้ข้าพเจ้าเขียนฝากมายังท่าน หวังใจว่าไม่ช้าไม่นานข้าพเจ้าจะมาหาท่าน

Our Great God
3:14 These things write I unto thee, hoping to come unto thee shortly:

3:15 แต่หากว่าข้าพเจ้ามาช้า ท่านก็จะได้รู้ว่าควรประพฤติอย่างไรในครอบครัวของพระเจ้า คือคริสตจักรของพระเจ้าผู้ดำรงพระชนม์ เป็นหลักและรากแห่งความจริง

3:15 But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.

3:16 ทางของพระเจ้าอันยิ่งใหญ่และลึกลับซึ่งไม่มีใครปฏิเสธได้ก็คือ พระเจ้าทรงปรากฏในเนื้อหนัง พระวิญญาณได้ทรงพิสูจน์แล้ว หมู่ทูตสวรรค์ก็เห็น และมีผู้ประกาศพระองค์แก่ชนต่างชาติ มีชาวโลกเชื่อถือพระองค์ และพระองค์ทรงถูกรับขึ้นไปในสง่าราศี

3:16 And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.


1 ทิโมธี 4 / 1 Timothy 4

[1]
[2]
[3]
[4]
[5]
[6]

พระวิญญาณเตือนเรื่องคนจะละทิ้งความเชื่อ
4:1 บัดนี้ พระวิญญาณได้ตรัสไว้อย่างชัดแจ้งว่า ในกาลภายหลังจะมีบางคนละทิ้งความเชื่อ โดยหันไปเชื่อฟังวิญญาณที่ล่อลวง และฟังคำสอนของพวกผีปีศาจ

The Spirit Warns that Some Shall Depart from the Faith
4:1 Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;

4:2 การหน้าซื่อใจคดของคนที่พูดโกหก คือทำไปทั้งรู้ๆเหมือนอย่างกับเอาเหล็กแดงนาบลงไปบนจิตสำนึกผิดชอบของเขา

4:2 Speaking lies in hypocrisy; having their conscience seared with a hot iron;

4:3 เขาห้ามทำการสมรส ไม่ให้รับประทานอาหารซึ่งพระเจ้าทรงสร้างไว้ให้ผู้ที่เชื่อและรู้จักความจริงรับประทานด้วยขอบพระคุณ

4:3 Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.

4:4 ด้วยว่าสิ่งสารพัดซึ่งพระเจ้าได้ทรงสร้างไว้นั้นเป็นของดี ถ้าแม้รับประทานด้วยขอบพระคุณ ก็ไม่ห้ามเลยสักสิ่งเดียว

4:4 For every creature of God is good, and nothing to be refused, if it be received with thanksgiving:

4:5 เพราะว่าสิ่งเหล่านั้นเป็นของที่ชำระไว้แล้วโดยพระวจนะของพระเจ้าและคำอธิษฐาน

4:5 For it is sanctified by the word of God and prayer.

ผู้รับใช้ที่ดีของพระคริสต์
4:6 ถ้าท่านจะให้พวกพี่น้องระลึกถึงสิ่งเหล่านี้ ท่านก็จะเป็นผู้รับใช้ที่ดีของพระเยซูคริสต์ เจริญด้วยพระวจนะแห่งความเชื่อ และด้วยหลักคำสั่งสอนอันดีที่ท่านได้ประพฤติตามนั้น

A Good Minister of Jesus Christ
4:6 If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.

4:7 แต่จงหลีกเลี่ยงจากนิยายอันหยาบคาย และนิยายซึ่งยายเคยเล่าให้ฟังนั้น จงฝึกตนในทางที่เป็นอย่างพระเจ้า

4:7 But refuse profane and old wives' fables, and exercise thyself rather unto godliness.

4:8 เพราะว่าการฝึกทางกายนั้นมีประโยชน์อยู่บ้าง แต่ทางของพระเจ้าก็มีประโยชน์ในทุกทาง คือมีพระสัญญาสำหรับชีวิตปัจจุบันและชีวิตอนาคตด้วย

4:8 For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.

4:9 คำนี้เป็นคำสัตย์จริงและสมควรที่คนทั้งปวงจะรับไว้

4:9 This is a faithful saying and worthy of all acceptation.

4:10 ด้วยเหตุนี้ เราจึงตรากตรำทำงานและทนสู้ ก็เพราะเรามีความหวังใจในพระเจ้าผู้ดำรงพระชนม์ ผู้ทรงเป็นพระผู้ช่วยให้รอดของคนทั้งปวง โดยเฉพาะของผู้ที่เชื่อ

4:10 For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.

4:11 จงบัญชาและสั่งสอนสิ่งเหล่านี้

4:11 These things command and teach.

จงเป็นแบบอย่างที่ดีโดยพึ่งฤทธิ์อำนาจของพระเจ้า
4:12 อย่าให้ผู้ใดดูหมิ่นความหนุ่มแน่นของท่าน แต่จงเป็นแบบอย่างของคนทั้งหลายที่เชื่อ ทั้งในทางวาจา ในการประพฤติ ในความรัก ในน้ำใจ ในความเชื่อ และในความบริสุทธิ์

Be a Godly Example in God's Power
4:12 Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.

4:13 จงใฝ่ใจในการอ่าน ในการเทศนา และในการสั่งสอน จนกว่าเราจะมา

4:13 Till I come, give attendance to reading, to exhortation, to doctrine.

4:14 อย่าละเลยของประทานที่มีอยู่ในตัวท่าน ซึ่งได้ทรงประทานแก่ท่านตามคำพยากรณ์ เมื่อคณะเพรสไบเตรีได้เอามือวางบนท่าน

4:14 Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.

4:15 จงเอาใจใส่ในข้อความเหล่านี้ ฝังตัวท่านไว้ในการนี้ทีเดียว เพื่อความจำเริญของท่านจะได้ปรากฏแจ้งแก่คนทั้งปวง

4:15 Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.

4:16 จงระวังตัวท่านและคำสอนของท่าน จงยึดข้อที่กล่าวนี้ให้มั่น เพราะเมื่อกระทำดังนั้น ท่านจะช่วยทั้งตัวท่านเองและคนทั้งปวงที่ฟังท่านให้รอดได้

4:16 Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.


1 ทิโมธี 5 / 1 Timothy 5

[1]
[2]
[3]
[4]
[5]
[6]

5:1 อย่าพูดสบประมาทคนมีอาวุโส แต่จงตักเตือนเขาเสมือนเป็นบิดา และคนหนุ่มๆทั้งหลายเป็นเสมือนพี่หรือน้อง

5:1 Rebuke not an elder, but intreat him as a father; and the younger men as brethren;

5:2 และผู้หญิงผู้มีอาวุโสเป็นเสมือนมารดา และส่วนหญิงสาวๆก็ให้เป็นเสมือนพี่สาวน้องสาว ด้วยความบริสุทธิ์ทั้งหมด

5:2 The elder women as mothers; the younger as sisters, with all purity.

คำสอนเกี่ยวกับหญิงม่ายคริสเตียน
5:3 จงให้เกียรติแก่แม่ม่ายไร้ที่พึ่ง

Care for Christian Widows
5:3 Honour widows that are widows indeed.

5:4 แต่ถ้าแม่ม่ายคนใดมีลูกหลานก็ให้ลูกหลานนั้นเรียนเพื่อให้รู้จักที่จะปฏิบัติกับครอบครัวของตนก่อน และให้ตอบแทนคุณบิดามารดาของตน เพราะว่าการกระทำเช่นนี้เป็นการดีและเป็นที่ชอบต่อพระพักตร์พระเจ้า

5:4 But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.

5:5 ฝ่ายผู้หญิงที่เป็นแม่ม่ายอย่างแท้จริง และอยู่ตามลำพังแต่ผู้เดียวนั้น จงวางใจในพระเจ้า และดำรงอยู่ในการวิงวอนและการอธิษฐานทั้งกลางคืนและกลางวัน

5:5 Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.

5:6 ส่วนผู้หญิงที่ปล่อยตัวในการสนุกสนานนั้น ก็ตายแล้วทั้งเป็นๆอยู่

5:6 But she that liveth in pleasure is dead while she liveth.

5:7 จงกำชับข้อความเหล่านี้ เพื่อเขาจะไม่ถูกตำหนิ

5:7 And these things give in charge, that they may be blameless.

5:8 แต่ถ้าแม้ผู้ใดไม่เลี้ยงดูวงศ์ญาติของตน และโดยเฉพาะอย่างยิ่งคนในบ้านเรือนของตน ผู้นั้นก็ได้ปฏิเสธความเชื่อเสียแล้ว และชั่วยิ่งกว่าคนที่ไม่ได้เชื่อเสียอีก

5:8 But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.

5:9 อย่าให้แม่ม่ายคนใดที่อายุต่ำกว่าหกสิบปี ลงชื่อในทะเบียนแม่ม่าย จะต้องเป็นภรรยาของชายคนเดียว

5:9 Let not a widow be taken into the number under threescore years old, having been the wife of one man,

5:10 และจะต้องเป็นผู้ที่ได้ชื่อว่าได้กระทำดี เช่นได้เอาใจใส่เลี้ยงดูลูก ได้มีน้ำใจรับรองแขก ได้ล้างเท้าวิสุทธิชน ได้สงเคราะห์คนที่มีความทุกข์ยาก และได้บำเพ็ญคุณความดีทุกอย่าง

5:10 Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.

5:11 แต่แม่ม่ายสาวๆนั้นอย่ารับขึ้นทะเบียน เพราะว่าเมื่อเขาหลงระเริงห่างจากพระคริสต์ไปแล้ว ก็ใคร่จะสมรสอีก

5:11 But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;

5:12 เขาจะต้องได้รับพระอาชญา เพราะเขาได้ทิ้งความเชื่อเดิมของเขา

5:12 Having damnation, because they have cast off their first faith.

5:13 นอกจากนั้นเขาก็จะกลายเป็นคนเกียจคร้าน เที่ยวไปบ้านนี้บ้านนั้น และมิใช่แต่เกียจคร้านเท่านั้น แต่ปากบอนด้วย และเที่ยวยุ่งกับเรื่องของผู้อื่น พูดสิ่งซึ่งไม่ควรจะพูด

5:13 And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.

5:14 เหตุฉะนั้นข้าพเจ้าปรารถนาให้พวกแม่ม่ายสาวๆนั้นมีสามี มีบุตร และดูแลบ้านเรือน เพื่อมิให้ศัตรูมีช่องทางนินทาได้

5:14 I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.

5:15 ด้วยว่ามีบางคนได้หลงตามซาตานไปแล้ว

5:15 For some are already turned aside after Satan.

5:16 ถ้าชายหรือหญิงผู้มีความเชื่อคนใดมีแม่ม่าย ก็ให้เขาช่วยเลี้ยงดู อย่าให้เป็นภาระของคริสตจักรเลย เพื่อคริสตจักรจะได้สงเคราะห์คนที่เป็นแม่ม่ายไร้ที่พึ่งจริงๆ

5:16 If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.

จงเคารพและช่วยเหลือผู้ปกครองที่ดี
5:17 จงถือว่าผู้ปกครองที่ปกครองดีนั้นสมควรได้รับเกียรติสองเท่า โดยเฉพาะอย่างยิ่งผู้ปกครองที่ทำงานหนักในการเทศนาและสั่งสอน

Respect and Provide for Preaching Elders
5:17 Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.

5:18 เพราะพระคัมภีร์กล่าวว่า ‘อย่าเอาตะกร้าครอบปากวัว เมื่อมันกำลังนวดข้าวอยู่’ และ ‘ผู้ทำงานสมควรจะได้รับค่าจ้างของตน’

5:18 For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward.

5:19 อย่ายอมรับคำกล่าวหาผู้ปกครองคนใด เว้นเสียแต่จะมีพยานสองสามคน

5:19 Against an elder receive not an accusation, but before two or three witnesses.

5:20 สำหรับผู้ปกครองที่ยังคงกระทำบาป จงว่ากล่าวเขาต่อหน้าคนทั้งปวง เพื่อผู้อื่นจะได้เกรงกลัวด้วย

5:20 Them that sin rebuke before all, that others also may fear.

5:21 ข้าพเจ้ากำชับท่านต่อพระพักตร์พระเจ้าและต่อพระเยซูคริสต์เจ้า และต่อเหล่าทูตสวรรค์ที่ทรงเลือกสรรไว้แล้วนั้น ให้ท่านรักษาข้อความเหล่านี้ไว้โดยไม่เห็นแก่หน้าผู้ใด และไม่กระทำการใดๆด้วยใจลำเอียง

5:21 I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.

5:22 อย่าด่วนวางมือเจิมผู้ใด และอย่ามีส่วนร่วมในการกระทำบาปของผู้อื่นเลย จงรักษาตัวให้บริสุทธิ์

5:22 Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.

5:23 อย่าดื่มแต่น้ำอีกต่อไป แต่จงใช้น้ำองุ่นบ้างเล็กน้อย เพื่อประโยชน์แก่กระเพาะอาหารของท่านและโรคที่บังเกิดแก่ท่านเนืองๆ

5:23 Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.

5:24 การผิดของบางคนย่อมปรากฏเด่นขึ้นก่อน แล้วก็นำเขาไปถึงที่พิพากษา แต่การผิดของบางคนนั้นจะตามหลังเขาไป

5:24 Some men's sins are open beforehand, going before to judgment; and some men they follow after.

5:25 ฝ่ายการดีของบางคนก็ปรากฏเด่นขึ้นก่อนด้วยเหมือนกัน และการนอกนั้นจะปิดบังไว้ก็ไม่ได้

5:25 Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.


1 ทิโมธี 6 / 1 Timothy 6

[1]
[2]
[3]
[4]
[5]
[6]

คำสอนเกี่ยวกับนายและทาส
6:1 จงให้คนทั้งหลายที่อยู่ใต้แอกแห่งความเป็นทาส ถือว่านายของตนเป็นผู้สมควรแก่การได้รับเกียรติยศทุกสถาน เพื่อพระนามของพระเจ้าและคำสอนของพระองค์จะมิได้ถูกหมิ่นประมาท

Masters and Servants
6:1 Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.

6:2 ฝ่ายคนเหล่านั้นผู้มีนายเป็นผู้มีความเชื่อก็อย่าให้เขาประมาทนาย เพราะว่าเหตุที่ได้มาเป็นพี่น้องกันแล้ว แต่ยิ่งกว่านั้นเขาต้องรับใช้นายให้ดีขึ้น เพราะเหตุว่านายผู้ที่จะได้รับประโยชน์เป็นผู้สัตย์ซื่อและเป็นที่รัก ข้อความเหล่านี้จงสั่งสอนและตักเตือนกัน

6:2 And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.

ภัยจากการอยากเป็นคนมั่งมี
6:3 ถ้าผู้ใดสอนผิดไปจากนี้ และไม่ยอมเห็นด้วยกับพระวจนะอันมีหลัก คือพระวจนะของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา และคำสอนที่สมกับทางของพระเจ้า

Danger of Wealth
6:3 If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;

6:4 ผู้นั้นก็เป็นคนทะนงตัวและไม่รู้อะไร แต่ชอบทุ่มเถียงและโต้แย้งในเรื่องคำ ซึ่งเป็นเหตุให้เกิดการอิจฉากัน การทะเลาะวิวาทกัน การกล่าวร้ายกัน การไม่ไว้วางใจกัน

6:4 He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,

6:5 และการวิวาทที่ดื้อดึงของผู้มีใจทรามและไร้ความจริง ที่คาดว่าการได้กำไรนั้นเป็นทางของพระเจ้า จงถอนตัวไปเสียจากคนเช่นนี้

6:5 Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.

6:6 แต่ว่าทางของพระเจ้าพร้อมทั้งความสุขใจก็เป็นกำไรมาก

6:6 But godliness with contentment is great gain.

6:7 เพราะว่าเราไม่ได้เอาอะไรเข้ามาในโลกฉันใด เราก็เอาอะไรออกไปจากโลกไม่ได้ฉันนั้น

6:7 For we brought nothing into this world, and it is certain we can carry nothing out.

6:8 แต่ถ้าเรามีอาหารและเสื้อผ้า ก็ให้เราพอใจด้วยของเหล่านั้นเถิด

6:8 And having food and raiment let us be therewith content.

6:9 ส่วนคนเหล่านั้นที่อยากร่ำรวยก็ตกอยู่ในการทดลองและติดบ่วงแร้ว และในตัณหาหลายอย่างอันโฉดเขลาและเป็นภัยแก่ตัว ซึ่งทำให้คนเราต้องจมลงถึงความพินาศเสื่อมสูญไป

6:9 But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.

6:10 ด้วยว่าการรักเงินนั้นเป็นรากเหง้าแห่งความชั่วทั้งสิ้น ขณะที่บางคนโลภสิ่งเหล่านี้จึงได้หลงไปจากความเชื่อนั้น และทิ่มแทงตัวของเขาเองให้ทะลุด้วยความทุกข์ใจเป็นอันมาก

6:10 For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.

คำกำชับพิเศษสำหรับทิโมธี
6:11 โอ ผู้เป็นคนของพระเจ้า แต่ท่านจงหลีกหนีเสียจากสิ่งเหล่านี้ จงมุ่งมั่นในความชอบธรรม ในทางของพระเจ้า ความเชื่อ ความรัก ความอดทน และความอ่อนสุภาพ

Committal to Timothy
6:11 But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.

6:12 จงต่อสู้อย่างเต็มกำลังเพื่อความเชื่อ จงยึดชีวิตนิรันดร์ไว้ ซึ่งพระเจ้าทรงเรียกให้ท่านรับในเมื่อท่านได้รับเชื่ออย่างดีต่อหน้าพยานหลายคน

6:12 Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.

6:13 ข้าพเจ้ากำชับท่านต่อพระเนตรพระเจ้า ผู้ทรงประทานชีวิตแก่สิ่งทั้งปวง และต่อพระเยซูคริสต์ ผู้ได้ทรงเป็นพยานอันดีต่อหน้าปอนทิอัสปีลาต

6:13 I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession;

6:14 ให้ท่านรักษาคำบัญชานี้ไว้อย่าให้ด่างพร้อย และอย่าให้มีที่ติได้ จนถึงเวลาที่พระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราจะเสด็จมา

6:14 That thou keep this commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ:

6:15 ซึ่งพระองค์จะทรงสำแดงให้ปรากฏในเวลาของพระองค์ คือพระองค์ผู้เสวยสุขและทรงฤทธิ์สูงสุดแต่พระองค์เดียว พระมหากษัตริย์เหนือกษัตริย์ทั้งปวง และองค์พระผู้เป็นเจ้าเหนือเจ้านายทั้งปวง

6:15 Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords;

6:16 พระองค์ผู้เดียวทรงอมตะ และทรงสถิตในความสว่างที่ซึ่งไม่มีคนใดจะเข้าไปถึง ผู้ซึ่งมนุษย์ไม่เคยเห็น และจะเห็นไม่ได้ พระเกียรติและฤทธานุภาพจงมีแด่พระองค์นั้นสืบๆไปเป็นนิตย์ เอเมน

6:16 Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen.

6:17 จงกำชับคนเหล่านั้นที่มั่งมีฝ่ายโลก อย่าให้มีใจถือมานะทิฐิ อย่าให้ความหวังของเขาอิงอยู่กับทรัพย์อนิจจัง แต่ให้หวังในพระเจ้าผู้ทรงพระชนม์อยู่ ผู้ทรงประทานสิ่งสารพัดให้แก่เราอย่างบริบูรณ์ เพื่อจะให้เราใช้ด้วยความปีติยินดี

6:17 Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;

6:18 จงกำชับเขาให้กระทำการดี ให้ร่ำรวยในการดีนั้น ให้มีใจพร้อมที่จะให้ทาน ให้มีใจกว้างขวาง

6:18 That they do good, that they be rich in good works, ready to distribute, willing to communicate;

6:19 และส่ำสมไว้เป็นรากอันดีสำหรับตัวของตนเผื่อเวลาข้างหน้า เพื่อว่าเขาจะยึดชีวิตนิรันดร์ไว้

6:19 Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.

6:20 โอ ทิโมธีเอ๋ย จงรักษาสิ่งที่ได้ฝากไว้กับความไว้วางใจของท่าน จงหลีกเลี่ยงคำพูดที่ลบหลู่และไร้ประโยชน์ และการคัดค้านของสิ่งที่เรียกกันอย่างผิดๆว่าเป็นศาสตร์ความรู้

6:20 O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called:

6:21 ซึ่งบางคนสำคัญผิดอย่างนั้น จึงได้พลาดไปจากความเชื่อ ขอพระคุณจงดำรงอยู่กับท่านเถิด เอเมน [จดหมายฉบับแรกถึงทิโมธี ได้เขียนจากเมืองเลาดีเซีย ซึ่งเป็นนครหลวงในแคว้นฟรีเจีย ปาคาทีอานา]

6:21 Which some professing have erred concerning the faith. Grace be with thee. Amen. [The first to Timothy was written from Laodicea, which is the chiefest city of Phrygia Pacatiana.]


2 ทิโมธี 1 / 2 Timothy 1

[1]
[2]
[3]
[4]

ความรักของเปาโลที่มีต่อทิโมธี
1:1 เปาโล อัครสาวกของพระเยซูคริสต์ ตามพระประสงค์ของพระเจ้า ตามพระสัญญาแห่งชีวิต ซึ่งมีในพระเยซูคริสต์

Paul's Affection for Timothy in the Ministry
1:1 Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,

1:2 ถึง ทิโมธี บุตรที่รักของข้าพเจ้า ขอพระคุณและพระเมตตาและสันติสุขจากพระเจ้าพระบิดา และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงดำรงอยู่กับท่านเถิด

1:2 To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.

1:3 ข้าพเจ้าขอบพระคุณพระเจ้าผู้ซึ่งข้าพเจ้าได้รับใช้ ด้วยจิตสำนึกอันบริสุทธิ์สืบมาตั้งแต่บรรพบุรุษของข้าพเจ้า เพราะข้าพเจ้าได้ระลึกถึงท่านในคำอธิษฐานของข้าพเจ้ามิได้หยุดหย่อนทั้งกลางวันกลางคืน

1:3 I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;

1:4 ก็ได้ปรารถนาเป็นอันมากที่จะเห็นท่าน ระลึกถึงน้ำตาของท่าน เพื่อข้าพเจ้าจะได้เต็มไปด้วยความยินดี

1:4 Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;

1:5 ข้าพเจ้าระลึกถึงความเชื่ออันแท้นั้นซึ่งมีอยู่ในท่าน และซึ่งเมื่อก่อนได้มีอยู่ในโลอิสยายของท่าน และซึ่งได้มีอยู่ในยูนีสมารดาของท่าน และซึ่งข้าพเจ้าเชื่อมั่นคงว่ามีอยู่ในท่านด้วย

1:5 When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.

1:6 เหตุฉะนั้นข้าพเจ้าจึงสะกิดใจท่านให้ใช้ของประทานของพระเจ้าที่มีอยู่ในท่าน โดยการวางมือของข้าพเจ้านั้นให้รุ่งเรืองขึ้น

1:6 Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.

1:7 เพราะว่าพระเจ้ามิได้ทรงประทานจิตที่ขลาดกลัวให้เรา แต่ได้ทรงประทานจิตที่กอปรด้วยฤทธิ์ ความรัก และการบังคับตนเองให้แก่เรา

1:7 For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.

1:8 เหตุฉะนั้นอย่าละอายคำพยานแห่งองค์พระผู้เป็นเจ้าของเรา หรือของตัวข้าพเจ้าที่ถูกจองจำอยู่เพราะเห็นแก่พระองค์ แต่จงมีส่วนในการยากลำบาก เพื่อเห็นแก่ข่าวประเสริฐ โดยอาศัยฤทธิ์เดชแห่งพระเจ้า

1:8 Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;

1:9 ผู้ทรงช่วยเราให้รอด และได้ทรงเรียกเราด้วยคำทรงเรียกอันบริสุทธิ์ ไม่ใช่เพราะเห็นแก่การกระทำของเรา แต่เพราะเห็นแก่พระประสงค์ของพระองค์เองและพระคุณซึ่งทรงประทานแก่เราในพระเยซูคริสต์ตั้งแต่ก่อนสร้างโลกมานั้น

1:9 Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,

1:10 แต่บัดนี้ได้ทรงสำแดงให้ประจักษ์โดยการที่พระเยซูคริสต์พระผู้ช่วยให้รอดของเราเสด็จมา ผู้ได้ทรงกำจัดความตายให้สูญสิ้น และได้ทรงนำชีวิตและสภาพอมตะให้กระจ่างแจ้งโดยข่าวประเสริฐ

1:10 But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:

1:11 สำหรับข่าวประเสริฐนั้น ข้าพเจ้าได้รับแต่งตั้งให้เป็นนักเทศน์และเป็นอัครสาวก และเป็นครูของพวกต่างชาติ

1:11 Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.

เปาโลเชื่อมั่นในพระคริสต์อย่างไม่สั่นคลอน
1:12 เพราะเหตุนั้นเองข้าพเจ้าจึงได้ทนทุกข์ลำบากเช่นนี้ ถึงกระนั้นข้าพเจ้าก็ไม่ละอาย เพราะว่าข้าพเจ้ารู้จักพระองค์ที่ข้าพเจ้าได้เชื่อ และข้าพเจ้าเชื่อมั่นว่าพระองค์ทรงฤทธิ์สามารถรักษาซึ่งข้าพเจ้าได้มอบไว้กับพระองค์จนถึงวันนั้น

Paul's Unshakable Assurance in Christ
1:12 For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.

1:13 จงถือไว้เป็นแบบแห่งคำสอนอันถูกต้องที่ท่านได้ยินจากข้าพเจ้า ในความเชื่อและความรักซึ่งมีอยู่ในพระเยซูคริสต์

1:13 Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.

1:14 ข้อความอันดีนั้นซึ่งทรงฝากไว้กับท่าน ท่านจงรักษาโดยเดชพระวิญญาณบริสุทธิ์ที่สถิตอยู่ในเรา

1:14 That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.

1:15 ท่านก็ทราบแล้วว่า คนทั้งปวงที่อยู่ในแคว้นเอเชียนั้นต่างก็ผละไปจากข้าพเจ้า ในพวกนั้นมีฟีเจลัสและเฮอร์โมเกเนสรวมอยู่ด้วย

1:15 This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.

1:16 ขอองค์พระผู้เป็นเจ้าทรงพระเมตตาแก่ครอบครัวของโอเนสิโฟรัสด้วยเถิด เพราะเขาได้กระทำให้ข้าพเจ้าชื่นใจบ่อยๆ และเขาไม่ละอายต่อโซ่ตรวนของข้าพเจ้าเลย

1:16 The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:

1:17 แต่ขณะเมื่อเขาอยู่ในกรุงโรม เขาได้อุตส่าห์สืบหาข้าพเจ้าจนพบข้าพเจ้า

1:17 But, when he was in Rome, he sought me out very diligently, and found me.

1:18 และเขาได้ปรนนิบัติข้าพเจ้าที่เมืองเอเฟซัสมากเพียงใด ท่านก็รู้ดีอยู่แล้ว ขอองค์พระผู้เป็นเจ้าทรงโปรดประทานพระเมตตาขององค์พระผู้เป็นเจ้าแก่เขาในวันนั้นด้วยเถิด

1:18 The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.


2 ทิโมธี 2 / 2 Timothy 2

[1]
[2]
[3]
[4]

ทหารที่ดีของพระเยซูเจ้า
2:1 เหตุฉะนั้นบุตรของข้าพเจ้าเอ๋ย จงเข้มแข็งขึ้นในพระคุณซึ่งมีอยู่ในพระเยซูคริสต์

A Good Soldier of Christ
2:1 Thou therefore, my son, be strong in the grace that is in Christ Jesus.

2:2 จงมอบคำสอนเหล่านั้นซึ่งท่านได้ยินจากข้าพเจ้าต่อหน้าพยานหลายคนไว้กับคนที่สัตย์ซื่อ ที่สามารถสอนคนอื่นได้ด้วย

2:2 And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.

2:3 ฉะนั้นท่านจงทนการยากลำบากดุจทหารที่ดีของพระเยซูคริสต์

2:3 Thou therefore endure hardness, as a good soldier of Jesus Christ.

2:4 ไม่มีทหารคนใด เมื่อเข้าประจำการแล้ว จะไปห่วงใยกับการทำมาหากินของเขาในชีวิตนี้ เพื่อผู้ที่ได้เลือกเขาให้เป็นทหารนั้นจะได้ชอบใจ

2:4 No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.

2:5 และถ้าผู้ใดจะเข้าแข่งขันกัน เขาก็คงมิได้สวมมงกุฎ เว้นเสียแต่เขาได้ปฏิบัติตามกฎ

2:5 And if a man also strive for masteries, yet is he not crowned, except he strive lawfully.

2:6 กสิกรผู้ตรากตรำทำงานก็ต้องเป็นคนแรกที่ได้รับผล

2:6 The husbandman that laboureth must be first partaker of the fruits.

2:7 จงใคร่ครวญถึงสิ่งที่ข้าพเจ้าได้พูดเถิด ด้วยองค์พระผู้เป็นเจ้าจะทรงประทานความเข้าใจให้แก่ท่านในทุกสิ่ง

2:7 Consider what I say; and the Lord give thee understanding in all things.

2:8 จงระลึกถึงพระเยซูคริสต์ ผู้ทรงสืบเชื้อสายจากดาวิด ได้ทรงถูกชุบให้เป็นขึ้นมาจากความตาย ตามข่าวประเสริฐที่ข้าพเจ้าประกาศนั้น

2:8 Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:

2:9 และเพราะเหตุข่าวประเสริฐนั้น ข้าพเจ้าจึงทนทุกข์ ถูกล่ามโซ่ดังผู้ร้าย แต่พระวจนะของพระเจ้านั้นไม่มีผู้ใดเอาโซ่ล่ามไว้ได้

2:9 Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.

2:10 เหตุฉะนั้นข้าพเจ้าจึงยอมทนทุกอย่าง เพราะเห็นแก่ผู้ที่ทรงเลือกสรรไว้นั้น เพื่อเขาจะได้รับความรอดด้วย ซึ่งมีอยู่ในพระเยซูคริสต์ พร้อมทั้งสง่าราศีนิรันดร์

2:10 Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.

2:11 คำนี้เป็นคำสัตย์จริง คือถ้าเราตายกับพระองค์ เราก็จะมีชีวิตอยู่กับพระองค์เช่นกัน

2:11 It is a faithful saying: For if we be dead with him, we shall also live with him:

2:12 ถ้าเราทนความทุกข์ทรมาน เราก็จะได้ครองร่วมกับพระองค์ด้วย ถ้าเราปฏิเสธพระองค์ พระองค์ก็จะปฏิเสธเราเช่นเดียวกัน

2:12 If we suffer, we shall also reign with him: if we deny him, he also will deny us:

2:13 ถ้าเราไม่เชื่อ พระองค์ก็ยังทรงไว้ซึ่งความสัตย์ซื่อ เพราะพระองค์จะปฏิเสธพระองค์เองไม่ได้

2:13 If we believe not, yet he abideth faithful: he cannot deny himself.

2:14 จงเตือนเขาทั้งหลายให้ระลึกถึงข้อความเหล่านี้ และกำชับเขาต่อพระพักตร์องค์พระผู้เป็นเจ้า ไม่ให้เขาโต้เถียงกันในเรื่องถ้อยคำ ซึ่งไม่เป็นประโยชน์เลย แต่กลับเป็นเหตุให้คนที่ฟังเขวไป

2:14 Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers.

2:15 จงหมั่นศึกษาค้นคว้าเพื่อสำแดงตนเองให้เป็นที่ชอบพระทัยพระเจ้า เป็นคนงานที่ไม่ต้องละอาย แยกแยะพระวจนะแห่งความจริงนั้นได้อย่างถูกต้อง

2:15 Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.

2:16 แต่จงหลีกไปเสียจากถ้อยคำหมิ่นประมาทและไร้ประโยชน์ เพราะคำอย่างนั้นย่อมก่อให้เกิดอธรรมมากยิ่งขึ้น

2:16 But shun profane and vain babblings: for they will increase unto more ungodliness.

2:17 และคำพูดของเขาจะแพร่ออกไปเหมือนแผลเนื้อร้าย ในพวกนั้นมีฮีเมเนอัสกับฟิเลทัสเป็นต้น

2:17 And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;

2:18 คนทั้งสองนั้นได้หลงจากความจริง โดยพูดว่าการฟื้นจากความตายนั้นได้ผ่านพ้นไปแล้ว และได้ทำลายความเชื่อของบางคนเสีย

2:18 Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.

2:19 แต่ว่ารากฐานแห่งพระเจ้านั้นอยู่อย่างมั่นคง โดยมีตราประทับไว้ว่า ‘องค์พระผู้เป็นเจ้าทรงรู้จักคนเหล่านั้นที่เป็นของพระองค์’ และ ‘ให้ทุกคนซึ่งออกพระนามของพระคริสต์ละทิ้งความชั่วช้าเสีย’

2:19 Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.

ภาชนะที่มีเกียรติและที่ไร้เกียรติ
2:20 แต่ว่าในบ้านใหญ่หลังหนึ่งๆมิได้มีแต่ภาชนะทองและเงินเท่านั้น แต่มีภาชนะไม้และภาชนะดินด้วย บ้างก็มีเกียรติ และบ้างก็ไร้เกียรติ

Vessels of Honor and Dishonor
2:20 But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.

2:21 เหตุฉะนั้นถ้าผู้ใดชำระตัวให้พ้นจากสิ่งเหล่านี้ เขาก็จะเป็นภาชนะที่มีเกียรติ ซึ่งคัดไว้แล้ว เหมาะที่นายจะใช้ให้เป็นประโยชน์ และถูกเตรียมไว้พร้อมสำหรับการดีทุกอย่าง

2:21 If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work.

2:22 จงหลีกหนีเสียจากราคะตัณหาของคนหนุ่ม แต่จงใฝ่ในความชอบธรรม ในความเชื่อ ความรัก และสันติสุข ร่วมกับผู้ที่ออกพระนามขององค์พระผู้เป็นเจ้าด้วยใจบริสุทธิ์

2:22 Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.

2:23 จงหลีกเลี่ยงจากปัญหาอันโง่เขลาและไม่เป็นสาระ ด้วยรู้แล้วว่าปัญหาเหล่านั้นก่อให้เกิดการทะเลาะวิวาทกัน

2:23 But foolish and unlearned questions avoid, knowing that they do gender strifes.

2:24 ฝ่ายผู้รับใช้ขององค์พระผู้เป็นเจ้าต้องไม่เป็นคนที่ชอบการทะเลาะวิวาท แต่ต้องมีใจสุภาพต่อคนทั้งปวง เหมาะที่จะเป็นครูและมีความอดทน

2:24 And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient,

2:25 ด้วยความอ่อนสุภาพจงสอนคนเหล่านั้นที่ต่อสู้กับตัวเอง ถ้าพระเจ้าอาจจะทรงโปรดให้เขากลับใจเสียใหม่มารับความจริง

2:25 In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;

2:26 และเขาอาจหลุดพ้นบ่วงของพญามาร ผู้ซึ่งดักจับเขาไว้ให้ทำตามความประสงค์ของมัน

2:26 And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.


2 ทิโมธี 3 / 2 Timothy 3

[1]
[2]
[3]
[4]

ลักษณะจิตใจของมนุษย์ในยุคสุดท้าย
3:1 แต่จงเข้าใจข้อนี้ด้วย คือว่าในวันสุดท้ายนั้น จะเกิดเหตุการณ์กลียุค

Apostasy: the Course of the Age
3:1 This know also, that in the last days perilous times shall come.

3:2 เหตุว่าคนจะเป็นคนรักตัวเอง เป็นคนเห็นแก่เงิน เป็นคนอวดตัว เป็นคนจองหอง เป็นคนพูดหมิ่นประมาท เป็นคนไม่เชื่อฟังคำบิดามารดา เป็นคนอกตัญญู เป็นคนไร้ศีลธรรม

3:2 For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,

3:3 เป็นคนไม่รักซึ่งกันและกัน เป็นคนไม่ทำตามสัญญา เป็นคนหาความใส่เขา เป็นคนไม่มีสติรั้งใจ เป็นคนดุร้าย เป็นคนชังคนดี

3:3 Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,

3:4 เป็นคนทรยศ เป็นคนมุทะลุ เป็นคนหัวสูง เป็นคนรักความสนุกสนานยิ่งกว่ารักพระเจ้า

3:4 Traitors, heady, highminded, lovers of pleasures more than lovers of God;

3:5 เขามีสภาพทางของพระเจ้าภายนอก แต่ฤทธิ์ของทางนั้นเขาปฏิเสธเสีย คนอย่างนี้ท่านจงผินหน้าหนีจากเขาเสียด้วย

3:5 Having a form of godliness, but denying the power thereof: from such turn away.

3:6 เพราะในบรรดาคนเหล่านั้น มีคนที่แอบไปตามบ้าน แล้วนำหญิงที่เบาปัญญาหนาด้วยบาปไปเป็นเชลย แล้วพากันหลงใหลไปด้วยตัณหาต่างๆ

3:6 For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,

3:7 ถึงจะเรียนกันอยู่เสมอ แต่ก็ไม่อาจเรียนรู้ถึงความจริงเลย

3:7 Ever learning, and never able to come to the knowledge of the truth.

3:8 แล้วยันเนสกับยัมเบรส์ได้ต่อต้านโมเสสฉันใด คนเหล่านี้ก็ต่อต้านความจริงฉันนั้น เขาเป็นคนใจทราม และในเรื่องความเชื่อนั้นเขาใช้ไม่ได้เลย

3:8 Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.

3:9 แต่เขาจะก้าวหน้าไปอีกไม่ได้ เพราะความโง่ของเขาจะปรากฏแก่คนทั้งปวง เช่นเดียวกับความโง่ของชายสองคนนั้น

3:9 But they shall proceed no further: for their folly shall be manifest unto all men, as theirs also was.

3:10 แต่ท่านก็ประจักษ์ชัดแล้วซึ่งคำสอน การประพฤติ ความมุ่งหมาย ความเชื่อ ความอดทน ความรัก ความเพียร

3:10 But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,

3:11 การถูกข่มเหง การทนทุกข์ยากลำบากของข้าพเจ้า ซึ่งได้เกิดขึ้นกับข้าพเจ้า ณ เมืองอันทิโอก เมืองอิโคนียูม และเมืองลิสตรา การกดขี่ข่มเหงที่ข้าพเจ้าได้ทนเอา ถึงกระนั้นก็ดีองค์พระผู้เป็นเจ้าได้ทรงโปรดให้ข้าพเจ้ารอดพ้นจากสิ่งเหล่านั้นทั้งหมด

3:11 Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.

3:12 แท้จริงทุกคนที่ปรารถนาจะดำเนินชีวิตตามทางของพระเจ้าในพระเยซูคริสต์จะถูกกดขี่ข่มเหง

3:12 Yea, and all that will live godly in Christ Jesus shall suffer persecution.

3:13 แต่คนชั่วและคนเจ้าเล่ห์จะชั่วร้ายมากยิ่งขึ้น ทั้งล่อลวงคนอื่น และก็ถูกคนอื่นล่อลวงด้วย

3:13 But evil men and seducers shall wax worse and worse, deceiving, and being deceived.

3:14 แต่ฝ่ายท่านจงดำเนินต่อไปในสิ่งที่ท่านเรียนรู้แล้ว และได้เชื่ออย่างมั่นคง ท่านก็รู้ว่าท่านได้เรียนมาจากผู้ใด

3:14 But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;

พระคัมภีร์อันบริสุทธิ์ทำให้คนของพระเจ้าดีรอบคอบ
3:15 และตั้งแต่เด็กมาแล้ว ที่ท่านได้รู้พระคัมภีร์อันบริสุทธิ์ ซึ่งมีฤทธิ์สอนท่านให้ได้ปัญญาถึงความรอดโดยความเชื่อในพระเยซูคริสต์

The Holy Scriptures to Equip God's Man
3:15 And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.

3:16 พระคัมภีร์ทุกตอนได้รับการดลใจจากพระเจ้า และเป็นประโยชน์ในการสอน การตักเตือนว่ากล่าว การปรับปรุงแก้ไขคนให้ดี และการอบรมในเรื่องความชอบธรรม

3:16 All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:

3:17 เพื่อคนของพระเจ้าจะดีรอบคอบ พรักพร้อมที่จะกระทำการดีทุกอย่าง

3:17 That the man of God may be perfect, throughly furnished unto all good works.


2 ทิโมธี 4 / 2 Timothy 4

[1]
[2]
[3]
[4]

คำกำชับที่สำคัญสำหรับทิโมธี
4:1 เหตุฉะนั้นข้าพเจ้ากำชับท่านต่อพระพักตร์พระเจ้า และพระเยซูคริสต์เจ้า ผู้จะทรงพิพากษาคนเป็นและคนตาย เมื่อพระองค์เสด็จมาปรากฏและตั้งอาณาจักรของพระองค์ ว่า

Charge to Timothy
4:1 I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;

4:2 จงประกาศพระวจนะ ให้ขะมักเขม้นที่จะทำการทั้งในขณะที่มีโอกาสและไม่มีโอกาส จงว่ากล่าว ห้ามปราม และตักเตือนด้วยความอดทนทุกอย่างและการสั่งสอน

4:2 Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine.

4:3 เพราะจะถึงเวลาที่คนจะทนต่อคำสอนอันถูกต้องไม่ได้ แต่เขาจะรวบรวมครูไว้ให้สอนในสิ่งที่เขาชอบฟัง ตามความปรารถนาของตนเอง

4:3 For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;

4:4 และเขาจะบ่ายหูจากความจริง หันไปฟังเรื่องนิยายต่างๆ

4:4 And they shall turn away their ears from the truth, and shall be turned unto fables.

4:5 ฝ่ายท่านจงระวังระไวอยู่ในการทั้งปวง จงอดทนต่อความทุกข์ยากลำบาก จงทำหน้าที่ของผู้ประกาศข่าวประเสริฐ และจงกระทำการรับใช้ของท่านให้สำเร็จ

4:5 But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.

ชัยชนะของเปาโลในการเผชิญหน้ากับความตายเพื่อพระคริสต์
4:6 เพราะว่าบัดนี้ข้าพเจ้าพร้อมที่จะเป็นเครื่องบูชาแล้ว และเวลาที่ข้าพเจ้าจะจากไปนั้นก็ใกล้จะถึงแล้ว

Paul Triumphantly Faces Martyrdom
4:6 For I am now ready to be offered, and the time of my departure is at hand.

4:7 ข้าพเจ้าได้ต่อสู้อย่างเต็มกำลัง ข้าพเจ้าได้แข่งขันจนถึงที่สุด ข้าพเจ้าได้รักษาความเชื่อไว้แล้ว

4:7 I have fought a good fight, I have finished my course, I have kept the faith:

4:8 ตั้งแต่นี้ไป มงกุฎแห่งความชอบธรรมก็เตรียมไว้สำหรับข้าพเจ้าแล้ว ซึ่งองค์พระผู้เป็นเจ้า ผู้พิพากษาอันชอบธรรม จะทรงประทานแก่ข้าพเจ้าในวันนั้น และมิใช่แก่ข้าพเจ้าผู้เดียวเท่านั้น แต่จะทรงประทานแก่คนทั้งปวงที่รักการเสด็จมาของพระองค์

4:8 Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.

ความต้องการของเปาโล
4:9 จงพยายามมาหาข้าพเจ้าโดยเร็ว

Paul's Needs
4:9 Do thy diligence to come shortly unto me:

4:10 เพราะว่าเดมาสได้หลงรักโลกปัจจุบันนี้เสียแล้ว และได้ทิ้งข้าพเจ้าไปยังเมืองเธสะโลนิกา เครสเซนส์ได้ไปยังแคว้นกาลาเทีย ทิตัสได้ไปยังเมืองดาลมาเทีย

4:10 For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.

4:11 ลูกาคนเดียวเท่านั้นที่อยู่กับข้าพเจ้า จงไปตามมาระโกและพาเขามาด้วย เพราะเขาเป็นประโยชน์แก่ข้าพเจ้าสำหรับการรับใช้นี้

4:11 Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.

4:12 ข้าพเจ้าได้ส่งทีคิกัสไปยังเมืองเอเฟซัสแล้ว

4:12 And Tychicus have I sent to Ephesus.

4:13 เมื่อท่านมาจงเอาเสื้อคลุมซึ่งข้าพเจ้าได้ฝากไว้กับคารปัสที่เมืองโตรอัสมาด้วย พร้อมกับหนังสือต่างๆ และสิ่งที่สำคัญที่สุดคือหนังสือที่เขียนบนแผ่นหนัง

4:13 The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.

4:14 อเล็กซานเดอร์ช่างทองแดงนั้นได้ประทุษร้ายข้าพเจ้าอย่างสาหัส ‘องค์พระผู้เป็นเจ้าจะทรงตอบแทนเขาให้สมกับการกระทำของเขา’

4:14 Alexander the coppersmith did me much evil: the Lord reward him according to his works:

4:15 ท่านจงระวังเขาให้ดีด้วย เพราะเขาได้คัดค้านถ้อยคำของเราอย่างรุนแรง

4:15 Of whom be thou ware also; for he hath greatly withstood our words.

4:16 ในการแก้คดีครั้งแรกของข้าพเจ้านั้น ไม่มีใครเข้าข้างข้าพเจ้าสักคนเดียว เขาได้ละทิ้งข้าพเจ้าไปหมด ข้าพเจ้าอธิษฐานต่อพระเจ้าว่า ขอโปรดอย่าให้พวกเขาต้องได้รับโทษเลย

4:16 At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.

4:17 แต่องค์พระผู้เป็นเจ้าทรงประทับอยู่กับข้าพเจ้า และได้ทรงประทานกำลังให้ข้าพเจ้า ข้าพเจ้าจึงประกาศพระวจนะได้อย่างเต็มที่ เพื่อให้คนต่างชาติทั้งปวงได้ยิน ดังนั้นข้าพเจ้าจึงรอดพ้นจากปากสิงโตนั้น

4:17 Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.

4:18 องค์พระผู้เป็นเจ้าจะทรงโปรดช่วยข้าพเจ้าให้พ้นจากการร้ายทุกอย่าง และจะทรงคุ้มครองข้าพเจ้าไว้จนถึงอาณาจักรสวรรค์ของพระองค์ สง่าราศีจงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน

4:18 And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.

4:19 ขอฝากความคิดถึงมายังปริสคากับอาควิลลา และคนในครัวเรือนของโอเนสิโฟรัสด้วย

4:19 Salute Prisca and Aquila, and the household of Onesiphorus.

4:20 เอรัสทัสยังค้างอยู่ที่เมืองโครินธ์ แต่เมื่อข้าพเจ้าจากโตรฟีมัสที่เมืองมิเลทัสนั้น เขายังป่วยอยู่

4:20 Erastus abode at Corinth: but Trophimus have I left at Miletum sick.

4:21 ท่านจงพยายามมาให้ถึงก่อนฤดูหนาว ยูบูลัส ปูเดนส์ ลีนัส คลาวเดีย และพี่น้องทั้งหลายฝากความคิดถึงมายังท่านด้วย

4:21 Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.

4:22 ขอพระเยซูคริสต์เจ้าทรงสถิตอยู่กับจิตวิญญาณของท่าน ขอพระคุณจงดำรงอยู่กับท่านเถิด เอเมน [จดหมายฉบับที่สองถึงทิโมธี ผู้ได้รับการเจิมให้เป็นศิษยาภิบาลคนแรกแห่งคริสตจักรชาวเอเฟซัส ได้เขียนจากกรุงโรม เมื่อเปาโลถูกพิพากษาต่อหน้าจักรพรรดินีโรเป็นครั้งที่สอง]

4:22 The Lord Jesus Christ be with thy spirit. Grace be with you. Amen. [The second epistle unto Timotheus, ordained the first bishop of the church of the Ephesians, was written from Rome, when Paul was brought before Nero the second time.]


ทิตัส 1 / Titus 1

[1]
[2]
[3]

คำคำนับ
1:1 เปาโล ผู้รับใช้ของพระเจ้า และอัครสาวกของพระเยซูคริสต์ เนื่องด้วยความเชื่อของผู้ที่พระเจ้าได้ทรงเลือกสรรไว้ และให้รู้จักความจริงตามทางของพระเจ้า

Greeting
1:1 Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;

1:2 ด้วยหวังว่าจะได้ชีวิตนิรันดร์ ซึ่งพระเจ้าผู้ไม่สามารถตรัสมุสา ได้ทรงสัญญาไว้ตั้งแต่ก่อนสร้างโลก

1:2 In hope of eternal life, which God, that cannot lie, promised before the world began;

1:3 แต่ในเวลาที่พระเจ้าทรงกำหนดไว้ ก็ได้ทรงโปรดให้พระวจนะของพระองค์ปรากฏด้วยการเทศนา ซึ่งข้าพเจ้าได้รับมอบไว้ ตามพระบัญญัติของพระเจ้าผู้ทรงช่วยเราทั้งหลายให้รอด

1:3 But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;

1:4 ถึง ทิตัส ผู้เป็นบุตรแท้ของข้าพเจ้าในความเชื่อเดียวกัน ขอพระคุณ พระเมตตา และสันติสุขจากพระเจ้าพระบิดา และพระเยซูคริสต์เจ้าพระผู้ช่วยให้รอดของเรา จงดำรงอยู่กับท่านเถิด

1:4 To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.

ภาระสำคัญของทิตัสที่เกาะครีต
1:5 เพราะเหตุนี้เองข้าพเจ้าจึงละท่านไว้ที่เกาะครีต ก็เพื่อท่านจะได้แก้ไขสิ่งที่ยังบกพร่องให้เรียบร้อย และตั้งผู้ปกครองไว้ทุกเมืองตามที่ข้าพเจ้าได้กำชับท่านแล้ว

Titus to Set Churches in Order
1:5 For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:

1:6 คือถ้ามีใครไม่มีข้อตำหนิ เป็นสามีของหญิงคนเดียว มีบุตรสัตย์ซื่อ และไม่มีใครกล่าวหาว่าบุตรนั้นเป็นนักเลงหรือเป็นคนดื้อกระด้าง

1:6 If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.

1:7 เพราะว่าศิษยาภิบาลนั้น ในฐานะที่เป็นผู้รับมอบฉันทะจากพระเจ้า ต้องเป็นคนที่ไม่มีข้อตำหนิ ไม่เป็นคนเย่อหยิ่ง ไม่เป็นคนเลือดร้อน ไม่เป็นนักเลงสุรา ไม่เป็นนักเลงหัวไม้ และไม่เป็นคนโลภมักได้

1:7 For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;

1:8 แต่เป็นคนมีอัชฌาสัยรับแขกดี เป็นผู้รักคนดี เป็นคนมีสติสัมปชัญญะ เป็นคนชอบธรรม เป็นคนบริสุทธิ์ รู้จักบังคับใจตนเอง

1:8 But a lover of hospitality, a lover of good men, sober, just, holy, temperate;

1:9 และเป็นคนยึดมั่นในหลักคำสอนอันสัตย์ซื่อตามที่ได้เรียนมาแล้ว เพื่อเขาจะสามารถเตือนสติด้วยคำสอนอันถูกต้อง และชี้แจงแก่ผู้ที่คัดค้านคำสอนนั้น

1:9 Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.

1:10 เพราะว่ามีคนเป็นอันมากที่ดื้อกระด้าง พูดมากไม่เป็นสาระ และหลอกลวง โดยเฉพาะบรรดาผู้ที่เข้าสุหนัต

1:10 For there are many unruly and vain talkers and deceivers, specially they of the circumcision:

1:11 จำเป็นต้องให้เขาสงบปากเสีย ด้วยเขาพลิกบ้านคว่ำทั้งครัวเรือนให้เสียไป โดยสอนสิ่งที่ไม่ควรจะสอนเลย เพราะเห็นแก่เล็กแก่น้อย

1:11 Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.

1:12 ในพวกเขาเองมีคนหนึ่งเป็นผู้พยากรณ์ได้กล่าวว่า “ชาวครีตเป็นคนพูดปดเสมอ เป็นเหมือนอย่างสัตว์ร้าย เป็นคนเกียจคร้านกินเติบ”

1:12 One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies.

1:13 คำที่เขาอ้างนี้เป็นความจริง เหตุฉะนั้นท่านจงต่อว่าเขาให้แรงๆเพื่อเขาจะได้มีความเชื่ออันถูกต้อง

1:13 This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;

1:14 และจะมิได้สนใจในนิยายของพวกยิว และในบทบัญญัติของมนุษย์ซึ่งให้หันไปเสียจากความจริง

1:14 Not giving heed to Jewish fables, and commandments of men, that turn from the truth.

1:15 สำหรับคนบริสุทธิ์นั้น ทุกสิ่งก็บริสุทธิ์ แต่สำหรับคนชั่วช้า และคนที่ไม่เชื่อนั้น ก็ไม่มีสิ่งใดบริสุทธิ์เลย แต่จิตใจและจิตสำนึกผิดชอบของเขาก็ชั่วมลทินไป

1:15 Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.

1:16 เขาออกปากยอมรับว่าเขารู้จักพระเจ้า แต่ว่าในการกระทำของเขา เขาก็ปฏิเสธพระองค์ โดยการประพฤติตัวน่ารังเกียจ และไม่เชื่อฟัง และไม่เหมาะที่จะกระทำการดีใดๆเลย

1:16 They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.


ทิตัส 2 / Titus 2

[1]
[2]
[3]

คำสอนที่จำเป็นสำหรับการดำเนินชีวิตในทางของพระเจ้า
2:1 ฝ่ายท่านจงสั่งสอนให้สอดคล้องกับคำสอนอันถูกต้อง

Teaching the Essentials of Godly Living
2:1 But speak thou the things which become sound doctrine:

2:2 พึงสอนชายที่สูงอายุให้รู้จักประมาณตนในการกินดื่ม ให้เอาจริงเอาจัง ให้มีสติสัมปชัญญะ ให้มีความเชื่อ ความรัก และความอดทนอันถูกต้อง

2:2 That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.

2:3 ส่วนผู้หญิงที่สูงอายุก็เหมือนกัน ให้เขามีการประพฤติอย่างบริสุทธิ์ อย่าให้เป็นคนใส่ความเท็จ ไม่เป็นคนที่สนใจเหล้าองุ่นมาก แต่ให้เป็นผู้สอนสิ่งที่ดีงาม

2:3 The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;

2:4 เพื่อเขาจะได้ฝึกสอนพวกผู้หญิงสาวๆให้รู้จักประมาณตนในการกินดื่ม ให้รักสามีและรักบุตรของตน

2:4 That they may teach the young women to be sober, to love their husbands, to love their children,

2:5 ให้มีสติสัมปชัญญะ เป็นคนบริสุทธิ์ เอาใจใส่ในบ้านเรือน เป็นคนดี และเชื่อฟังสามีของตน เช่นนี้จึงจะไม่มีผู้ใดลบหลู่พระวจนะของพระเจ้าได้

2:5 To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.

2:6 ส่วนผู้ชายหนุ่มก็เหมือนกัน จงเตือนเขาให้ใช้สติสัมปชัญญะ

2:6 Young men likewise exhort to be sober minded.

2:7 ท่านจงสำแดงตนให้เป็นแบบอย่างในการดีทุกสิ่ง ในคำสอนจงแสดงความสุจริต ให้เอาจริงเอาจัง ให้จริงใจ

2:7 In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity,

2:8 และใช้คำพูดอันถูกต้อง ซึ่งไม่มีผู้ใดจะตำหนิได้ เพื่อฝ่ายปฏิปักษ์จะได้อาย ไม่มีสิ่งใดจะติท่านได้

2:8 Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.

2:9 จงตักเตือนพวกทาสให้เชื่อฟังนายของตน และให้กระทำสิ่งที่ถูกใจนายทุกประการ อย่าให้เถียงเลย

2:9 Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again;

2:10 อย่าให้ยักยอก แต่ให้สัตย์ซื่อหมดทุกอย่าง เพื่อว่าในการทั้งปวงนั้น เขาจะได้เทิดเกียรติพระดำรัสสอนของพระเจ้า ผู้ทรงเป็นพระผู้ช่วยให้รอดของเรา

2:10 Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.

2:11 เพราะว่าพระคุณของพระเจ้าที่นำไปถึงความรอดได้ปรากฏแก่คนทั้งปวงแล้ว

2:11 For the grace of God that bringeth salvation hath appeared to all men,

2:12 สอนให้เราละทิ้งความอธรรมและโลกียตัณหา และดำเนินชีวิตในโลกปัจจุบันนี้อย่างมีสติสัมปชัญญะ อย่างชอบธรรม และตามทางพระเจ้า

2:12 Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;

2:13 คอยความหวังอันมีสุข และการปรากฏอันทรงสง่าราศีของพระเจ้าใหญ่ยิ่ง และพระเยซูคริสต์พระผู้ช่วยให้รอดของเรา

2:13 Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;

2:14 ผู้ได้ทรงโปรดประทานพระองค์เองให้เรา เพื่อไถ่เราให้พ้นจากความชั่วช้าทุกอย่าง และทรงชำระเราให้บริสุทธิ์ เพื่อให้เป็นหมู่ชนพิเศษเฉพาะของพระองค์ และเป็นคนที่ขวนขวายกระทำการดี

2:14 Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.

2:15 ข้อความเหล่านี้ ท่านจงใช้พูด ตักเตือน และว่ากล่าวเขาด้วยสิทธิอำนาจทุกอย่าง อย่าให้ผู้ใดประมาทท่านได้

2:15 These things speak, and exhort, and rebuke with all authority. Let no man despise thee.


ทิตัส 3 / Titus 3

[1]
[2]
[3]

คริสเตียนเป็นพลเมืองดี
3:1 จงเตือนเขาให้นอบน้อมต่อผู้ปกครองบ้านเมืองและผู้มีอำนาจ ให้เชื่อฟังบรรดาเจ้าหน้าที่ฝ่ายปกครอง และพร้อมที่จะปฏิบัติการดีทุกอย่าง

Christians as Godly Citizens
3:1 Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,

3:2 อย่าว่าร้ายผู้ใด อย่าให้เป็นคนมักทะเลาะวิวาทกัน แต่ให้เป็นคนสุภาพ แสดงความอ่อนสุภาพต่อคนทั้งปวง

3:2 To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men.

3:3 เพราะว่าเมื่อก่อนนั้นบางครั้งเราเองก็โง่เช่นกัน ไม่เชื่อฟัง หลงผิด เป็นทาสของกิเลสตัณหาและการเริงสำราญต่างๆ ใช้ชีวิตอย่างเลวร้าย ริษยา น่าชัง และเกลียดชังกันและกัน

3:3 For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.

3:4 แต่ว่าเมื่อพระเจ้าผู้เป็นพระผู้ช่วยให้รอดของเราทรงพระกรุณาโปรด และประทานความรักแก่มนุษย์ปรากฏแล้ว

3:4 But after that the kindness and love of God our Saviour toward man appeared,

3:5 พระองค์ได้ทรงช่วยเราให้รอด มิใช่ด้วยการกระทำที่ชอบธรรมของเราเอง แต่พระองค์ทรงพระกรุณาชำระให้เรามีใจบังเกิดใหม่ และทรงสร้างเราขึ้นมาใหม่โดยพระวิญญาณบริสุทธิ์

3:5 Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;

3:6 พระองค์นั้นได้ทรงประทานแก่เราทั้งหลายอย่างบริบูรณ์ โดยพระเยซูคริสต์พระผู้ช่วยให้รอดของเรา

3:6 Which he shed on us abundantly through Jesus Christ our Saviour;

3:7 เพื่อว่าเมื่อเราได้เป็นคนชอบธรรมแล้วโดยพระคุณของพระองค์ เราจะได้เป็นผู้ได้รับมรดกที่มุ่งหวังคือชีวิตนิรันดร์

3:7 That being justified by his grace, we should be made heirs according to the hope of eternal life.

3:8 คำนี้เป็นคำสัตย์จริง ข้าพเจ้าปรารถนาให้ท่านเน้นเรื่องเหล่านี้ เพื่อคนทั้งหลายที่เชื่อในพระเจ้าแล้วจะได้อุตส่าห์กระทำการดี การเหล่านี้ดีและเป็นประโยชน์แก่คนทั้งปวง

3:8 This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.

จงหลีกเลี่ยงคำถามที่โต้เถียงกันอย่างโง่เขลา
3:9 แต่จงหลีกเสียจากปัญหาโฉดเขลาที่เถียงกัน จากการลำดับวงศ์ตระกูลและการเถียง และการทะเลาะกันเรื่องพระราชบัญญัติ เพราะว่าการอย่างนั้นไร้ประโยชน์และไม่เป็นเรื่องเป็นราว

Avoid Foolish Questions and Contentions
3:9 But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.

3:10 คนใดๆที่ยุให้แตกนิกายกัน เมื่อได้ตักเตือนเขาหนหนึ่งและสองหนแล้ว ก็จงปฏิเสธ

3:10 A man that is an heretick after the first and second admonition reject;

3:11 ด้วยรู้แล้วว่าคนเช่นนั้นเป็นคนนอกลู่นอกทางและบาปหนา เขาปรับโทษตัวเขาเอง

3:11 Knowing that he that is such is subverted, and sinneth, being condemned of himself.

3:12 เมื่อข้าพเจ้าจะใช้อารเทมาสหรือทีคิกัสมาหาท่าน ท่านจงรีบไปหาข้าพเจ้าที่เมืองนิโคบุรี เพราะข้าพเจ้าตั้งใจแล้วว่าจะค้างอยู่ที่นั่นจนสิ้นฤดูหนาว

3:12 When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.

3:13 ท่านจงอุตส่าห์ส่งเศนาสผู้เป็นทนายความกับอปอลโลไปตามทางของเขา อย่าให้เขาขาดสิ่งใด

3:13 Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.

3:14 ให้พวกเราเรียนรู้ที่จะกระทำการดีด้วยสำหรับความจำเป็นต่างๆ เพื่อพวกเขาจะไม่เป็นคนที่ไร้ผล

3:14 And let ours also learn to maintain good works for necessary uses, that they be not unfruitful.

3:15 คนทั้งหลายที่อยู่กับข้าพเจ้าฝากความคิดถึงมายังท่าน ขอฝากความคิดถึงมายังคนทั้งปวงที่รักเราในความเชื่อ ขอพระคุณดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [เขียนถึงทิตัส ผู้ได้รับการเจิมให้เป็นศิษยาภิบาลคนแรกแห่งคริสตจักรชาวครีต จากเมืองนิโคบุรี แคว้นมาซิโดเนีย]

3:15 All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen. [It was written to Titus, ordained the first bishop of the church of the Cretians, from Nicopolis of Macedonia.]


ฟีเลโมน 1 / Philemon 1

[1]

คำคำนับจากเปาโลและทิโมธี
1:1 เปาโล ผู้ถูกจองจำเพื่อพระเยซูคริสต์ กับทิโมธีน้องชายของเรา ถึง ฟีเลโมน เพื่อนร่วมงานที่รักของเรา

Greetings from Paul and Timothy
1:1 Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,

1:2 และถึงนางอัปเฟียผู้เป็นที่รัก และอารคิปปัสผู้เป็นเพื่อนทหารด้วยกันกับเรา และถึงคริสตจักรที่อยู่ในบ้านของท่าน

1:2 And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:

1:3 ขอพระคุณและสันติสุขจากพระเจ้าพระบิดาของเรา และจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับท่านทั้งหลายเถิด

1:3 Grace to you, and peace, from God our Father and the Lord Jesus Christ.

ความรักและความเชื่อของฟีเลโมน
1:4 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้า โดยได้เอ่ยถึงท่านเสมอเมื่อข้าพเจ้าอธิษฐาน

Philemon's Love and Faith
1:4 I thank my God, making mention of thee always in my prayers,

1:5 เพราะข้าพเจ้าได้ยินถึงความรักและความเชื่อของท่านที่มีต่อพระเยซูเจ้าและต่อบรรดาวิสุทธิชน

1:5 Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;

1:6 เพื่อการเป็นพยานถึงความเชื่อของท่านจะได้เกิดผลโดยการรู้ถึงสิ่งดีทุกอย่าง ซึ่งมีอยู่ในท่านโดยทางพระเยซูคริสต์

1:6 That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.

1:7 น้องเอ๋ย ความรักของท่านทำให้เรามีความยินดีและความชูใจเป็นอย่างยิ่ง เพราะจิตใจของพวกวิสุทธิชนแช่มชื่นขึ้นเพราะท่าน

1:7 For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.

เปาโลขอร้องเรื่องโอเนสิมัส
1:8 เหตุฉะนั้น แม้ว่าโดยพระคริสต์ ข้าพเจ้ามีใจกล้าพอที่จะสั่งให้ท่านทำสิ่งที่ควรกระทำได้

Forgive and Love Onesimus
1:8 Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,

1:9 แต่เพราะเห็นแก่ความรัก ข้าพเจ้าขออ้อนวอนท่านดีกว่า คืออ้อนวอนอย่างเปาโล ผู้ชราแล้ว และบัดนี้เป็นผู้ถูกจองจำอยู่ เพราะเห็นแก่พระเยซูคริสต์

1:9 Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.

1:10 ข้าพเจ้าขออ้อนวอนท่านด้วยเรื่องโอเนสิมัส ลูกของข้าพเจ้าซึ่งข้าพเจ้าได้ให้กำเนิดเมื่อข้าพเจ้าถูกจองจำอยู่

1:10 I beseech thee for my son Onesimus, whom I have begotten in my bonds:

1:11 เมื่อก่อนนั้นเขาไม่เป็นประโยชน์แก่ท่าน แต่เดี๋ยวนี้เขาเป็นประโยชน์ทั้งแก่ท่านและแก่ข้าพเจ้า

1:11 Which in time past was to thee unprofitable, but now profitable to thee and to me:

1:12 ข้าพเจ้าจึงส่งเขาผู้เป็นดวงจิตของข้าพเจ้าทีเดียวกลับไปหาท่านอีก เหตุฉะนั้นท่านจงรับเขาไว้

1:12 Whom I have sent again: thou therefore receive him, that is, mine own bowels:

1:13 ข้าพเจ้าใคร่จะให้เขาอยู่กับข้าพเจ้า เพื่อเขาจะได้ปรนนิบัติข้าพเจ้าแทนท่าน ในระหว่างที่ข้าพเจ้าถูกจองจำเพราะข่าวประเสริฐนั้น

1:13 Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:

1:14 แต่ว่าข้าพเจ้าจะไม่ปฏิบัติสิ่งใดลงไปนอกจากท่านจะเห็นชอบด้วย เพื่อว่าคุณความดีที่ท่านกระทำนั้นจะไม่เป็นการฝืนใจ แต่จะเป็นความประสงค์ของท่านเอง

1:14 But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.

1:15 อาจจะเป็นเพราะเหตุนี้ที่ทำให้เขาต้องจากท่านไปชั่วระยะเวลาหนึ่ง เพื่อท่านจะได้เขากลับคืนมาตลอดไป

1:15 For perhaps he therefore departed for a season, that thou shouldest receive him for ever;

1:16 บัดนี้เขามิใช่เป็นทาสอีกต่อไป แต่ดียิ่งกว่าทาส คือเป็นพี่น้องที่รัก เขาเป็นที่รักมากของข้าพเจ้า แต่คงจะเป็นที่รักของท่านมากยิ่งกว่านั้นอีก ทั้งในเนื้อหนังและในองค์พระผู้เป็นเจ้า

1:16 Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?

1:17 เหตุฉะนั้นถ้าท่านถือว่าข้าพเจ้าเป็นเพื่อนร่วมงานของท่าน ก็จงรับเขาไว้เหมือนรับตัวข้าพเจ้าเอง

1:17 If thou count me therefore a partner, receive him as myself.

1:18 ถ้าเขาได้กระทำผิดต่อท่านประการใด หรือเป็นหนี้อะไรท่าน ท่านจงคิดเอาจากข้าพเจ้าเถิด

1:18 If he hath wronged thee, or oweth thee ought, put that on mine account;

1:19 ข้าพเจ้า เปาโล ได้เขียนไว้ด้วยมือของข้าพเจ้าเองว่า ข้าพเจ้าจะใช้ให้ ข้าพเจ้าจะไม่อ้างถึงเรื่องที่ท่านเป็นหนี้ข้าพเจ้า และแม้แต่ตัวของท่านเองด้วย

1:19 I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.

1:20 แท้จริง น้องเอ๋ย จงให้ข้าพเจ้ามีความยินดีในองค์พระผู้เป็นเจ้าเพราะท่านเถิด จงให้ข้าพเจ้าชื่นใจในองค์พระผู้เป็นเจ้า

1:20 Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.

1:21 ข้าพเจ้ามั่นใจท่านจะเชื่อฟัง จึงได้เขียนมาถึงท่าน เพราะรู้อยู่ว่าท่านจะกระทำยิ่งกว่าที่ข้าพเจ้าขอเสียอีก

1:21 Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.

ความหวังในอิสรภาพของเปาโล
1:22 อีกประการหนึ่ง ขอท่านได้จัดเตรียมที่พักไว้สำหรับข้าพเจ้าด้วย เพราะข้าพเจ้าหวังว่าจะมาหาท่านอีกตามคำอธิษฐานของท่าน

Paul Expected to Be Released
1:22 But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.

1:23 เอปาฟรัส ผู้ซึ่งถูกจองจำอยู่ด้วยกันกับข้าพเจ้าเพื่อพระเยซูคริสต์ ได้ฝากความคิดถึงมายังท่าน

1:23 There salute thee Epaphras, my fellowprisoner in Christ Jesus;

1:24 มาระโก อาริสทารคัส เดมาส และลูกา ผู้เป็นเพื่อนร่วมงานกับข้าพเจ้า ก็ฝากความคิดถึงมายังท่านด้วย

1:24 Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.

1:25 ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงดำรงอยู่กับจิตวิญญาณของท่านเถิด เอเมน [เขียนจากกรุงโรมถึงฟีเลโมน และส่งโดยโอเนสิมัส ผู้เป็นทาสรับใช้]

1:25 The grace of our Lord Jesus Christ be with your spirit. Amen. [Written from Rome to Philemon, by Onesimus a servant.]


ฮีบรู 1 / Hebrews 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

สง่าราศีของพระบุตรและพระราชกิจของพระองค์
1:1 ในโบราณกาลพระเจ้าได้ตรัสด้วยวิธีต่างๆมากมายแก่บรรพบุรุษทางพวกศาสดาพยากรณ์

The Glory of the Son and His Work
1:1 God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,

1:2 แต่ในวันสุดท้ายเหล่านี้พระองค์ได้ตรัสแก่เราทั้งหลายทางพระบุตร ผู้ซึ่งพระองค์ได้ทรงตั้งให้เป็นผู้รับสรรพสิ่งทั้งปวงเป็นมรดก พระองค์ได้ทรงสร้างกัลปจักรวาลโดยพระบุตร

1:2 Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;

1:3 พระบุตรทรงเป็นแสงสะท้อนสง่าราศีของพระเจ้า และทรงมีสภาวะเป็นพิมพ์เดียวกันกับพระองค์ และทรงผดุงสรรพสิ่งไว้โดยพระดำรัสอันทรงฤทธิ์ของพระองค์ เมื่อพระบุตรได้ทรงชำระบาปของเราด้วยพระองค์เองแล้ว ก็ได้ทรงประทับนั่ง ณ เบื้องขวาพระหัตถ์ของผู้ทรงเดชานุภาพเบื้องบน

1:3 Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high;

พระบุตรทรงอยู่เหนือพวกทูตสวรรค์
1:4 พระองค์ทรงเป็นผู้เยี่ยมกว่าเหล่าทูตสวรรค์มากนัก ด้วยว่าพระองค์ทรงรับพระนามที่ประเสริฐกว่านามของทูตสวรรค์นั้นเป็นมรดก

The Son Is above the Angels
1:4 Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.

1:5 เพราะว่ามีผู้ใดบ้างในบรรดาทูตสวรรค์ที่พระองค์ได้ตรัสแก่เขาในเวลาใดว่า ‘ท่านเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดแก่ท่านแล้ว’ และยังตรัสอีกว่า ‘เราจะเป็นบิดาของเขา และเขาจะเป็นบุตรของเรา’

1:5 For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?

1:6 และอีกครั้งหนึ่งเมื่อพระองค์ทรงนำพระบุตรหัวปีองค์ที่ได้บังเกิดนั้นให้เสด็จเข้ามาในโลก พระองค์ก็ตรัสว่า ‘ให้บรรดาพวกทูตสวรรค์ทั้งสิ้นของพระเจ้านมัสการท่าน’

1:6 And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.

1:7 ส่วนพวกทูตสวรรค์นั้น พระองค์ตรัสว่า ‘พระองค์ทรงบันดาลพวกทูตสวรรค์ของพระองค์ให้เป็นดุจวิญญาณ และทรงบันดาลผู้รับใช้ของพระองค์ให้เป็นดุจเปลวเพลิง’

1:7 And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.

1:8 แต่ส่วนพระบุตรนั้น พระองค์ตรัสว่า ‘โอ พระเจ้าข้า พระที่นั่งของพระองค์ดำรงเป็นนิตย์และเป็นนิตย์ ธารพระกรแห่งอาณาจักรของพระองค์ก็เป็นธารพระกรเที่ยงธรรม

1:8 But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom.

1:9 พระองค์ทรงรักความชอบธรรม และทรงเกลียดชังความชั่วช้า ฉะนั้นพระเจ้า คือ พระเจ้าของพระองค์ ได้ทรงเจิมพระองค์ไว้ด้วยน้ำมันแห่งความยินดียิ่งกว่าพระสหายทั้งปวงของพระองค์’

1:9 Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.

1:10 และ ‘องค์พระผู้เป็นเจ้าเจ้าข้า เมื่อเดิมพระองค์ทรงวางรากฐานของแผ่นดินโลก และฟ้าสวรรค์เป็นพระหัตถกิจของพระองค์

1:10 And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:

1:11 สิ่งเหล่านี้จะพินาศไป แต่พระองค์ทรงดำรงอยู่ สิ่งเหล่านี้จะเก่าไปเหมือนเครื่องนุ่งห่ม

1:11 They shall perish; but thou remainest; and they all shall wax old as doth a garment;

1:12 พระองค์จะทรงม้วนสิ่งเหล่านี้ไว้ดุจเสื้อคลุม และสิ่งเหล่านั้นก็จะเปลี่ยนแปลงไป แต่พระองค์ยังทรงเป็นอย่างเดิม และปีเดือนของพระองค์จะไม่สิ้นสุด’

1:12 And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.

1:13 แต่แก่ทูตสวรรค์องค์ใดเล่าที่พระองค์ได้ตรัสในเวลาใดว่า ‘จงนั่งที่ขวามือของเรา จนกว่าเราจะกระทำให้ศัตรูของท่านเป็นแท่นรองเท้าของท่าน’

1:13 But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?

1:14 ทูตสวรรค์ทั้งปวงเป็นแต่เพียงวิญญาณผู้ปรนนิบัติ ที่พระองค์ทรงส่งไปช่วยเหลือบรรดาผู้ที่จะได้รับความรอดเป็นมรดกมิใช่หรือ

1:14 Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?


ฮีบรู 2 / Hebrews 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

จงใส่ใจกับความรอดอันยิ่งใหญ่
2:1 เหตุฉะนั้นเราควรจะสนใจในข้อความเหล่านั้นที่เราได้ยินได้ฟังให้มากขึ้นอีก เพราะมิฉะนั้นในเวลาหนึ่งเวลาใดเราจะห่างไกลไปจากข้อความเหล่านั้น

Give Heed to this Great Salvation
2:1 Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.

2:2 ด้วยว่าถ้าถ้อยคำซึ่งทูตสวรรค์ได้กล่าวไว้นั้นมั่นคง และการละเมิดกับการไม่เชื่อฟังทุกอย่างได้รับผลตอบสนองตามความยุติธรรมแล้ว

2:2 For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;

2:3 ดังนั้นถ้าเราละเลยความรอดอันยิ่งใหญ่แล้ว เราจะรอดพ้นไปอย่างไรได้ ความรอดนั้นได้เริ่มขึ้นโดยการประกาศขององค์พระผู้เป็นเจ้าเอง และบรรดาผู้ที่ได้ยินพระองค์ ก็ได้รับรองแก่เราว่าเป็นความจริง

2:3 How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;

2:4 ทั้งนี้พระเจ้าก็ทรงเป็นพยานด้วย โดยทรงแสดงหมายสำคัญและการมหัศจรรย์ และโดยการอัศจรรย์ต่างๆ และโดยของประทานจากพระวิญญาณบริสุทธิ์ ซึ่งทรงประทานตามพระประสงค์ของพระองค์

2:4 God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?

พระคริสต์ทรงครอบครองอยู่เหนือสิ่งสารพัด
2:5 เพราะว่าพระองค์ไม่ได้ทรงมอบโลกใหม่ซึ่งเรากล่าวถึงนั้นให้อยู่ใต้บังคับของเหล่าทูตสวรรค์

All Things Are Under Subjection to Christ
2:5 For unto the angels hath he not put in subjection the world to come, whereof we speak.

2:6 แต่มีอยู่แห่งหนึ่งที่คนเป็นพยานถึงเรื่องนี้ว่า ‘มนุษย์เป็นผู้ใดเล่าซึ่งพระองค์ทรงระลึกถึงเขา และบุตรมนุษย์เป็นผู้ใดซึ่งพระองค์ทรงเยี่ยมเยียนเขา

2:6 But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?

2:7 พระองค์ทรงทำให้เขาต่ำกว่าพวกทูตสวรรค์แต่หน่อยเดียว และพระองค์ทรงประทานสง่าราศีกับเกียรติเป็นมงกุฎให้แก่เขา และได้ทรงตั้งเขาไว้ให้อยู่เหนือบรรดาพระหัตถกิจของพระองค์

2:7 Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:

2:8 พระองค์ทรงมอบสิ่งทั้งปวงให้อยู่ภายใต้เท้าของเขา’ ในการซึ่งพระองค์ทรงมอบสิ่งทั้งปวงให้อยู่ใต้อำนาจของเขานั้น ไม่มีสิ่งใดเลยที่ไม่อยู่ใต้อำนาจของเขา แต่ขณะนี้ เรายังไม่เห็นว่าทุกสิ่งอยู่ใต้อำนาจของเขา

2:8 Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.

ความทุกข์ทรมานของพระคริสต์
2:9 แต่เราก็เห็นพระเยซู ผู้ซึ่งพระองค์ทรงทำให้ต่ำกว่าทูตสวรรค์แต่หน่อยเดียวนั้น ทรงได้รับสง่าราศีและพระเกียรติเป็นมงกุฎ เพราะที่พระองค์ทรงสิ้นพระชนม์ด้วยความทุกข์ทรมาน ทั้งนี้โดยพระคุณของพระเจ้า พระองค์จะได้ทรงชิมความตายเพื่อมนุษย์ทุกคน

The Suffering of Christ
2:9 But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.

2:10 ด้วยว่าในการที่พระเจ้าจะทรงพาบุตรเป็นอันมากถึงสง่าราศีนั้น ก็สมอยู่แล้วที่พระองค์ผู้เป็นเจ้าของสิ่งสารพัด และผู้ทรงบันดาลให้สิ่งสารพัดบังเกิดขึ้น จะให้ผู้ที่เป็นนายแห่งความรอดของเขานั้นได้ถึงที่สำเร็จโดยการทนทุกข์ทรมาน

2:10 For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.

2:11 เพื่อว่าทั้งพระองค์ผู้ชำระคนทั้งหลายให้บริสุทธิ์ และคนเหล่านั้นที่ได้รับการชำระ ก็มาจากแหล่งเดียวกัน เพราะเหตุนั้นพระองค์จึงไม่ทรงละอายที่จะทรงเรียกเขาเหล่านั้นว่า เป็นพี่น้องกัน

2:11 For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren,

2:12 ดังที่พระองค์ตรัสว่า ‘เราจะประกาศพระนามของพระองค์แก่พี่น้องของเรา เราจะร้องเพลงสรรเสริญพระองค์ในท่ามกลางที่ชุมนุมชน’

2:12 Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.

2:13 และตรัสอีกว่า ‘เราจะไว้วางใจในพระองค์’ ทั้งตรัสอีกว่า ‘ดูเถิด ตัวเรากับบุตรซึ่งพระเจ้าทรงประทานแก่เรา’

2:13 And again, I will put my trust in him. And again, Behold I and the children which God hath given me.

พระคริสต์ทรงรับสภาพมนุษย์
2:14 เหตุฉะนั้นครั้นบุตรทั้งหลายมีส่วนในเนื้อและเลือดอยู่แล้ว พระองค์ก็ได้ทรงรับเนื้อและเลือดเหมือนกัน เพื่อโดยความตายพระองค์จะได้ทรงทำลายผู้นั้นที่มีอำนาจแห่งความตาย คือพญามาร

Christ Became a Man
2:14 Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;

2:15 และจะได้ทรงช่วยเขาเหล่านั้นให้พ้นจากการเป็นทาสชั่วชีวิต เพราะเหตุกลัวความตาย

2:15 And deliver them who through fear of death were all their lifetime subject to bondage.

2:16 ความจริง พระองค์มิได้ทรงรับสภาพของทูตสวรรค์ แต่ทรงรับสภาพของเชื้อสายของอับราฮัม

2:16 For verily he took not on him the nature of angels; but he took on him the seed of Abraham.

2:17 เหตุฉะนั้นพระองค์จึงทรงต้องเป็นเหมือนกับพี่น้องทุกอย่าง เพื่อว่าพระองค์จะได้ทรงเป็นมหาปุโรหิต ผู้กอปรด้วยพระเมตตาและความสัตย์ซื่อในการทุกอย่างซึ่งเกี่ยวกับพระเจ้า เพื่อลบล้างบาปทั้งหลายของประชาชน

2:17 Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people.

2:18 เพราะเหตุที่พระองค์ได้ทรงทนทุกข์ทรมานโดยถูกทดลองนั้น พระองค์จึงทรงสามารถช่วยผู้ที่ถูกทดลองนั้นได้

2:18 For in that he himself hath suffered being tempted, he is able to succour them that are tempted.


ฮีบรู 3 / Hebrews 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พระคริสต์ทรงอยู่เหนือโมเสส
3:1 เหตุฉะนั้นท่านพี่น้องอันบริสุทธิ์ ผู้เข้าส่วนด้วยกันในการทรงเรียกซึ่งมาจากสวรรค์นั้น จงพิจารณาอัครสาวกและมหาปุโรหิตซึ่งเรารับเชื่ออยู่นั้น คือพระเยซูคริสต์

Christ Is above Moses
3:1 Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;

3:2 ผู้ทรงสัตย์ซื่อต่อพระเจ้าผู้ได้ทรงแต่งตั้งพระองค์ไว้ เหมือนอย่างโมเสสได้สัตย์ซื่อในพรรคพวกของพระองค์ทั้งสิ้น

3:2 Who was faithful to him that appointed him, as also Moses was faithful in all his house.

3:3 แต่ถึงกระนั้นพระองค์ก็ทรงสมควรได้รับพระเกียรติมากกว่าโมเสสมากนัก เช่นเดียวกับผู้สร้างบ้านย่อมมีเกียรติยศมากกว่าบ้านนั้น

3:3 For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.

3:4 ด้วยว่าบ้านทุกหลังต้องมีผู้สร้าง แต่ว่าผู้ทรงสร้างสรรพสิ่งทั้งปวงก็คือพระเจ้า

3:4 For every house is builded by some man; but he that built all things is God.

3:5 ฝ่ายโมเสสนั้นสัตย์ซื่อในพรรคพวกของพระองค์ทั้งสิ้นก็อย่างคนรับใช้ เพื่อจะได้เป็นพยานถึงเหตุการณ์เหล่านั้นซึ่งจะกล่าวต่อภายหลัง

3:5 And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;

3:6 แต่พระคริสต์นั้นในฐานะพระบุตรที่ทรงอำนาจเหนือครอบครัวของพระองค์ และเราทั้งหลายเป็นครอบครัวนั้นแหละ หากเราจะยึดความมั่นใจและความชื่นชมยินดีในความหวังนั้นไว้ให้มั่นคงจนถึงที่สุด

3:6 But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.

คำเตือน: พวกอิสราเอลที่ไม่เชื่อจึงเข้าในแผ่นดินคานาอันไม่ได้
3:7 เหตุฉะนั้น (ตามที่พระวิญญาณบริสุทธิ์ตรัสว่า ‘วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์

Warning: Unbelief of Israel Caused Them to Miss Canaan
3:7 Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,

3:8 อย่าให้จิตใจของท่านแข็งกระด้างไปอย่างในครั้งกบฏนั้น เหมือนอย่างในวันที่ถูกทดลองในถิ่นทุรกันดาร

3:8 Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:

3:9 เมื่อบรรพบุรุษของท่านทดลองเราโดยเอาเราเข้าพิสูจน์ และได้เห็นกิจการของเราถึงสี่สิบปี

3:9 When your fathers tempted me, proved me, and saw my works forty years.

3:10 เพราะเหตุนั้นเราจึงเคืองคนชั่วอายุนั้น และว่า “ใจของเขาหลงผิดอยู่เสมอ เขาไม่รู้จักทางทั้งหลายของเรา”

3:10 Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways.

3:11 ดังนั้นเราจึงปฏิญาณด้วยความพิโรธของเราว่า “เขาจะไม่ได้เข้าสู่ที่สงบสุขของเรา”’)

3:11 So I sware in my wrath, They shall not enter into my rest.)

3:12 ท่านพี่น้องทั้งหลาย จงระวังให้ดี เพื่อจะไม่มีผู้หนึ่งผู้ใดในพวกท่านมีใจชั่วและไม่เชื่อ แล้วก็หลงไปจากพระเจ้าผู้ทรงพระชนม์

3:12 Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.

3:13 ท่านจงเตือนสติกันและกันทุกวัน ตลอดเวลาที่เรียกว่า “วันนี้” เพื่อว่าจะไม่มีผู้ใดในพวกท่านมีใจแข็งกระด้างไปเพราะเล่ห์กลของบาป

3:13 But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.

3:14 เพราะว่าถ้าเรายึดความไว้วางใจที่เรามีอยู่ตอนต้นไว้ให้มั่นคงจนถึงที่สุด เราก็กลายมาเป็นผู้มีส่วนกับพระคริสต์

3:14 For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;

3:15 เมื่อมีคำกล่าวไว้ว่า ‘วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์ อย่าให้จิตใจของท่านแข็งกระด้างไปอย่างในครั้งกบฏนั้น’

3:15 While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.

3:16 เพราะบางคน เมื่อเขาได้ยินแล้ว ก็ยังได้กบฏอยู่ แต่มิใช่ทุกคนที่โมเสสได้นำออกจากประเทศอียิปต์

3:16 For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.

3:17 และใครหนอที่พระองค์ได้ทรงโทมนัสตลอดสี่สิบปีนั้น ก็คนเหล่านั้นที่กระทำบาป และซากศพของเขาทิ้งอยู่ในถิ่นทุรกันดารมิใช่หรือ

3:17 But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness?

3:18 และแก่ใครหนอที่พระองค์ได้ทรงปฏิญาณว่า เขาจะไม่ได้เข้าสู่ที่สงบสุขของพระองค์ ก็คนเหล่านั้นที่ไม่เชื่อมิใช่หรือ

3:18 And to whom sware he that they should not enter into his rest, but to them that believed not?

3:19 ฉะนั้นเราจึงรู้ว่า เขาไม่สามารถเข้าไปสู่ที่สงบสุขนั้นได้เพราะเขาไม่ได้เชื่อ

3:19 So we see that they could not enter in because of unbelief.


ฮีบรู 4 / Hebrews 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การเข้าสู่ที่สงบสุขโดยความเชื่อ
4:1 เหตุฉะนั้น เมื่อมีพระสัญญาทรงประทานไว้แล้วว่า จะให้เข้าในที่สงบสุขของพระองค์ ให้เราทั้งหลายมีความยำเกรงว่า ในพวกท่านอาจจะมีผู้หนึ่งผู้ใดเหมือนไปไม่ถึง

Heavenly Rest, God's Rest, Believers Have Now
4:1 Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it.

4:2 เพราะว่าเราได้มีผู้ประกาศข่าวประเสริฐให้แก่เราแล้ว เหมือนแก่เขาเหล่านั้นด้วย แต่ว่าถ้อยคำซึ่งเขาได้ยินนั้นไม่ได้เป็นประโยชน์แก่เขา เพราะว่าเขาไม่มีความเชื่อพ้องกับผู้ที่ได้ยิน

4:2 For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it.

4:3 เพราะว่าเราทั้งหลายที่เชื่อแล้วก็เข้าในที่สงบสุขนั้น เหมือนพระองค์ได้ตรัสไว้แล้วว่า ‘ตามที่เราได้ปฏิญาณด้วยความพิโรธของเราว่า “เขาจะไม่ได้เข้าสู่ที่สงบสุขของเรา”’ แม้ว่างานนั้นสำเร็จแล้วตั้งแต่วางรากสร้างโลก

4:3 For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.

4:4 และมีข้อหนึ่งที่พระองค์ได้ตรัสถึงวันที่เจ็ดดังนี้ว่า ‘ในวันที่เจ็ดพระเจ้าทรงพักการงานทั้งสิ้นของพระองค์’

4:4 For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works.

4:5 และแห่งเดียวกันนั้นได้ตรัสอีกว่า ‘เขาจะไม่ได้เข้าสู่ที่สงบสุขของเรา’

4:5 And in this place again, If they shall enter into my rest.

4:6 ครั้นเห็นแล้วว่ายังมีช่องให้บางคนเข้าในที่สงบสุขนั้น และคนเหล่านั้นที่ได้ยินข่าวประเสริฐคราวก่อนไม่ได้เข้าเพราะเขาไม่เชื่อ

4:6 Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:

4:7 พระองค์จึงได้ทรงกำหนดวันหนึ่งไว้อีก คือกล่าวในคัมภีร์ของดาวิดครั้นล่วงไปช้านานแล้วว่า “วันนี้” เหมือนตรัสเมื่อคราวก่อนแล้วว่า ‘วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์ อย่าให้จิตใจของท่านแข็งกระด้างไป’

4:7 Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.

4:8 เพราะว่าถ้าเยซูได้พาเขาเข้าสู่ที่สงบสุขนั้นแล้ว พระองค์ก็คงมิได้ตรัสในภายหลังถึงวันอื่นอีก

4:8 For if Jesus had given them rest, then would he not afterward have spoken of another day.

4:9 ฉะนั้นจึงยังมีสะบาโตสำหรับชนชาติของพระเจ้า

4:9 There remaineth therefore a rest to the people of God.

4:10 ด้วยว่าคนใดที่ได้เข้าไปในที่สงบสุขของตนแล้ว ก็ได้หยุดการงานของตน เหมือนพระเจ้าได้ทรงหยุดจากพระราชกิจของพระองค์

4:10 For he that is entered into his rest, he also hath ceased from his own works, as God did from his.

4:11 เหตุฉะนั้นให้เราทั้งหลายอุตส่าห์เข้าในที่สงบสุขนั้น เพื่อมิให้ผู้หนึ่งผู้ใดตกหลงไปในการไม่เชื่อเช่นเขาเหล่านั้นซึ่งเป็นตัวอย่าง

4:11 Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.

4:12 เพราะว่าพระวจนะของพระเจ้านั้นมีชีวิต และทรงพลานุภาพอยู่เสมอ คมยิ่งกว่าดาบสองคมใดๆ แทงทะลุกระทั่งจิตและวิญญาณ ตลอดข้อกระดูกและไขในกระดูก และสามารถวินิจฉัยความคิดและความมุ่งหมายในใจด้วย

4:12 For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.

4:13 ไม่มีสิ่งเนรมิตสร้างใดๆ ที่ไม่ได้ปรากฏในสายพระเนตรของพระองค์ แต่สิ่งสารพัดก็เปลือยเปล่าและปรากฏแจ้งต่อพระเนตรของพระองค์ผู้ซึ่งเราต้องเกี่ยวข้องด้วย

4:13 Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.

พระเยซูทรงเป็นมหาปุโรหิต
4:14 เหตุฉะนั้นเมื่อเรามีมหาปุโรหิตผู้เป็นใหญ่ที่ผ่านฟ้าสวรรค์ไปแล้ว คือพระเยซูพระบุตรของพระเจ้า ขอให้เราทั้งหลายมั่นคงในการยอมรับของเราไว้

Jesus is Our High Priest
4:14 Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession.

4:15 เพราะว่าเรามิได้มีมหาปุโรหิตที่ไม่สามารถจะเห็นใจในความอ่อนแอของเรา แต่ได้ทรงถูกทดลองเหมือนอย่างเราทุกประการ ถึงกระนั้นพระองค์ก็ยังปราศจากบาป

4:15 For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin.

4:16 ฉะนั้นขอให้เราทั้งหลายจงมีใจกล้าเข้ามาถึงพระที่นั่งแห่งพระคุณ เพื่อเราจะได้รับพระเมตตา และจะได้พบพระคุณที่จะช่วยเราในขณะที่ต้องการ

4:16 Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.


ฮีบรู 5 / Hebrews 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

มหาปุโรหิตที่มาจากมนุษย์ก็ไม่สมบูรณ์
5:1 ฝ่ายมหาปุโรหิตทุกคนที่เลือกมาจากมนุษย์ได้แต่งตั้งไว้ให้สำหรับมนุษย์ในบรรดาการซึ่งเกี่ยวกับพระเจ้า เพื่อท่านจะได้นำเครื่องบรรณาการและเครื่องบูชามาถวายเพราะความบาป

Limitation of Aaronic High Priesthood
5:1 For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:

5:2 ท่านนั้นมีใจเมตตากรุณาคนโง่และคนหลงผิดได้ เพราะท่านเองก็มีความอ่อนกำลังอยู่รอบตัวด้วย

5:2 Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.

5:3 เหตุฉะนั้นท่านต้องถวายเครื่องบูชาเพราะความบาปเพื่อคนทั้งปวงฉันใด ท่านจึงต้องถวายเพื่อตัวเองด้วยฉันนั้น

5:3 And by reason hereof he ought, as for the people, so also for himself, to offer for sins.

5:4 และไม่มีผู้ใดตั้งตนเองสำหรับเกียรตินี้ได้ เว้นแต่พระเจ้าทรงเรียกเหมือนอย่างทรงเรียกอาโรน

5:4 And no man taketh this honour unto himself, but he that is called of God, as was Aaron.

เมลคีเซเดคเป็นภาพเล็งถึงพระคริสต์
5:5 ในทำนองเดียวกัน พระคริสต์ก็ไม่ได้ทรงยกย่องพระองค์เองขึ้นเป็นมหาปุโรหิต แต่เป็นโดยพระเจ้า ผู้ได้ตรัสกับพระองค์ว่า ‘ท่านเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดแก่ท่านแล้ว’

Christ is Perfectly Pictured by Melchisedec
5:5 So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.

5:6 เหมือนพระองค์ได้ตรัสอีกแห่งหนึ่งว่า ‘ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค’

5:6 As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.

5:7 ฝ่ายพระเยซู ขณะเมื่อพระองค์ดำรงอยู่ในเนื้อหนังนั้น พระองค์ได้ถวายคำอธิษฐาน และทูลวิงวอนด้วยทรงกันแสงมากมายและน้ำพระเนตรไหล ต่อพระเจ้าผู้ทรงสามารถช่วยพระองค์ให้พ้นจากความตายได้ และพระเจ้าได้ทรงสดับเพราะพระองค์นั้นได้ยำเกรง

5:7 Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;

5:8 ถึงแม้ว่าพระองค์ทรงเป็นพระบุตร พระองค์ก็ทรงเรียนรู้ที่จะนอบน้อมยอมเชื่อฟัง โดยความทุกข์ลำบากที่พระองค์ได้ทรงทนเอา

5:8 Though he were a Son, yet learned he obedience by the things which he suffered;

5:9 และเมื่อทรงถูกทำให้เพียบพร้อมทุกประการแล้ว พระองค์ก็ทรงกลายเป็นผู้จัดความรอดนิรันดร์สำหรับคนทั้งปวงที่เชื่อฟังพระองค์

5:9 And being made perfect, he became the author of eternal salvation unto all them that obey him;

5:10 โดยพระเจ้าได้ทรงตั้งพระองค์ให้เป็นมหาปุโรหิตตามอย่างของเมลคีเซเดค

5:10 Called of God an high priest after the order of Melchisedec.

ทารกคริสเตียน
5:11 เรื่องเกี่ยวกับพระองค์นั้นมีมากและยากที่จะอธิบายให้เข้าใจได้ เพราะว่าท่านทั้งหลายกลายเป็นคนหูตึงเสียแล้ว

Babes in the Word
5:11 Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.

5:12 ถึงแม้ว่าขณะนี้ท่านทั้งหลายควรจะเป็นครูได้แล้ว แต่ท่านก็ต้องให้คนอื่นสอนท่านอีกในเรื่องหลักเบื้องต้นแห่งพระวจนะของพระเจ้า และท่านทั้งหลายกลายเป็นคนที่ยังต้องกินน้ำนม ไม่ใช่อาหารแข็ง

5:12 For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.

5:13 เพราะว่าทุกคนที่ยังกินน้ำนมนั้นก็ยังไม่ชำนาญในพระวจนะแห่งความชอบธรรม เพราะเขายังเป็นทารกอยู่

5:13 For every one that useth milk is unskilful in the word of righteousness: for he is a babe.

5:14 แต่อาหารแข็งนั้นเป็นอาหารสำหรับผู้ใหญ่ คือผู้ที่เคยฝึกหัดความคิดของเขาจนสังเกตได้ว่าไหนดีไหนชั่ว

5:14 But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.


ฮีบรู 6 / Hebrews 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คำสอนให้ละประถมโอวาทของพระคริสต์และก้าวไปถึงความบริบูรณ์
6:1 เหตุฉะนั้นให้เราละประถมโอวาทของพระคริสต์ไว้ และให้เราก้าวหน้าไปถึงความบริบูรณ์ อย่าเอาสิ่งเหล่านี้มาวางเป็นรากอีกเลย คือการกลับใจเสียใหม่จากการกระทำที่ตายแล้ว และความเชื่อในพระเจ้า

Leave the Principles of the Doctrine of Christ and Go On Unto Perfection
6:1 Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,

6:2 และคำสอนว่าด้วยพิธีบัพติศมา และการวางมือ และการเป็นขึ้นมาจากตาย และการพิพากษาลงโทษเป็นนิตย์นั้น

6:2 Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.

6:3 ถ้าพระเจ้าจะทรงโปรดอนุญาต เราก็จะกระทำอย่างนี้ได้

6:3 And this will we do, if God permit.

6:4 เพราะว่าคนเหล่านั้นที่ได้รับความสว่างมาครั้งหนึ่งแล้ว และได้รู้รสของประทานจากสวรรค์ ได้มีส่วนในพระวิญญาณบริสุทธิ์

6:4 For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,

6:5 และได้ชิมความดีงามแห่งพระวจนะของพระเจ้า และฤทธิ์เดชแห่งยุคที่จะมานั้น

6:5 And have tasted the good word of God, and the powers of the world to come,

6:6 ถ้าเขาเหล่านั้นจะหลงอยู่อย่างนี้ ก็เหลือวิสัยที่จะให้เขากลับใจเสียใหม่อีกได้ เพราะตัวเขาเองได้ตรึงพระบุตรของพระเจ้าเสียอีกแล้ว และได้ทำให้พระองค์ขายหน้าต่อธารกำนัล

6:6 If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.

6:7 ด้วยว่าพื้นแผ่นดินที่ได้ดูดดื่มน้ำฝนที่ตกลงมาเนืองๆและงอกขึ้นมาเป็นต้นผักให้ประโยชน์แก่คนทั้งหลายที่ได้พรวนดินด้วยนั้น ก็รับพระพรมาจากพระเจ้า

6:7 For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:

6:8 แต่ดินที่งอกหนามใหญ่และหนามย่อยก็ถูกทอดทิ้ง และเกือบจะถึงที่สาปแช่งแล้ว ซึ่งในที่สุดก็จะถูกเผาไฟเสีย

6:8 But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned.

6:9 แต่ดูก่อนพวกที่รัก แม้เราพูดอย่างนั้น เราก็เชื่อแน่ว่าท่านทั้งหลายคงจะได้สิ่งที่ดีกว่านั้น และสิ่งซึ่งเกี่ยวกับความรอด

6:9 But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.

6:10 เพราะว่าพระเจ้าไม่ทรงอธรรมที่จะทรงลืมการงานและการทำงานหนักด้วยความรักซึ่งท่านได้แสดงต่อพระนามของพระองค์ คือการรับใช้วิสุทธิชนนั้นและยังรับใช้อยู่

6:10 For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.

6:11 และเราปรารถนาให้ท่านทั้งหลายทุกคนแสดงความตั้งใจจริงให้ถึงความมั่นใจอย่างเต็มที่แห่งความหวังนั้นจนถึงที่สุดปลาย

6:11 And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:

6:12 เพื่อท่านจะไม่เป็นคนเฉื่อยช้า แต่ให้ตามเยี่ยงอย่างแห่งคนเหล่านั้นที่อาศัยความเชื่อและความเพียร จึงได้รับตามพระสัญญาเป็นมรดก

6:12 That ye be not slothful, but followers of them who through faith and patience inherit the promises.

พระสัญญาอันมั่นคงของพระเจ้า
6:13 เพราะว่าเมื่อพระเจ้าได้ทรงทำพระสัญญาไว้กับอับราฮัมนั้น โดยเหตุที่ไม่มีใครเป็นใหญ่กว่าพระองค์ที่พระองค์จะทรงให้คำปฏิญาณได้นั้น พระองค์ก็ได้ทรงให้คำปฏิญาณแก่พระองค์เอง

God's Sure Promise
6:13 For when God made promise to Abraham, because he could swear by no greater, he sware by himself,

6:14 คือตรัสว่า ‘เราจะอวยพรท่านแน่ เราจะทวีเชื้อสายของท่านให้มากขึ้น’

6:14 Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.

6:15 เช่นนั้นแหละ เมื่ออับราฮัมได้ทนคอยด้วยความเพียรแล้ว ท่านก็ได้รับตามพระสัญญานั้น

6:15 And so, after he had patiently endured, he obtained the promise.

6:16 ส่วนมนุษย์นั้นต้องปฏิญาณต่อหน้าผู้ที่เป็นใหญ่กว่าตน และเมื่อเกิดข้อทุ่มเถียงอะไรกันขึ้น ก็ต้องถือคำปฏิญาณนั้นเป็นคำยืนยันขั้นเด็ดขาด

6:16 For men verily swear by the greater: and an oath for confirmation is to them an end of all strife.

6:17 ฝ่ายพระเจ้าเมื่อพระองค์ทรงหมายพระทัยจะสำแดงให้ผู้ที่รับคำทรงสัญญานั้นเป็นมรดกรู้ให้แน่ใจยิ่งขึ้นว่า พระดำริของพระองค์จะแปรปรวนไม่ได้ พระองค์จึงได้ทรงให้คำปฏิญาณไว้ด้วย

6:17 Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath:

6:18 เพื่อด้วยสองประการนั้นที่เปลี่ยนแปลงไม่ได้ ในที่ซึ่งพระองค์จะตรัสมุสาไม่ได้นั้น เราซึ่งได้หนีมาหาที่ลี้ภัยนั้นจึงจะได้รับการหนุนน้ำใจอย่างจริงจัง ที่จะฉวยเอาความหวังซึ่งมีอยู่ตรงหน้าเรา

6:18 That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:

6:19 ความหวังนั้นเรายึดไว้ต่างสมอของจิตวิญญาณ เป็นความหวังทั้งแน่และมั่นคง และได้ทอดไว้ภายในม่าน

6:19 Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;

6:20 ที่ผู้นำหน้าได้เสด็จเข้าไปเผื่อเราแล้ว คือพระเยซูผู้ทรงได้รับการแต่งตั้งเป็นมหาปุโรหิตเป็นนิตย์ตามอย่างเมลคีเซเดค

6:20 Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.


ฮีบรู 7 / Hebrews 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เมลคีเซเดคเป็นแบบอย่างของพระคริสต์
7:1 เพราะเมลคีเซเดคผู้นี้คือกษัตริย์เมืองซาเล็ม เป็นปุโรหิตของพระเจ้าผู้สูงสุด ผู้ได้พบอับราฮัมขณะที่กำลังกลับมาจากการฆ่าฟันกษัตริย์ทั้งหลาย และได้อวยพรแก่อับราฮัม

Melchisedec, Type of Christ
7:1 For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;

7:2 อับราฮัมก็ได้ถวายของหนึ่งในสิบจากของทั้งปวงแก่ท่านผู้นี้ ตอนแรกท่านผู้นี้แปลว่ากษัตริย์แห่งความชอบธรรม แล้วหลังจากนั้นก็แปลว่ากษัตริย์เมืองซาเล็มด้วย ซึ่งหมายถึงกษัตริย์แห่งสันติสุข

7:2 To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;

7:3 บิดามารดาและตระกูลของท่านก็ไม่มี วันเริ่มต้นและวันสิ้นสุดของชีวิตก็ไม่มีเช่นกัน แต่เป็นเหมือนพระบุตรของพระเจ้า ซึ่งดำรงตำแหน่งปุโรหิตอยู่ตลอดเวลา

7:3 Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.

ปุโรหิตตระกูลเลวีได้ถวายสิบชักหนึ่งแก่เมลคีเซเดคโดยทางอับราฮัม
7:4 แล้วจงคิดดูเถิดว่า ท่านผู้นี้ยิ่งใหญ่เพียงไร ซึ่งแม้แต่อับราฮัมผู้เป็นต้นตระกูลของเรานั้นยังได้ชักหนึ่งในสิบจากของริบนั้นมาถวายแก่ท่าน

Levitical Priests in Abraham Gave Tithes to Melchisedec
7:4 Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils.

7:5 และแท้จริงบรรดาบุตรของเลวี ซึ่งได้รับตำแหน่งปุโรหิตนั้น ถึงแม้ว่าท่านเหล่านั้นได้บังเกิดจากเอวของอับราฮัม ก็ยังมีพระบัญชาสั่งให้รับสิบชักหนึ่งจากประชาชนตามพระราชบัญญัติ คือจากพวกพี่น้องของตน

7:5 And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:

7:6 แต่ท่านผู้นี้ไม่ใช่เชื้อสายพวกเขา แต่ก็ยังได้รับสิบชักหนึ่งจากอับราฮัม และได้อวยพรให้อับราฮัมผู้ที่ได้รับพระสัญญาทั้งหลาย

7:6 But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.

7:7 สิ่งที่ค้านไม่ได้ คือผู้น้อยต้องรับพรจากผู้ใหญ่

7:7 And without all contradiction the less is blessed of the better.

7:8 ฝ่ายข้างนี้มนุษย์ที่ต้องตายยังได้รับสิบชักหนึ่ง แต่ฝ่ายข้างโน้นท่านผู้เดียวได้รับ และมีพยานกล่าวถึงท่านว่าท่านยังมีชีวิตอยู่

7:8 And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.

7:9 ถ้าจะพูดไปอีกอย่างหนึ่งก็ว่า เลวีนั้นที่รับสิบชักหนึ่งก็ยังได้ถวายสิบชักหนึ่งทางอับราฮัม

7:9 And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.

7:10 เพราะว่าขณะนั้นเขายังอยู่ในเอวของบรรพบุรุษ ขณะที่เมลคีเซเดคได้พบกับอับราฮัม

7:10 For he was yet in the loins of his father, when Melchisedec met him.

ตำแหน่งปุโรหิตของพระคริสต์เหนือกว่าตำแหน่งของอาโรน
7:11 เหตุฉะนั้นถ้าเมื่อจะถึงความสำเร็จได้ในทางตำแหน่งปุโรหิตที่สืบมาจากตระกูลเลวี (ด้วยว่าประชาชนได้รับพระราชบัญญัติโดยทางตำแหน่งนี้) ที่ไหนจะต้องการให้มีปุโรหิตอีกตามอย่างเมลคีเซเดคเล่า ซึ่งมิได้เรียกตามอย่างอาโรน

Christ's Priesthood Superior to Aaronic Priesthood
7:11 If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?

7:12 เพราะเมื่อตำแหน่งปุโรหิตเปลี่ยนแปลงไปแล้ว พระราชบัญญัติก็จำเป็นจะต้องเปลี่ยนแปลงไปด้วย

7:12 For the priesthood being changed, there is made of necessity a change also of the law.

7:13 เพราะว่าท่านที่เรากล่าวถึงนั้นมาจากตระกูลอื่น ซึ่งเป็นตระกูลที่ยังไม่มีผู้ใดเคยทำหน้าที่ปรนนิบัติที่แท่นบูชาเลย

7:13 For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.

7:14 เพราะเป็นที่ประจักษ์ชัดแล้วว่า องค์พระผู้เป็นเจ้าของเรานั้นได้ทรงสืบเชื้อสายมาจากตระกูลยูดาห์ โมเสสไม่ได้ว่าจะมีปุโรหิตมาจากตระกูลนั้นเลย

7:14 For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.

7:15 และข้อนี้ประจักษ์ชัดยิ่งขึ้นอีก เมื่อปรากฏว่ามีปุโรหิตอีกผู้หนึ่งเกิดขึ้นตามอย่างของเมลคีเซเดค

7:15 And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,

7:16 ซึ่งไม่ได้ทรงตั้งขึ้นตามพระราชบัญญัติซึ่งเป็นบทบัญญัติสำหรับเนื้อหนัง แต่ตามฤทธิ์เดชแห่งชีวิตอันไม่รู้สิ้นสุดเลย

7:16 Who is made, not after the law of a carnal commandment, but after the power of an endless life.

7:17 เพราะมีพยานกล่าวถึงท่านว่า ‘ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค’

7:17 For he testifieth, Thou art a priest for ever after the order of Melchisedec.

7:18 ด้วยว่าจริงๆแล้วพระบัญญัติที่มีอยู่เดิมนั้น ก็ได้ยกเลิกไป เพราะขาดฤทธิ์และไร้ประโยชน์

7:18 For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.

7:19 เพราะว่าพระราชบัญญัตินั้นไม่ได้ทำอะไรให้ถึงความสำเร็จ แต่ได้นำความหวังอันดีกว่าเข้ามา และโดยความหวังนั้นเราทั้งหลายจึงเข้ามาใกล้พระเจ้า

7:19 For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God.

7:20 ที่ว่าดีกว่านั้นก็เพราะว่า ปุโรหิตคนนั้นได้ทรงตั้งขึ้นโดยทรงปฏิญาณไว้

7:20 And inasmuch as not without an oath he was made priest:

7:21 (บรรดาปุโรหิตเหล่านั้นไม่มีการกล่าวปฏิญาณเมื่อเขาเข้ารับตำแหน่ง แต่ส่วนปุโรหิตนี้มีคำกล่าวปฏิญาณจากพระองค์ว่า ‘องค์พระผู้เป็นเจ้าทรงปฏิญาณแล้ว และจะไม่เปลี่ยนพระทัยของพระองค์ว่า “ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค”’)

7:21 (For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)

7:22 พระเยซูก็ได้ทรงเป็นผู้รับประกันแห่งพันธสัญญาอันดีกว่าสักเพียงใด

7:22 By so much was Jesus made a surety of a better testament.

ปุโรหิตตระกูลเลวีจะต้องตาย แต่พระเยซูทรงดำรงอยู่เป็นนิตย์
7:23 แท้จริงส่วนปุโรหิตเหล่านั้นก็ได้ทรงตั้งขึ้นไว้หลายคน เพราะว่าความตายได้ขัดขวางไม่ให้ดำรงอยู่ในตำแหน่งเรื่อยไป

Levitical Priests Died; Jesus Continues Forever
7:23 And they truly were many priests, because they were not suffered to continue by reason of death:

7:24 แต่ฝ่ายพระองค์นี้ โดยเหตุที่พระองค์ดำรงอยู่เป็นนิตย์ ตำแหน่งปุโรหิตของพระองค์จึงไม่แปรปรวน

7:24 But this man, because he continueth ever, hath an unchangeable priesthood.

7:25 ด้วยเหตุนี้ พระองค์จึงทรงสามารถเป็นนิตย์ที่จะช่วยคนทั้งปวงที่ได้เข้ามาถึงพระเจ้าโดยทางพระองค์นั้นให้ได้รับความรอด เพราะว่าพระองค์ทรงพระชนม์อยู่เป็นนิตย์เพื่อเสนอความให้คนเหล่านั้น

7:25 Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.

7:26 มหาปุโรหิตเช่นนี้แหละที่เหมาะสำหรับเรา คือเป็นผู้บริสุทธิ์ ปราศจากอุบาย ไร้มลทิน แยกจากคนบาปทั้งปวง ประทับอยู่สูงกว่าฟ้าสวรรค์

7:26 For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;

7:27 พระองค์ไม่ต้องทรงนำเครื่องบูชามาทุกวันๆดังเช่นมหาปุโรหิตอื่นๆ ผู้ซึ่งถวายสำหรับความผิดของตัวเองก่อน แล้วจึงถวายสำหรับความผิดของประชาชน ส่วนพระองค์ได้ทรงถวายเครื่องบูชาเพียงครั้งเดียว คือเมื่อพระองค์ได้ทรงถวายพระองค์เอง

7:27 Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.

7:28 ด้วยว่าพระราชบัญญัตินั้นได้แต่งตั้งมนุษย์ที่อ่อนกำลังขึ้นเป็นมหาปุโรหิต แต่คำทรงปฏิญาณนั้นซึ่งมาภายหลังพระราชบัญญัติ ได้ทรงแต่งตั้งพระบุตรขึ้น ผู้ถึงความสำเร็จเป็นนิตย์

7:28 For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.


ฮีบรู 8 / Hebrews 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พิธีต่างๆชี้ให้เห็นถึงความจริงของพระเจ้า
8:1 บัดนี้ ในเรื่องที่เราพูดมาแล้วนั้น ข้อสรุปนั้นคือว่า เรามีมหาปุโรหิตอย่างนี้เอง ผู้ได้ประทับเบื้องขวาพระที่นั่งแห่งผู้ทรงเดชานุภาพในฟ้าสวรรค์

The Ceremonies Pointed to God's Truth
8:1 Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;

8:2 เป็นผู้ปฏิบัติกิจในสถานบริสุทธิ์ และในพลับพลาแท้ซึ่งองค์พระผู้เป็นเจ้าได้ทรงตั้งไว้ ไม่ใช่มนุษย์ตั้ง

8:2 A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.

8:3 เพราะว่าทรงตั้งมหาปุโรหิตทุกคนขึ้นเพื่อให้ถวายของกำนัลและเครื่องบูชา ด้วยเหตุนี้จึงจำเป็นที่มหาปุโรหิตผู้นี้ต้องมีสิ่งหนึ่งสิ่งใดถวายด้วย

8:3 For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer.

8:4 เพราะถ้าพระองค์ทรงอยู่ในโลก พระองค์ก็จะไม่ได้ทรงเป็นปุโรหิต เพราะว่ามีปุโรหิตที่ถวายของกำนัลตามพระราชบัญญัติอยู่แล้ว

8:4 For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:

8:5 ปุโรหิตเหล่านั้นปฏิบัติตามแบบและเงาแห่งสิ่งเหล่านั้นที่อยู่ในสวรรค์ เหมือนพระเจ้าได้ทรงสั่งแก่โมเสสครั้นเมื่อท่านจะสร้างพลับพลานั้นว่า ‘ดูเถิด จงทำทุกสิ่งตามแบบอย่างที่เราแจ้งแก่ท่านบนภูเขา’

8:5 Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount.

พันธสัญญาใหม่ก็เข้ามาแทนที่พันธสัญญาเก่า
8:6 แต่ว่าพระองค์ได้ทรงเป็นคนกลางแห่งพันธสัญญาอันประเสริฐกว่าเก่า เพราะได้ทรงตั้งขึ้นโดยพระสัญญาอันดีกว่าเก่าเท่าใด บัดนี้พระองค์ก็ได้ตำแหน่งอันเลิศกว่าเก่าเท่านั้น

The New Covenant Replaces the Old
8:6 But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.

8:7 เพราะว่าถ้าพันธสัญญาเดิมนั้นไม่มีข้อบกพร่องแล้ว ก็ไม่จำเป็นที่จะต้องมีพันธสัญญาที่สองอีก

8:7 For if that first covenant had been faultless, then should no place have been sought for the second.

8:8 ด้วยว่าพระเจ้าตรัสติเขาว่า ‘องค์พระผู้เป็นเจ้าตรัสว่า “ดูเถิด วันเวลาจะมาถึง ซึ่งเราจะทำพันธสัญญาใหม่กับวงศ์วานอิสราเอล และวงศ์วานยูดาห์

8:8 For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:

8:9 ไม่เหมือนกับพันธสัญญาซึ่งเราได้กระทำกับบรรพบุรุษของเขาทั้งหลาย เมื่อเราจูงมือเขาเพื่อนำเขาออกจากแผ่นดินอียิปต์ เพราะว่าเขาเหล่านั้นไม่ได้มั่นอยู่ในพันธสัญญาของเราอีกต่อไปแล้ว เราจึงได้ละเขาไว้” องค์พระผู้เป็นเจ้าตรัสดังนี้แหละ

8:9 Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.

8:10 “นี่คือพันธสัญญาซึ่งเราจะกระทำกับวงศ์วานอิสราเอลภายหลังสมัยนั้น” องค์พระผู้เป็นเจ้าตรัส “เราจะบรรจุราชบัญญัติของเราไว้ในจิตใจของเขาทั้งหลาย และจะจารึกมันไว้ที่ในดวงใจของเขาทั้งหลาย และเราจะเป็นพระเจ้าของเขา และเขาจะเป็นประชาชนของเรา

8:10 For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:

8:11 และทุกคนจะไม่สอนเพื่อนบ้านของตนและพี่น้องของตนแต่ละคนอีกว่า ‘จงรู้จักองค์พระผู้เป็นเจ้า’ เพราะเขาทั้งหลายจะรู้จักเราหมด ตั้งแต่คนต่ำต้อยที่สุดถึงคนใหญ่โตที่สุด

8:11 And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.

8:12 เพราะเราจะกรุณาต่อการอธรรมของเขา และจะไม่จดจำบาปและความชั่วช้าของเขาอีกต่อไป”’

8:12 For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.

8:13 เมื่อพระองค์ตรัสถึง “พันธสัญญาใหม่” พระองค์ทรงถือว่า พันธสัญญาเดิมนั้นพ้นสมัยไปแล้ว และสิ่งที่พ้นสมัยและเก่าไปแล้วนั้น ก็พร้อมที่จะเสื่อมสูญไป

8:13 In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.


ฮีบรู 9 / Hebrews 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พิธีต่างๆในพันธสัญญาเดิมเป็นแบบอย่างของพันธสัญญาใหม่
9:1 แท้จริงถึงแม้พันธสัญญาเดิมนั้นก็ยังได้มีกฎสำหรับการปรนนิบัติในพิธีนมัสการ และได้มีสถานอันบริสุทธิ์สำหรับโลกนี้

Old Testament Ceremonies Were Types of the New
9:1 Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.

9:2 เพราะว่าได้มีพลับพลาสร้างขึ้นตกแต่งเสร็จแล้ว คือห้องชั้นนอก ซึ่งมีคันประทีป โต๊ะ และขนมปังหน้าพระพักตร์ ห้องนี้เรียกว่าที่บริสุทธิ์

9:2 For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary.

9:3 และภายในม่านชั้นที่สองมีห้องพลับพลาซึ่งเรียกว่า ที่บริสุทธิ์ที่สุด

9:3 And after the second veil, the tabernacle which is called the Holiest of all;

9:4 ห้องนั้นมีแท่นทองคำสำหรับถวายเครื่องหอม และมีหีบพันธสัญญาหุ้มด้วยทองคำทุกด้าน ในหีบนั้นมีโถทองคำใส่มานา และมีไม้เท้าของอาโรนที่ออกช่อ และมีแผ่นศิลาพันธสัญญา

9:4 Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;

9:5 และเหนือหีบนั้นมีรูปเครูบแห่งสง่าราศีคลุมพระที่นั่งกรุณานั้น สิ่งเหล่านี้เราจะพรรณนาให้ละเอียดในที่นี้ไม่ได้

9:5 And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.

9:6 แล้วเมื่อจัดตั้งสิ่งเหล่านี้ไว้อย่างนั้นแล้ว พวกปุโรหิตก็เข้าไปในพลับพลาห้องที่หนึ่งทุกครั้งที่ปรนนิบัติพระเจ้า

9:6 Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God.

9:7 แต่ในห้องที่สองนั้นมีมหาปุโรหิตผู้เดียวเท่านั้นที่เข้าไปได้ปีละครั้ง และต้องนำเลือดเข้าไปถวายเพื่อตัวเอง และเพื่อความผิดของประชาชนด้วย

9:7 But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:

9:8 อย่างนั้นแหละ พระวิญญาณบริสุทธิ์ได้ทรงสำแดงว่า ทางซึ่งจะเข้าไปในที่บริสุทธิ์ที่สุดนั้นไม่ได้ปรากฏแจ้ง คราวเมื่อพลับพลาเดิมยังตั้งอยู่

9:8 The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:

9:9 พลับพลาเดิมเป็นเครื่องเปรียบสำหรับในเวลานั้น คือมีการถวายของให้และเครื่องบูชา ซึ่งจะกระทำให้ใจวินิจฉัยผิดและชอบของผู้ถวายนั้นถึงที่สำเร็จไม่ได้

9:9 Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;

9:10 ซึ่งเป็นแต่เพียงของกินของดื่ม และพิธีชำระล้างต่างๆ และเป็นพิธีสำหรับเนื้อหนังที่ได้บัญญัติไว้จนกว่าจะถึงเวลาที่จะต้องเปลี่ยนแปลงใหม่

9:10 Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.

การถวายบูชาของพระคริสต์เป็นความสำเร็จสมบูรณ์
9:11 แต่เมื่อพระคริสต์ได้เสด็จมาเป็นมหาปุโรหิตแห่งสิ่งประเสริฐซึ่งจะมาถึงโดยทางพลับพลาอันใหญ่ยิ่งกว่าและสมบูรณ์ยิ่งกว่าแต่ก่อน ที่ไม่ได้สร้างขึ้นด้วยมือ และพูดได้ว่ามิได้เป็นอย่างของโลกนี้

Christ's Sacrifice a Real Atonement
9:11 But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;

9:12 พระองค์เสด็จเข้าไปในที่บริสุทธิ์เพียงครั้งเดียวเท่านั้น และพระองค์ไม่ได้ทรงนำเลือดแพะและเลือดลูกวัวเข้าไป แต่ทรงนำพระโลหิตของพระองค์เองเข้าไป และทรงสำเร็จการไถ่บาปชั่วนิรันดร์แก่เรา

9:12 Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us.

9:13 เพราะถ้าเลือดวัวตัวผู้และเลือดแพะ และเถ้าของลูกโคตัวเมีย ที่ประพรมลงบนคนบาป สามารถชำระเนื้อหนังให้บริสุทธิ์ได้

9:13 For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:

9:14 มากยิ่งกว่านั้นสักเท่าไรพระโลหิตของพระคริสต์ โดยพระวิญญาณนิรันดร์ได้ทรงถวายพระองค์เองแด่พระเจ้าเป็นเครื่องบูชาอันปราศจากตำหนิ จะได้ทรงชำระใจวินิจฉัยผิดและชอบของท่านทั้งหลายให้พ้นจากการกระทำที่ตายแล้ว เพื่อจะได้ปฏิบัติพระเจ้าผู้ทรงพระชนม์อยู่

9:14 How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?

9:15 เพราะเหตุนี้พระองค์จึงทรงเป็นคนกลางแห่งพันธสัญญาใหม่ เพื่อเมื่อมีผู้หนึ่งตายสำหรับที่จะไถ่การละเมิดของคนที่ได้ละเมิดต่อพันธสัญญาเดิมนั้นแล้ว คนทั้งหลายที่ถูกเรียกแล้วนั้นจะได้รับมรดกอันนิรันดร์ตามพระสัญญา

9:15 And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance.

การสิ้นพระชนม์ของพระคริสต์ทำให้ทราบถึงพระประสงค์ของพระองค์
9:16 เพราะว่าในกรณีที่เกี่ยวกับหนังสือพินัยกรรม ผู้ทำหนังสือนั้นก็ต้องถึงแก่ความตายแล้ว

Christ's Death Makes His Will Known
9:16 For where a testament is, there must also of necessity be the death of the testator.

9:17 เพราะว่าเมื่อคนตายแล้วหนังสือพินัยกรรมนั้นจึงใช้ได้ มิฉะนั้นเมื่อผู้ทำยังมีชีวิตอยู่ หนังสือพินัยกรรมนั้นก็ใช้ไม่ได้

9:17 For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.

9:18 เหตุฉะนั้นพันธสัญญาเดิมก็ไม่ได้ทรงตั้งขึ้นไว้โดยปราศจากเลือด

9:18 Whereupon neither the first testament was dedicated without blood.

9:19 เพราะว่าเมื่อโมเสสประกาศข้อบังคับทุกข้อแก่บรรดาพลไพร่ตามพระราชบัญญัติแล้ว ท่านจึงได้เอาเลือดลูกวัวและเลือดลูกแพะกับน้ำ และเอาขนแกะสีแดงและต้นหุสบมาประพรมหนังสือม้วนนั้นกับทั้งบรรดาคนทั้งปวง

9:19 For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,

9:20 กล่าวว่า ‘นี่เป็นเลือดแห่งพันธสัญญา ซึ่งพระเจ้าทรงบัญญัติไว้แก่ท่านทั้งหลาย’

9:20 Saying, This is the blood of the testament which God hath enjoined unto you.

9:21 แล้วท่านก็เอาเลือดประพรมพลับพลากับเครื่องใช้ทุกชนิดในการปฏิบัตินั้นเช่นเดียวกัน

9:21 Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.

9:22 และตามพระราชบัญญัติถือว่า เกือบทุกสิ่งจะถูกชำระด้วยโลหิต และถ้าไม่มีโลหิตไหลออกแล้ว ก็จะไม่มีการอภัยบาปเลย

9:22 And almost all things are by the law purged with blood; and without shedding of blood is no remission.

การเสียสละอย่างใหญ่หลวงของพระคริสต์
9:23 เหตุฉะนั้นจึงจำเป็นต้องชำระแบบจำลองของสวรรค์ โดยใช้เครื่องบูชาอย่างนี้ แต่ว่าของจริงในสวรรค์นั้น ต้องชำระด้วยเครื่องบูชาอันประเสริฐกว่าเครื่องบูชาเหล่านั้น

Christ Made the Ultimate Sacrifice
9:23 It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.

9:24 เพราะว่าพระคริสต์ไม่ได้เสด็จเข้าในสถานที่บริสุทธิ์ซึ่งสร้างขึ้นด้วยมือมนุษย์ อันเป็นแบบจำลองจากของจริง แต่พระองค์ได้เสด็จเข้าไปในสวรรค์นั้นเอง และบัดนี้ทรงปรากฏจำเพาะพระพักตร์พระเจ้าเพื่อเราทั้งหลาย

9:24 For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:

9:25 พระองค์ไม่ต้องทรงถวายพระองค์เองซ้ำอีก เหมือนอย่างมหาปุโรหิตที่เข้าไปในที่บริสุทธิ์ทุกปีๆ นำเอาเลือดซึ่งไม่ใช่โลหิตของตัวเองเข้าไปด้วย

9:25 Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;

9:26 มิฉะนั้นพระองค์คงต้องทนทุกข์ทรมานบ่อยๆตั้งแต่สร้างโลกมา แต่ว่าเดี๋ยวนี้พระองค์ได้ทรงปรากฏในเวลาที่สุดนี้ครั้งเดียว เพื่อจะได้กำจัดความบาปได้โดยถวายพระองค์เองเป็นเครื่องบูชา

9:26 For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.

9:27 มีข้อกำหนดสำหรับมนุษย์ไว้แล้วว่าจะต้องตายหนหนึ่ง และหลังจากนั้นก็จะมีการพิพากษาฉันใด

9:27 And as it is appointed unto men once to die, but after this the judgment:

9:28 ดังนั้นพระคริสต์ได้ทรงถวายพระองค์เองหนหนึ่ง เพื่อจะได้ทรงรับเอาความบาปของคนเป็นอันมาก แล้วพระองค์จะทรงปรากฏครั้งที่สองปราศจากความบาปแก่บรรดาคนที่คอยพระองค์ให้เขาถึงความรอดฉันนั้น

9:28 So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.


ฮีบรู 10 / Hebrews 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พันธสัญญาเดิมสิ้นสุด
10:1 โดยเหตุที่พระราชบัญญัตินั้นได้เป็นแต่เงาของสิ่งดีที่จะมาภายหน้า มิใช่ตัวจริงของสิ่งนั้นทีเดียว พระราชบัญญัตินั้นจะใช้เครื่องบูชาที่เขาถวายทุกปีๆเสมอมากระทำให้ผู้ถวายสักการบูชานั้นถึงที่สำเร็จไม่ได้

The Old Covenant Failed
10:1 For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.

10:2 เพราะถ้าเป็นเช่นนั้นได้ เขาคงได้หยุดการถวายเครื่องบูชาแล้วมิใช่หรือ เพราะถ้าผู้นมัสการนั้นได้รับการชำระให้บริสุทธิ์ครั้งหนึ่งแล้ว เขาคงจะไม่รู้สึกว่ามีบาปอีกต่อไป

10:2 For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.

10:3 แต่การถวายเครื่องบูชานั้นเป็นเหตุให้ระลึกถึงความบาปทุกปีๆ

10:3 But in those sacrifices there is a remembrance again made of sins every year.

10:4 เพราะเลือดวัวผู้และเลือดแพะไม่สามารถชำระความบาปได้

10:4 For it is not possible that the blood of bulls and of goats should take away sins.

10:5 ดังนั้นเมื่อพระองค์เสด็จเข้ามาในโลกแล้ว พระองค์ได้ตรัสว่า ‘เครื่องสัตวบูชาและเครื่องบูชาพระองค์ไม่ทรงประสงค์ แต่พระองค์ได้ทรงจัดเตรียมกายสำหรับข้าพระองค์

10:5 Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:

10:6 เครื่องเผาบูชาและเครื่องบูชาไถ่บาป พระองค์ไม่ทรงพอพระทัย

10:6 In burnt offerings and sacrifices for sin thou hast had no pleasure.

10:7 แล้วข้าพระองค์ทูลว่า “ดูเถิด ข้าพระองค์มาแล้ว โอ พระเจ้าข้า เพื่อจะกระทำตามน้ำพระทัยพระองค์” (ในหนังสือม้วนก็มีเขียนเรื่องข้าพระองค์)’

10:7 Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.

10:8 เมื่อพระองค์ตรัสดังนี้แล้วว่า “เครื่องสัตวบูชาและเครื่องบูชาและเครื่องเผาบูชาและเครื่องบูชาไถ่บาป พระองค์ไม่ทรงประสงค์และไม่ทรงพอพระทัย” ซึ่งเขาได้บูชาตามพระราชบัญญัตินั้น

10:8 Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;

10:9 แล้วพระองค์จึงตรัสว่า “ดูเถิด ข้าพระองค์มาแล้ว โอ พระเจ้าข้า เพื่อจะกระทำตามน้ำพระทัยพระองค์” พระองค์ทรงยกเลิกระบบเดิมนั้นเสีย เพื่อจะทรงตั้งระบบใหม่

10:9 Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.

10:10 โดยน้ำพระทัยนั้นเองที่เราทั้งหลายได้รับการทรงชำระให้บริสุทธิ์ โดยการถวายพระกายของพระเยซูคริสต์เพียงครั้งเดียวเท่านั้น

10:10 By the which will we are sanctified through the offering of the body of Jesus Christ once for all.

10:11 ฝ่ายปุโรหิตทุกคนก็ยืนปฏิบัติอยู่ทุกวันๆและนำเอาเครื่องบูชาอย่างเดียวกันมาถวายเนืองๆ เครื่องบูชานั้นจะยกเอาความบาปไปเสียไม่ได้เลย

10:11 And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:

10:12 ฝ่ายพระองค์นี้ ครั้นทรงถวายเครื่องบูชาเพราะความบาปเพียงหนเดียวซึ่งใช้ได้เป็นนิตย์ ก็เสด็จประทับเบื้องขวาพระหัตถ์ของพระเจ้า

10:12 But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;

10:13 ตั้งแต่นี้ไปพระองค์คอยอยู่จนถึงบรรดาศัตรูของพระองค์จะถูกปราบลงเป็นที่รองพระบาทของพระองค์

10:13 From henceforth expecting till his enemies be made his footstool.

10:14 เพราะว่าโดยการทรงถวายบูชาหนเดียว พระองค์ได้ทรงกระทำให้คนทั้งหลายที่ถูกชำระแล้วถึงที่สำเร็จเป็นนิตย์

10:14 For by one offering he hath perfected for ever them that are sanctified.

10:15 และพระวิญญาณบริสุทธิ์ก็ทรงเป็นพยานให้แก่เราด้วย เพราะว่าพระองค์ได้ตรัสไว้แล้วว่า

10:15 Whereof the Holy Ghost also is a witness to us: for after that he had said before,

พระเจ้าไม่ทรงจดจำความบาปของคนที่เชื่อ
10:16 ‘”นี่คือพันธสัญญาซึ่งเราจะกระทำกับเขาทั้งหลายภายหลังสมัยนั้น” องค์พระผู้เป็นเจ้าตรัส “เราจะบรรจุราชบัญญัติของเราไว้ในจิตใจของเขาทั้งหลาย และจะจารึกมันไว้ที่ในดวงใจของเขาทั้งหลาย

God Forgets the Believers' Sins
10:16 This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;

10:17 และจะไม่จดจำบาปและความชั่วช้าของเขาอีกต่อไป”’

10:17 And their sins and iniquities will I remember no more.

10:18 ดังนั้นเมื่อมีการลบบาปแล้วก็ไม่มีการถวายเครื่องบูชาไถ่บาปอีกต่อไป

10:18 Now where remission of these is, there is no more offering for sin.

พระคริสต์เป็นทางที่จะเข้าเฝ้าพระเจ้า
10:19 เหตุฉะนั้นพี่น้องทั้งหลาย เมื่อเรามีใจกล้าที่จะเข้าไปในที่บริสุทธิ์ที่สุดโดยพระโลหิตของพระเยซู

Christ Is the Way into God's Presence
10:19 Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,

10:20 ตามทางใหม่และเป็นทางที่มีชีวิต ซึ่งพระองค์ได้ทรงเปิดออกสำหรับเราทั้งหลายโดยม่านนั้น คือเนื้อหนังของพระองค์

10:20 By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;

10:21 และครั้นเรามีมหาปุโรหิตสำหรับครอบครัวของพระเจ้าแล้ว

10:21 And having an high priest over the house of God;

10:22 ก็ให้เราเข้ามาใกล้ด้วยใจจริง ด้วยความเชื่ออันเต็มเปี่ยม มีใจที่ถูกประพรมชำระพ้นจากการวินิจฉัยผิดและชอบที่ชั่วร้าย และมีกายล้างชำระด้วยน้ำอันใสบริสุทธิ์

10:22 Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.

10:23 ให้เรายึดมั่นในความเชื่อที่เราทั้งหลายรับไว้นั้น โดยไม่หวั่นไหว (เพราะว่าพระองค์ผู้ทรงประทานพระสัญญานั้นทรงสัตย์ซื่อ)

10:23 Let us hold fast the profession of our faith without wavering; (for he is faithful that promised;)

10:24 และให้เราพิจารณาดูกันและกัน เพื่อเป็นเหตุให้มีความรักและกระทำการดี

10:24 And let us consider one another to provoke unto love and to good works:

10:25 ซึ่งเราเคยประชุมกันนั้นอย่าให้หยุด เหมือนอย่างบางคนเคยกระทำนั้น แต่จงเตือนสติกันและกัน และให้มากยิ่งขึ้นเมื่อท่านทั้งหลายเห็นวันเวลานั้นใกล้เข้ามาแล้ว

10:25 Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.

การปฏิเสธพระคริสต์และเครื่องบูชาอื่นๆ
10:26 เมื่อเราได้รับความรู้เรื่องความจริงแล้ว แต่เรายังขืนทำผิดอีก เครื่องบูชาไถ่บาปก็จะไม่มีเหลืออยู่เลย

Rejection of Christ and Further Sacrifice
10:26 For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,

10:27 แต่จะมีความหวาดกลัวในการรอคอยการพิพากษาโทษและไฟอันร้ายแรง ซึ่งจะกินเอาบรรดาคนที่ขัดขวางนั้นเสีย

10:27 But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.

10:28 คนที่ได้ฝ่าฝืนพระราชบัญญัติของโมเสสนั้น ถ้ามีพยานสักสองสามปาก ก็จะต้องตายโดยปราศจากความเมตตา

10:28 He that despised Moses' law died without mercy under two or three witnesses:

10:29 ท่านทั้งหลายคิดดูซิว่าคนที่เหยียบย่ำพระบุตรของพระเจ้า และดูหมิ่นพระโลหิตแห่งพันธสัญญาซึ่งชำระเขาให้บริสุทธิ์ว่าเป็นสิ่งชั่วช้า และประมาทต่อพระวิญญาณผู้ทรงพระคุณ ควรจะถูกลงโทษมากยิ่งกว่านั้นสักเท่าใด

10:29 Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?

10:30 เพราะเรารู้จักพระองค์ผู้ได้ตรัสว่า ‘การแก้แค้นเป็นของเรา เราจะตอบสนอง องค์พระผู้เป็นเจ้าได้ตรัส’ และได้ตรัสอีกว่า ‘องค์พระผู้เป็นเจ้าจะทรงพิพากษาประชาชนของพระองค์’

10:30 For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.

10:31 การตกอยู่ในอุ้งพระหัตถ์ของพระเจ้าผู้ทรงพระชนม์นั้นเป็นที่น่าหวาดกลัว

10:31 It is a fearful thing to fall into the hands of the living God.

10:32 แต่ท่านทั้งหลายจงระลึกถึงคราวก่อนนั้น หลังจากที่ท่านได้รับความสว่างแล้ว ท่านได้อดทนต่อความยากลำบากอย่างใหญ่หลวง

10:32 But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;

10:33 บางทีท่านก็ถูกประจานให้อับอายขายหน้าและถูกข่มเหง บางทีท่านก็ร่วมทุกข์กับคนที่ถูกข่มเหงนั้น

10:33 Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.

10:34 เพราะว่าท่านทั้งหลายมีใจเมตตาต่อข้าพเจ้าในเมื่อข้าพเจ้าต้องถูกขังไว้ และเมื่อมีคนปล้นชิงเอาทรัพย์สิ่งของของท่านไป ท่านก็ยอมให้ด้วยใจยินดี เพราะท่านรู้แล้วว่า ท่านมีทรัพย์สมบัติที่ประเสริฐกว่าและถาวรกว่านั้นอีกในสวรรค์

10:34 For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.

10:35 เหตุฉะนั้นขออย่าได้ละทิ้งความไว้วางใจของท่าน ซึ่งมีบำเหน็จอันยิ่งใหญ่

10:35 Cast not away therefore your confidence, which hath great recompence of reward.

10:36 ด้วยว่าท่านทั้งหลายต้องการความเพียร เพื่อว่าครั้นท่านกระทำให้น้ำพระทัยของพระเจ้าสำเร็จได้ ท่านจะได้รับตามคำทรงสัญญา

10:36 For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.

10:37 ‘เพราะอีกไม่นานพระองค์ผู้จะเสด็จมาก็จะเสด็จมาและจะไม่ทรงชักช้า

10:37 For yet a little while, and he that shall come will come, and will not tarry.

10:38 แต่คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ แต่ถ้าผู้ใดเสื่อมถอย ใจของเราจะไม่มีความพอใจในคนนั้นเลย’

10:38 Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him.

10:39 แต่เราทั้งหลายไม่อยู่ฝ่ายคนเหล่านั้นที่กลับถอยหลังถึงความพินาศ แต่อยู่ฝ่ายคนเหล่านั้นที่เชื่อจนให้จิตวิญญาณถึงที่รอด

10:39 But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.


ฮีบรู 11 / Hebrews 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ความเชื่อได้แสดงออกโดยบุคคลแห่งความเชื่อ
11:1 บัดนี้ความเชื่อคือความแน่ใจในสิ่งที่เราหวังไว้ เป็นหลักฐานมั่นใจว่า สิ่งที่ยังไม่ได้เห็นนั้นมีจริง

The Faith Illustrated by Heroes of Faith
11:1 Now faith is the substance of things hoped for, the evidence of things not seen.

11:2 โดยความเชื่อนี้เอง พวกบรรพบุรุษก็ได้รับการรับรอง

11:2 For by it the elders obtained a good report.

11:3 โดยความเชื่อนี้เอง เราจึงเข้าใจว่า พระเจ้าได้ทรงสร้างกัลปจักรวาลด้วยพระดำรัสของพระองค์ ดังนั้นสิ่งที่มองเห็นจึงเป็นสิ่งที่เกิดจากสิ่งที่ไม่ปรากฏให้เห็น

11:3 Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.

อาแบล
11:4 โดยความเชื่อ อาแบลนั้นจึงได้นำเครื่องบูชาอันประเสริฐกว่าเครื่องบูชาของคาอินมาถวายแด่พระเจ้า เพราะเหตุเครื่องบูชานั้นจึงมีพยานว่าท่านเป็นคนชอบธรรม คือพระเจ้าทรงเป็นพยานแก่ของถวายของท่าน โดยความเชื่อนั้น แม้ว่าอาแบลตายแล้วท่านก็ยังพูดอยู่

Abel
11:4 By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.

เอโนค
11:5 โดยความเชื่อ เอโนคจึงถูกรับขึ้นไป เพื่อไม่ให้ท่านประสบกับความตาย ไม่มีผู้ใดพบท่าน เพราะพระเจ้าทรงรับท่านไปแล้ว ก่อนที่ทรงรับท่านขึ้นไปนั้นมีพยานว่า ท่านเป็นที่พอพระทัยของพระเจ้า

Enoch
11:5 By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.

11:6 แต่ถ้าไม่มีความเชื่อแล้ว จะเป็นที่พอพระทัยของพระองค์ก็ไม่ได้เลย เพราะว่าผู้ที่จะมาหาพระเจ้าได้นั้นต้องเชื่อว่าพระองค์ทรงดำรงพระชนม์อยู่ และพระองค์ทรงเป็นผู้ประทานบำเหน็จให้แก่ทุกคนที่ปลงใจแสวงหาพระองค์

11:6 But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.

โนอาห์
11:7 โดยความเชื่อ เมื่อพระเจ้าทรงเตือนโนอาห์ถึงเหตุการณ์ที่ยังไม่ปรากฏ ท่านมีใจเกรงกลัวจัดแจงต่อนาวา เพื่อช่วยครอบครัวของท่านให้รอด และด้วยเหตุนี้เอง ท่านจึงได้ปรับโทษแก่โลก และได้เป็นทายาทแห่งความชอบธรรม ซึ่งบังเกิดมาจากความเชื่อ

Noah
11:7 By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.

อับราฮัมและนางซาราห์
11:8 โดยความเชื่อ เมื่อทรงเรียกให้อับราฮัมออกเดินทางไปยังที่ซึ่งท่านจะรับเป็นมรดก ท่านได้เชื่อฟังและได้เดินทางออกไปโดยหารู้ไม่ว่าจะไปทางไหน

Abraham and Sarah
11:8 By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.

11:9 โดยความเชื่อ ท่านได้พำนักในแผ่นดินแห่งพระสัญญานั้น เหมือนอยู่ในดินแดนแปลกถิ่น คืออาศัยอยู่ในเต็นท์กับอิสอัคและยาโคบซึ่งเป็นทายาทด้วยกันกับท่านในพระสัญญาอันเดียวกันนั้น

11:9 By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:

11:10 เพราะว่าท่านได้คอยอยู่เพื่อจะได้เมืองที่มีราก ซึ่งพระเจ้าเป็นนายช่างและเป็นผู้ทรงสร้างขึ้น

11:10 For he looked for a city which hath foundations, whose builder and maker is God.

11:11 โดยความเชื่อ นางซาราห์เองเช่นกันจึงได้รับพลังตั้งครรภ์และได้คลอดบุตรเมื่อชรามากแล้ว เพราะนางถือว่าพระองค์ผู้ได้ทรงประทานพระสัญญานั้นทรงเป็นผู้สัตย์ซื่อ

11:11 Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.

11:12 เหตุฉะนั้น คนเป็นอันมากดุจดาวในท้องฟ้า และดุจเม็ดทรายที่ทะเลซึ่งนับไม่ได้ได้บังเกิดแต่ชายคนเดียว และชายคนนั้นก็เท่ากับคนที่ตายแล้วด้วย

11:12 Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.

11:13 บรรดาคนเหล่านี้ได้ตายไปในระหว่างที่เชื่ออยู่ ยังไม่ได้รับผลตามพระสัญญาทั้งหลายนั้น แต่ได้แลเห็นพระสัญญาแต่ไกล ก็เชื่อมั่นและต้อนรับพระสัญญาเหล่านั้นไว้ และได้ยอมรับว่าเขาทั้งหลายเป็นคนต่างด้าวและเป็นผู้สัญจรอยู่ในแผ่นดินโลก

11:13 These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.

11:14 เพราะคนที่พูดอย่างนี้ก็แสดงให้เห็นชัดแล้วว่า เขากำลังแสวงหาเมืองที่จะได้เป็นของเขา

11:14 For they that say such things declare plainly that they seek a country.

11:15 และแท้จริงถ้าเขาคิดถึงบ้านเมืองที่เขาจากมานั้น เขาก็คงจะมีโอกาสกลับไปได้

11:15 And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.

11:16 แต่บัดนี้เขาปรารถนาที่จะอยู่ในเมืองที่ประเสริฐกว่านั้น คือเมืองสวรรค์ เหตุฉะนั้นพระเจ้าจึงมิได้ทรงละอายเมื่อเขาเรียกพระองค์ว่าเป็นพระเจ้าของเขา เพราะพระองค์ได้ทรงจัดเตรียมเมืองหนึ่งไว้สำหรับเขาแล้ว

11:16 But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.

11:17 โดยความเชื่อ เมื่ออับราฮัมถูกลองใจก็ได้ถวายอิสอัคเป็นเครื่องบูชา นี่แหละท่านผู้ได้รับพระสัญญาเหล่านั้นก็ได้ถวายบุตรชายคนเดียวของตนที่ได้ให้กำเนิดมา

11:17 By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son,

11:18 คือบุตรที่มีพระดำรัสไว้ว่า ‘เขาจะเรียกเชื้อสายของเจ้าทางสายอิสอัค’

11:18 Of whom it was said, That in Isaac shall thy seed be called:

11:19 ท่านเชื่อว่าพระเจ้าทรงฤทธิ์สามารถให้อิสอัคเป็นขึ้นมาจากความตายได้ และท่านได้รับบุตรนั้นกลับคืนมาอีก ประหนึ่งว่าบุตรนั้นเป็นขึ้นมาจากตาย

11:19 Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.

อิสอัคและยาโคบ
11:20 โดยความเชื่อ อิสอัคได้อวยพรแก่ยาโคบและเอซาว คือเกี่ยวกับเหตุการณ์ซึ่งจะบังเกิดภายหน้านั้น

Isaac and Jacob
11:20 By faith Isaac blessed Jacob and Esau concerning things to come.

11:21 โดยความเชื่อ ยาโคบเมื่อจะตายได้อวยพรแก่บุตรชายทั้งสองของโยเซฟ และได้นมัสการขณะที่ค้ำอยู่บนหัวไม้เท้าของท่าน

11:21 By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.

โยเซฟ
11:22 โดยความเชื่อ โยเซฟเมื่อกำลังจะตายได้กล่าวถึงการที่ชนชาติอิสราเอลจะออกไป และได้มีคำสั่งไว้เรื่องกระดูกของท่าน

Joseph
11:22 By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.

โมเสสและบิดามารดาของท่าน
11:23 โดยความเชื่อ เมื่อโมเสสบังเกิดมาแล้ว บิดามารดาได้ซ่อนท่านไว้ถึงสามเดือน เพราะเห็นว่าเป็นเด็กรูปงาม และไม่ได้กลัวคำสั่งของกษัตริย์นั้น

Moses and Parents
11:23 By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.

11:24 โดยความเชื่อ ครั้นโมเสสวัฒนาโตขึ้นแล้ว ไม่ยอมให้เรียกว่าเป็นบุตรชายของธิดากษัตริย์ฟาโรห์

11:24 By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;

11:25 ท่านเลือกการร่วมทุกข์กับชนชาติของพระเจ้า แทนการเริงสำราญในความบาปสักเวลาหนึ่ง

11:25 Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;

11:26 ท่านถือว่าความอัปยศของพระคริสต์ประเสริฐกว่าคลังทรัพย์ในประเทศอียิปต์ เพราะท่านหวังบำเหน็จที่จะได้รับนั้น

11:26 Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.

11:27 โดยความเชื่อ ท่านได้ออกจากประเทศอียิปต์ โดยมิได้เกรงกลัวความกริ้วของกษัตริย์ เพราะท่านยอมทนอยู่เหมือนประหนึ่งได้เห็นพระองค์ผู้ไม่ทรงปรากฏแก่ตา

11:27 By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.

11:28 โดยความเชื่อ ท่านได้ถือเทศกาลปัสกาและพิธีประพรมเลือด เพื่อมิให้องค์เพชฌฆาตผู้ประหารบุตรหัวปีมาถูกต้องพวกอิสราเอลได้

11:28 Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.

11:29 โดยความเชื่อ พวกอิสราเอลได้ข้ามทะเลแดงเหมือนกับว่าเดินบนดินแห้ง แต่เมื่อพวกอียิปต์ได้ลองเดินข้ามดูบ้าง ก็จมน้ำตายหมด

11:29 By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned.

ชาวอิสราเอลที่เมืองเยรีโค ราหับหญิงแพศยา
11:30 โดยความเชื่อ เมื่อพวกอิสราเอลล้อมกำแพงเมืองเยรีโคไว้ถึงเจ็ดวันแล้ว กำแพงเมืองก็พังลง

Israel at Jericho; Rahab the Harlot
11:30 By faith the walls of Jericho fell down, after they were compassed about seven days.

11:31 โดยความเชื่อ ราหับหญิงแพศยาจึงมิได้พินาศไปพร้อมกับคนเหล่านั้นที่มิได้เชื่อ เมื่อนางได้ต้อนรับคนสอดแนมนั้นไว้อย่างสันติ

11:31 By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.

ตัวอย่างอื่นๆเกี่ยวกับความเชื่อของพวกมหาบุรุษ
11:32 และข้าพเจ้าจะกล่าวอะไรต่อไปอีกเล่า เพราะไม่มีเวลาพอที่จะกล่าวถึงกิเดโอน บาราค แซมสัน เยฟธาห์ ดาวิด และซามูเอล และศาสดาพยากรณ์ทั้งหลาย

Many Other Examples of Heroic Faith
11:32 And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets:

11:33 โดยความเชื่อ ท่านเหล่านั้นจึงได้มีชัยเหนืออาณาจักรต่างๆ ได้กระทำการชอบธรรม ได้รับพระสัญญา ได้ปิดปากสิงโต

11:33 Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,

11:34 ได้ดับไฟที่ไหม้อย่างรุนแรง ได้พ้นจากคมดาบ ความอ่อนแอของท่านก็กลับเป็นความเข้มแข็ง มีกำลังความสามารถในการทำสงคราม ได้ตีกองทัพประเทศอื่นๆแตกพ่ายไป

11:34 Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.

11:35 พวกผู้หญิงก็ได้รับคนพวกของนางที่ตายแล้วกลับฟื้นคืนชีวิตขึ้นมาอีก บางคนก็ถูกทรมาน แต่ก็ไม่ยอมรับการปลดปล่อย เพื่อเขาจะได้รับการเป็นขึ้นมาจากความตายอันประเสริฐกว่า

11:35 Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:

11:36 บางคนถูกทดลองโดยคำเยาะเย้ยและการถูกโบยตี และยังถูกล่ามโซ่และถูกขังคุกด้วย

11:36 And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment:

11:37 บางคนถูกหินขว้าง บางคนก็ถูกเลื่อยเป็นท่อนๆ บางคนถูกทดลอง บางคนก็ถูกฆ่าด้วยดาบ บางคนเที่ยวสัญจรไปนุ่งห่มหนังแกะและหนังแพะ อดอยาก ทนทุกข์เวทนาและทนการเคี่ยวเข็ญ

11:37 They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;

11:38 (โลกไม่สมกับคนเช่นนั้นเลย) เขาพเนจรไปในถิ่นทุรกันดารและตามภูเขา และอยู่ตามถ้ำและตามโพรง

11:38 (Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.

11:39 คนเหล่านั้นทุกคนมีชื่อเสียงดีโดยความเชื่อของเขา แต่เขาก็ยังไม่ได้รับสิ่งที่ทรงสัญญาไว้

11:39 And these all, having obtained a good report through faith, received not the promise:

11:40 ด้วยว่าพระเจ้าทรงจัดเตรียมการอย่างดีกว่าไว้สำหรับเราทั้งหลาย เพื่อไม่ให้เขาทั้งหลายถึงที่สำเร็จนอกจากเรา

11:40 God having provided some better thing for us, that they without us should not be made perfect.


ฮีบรู 12 / Hebrews 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

จงวิ่งแข่งด้วยความเพียร
12:1 เหตุฉะนั้น ครั้นเรามีพยานหมู่ใหญ่อย่างนั้นอยู่รอบข้าง ให้เราทิ้งของหนักทุกสิ่งที่ขัดข้องอยู่ และการผิดที่เรามักง่ายกระทำนั้น และการวิ่งแข่งกันที่กำหนดไว้สำหรับเรานั้น ให้เราวิ่งด้วยความเพียรพยายาม

Run Your Race with Patience
12:1 Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,

12:2 หมายเอาพระเยซูเป็นผู้ริเริ่มความเชื่อ และผู้ทรงทำให้ความเชื่อของเราสำเร็จ เพราะเห็นแก่ความยินดีที่มีอยู่ตรงหน้านั้น พระองค์ได้ทรงทนเอากางเขน ทรงถือว่าความละอายไม่เป็นสิ่งสำคัญอะไร และได้เสด็จประทับเบื้องขวาพระที่นั่งของพระเจ้าแล้ว

12:2 Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.

การตีสอนของพระเจ้า
12:3 ด้วยว่าท่านทั้งหลายจงพินิจคิดถึงพระองค์ ผู้ได้ทรงทนเอาการติเตียนนินทาแห่งคนบาปต่อพระองค์มากเท่าใด เพื่อท่านทั้งหลายจะไม่อ่อนระอาใจไป

Chastening by God
12:3 For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.

12:4 ท่านทั้งหลายยังไม่ได้สู้รบกับความบาปจนถึงโลหิตตก

12:4 Ye have not yet resisted unto blood, striving against sin.

12:5 และท่านได้ลืมคำเตือนนั้นเสีย ซึ่งได้เตือนท่านเหมือนกับเตือนบุตรว่า ‘บุตรชายของเราเอ๋ย อย่าดูหมิ่นการตีสอนขององค์พระผู้เป็นเจ้า และอย่าระอาใจเมื่อพระองค์ทรงติเตียนท่านนั้น

12:5 And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:

12:6 เพราะองค์พระผู้เป็นเจ้าทรงตีสอนผู้ที่พระองค์ทรงรัก และเมื่อพระองค์ทรงรับผู้ใดเป็นบุตร พระองค์ก็ทรงเฆี่ยนตีผู้นั้น’

12:6 For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.

12:7 ถ้าท่านทั้งหลายทนเอาการตีสอน พระเจ้าย่อมทรงปฏิบัติต่อท่านเหมือนท่านเป็นบุตร ด้วยว่ามีบุตรคนใดเล่าที่บิดาไม่ได้ตีสอนเขาบ้าง

12:7 If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?

12:8 แต่ถ้าท่านทั้งหลายไม่ได้ถูกตีสอนเช่นเดียวกับคนทั้งปวง ท่านก็ไม่ได้เป็นบุตร แต่เป็นลูกที่ไม่มีพ่อ

12:8 But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.

12:9 อีกประการหนึ่ง เราทั้งหลายได้มีบิดาตามเนื้อหนังที่ได้ตีสอนเรา และเราจึงได้นับถือบิดานั้น ยิ่งกว่านั้นอีก เราควรจะได้ยำเกรงนบนอบต่อพระบิดาแห่งจิตวิญญาณและจำเริญชีวิตมิใช่หรือ

12:9 Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?

12:10 เพราะแท้จริงบิดาเหล่านั้นตีสอนเราเพียงชั่วเวลาเล็กน้อย ตามความเห็นดีเห็นชอบของเขาเท่านั้น แต่พระองค์ได้ทรงตีสอนเราเพื่อประโยชน์ของเรา เพื่อให้เราได้เข้าส่วนในความบริสุทธิ์ของพระองค์

12:10 For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.

12:11 ดังนั้นการตีสอนทุกอย่างเมื่อกำลังถูกอยู่นั้นไม่เป็นการชื่นใจเลย แต่เป็นการเศร้าใจ แต่ภายหลังก็กระทำให้เกิดผลเป็นความสุขสำราญแก่บรรดาคนที่ต้องทนอยู่นั้น คือความชอบธรรมนั้นเอง

12:11 Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.

12:12 เพราะเหตุนั้น จงยกมือที่อ่อนแรงขึ้น และจงให้หัวเข่าที่อ่อนล้ามีกำลังขึ้น

12:12 Wherefore lift up the hands which hang down, and the feeble knees;

12:13 และจงกระทำทางที่เท้าของท่านจะเดินไปนั้นให้ตรงไป เพื่ออาการที่ทำให้ง่อยจะมิได้กำเริบขึ้น แต่จะได้หายเป็นปกติ

12:13 And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.

12:14 จงอุตส่าห์ที่จะสงบสุขอยู่กับคนทั้งปวง และที่จะได้ใจบริสุทธิ์ ด้วยว่านอกจากนั้นไม่มีใครจะได้เห็นองค์พระผู้เป็นเจ้า

12:14 Follow peace with all men, and holiness, without which no man shall see the Lord:

12:15 และจงระวังให้ดีเกรงว่าจะมีบางคนกำลังเสื่อมจากพระกรุณาคุณของพระเจ้า และเกรงว่าจะมีรากขมขื่นแซมขึ้นมาทำให้เกิดความยุ่งยากแก่ท่าน และเป็นเหตุให้คนเป็นอันมากมลทินไป

12:15 Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;

คำเตือนถึงผู้ปฏิเสธพระคริสต์
12:16 และเกรงว่าจะมีคนกระทำผิดประเวณีหรือคนประมาทเหมือนอย่างเอซาว ผู้ได้เอาสิทธิของบุตรหัวปีนั้นขายเสียเพราะเห็นแก่อาหารคำเดียว

A Warning to Christ Rejecters
12:16 Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.

12:17 เพราะท่านทั้งหลายก็รู้อยู่แล้วว่า ต่อมาภายหลังเมื่อเอซาวอยากได้รับพรนั้นเป็นมรดก เขาก็ได้รับคำปฏิเสธ เพราะเขาไม่มีหนทางแก้ไขเลย ถึงแม้ว่าได้กลับใจแสวงหาจนน้ำตาไหล

12:17 For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.

การชุมนุมใหญ่ของผู้ที่รอดทั้งหมด
12:18 ท่านทั้งหลายไม่ได้มาถึงภูเขาที่จะถูกต้องได้ และที่ได้ไหม้ไฟแล้ว และถึงที่ดำ ถึงที่มืดมิด และถึงที่ลมพายุ

Meeting with All the Saved
12:18 For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,

12:19 และถึงเสียงแตร และถึงพระสุรเสียงตรัส ซึ่งคนเหล่านั้นที่ได้ยินแล้วได้อ้อนวอนขอไม่ให้ตรัสแก่เขาอีก

12:19 And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more:

12:20 (เพราะว่าข้อความที่ทรงบัญญัติไว้นั้นเขาทนไม่ได้ คือที่ว่า “แม้แต่สัตว์ถ้าแตะต้องภูเขานั้นก็จะต้องถูกขว้างด้วยก้อนหินให้ตาย หรือแทงทะลุด้วยแหลนให้ตาย”

12:20 (For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:

12:21 สิ่งที่เห็นนั้นน่ากลัวจริงๆจนโมเสสเองก็กล่าวว่า “ข้าพเจ้ากลัวจนตัวสั่น”)

12:21 And so terrible was the sight, that Moses said, I exceedingly fear and quake:)

12:22 แต่ท่านทั้งหลายได้มาถึงภูเขาศิโยน และมาถึงเมืองของพระเจ้าผู้ทรงดำรงพระชนม์อยู่ คือกรุงเยรูซาเล็มแห่งสวรรค์ และมาถึงที่ชุมนุมทูตสวรรค์มากมายเหลือที่จะนับได้

12:22 But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,

12:23 และมาถึงที่ชุมนุมอันใหญ่และมาถึงคริสตจักรของบุตรหัวปี ซึ่งมีชื่อจารึกไว้ในสวรรค์แล้ว และมาถึงพระเจ้าผู้ทรงพิพากษาคนทั้งปวง และมาถึงจิตวิญญาณของคนชอบธรรมซึ่งถึงความสมบูรณ์แล้ว

12:23 To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,

12:24 และมาถึงพระเยซูผู้กลางแห่งพันธสัญญาใหม่ และมาถึงพระโลหิตประพรมที่มีเสียงร้องอันประเสริฐกว่าเสียงโลหิตของอาแบล

12:24 And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than that of Abel.

จงอย่าเพิกเฉยต่อการที่พระเจ้าทรงเรียก
12:25 จงระวังให้ดี อย่าปฏิเสธไม่ยอมฟังพระองค์ผู้ตรัสนั้น เพราะว่าถ้าเขาเหล่านั้นที่ปฏิเสธไม่ยอมฟังคำเตือนของพระองค์ที่พื้นแผ่นดินโลกไม่ได้พ้นโทษ ถ้าเราเมินหน้าจากพระองค์ผู้ทรงเตือนจากสวรรค์ เราทั้งหลายก็จะไม่ได้พ้นโทษมากยิ่งกว่านั้นอีก

Do Not Ignore God's Call from Heaven
12:25 See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:

12:26 พระสุรเสียงของพระองค์คราวนั้นได้บันดาลให้แผ่นดินหวั่นไหว แต่บัดนี้พระองค์ได้ตรัสสัญญาไว้ว่า “อีกครั้งหนึ่งเราจะกระทำให้หวาดหวั่นไหว มิใช่แผ่นดินโลกแห่งเดียว แต่ทั้งสวรรค์ด้วย”

12:26 Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.

12:27 และพระดำรัสที่ตรัสไว้ว่า ‘อีกครั้งหนึ่ง’ นั้น แสดงว่าสิ่งที่หวั่นไหวนั้นจะถูกกำจัดเสีย เหมือนกับสิ่งที่ทรงสร้างให้มีขึ้น เพื่อให้สิ่งที่ไม่หวั่นไหวคงเหลืออยู่

12:27 And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.

12:28 เหตุฉะนั้น ครั้นเราได้อาณาจักรที่ไม่หวั่นไหวมาแล้ว ก็ให้เรารับพระคุณ เพื่อเราจะได้ปฏิบัติพระเจ้าตามชอบพระทัยของพระองค์ ด้วยความเคารพและยำเกรง

12:28 Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:

12:29 เพราะว่าพระเจ้าของเรานั้นทรงเป็นเพลิงที่เผาผลาญ

12:29 For our God is a consuming fire.


ฮีบรู 13 / Hebrews 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คำสั่งฉันพี่น้อง
13:1 จงให้ความรักฉันพี่น้องมีอยู่ต่อกันเสมอไป

Brotherly Instruction
13:1 Let brotherly love continue.

13:2 อย่าละเลยที่จะต้อนรับแขกแปลกหน้า เพราะว่าโดยการกระทำเช่นนั้น บางคนก็ได้ต้อนรับทูตสวรรค์โดยไม่รู้ตัว

13:2 Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.

13:3 จงระลึกถึงคนเหล่านั้นที่ถูกจองจำอยู่ เหมือนหนึ่งว่าท่านทั้งหลายก็ถูกจองจำอยู่กับเขา จงระลึกถึงคนทั้งหลายที่ถูกเคี่ยวเข็ญ เหมือนหนึ่งว่าเป็นตัวของท่านเองซึ่งมีร่างกายเหมือนอย่างเขาด้วย

13:3 Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body.

13:4 การสมรสเป็นที่นับถือแก่คนทั้งปวง และที่นอนก็ปราศจากมลทิน แต่คนที่ล่วงประเวณีและคนเล่นชู้นั้น พระเจ้าจะทรงพิพากษาโทษเขา

13:4 Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.

13:5 ท่านจงพ้นจากการรักเงิน จงพอใจในสิ่งที่ท่านมีอยู่ เพราะว่าพระองค์ได้ตรัสไว้แล้วว่า “เราจะไม่ละท่านหรือทอดทิ้งท่านเลย”

13:5 Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.

13:6 เพื่อว่าเราทั้งหลายจะกล่าวด้วยใจกล้าว่า ‘องค์พระผู้เป็นเจ้าทรงเป็นพระผู้ช่วยของข้าพเจ้า ข้าพเจ้าจะไม่กลัว มนุษย์จะทำอะไรแก่ข้าพเจ้าได้เล่า’

13:6 So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.

13:7 ท่านทั้งหลายจงระลึกถึงคนเหล่านั้นที่ปกครองท่าน ผู้ซึ่งได้ประกาศพระวจนะของพระเจ้าแก่ท่าน และจงพิจารณาดูผลปลายทางของเขา แล้วจงตามอย่างความเชื่อของเขา

13:7 Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.

13:8 พระเยซูคริสต์ยังทรงเหมือนเดิมในเวลาวานนี้ และเวลาวันนี้ และต่อๆไปเป็นนิจกาล

13:8 Jesus Christ the same yesterday, and to day, and for ever.

13:9 อย่าหลงไปตามคำสอนต่างๆที่แปลกๆ เพราะว่าเป็นการดีอยู่แล้วที่จะให้กำลังใจเข้มแข็งขึ้นด้วยพระคุณ ไม่ใช่ด้วยอาหารการกิน ซึ่งไม่เคยเป็นประโยชน์แก่คนที่หลงติดอยู่เลย

13:9 Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.

การยอมรับคำดูหมิ่นเหยียดหยามเพื่อพระคริสต์
13:10 เรามีแท่นบูชาแท่นหนึ่ง และคนที่ปรนนิบัติในพลับพลานั้นไม่มีสิทธิ์ที่จะรับประทานของจากแท่นนั้นได้

The Reproach of Christ
13:10 We have an altar, whereof they have no right to eat which serve the tabernacle.

13:11 เพราะร่างของสัตว์เหล่านั้นที่มหาปุโรหิตได้เอาเลือดเข้าไปในสถานบริสุทธิ์เพื่อเป็นเครื่องบูชาไถ่บาปนั้น ก็ต้องเอาไปเผาเสียนอกค่าย

13:11 For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.

13:12 เหตุฉะนั้น พระเยซูก็ได้ทรงทนทุกข์ทรมานภายนอกประตูเมืองเช่นเดียวกัน เพื่อทรงชำระประชาชนให้บริสุทธิ์ด้วยพระโลหิตของพระองค์เอง

13:12 Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.

13:13 เพราะฉะนั้น ให้เราทั้งหลายออกไปหาพระองค์ภายนอกค่ายนั้น และยอมรับคำดูหมิ่นเหยียดหยามเพื่อพระองค์

13:13 Let us go forth therefore unto him without the camp, bearing his reproach.

13:14 เพราะว่าที่นี่เราไม่มีเมืองที่ถาวร แต่ว่าเราแสวงหาเมืองที่จะมีในภายหน้า

13:14 For here have we no continuing city, but we seek one to come.

คำเตือนให้ยอมอยู่ในโอวาทของผู้ปกครอง
13:15 เหตุฉะนั้น ให้เราถวายคำสรรเสริญเป็นเครื่องบูชาแด่พระเจ้าตลอดไปโดยทางพระองค์นั้น คือผลแห่งริมฝีปากที่ขอบพระคุณพระนามของพระองค์

Christian Obligations
13:15 By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name.

13:16 แต่อย่าลืมที่จะกระทำการดี และที่จะแบ่งปันข้าวของซึ่งกันและกัน เพราะเครื่องบูชาอย่างนั้นเป็นที่พอพระทัยพระเจ้า

13:16 But to do good and to communicate forget not: for with such sacrifices God is well pleased.

13:17 ท่านทั้งหลายจงเชื่อฟังและยอมอยู่ในโอวาทของคนเหล่านั้นที่ปกครองท่าน ด้วยว่าท่านเหล่านั้นคอยระวังดูจิตวิญญาณของท่าน เหมือนกับผู้ที่จะต้องรายงาน เพื่อเขาจะได้ทำการนี้ด้วยความชื่นใจ ไม่ใช่ด้วยความเศร้าใจ เพราะที่ทำดังนั้นก็จะไม่เป็นประโยชน์อะไรแก่ท่านทั้งหลาย

13:17 Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.

คำอำลา
13:18 จงอธิษฐานเพื่อเรา เพราะเราแน่ใจว่า เรามีใจวินิจฉัยผิดและชอบดีอยู่แล้ว และปรารถนาที่จะปฏิบัติอย่างซื่อสัตย์ในทุกอย่าง

Paul's Benediction
13:18 Pray for us: for we trust we have a good conscience, in all things willing to live honestly.

13:19 และข้าพเจ้าวิงวอนท่านมากยิ่งให้กระทำเช่นนั้น เพื่อข้าพเจ้าจะได้กลับคืนไปอยู่กับท่านโดยเร็ว

13:19 But I beseech you the rather to do this, that I may be restored to you the sooner.

13:20 บัดนี้ขอพระเจ้าแห่งสันติสุข ผู้ทรงบันดาลให้พระเยซูเจ้าของเราเป็นขึ้นมาจากความตาย คือผู้ทรงเป็นผู้เลี้ยงแกะที่ยิ่งใหญ่ โดยพระโลหิตแห่งพันธสัญญานิรันดร์นั้น

13:20 Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,

13:21 ทรงกระทำให้ท่านทั้งหลายสมบูรณ์ในการดีทุกอย่าง เพื่อจะได้ปฏิบัติตามน้ำพระทัยของพระองค์ และทรงทำงานในท่านทั้งหลายให้เป็นที่ชอบในสายพระเนตรของพระองค์โดยพระเยซูคริสต์ ขอสง่าราศีจงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน

13:21 Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.

13:22 พี่น้องทั้งหลาย ข้าพเจ้าขอวิงวอนท่านให้เพียรฟังคำเตือนสตินี้ เพราะข้าพเจ้าได้เขียนจดหมายมาถึงท่านทั้งหลายเพียงไม่กี่คำเท่านั้น

13:22 And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.

13:23 ท่านทั้งหลายจงรู้ด้วยว่า ทิโมธีน้องชายของเรา ได้รับการปล่อยเป็นอิสระแล้ว ถ้าเขามาถึงเร็ว ข้าพเจ้าก็จะมาพบท่านทั้งหลายพร้อมกับเขา

13:23 Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.

13:24 ขอฝากความคิดถึงมายังท่านเหล่านั้นที่ปกครองท่าน และวิสุทธิชนทั้งปวง พวกพี่น้องที่เป็นชาวอิตาลีก็ฝากความคิดถึงมายังท่านทั้งหลาย

13:24 Salute all them that have the rule over you, and all the saints. They of Italy salute you.

13:25 ขอพระคุณจงดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [เขียนถึงชาวฮีบรูจากประเทศอิตาลี และส่งโดยทิโมธี]

13:25 Grace be with you all. Amen. [Written to the Hebrews from Italy, by Timothy.]


ยากอบ 1 / James 1

[1]
[2]
[3]
[4]
[5]

คุณค่าของการทดลองและการทูลขอสติปัญญา
1:1 ยากอบ ผู้รับใช้ของพระเจ้าและของพระเยซูคริสต์เจ้า คำนับพงศ์พันธุ์สิบสองตระกูลที่กระจัดกระจายอยู่นั้น

Ask for Faith; the Good of Trials
1:1 James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.

1:2 พี่น้องของข้าพเจ้า เมื่อท่านทั้งหลายตกอยู่ในการทดลองต่างๆก็จงถือว่าเป็นเรื่องน่ายินดีทั้งสิ้น

1:2 My brethren, count it all joy when ye fall into divers temptations;

1:3 เพราะท่านทั้งหลายรู้ว่า การทดลองความเชื่อของท่านนั้น ทำให้เกิดความเพียร

1:3 Knowing this, that the trying of your faith worketh patience.

1:4 และจงให้ความเพียรนั้นกระทำการจนสำเร็จ เพื่อท่านทั้งหลายจะสมบูรณ์ครบถ้วนไม่ขาดสิ่งใดเลย

1:4 But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.

1:5 ถ้าผู้ใดในพวกท่านขาดสติปัญญา ก็ให้ผู้นั้นทูลขอจากพระเจ้า ผู้ทรงโปรดประทานให้แก่คนทั้งปวงอย่างเหลือล้นและมิได้ทรงตำหนิ และจะทรงประทานให้แก่ผู้นั้น

1:5 If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.

1:6 แต่จงให้ผู้นั้นทูลขอด้วยความเชื่อ อย่าหวั่นไหวเลย เพราะว่าผู้ที่หวั่นไหวก็เป็นเหมือนคลื่นในทะเลซึ่งถูกลมพัดซัดไปมา

1:6 But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.

1:7 ผู้นั้นจงอย่าคิดว่าจะได้รับสิ่งใดจากองค์พระผู้เป็นเจ้าเลย

1:7 For let not that man think that he shall receive any thing of the Lord.

1:8 คนสองใจเป็นคนไม่มั่นคงในบรรดาทางทั้งหลายที่ตนประพฤตินั้น

1:8 A double minded man is unstable in all his ways.

1:9 ให้พี่น้องที่ต่ำต้อยชื่นชมยินดีในการที่ทรงเชิดชูเขา

1:9 Let the brother of low degree rejoice in that he is exalted:

1:10 และคนมั่งมีก็จงชื่นชมยินดีเมื่อถูกทำให้ต่ำลง เพราะว่าเขาจะต้องล่วงลับไปดุจดอกหญ้า

1:10 But the rich, in that he is made low: because as the flower of the grass he shall pass away.

1:11 เพราะทันทีที่ตะวันขึ้นพร้อมด้วยความร้อนอันแรงกล้า มันก็กระทำให้หญ้าเหี่ยวแห้งไป และดอกหญ้าก็ร่วงลง และความงามของมันสูญสิ้นไป คนมั่งมีจะเสื่อมสูญไปตามทางทั้งหลายของเขาเช่นนั้นด้วย

1:11 For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.

1:12 ความสุขย่อมมีแก่คนนั้นที่สู้ทนการทดลอง เพราะเมื่อปรากฏว่าผู้นั้นทนได้แล้ว เขาจะได้รับมงกุฎแห่งชีวิต ซึ่งองค์พระผู้เป็นเจ้าได้ทรงสัญญาไว้แก่คนทั้งหลายที่รักพระองค์

1:12 Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.

พระเจ้าไม่เคยล่อลวงผู้ใด แต่ราคะตัณหาของตัวเราเองที่ล่อลวงเรา
1:13 เมื่อผู้ใดถูกล่อลวงให้หลง อย่าให้ผู้นั้นพูดว่า “พระเจ้าทรงล่อลวงข้าพเจ้าให้หลง” เพราะว่าความชั่วจะมาล่อลวงพระเจ้าให้หลงไม่ได้ และพระองค์เองก็ไม่ทรงล่อลวงผู้ใดให้หลงเลย

God Never Tempts - Our Own Lust Entices Us
1:13 Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:

1:14 แต่ว่าทุกคนก็ถูกล่อลวง เมื่อตัณหาของตนเองชักนำให้กระทำผิด แล้วตัวก็กระทำตาม

1:14 But every man is tempted, when he is drawn away of his own lust, and enticed.

1:15 ครั้นตัณหาเกิดขึ้นแล้ว ก็ทำให้เกิดบาป และเมื่อบาปโตเต็มที่แล้ว ก็นำไปสู่ความตาย

1:15 Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.

1:16 พี่น้องที่รักของข้าพเจ้า อย่าหลงผิดเลย

1:16 Do not err, my beloved brethren.

1:17 ของประทานอันดีทุกอย่าง และของประทานอันเลิศทุกอย่างย่อมมาจากเบื้องบน และส่งลงมาจากพระบิดาแห่งบรรดาดวงสว่าง ในพระบิดาไม่มีการแปรปรวน หรือไม่มีเงาอันเนื่องจากการเปลี่ยนแปลง

1:17 Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.

1:18 พระองค์ได้ทรงให้เราทั้งหลายบังเกิดโดยพระวจนะแห่งความจริงตามน้ำพระทัยของพระองค์ เพื่อเราทั้งหลายจะได้เป็นอย่างผลแรกแห่งสรรพสิ่งซึ่งพระองค์ทรงสร้างนั้น

1:18 Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.

1:19 ดังนั้น พี่น้องที่รักของข้าพเจ้า จงให้ทุกคนไวในการฟัง ช้าในการพูด ช้าในการโกรธ

1:19 Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:

1:20 เพราะว่าความโกรธของมนุษย์ไม่ได้กระทำให้เกิดความชอบธรรมอย่างพระเจ้า

1:20 For the wrath of man worketh not the righteousness of God.

1:21 เหตุฉะนั้น จงถอดทิ้งการโสโครกทุกอย่าง และการชั่วร้ายอันดาษดื่น และจงน้อมใจรับพระวจนะที่ทรงปลูกฝังไว้แล้วนั้น ซึ่งสามารถช่วยจิตวิญญาณของท่านทั้งหลายให้รอดได้

1:21 Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.

จงเป็นทั้งผู้ฟังและผู้ประพฤติตามพระวจนะ
1:22 แต่ท่านทั้งหลายจงเป็นคนที่ประพฤติตามพระวจนะนั้น ไม่ใช่เป็นแต่เพียงผู้ฟังเท่านั้น ซึ่งเป็นการล่อลวงตนเอง

Be Doers As Well As Hearers of the Word
1:22 But be ye doers of the word, and not hearers only, deceiving your own selves.

1:23 เพราะว่าถ้าผู้ใดฟังพระวจนะ และไม่ได้ประพฤติตาม ผู้นั้นก็เป็นเหมือนคนที่ดูหน้าของตัวในกระจกเงา

1:23 For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:

1:24 ด้วยว่าคนนั้นแลดูตัวเองแล้วไปเสีย แล้วในทันใดนั้นก็ลืมว่าตัวเป็นอย่างไร

1:24 For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.

1:25 ฝ่ายผู้ใดที่พิจารณาดูในพระราชบัญญัติแห่งเสรีภาพอันดีเลิศ และดำรงอยู่ในพระราชบัญญัตินั้น ผู้นั้นไม่ได้เป็นผู้ฟังแล้วหลงลืม แต่เป็นผู้ประพฤติตามกิจการนั้น คนนั้นจะได้ความสุขในการของตน

1:25 But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.

ความเชื่อแท้
1:26 ถ้าผู้ใดในพวกท่านดูเหมือนว่าเคร่งครัดในความเชื่อ และมิได้เหนี่ยวรั้งลิ้นของตนไว้ แต่ล่อลวงใจของตนเอง การเคร่งครัดในความเชื่อของผู้นั้นก็ไร้ประโยชน์

True Religion
1:26 If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.

1:27 การเคร่งครัดในความเชื่ออย่างบริสุทธิ์ไร้มลทินต่อพระพักตร์พระเจ้าและพระบิดานั้น คือการเยี่ยมเยียนเด็กกำพร้าพ่อและหญิงม่ายที่มีความทุกข์ร้อน และการรักษาตัวให้พ้นจากราคีของโลก

1:27 Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.


ยากอบ 2 / James 2

[1]
[2]
[3]
[4]
[5]

ความรักแท้ก็ปราศจากการเลือกที่รักมักที่ชัง
2:1 พี่น้องทั้งหลายของข้าพเจ้า การเชื่อในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ผู้ทรงสง่าราศีนั้น อย่าให้เป็นด้วยการเลือกหน้าคน

Brotherly Love without Respect of Persons
2:1 My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.

2:2 เพราะว่าถ้ามีคนหนึ่งสวมแหวนทองคำและแต่งตัวด้วยเครื่องแต่งกายอย่างดีเข้ามาในที่ประชุมของท่าน และมีคนจนคนหนึ่งแต่งตัวด้วยเสื้อผ้าซอมซ่อเข้ามาด้วย

2:2 For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;

2:3 และท่านสนใจคนที่สวมใส่เครื่องแต่งกายอย่างดี และกล่าวแก่เขาว่า “เชิญท่านนั่งที่นี่ในที่อันดีเถิด” และท่านก็พูดกับคนจนนั้นว่า “แกจงยืนอยู่ที่นั่น” หรือ “จงนั่งแทบที่รองเท้าของเราเถิด”

2:3 And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:

2:4 พวกท่านเองมิได้ลำเอียง และกลายเป็นผู้วินิจฉัยด้วยใจชั่วหรือ

2:4 Are ye not then partial in yourselves, and are become judges of evil thoughts?

2:5 พี่น้องที่รักของข้าพเจ้า จงฟังเถิด พระเจ้าทรงเลือกคนยากจนในโลกนี้ให้เป็นคนมั่งมีในความเชื่อ และให้เป็นทายาทแห่งอาณาจักร ซึ่งพระองค์ทรงสัญญาไว้แก่ผู้ที่รักพระองค์มิใช่หรือ

2:5 Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?

2:6 แต่ท่านทั้งหลายได้ดูถูกคนจน ไม่ใช่คนมั่งมีหรือที่กดขี่ท่านและลากตัวท่านไปขึ้นศาล

2:6 But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?

2:7 ไม่ใช่เขาเหล่านั้นหรือที่สบประมาทพระนามอันประเสริฐซึ่งใช้เรียกท่าน

2:7 Do not they blaspheme that worthy name by the which ye are called?

2:8 ถ้าท่านทั้งหลายกระทำให้สำเร็จตามพระราชบัญญัติแห่งพระมหากษัตริย์ตามพระคัมภีร์ที่ว่า ‘จงรักเพื่อนบ้านเหมือนรักตนเอง’ แล้ว ท่านทั้งหลายก็ประพฤติดีอยู่

2:8 If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:

2:9 แต่ถ้าท่านทั้งหลายเลือกหน้าคน ท่านก็กระทำบาป และตามพระราชบัญญัติ ท่านก็เป็นผู้ละเมิดแล้ว

2:9 But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.

2:10 เพราะว่าผู้ใดรักษาพระราชบัญญัติได้ทั้งหมด แต่ผิดอยู่ข้อเดียว ผู้นั้นก็เป็นผู้ผิดพระราชบัญญัติทั้งหมด

2:10 For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all.

2:11 ด้วยว่าพระองค์ผู้ได้ตรัสว่า ‘อย่าล่วงประเวณีผัวเมียเขา’ ก็ได้ตรัสไว้ด้วยว่า ‘อย่าฆ่าคน’ แม้ท่านไม่ได้ล่วงประเวณีผัวเมียเขาแต่ได้ฆ่าคน ท่านก็เป็นผู้ละเมิดพระราชบัญญัติ

2:11 For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.

2:12 ท่านทั้งหลายจงพูดและจงกระทำเช่นผู้ที่จะได้รับการพิพากษาด้วยพระราชบัญญัติแห่งเสรีภาพ

2:12 So speak ye, and so do, as they that shall be judged by the law of liberty.

2:13 เพราะว่าผู้ที่ไม่แสดงความเมตตาย่อมจะได้รับการพิพากษาโดยปราศจากความเมตตา แต่ความเมตตาย่อมก่อให้เกิดความชื่นชมยินดีมากกว่าการพิพากษา

2:13 For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.

ความเชื่อที่ปราศจากการกระทำก็ตายแล้ว
2:14 พี่น้องของข้าพเจ้า แม้ผู้ใดจะว่าตนมีความเชื่อ แต่ไม่มีการกระทำ จะได้ประโยชน์อะไร ความเชื่อจะช่วยผู้นั้นให้รอดได้หรือ

Faith without Works Is Dead
2:14 What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him?

2:15 ถ้าพี่น้องชายหญิงคนใดเปลือยเปล่าและขาดแคลนอาหารประจำวัน

2:15 If a brother or sister be naked, and destitute of daily food,

2:16 และมีคนใดในพวกท่านกล่าวแก่เขาว่า “เชิญไปเป็นสุขเถิด ขอให้อบอุ่นและอิ่มเถิด” และไม่ได้ให้สิ่งซึ่งจำเป็นต่อร่างกายแก่เขา จะเป็นประโยชน์อะไรเล่า

2:16 And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?

2:17 ความเชื่อก็เช่นเดียวกัน ถ้าปราศจากการกระทำ ก็ตายโดยลำพังแล้ว

2:17 Even so faith, if it hath not works, is dead, being alone.

2:18 แต่คงมีผู้ค้านว่า “ท่านมีความเชื่อ และข้าพเจ้ามีการกระทำ” จงแสดงความเชื่อของท่านที่ปราศจากการกระทำให้ข้าพเจ้าเห็น และข้าพเจ้าจะแสดงให้ท่านเห็นความเชื่อของข้าพเจ้าโดยการกระทำของข้าพเจ้า

2:18 Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.

2:19 ท่านเชื่อว่ามีพระเจ้าองค์เดียว นั่นก็ดีอยู่แล้ว แม้พวกปีศาจก็เชื่อเช่นกัน และกลัวจนตัวสั่น

2:19 Thou believest that there is one God; thou doest well: the devils also believe, and tremble.

2:20 โอ คนไร้ค่า ท่านอยากจะรู้หรือว่า ความเชื่อที่ปราศจากการกระทำก็ตายแล้ว

2:20 But wilt thou know, O vain man, that faith without works is dead?

ตัวอย่างของอับราฮัมและราหับ
2:21 เมื่ออับราฮัมบิดาของเราได้ถวายอิสอัคบุตรชายของท่านบนแท่นบูชา จึงได้ความชอบธรรมโดยการกระทำไม่ใช่หรือ

Abraham and Rahab
2:21 Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?

2:22 ท่านทั้งหลายคงเห็นแล้วว่า ความเชื่อได้กระทำกิจร่วมกับการกระทำของท่าน และความเชื่อก็สมบูรณ์ได้โดยการกระทำ

2:22 Seest thou how faith wrought with his works, and by works was faith made perfect?

2:23 และพระคัมภีร์ก็สำเร็จที่ว่า ‘อับราฮัมได้เชื่อพระเจ้า และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’ และท่านได้ชื่อว่า เป็น ‘สหายของพระเจ้า’

2:23 And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.

2:24 ท่านทั้งหลายก็เห็นแล้วว่า ผู้ใดจะเป็นคนชอบธรรมได้ ก็เนื่องด้วยการกระทำ และมิใช่ด้วยความเชื่อเพียงอย่างเดียว

2:24 Ye see then how that by works a man is justified, and not by faith only.

2:25 เช่นเดียวกันราหับหญิงแพศยาก็ได้ความชอบธรรมเนื่องด้วยการกระทำด้วยมิใช่หรือ เมื่อนางได้รับรองผู้ส่งข่าวเหล่านั้น และส่งเขาไปเสียทางอื่น

2:25 Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?

2:26 เพราะกายที่ปราศจากจิตวิญญาณนั้น ตายแล้วฉันใด ความเชื่อที่ปราศจากการกระทำก็ตายแล้วฉันนั้นเช่นเดียวกัน

2:26 For as the body without the spirit is dead, so faith without works is dead also.


ยากอบ 3 / James 3

[1]
[2]
[3]
[4]
[5]

ความชั่วร้ายของลิ้น
3:1 พี่น้องทั้งหลายของข้าพเจ้า อย่าเป็นอาจารย์กันมากมายหลายคนนักเลย เพราะท่านก็รู้ว่าเราทั้งหลายจะได้รับการพิพากษาที่เข้มงวดกว่าผู้อื่น

Wickedness of an Uncontrolled Tongue
3:1 My brethren, be not many masters, knowing that we shall receive the greater condemnation.

3:2 เพราะเราทุกคนทำผิดพลาดกันไปหลายๆอย่าง ถ้าผู้ใดมิได้ทำผิดทางวาจา ผู้นั้นก็เป็นคนดีรอบคอบแล้ว และสามารถบังคับทั้งตัวไว้ได้ด้วย

3:2 For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body.

3:3 ดูเถิด เราเอาเหล็กบังเหียนใส่ปากม้าเพื่อให้มันเชื่อฟังเรา เราก็บังคับมันให้ไปไหนๆได้ทั้งตัว

3:3 Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.

3:4 จงดูเรือด้วยเช่นกัน ถึงแม้ว่าเป็นเรือใหญ่ และถูกลมแรงพัดแล่นไป เรือก็ยังหันไปมาด้วยหางเสือเล็กๆตามใจนายท้ายที่จะให้ไปทางไหน

3:4 Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.

3:5 เช่นนั้นแหละลิ้นก็เป็นอวัยวะเล็กๆด้วย และพูดโอ้อวดอ้างการใหญ่ จงดูเถิด ไฟนิดเดียวอาจเผาไหม้มากเท่าใด

3:5 Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!

3:6 และลิ้นนั้นก็เป็นไฟ เป็นโลกแห่งการชั่วช้าซึ่งตั้งอยู่ในบรรดาอวัยวะของเรา เป็นเหตุให้ทั้งกายเป็นมลทินไป ทำให้วิถีแห่งธรรมชาติเผาไหม้ และมันเองก็ติดไฟจากนรก

3:6 And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.

3:7 เพราะสัตว์เดียรัจฉานทุกชนิด ทั้งนก งู และสัตว์ในทะเลก็เลี้ยงให้เชื่องได้ และมนุษย์ก็ได้เลี้ยงให้เชื่องแล้ว

3:7 For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:

3:8 แต่ลิ้นนั้นไม่มีมนุษย์คนใดสามารถทำให้เชื่องได้ ลิ้นเป็นสิ่งชั่วซึ่งยับยั้งไม่ได้ และเต็มไปด้วยพิษร้ายถึงตาย

3:8 But the tongue can no man tame; it is an unruly evil, full of deadly poison.

3:9 เราทั้งหลายสรรเสริญพระเจ้าคือพระบิดาด้วยลิ้นนั้น และด้วยลิ้นนั้นเราก็แช่งด่ามนุษย์ ซึ่งถูกสร้างขึ้นตามพระฉายของพระเจ้า

3:9 Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.

3:10 คำสรรเสริญและคำแช่งด่าก็ออกมาจากปากอันเดียวกัน พี่น้องทั้งหลายของข้าพเจ้า ไม่ควรให้เป็นเช่นนั้นเลย

3:10 Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.

3:11 บ่อน้ำพุจะมีน้ำจืดและน้ำกร่อยพุ่งออกมาจากช่องเดียวกันได้หรือ

3:11 Doth a fountain send forth at the same place sweet water and bitter?

3:12 พี่น้องทั้งหลายของข้าพเจ้า ต้นมะเดื่อจะออกผลเป็นมะกอกเทศได้หรือ หรือเถาองุ่นจะออกผลเป็นมะเดื่อได้หรือ เช่นเดียวกันไม่มีบ่อน้ำพุใดจะให้ทั้งน้ำเค็มและน้ำจืดได้

3:12 Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.

3:13 ในพวกท่าน ผู้ใดมีสติปัญญาและประกอบด้วยความรู้ ก็ให้ผู้นั้นแสดงการประพฤติของตนด้วยกริยาอันดี มีใจอ่อนสุภาพประกอบด้วยปัญญา

3:13 Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.

3:14 แต่ถ้าท่านทั้งหลายมีใจอิจฉาอันขมขื่นและอาการแก่งแย่งกันในใจของท่าน อย่าอวดเลยและอย่าพูดมุสาต่อความจริง

3:14 But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.

3:15 ปัญญาเช่นนี้ไม่ได้มาจากเบื้องบน แต่เป็นปัญญาอย่างโลก และเป็นเดียรัจฉานตัณหา และเป็นเช่นปีศาจ

3:15 This wisdom descendeth not from above, but is earthly, sensual, devilish.

3:16 เพราะว่าที่ใดมีความอิจฉาและการแก่งแย่งกัน ที่นั่นก็วุ่นวายและมีการกระทำชั่วช้าเลวทรามทุกอย่าง

3:16 For where envying and strife is, there is confusion and every evil work.

3:17 แต่ปัญญาจากเบื้องบนนั้นบริสุทธิ์เป็นประการแรก แล้วจึงเป็นความสงบสุข สุภาพและว่าง่าย เปี่ยมด้วยความเมตตาและผลอันดี ไม่มีความลำเอียง ไม่หน้าซื่อใจคด

3:17 But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.

3:18 และผลแห่งความชอบธรรมก็หว่านลงในสันติสุขของคนเหล่านั้นที่ก่อให้เกิดสันติสุข

3:18 And the fruit of righteousness is sown in peace of them that make peace.


ยากอบ 4 / James 4

[1]
[2]
[3]
[4]
[5]

ตำหนิการดำเนินชีวิตฝ่ายโลก
4:1 อะไรเป็นสาเหตุของสงครามและการทะเลาะวิวาทกันในพวกท่าน มิใช่ราคะตัณหาของท่านหรือที่ต่อสู้กันในอวัยวะของท่าน

Worldly Living Rebuked
4:1 From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members?

4:2 ท่านทั้งหลายอยากได้ แต่ไม่ได้ ท่านก็ฆ่ากัน ท่านโลภแต่ไม่ได้ ท่านก็ทะเลาะและทำสงครามกัน ที่ท่านไม่มีเพราะท่านไม่ได้ขอ

4:2 Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.

4:3 ท่านขอและไม่ได้รับ เพราะท่านขอผิด หวังได้ไปเพื่อสนองราคะตัณหาของท่าน

4:3 Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.

4:4 ท่านทั้งหลายผู้ล่วงประเวณีชายหญิงเอ๋ย ท่านไม่รู้หรือว่า การเป็นมิตรกับโลกนั้นคือการเป็นศัตรูกับพระเจ้า เหตุฉะนั้นผู้ใดใคร่เป็นมิตรกับโลก ผู้นั้นก็เป็นศัตรูของพระเจ้า

4:4 Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.

4:5 ท่านคิดว่าพระคัมภีร์กล่าวไว้อย่างเปล่าประโยชน์หรือที่ว่า ‘พระวิญญาณที่สถิตอยู่ในเราทั้งหลายมีความรู้สึกหึงหวง’

4:5 Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?

4:6 แต่พระองค์ได้ทรงประทานพระคุณเพิ่มขึ้นอีก เหตุฉะนั้นพระองค์จึงตรัสว่า ‘พระเจ้าทรงต่อสู้ผู้ที่หยิ่งจองหอง แต่ทรงประทานพระคุณแก่คนที่ใจถ่อม’

4:6 But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.

4:7 เหตุฉะนั้น ท่านทั้งหลายจงยอมน้อมกายต่อพระเจ้า จงต่อสู้กับพญามาร และมันจะหนีไปจากท่าน

4:7 Submit yourselves therefore to God. Resist the devil, and he will flee from you.

4:8 จงเข้าใกล้พระเจ้า และพระองค์จะสถิตอยู่ใกล้ท่าน คนบาปทั้งหลายเอ๋ย จงชำระมือให้สะอาด และคนสองใจเอ๋ย จงชำระใจของตนให้บริสุทธิ์

4:8 Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded.

4:9 จงเป็นทุกข์โศกเศร้าและคร่ำครวญ จงให้การหัวเราะของตนกลับกลายเป็นการคร่ำครวญ และความปีติยินดีของตนกลับกลายเป็นความเศร้าสลด

4:9 Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.

4:10 ท่านทั้งหลายจงถ่อมตัวในสายพระเนตรขององค์พระผู้เป็นเจ้า และพระองค์จะทรงยกชูท่านขึ้น

4:10 Humble yourselves in the sight of the Lord, and he shall lift you up.

อย่าตัดสินพี่น้องของตน
4:11 พี่น้องทั้งหลาย อย่าใส่ร้ายซึ่งกันและกัน ผู้ใดที่พูดใส่ร้ายพี่น้องและตัดสินพี่น้องของตน ผู้นั้นก็กล่าวร้ายต่อพระราชบัญญัติ และตัดสินพระราชบัญญัติ แต่ถ้าท่านตัดสินพระราชบัญญัติ ท่านก็ไม่ใช่ผู้ที่ประพฤติตามพระราชบัญญัติ แต่เป็นผู้ตัดสิน

Do Not Judge Your Brother
4:11 Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.

4:12 มีผู้ทรงตั้งพระราชบัญญัติแต่เพียงองค์เดียว คือพระองค์ผู้ทรงสามารถช่วยให้รอดได้ และทรงสามารถทำลายเสียได้ แต่ท่านเป็นผู้ใดเล่า ท่านจึงตัดสินผู้อื่น

4:12 There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?

อย่าอวดอ้างถึงพรุ่งนี้
4:13 ดูเถิด ท่านที่พูดว่า “วันนี้หรือพรุ่งนี้เราจะเข้าไปในเมืองนั้นเมืองนี้ และจะอยู่ที่นั่นปีหนึ่ง และจะค้าขายได้กำไร”

Boast Not of Tomorrow
4:13 Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:

4:14 แต่ว่าท่านทั้งหลายไม่รู้ว่าจะมีเหตุอะไรเกิดขึ้นในวันพรุ่งนี้ ชีวิตของท่านเป็นอะไรเล่า ก็เป็นเหมือนหมอกที่ปรากฏอยู่แต่ประเดี๋ยวหนึ่งแล้วก็หายไป

4:14 Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.

4:15 ท่านทั้งหลายควรจะพูดว่า “ถ้าองค์พระผู้เป็นเจ้าทรงโปรด เราจะมีชีวิตอยู่ และจะกระทำสิ่งนี้หรือสิ่งนั้น”

4:15 For that ye ought to say, If the Lord will, we shall live, and do this, or that.

4:16 แต่เดี๋ยวนี้ท่านทั้งหลายยินดีในการโอ้อวดของตน ความยินดีอย่างนี้เป็นความชั่วทั้งสิ้น

4:16 But now ye rejoice in your boastings: all such rejoicing is evil.

4:17 เหตุฉะนั้น คนใดที่รู้จักกระทำการดี และไม่ได้กระทำ บาปจึงมีแก่คนนั้น

4:17 Therefore to him that knoweth to do good, and doeth it not, to him it is sin.


ยากอบ 5 / James 5

[1]
[2]
[3]
[4]
[5]

ตักเตือนคนมั่งมี
5:1 ดูเถิด ท่านผู้มั่งมี จงร้องไห้โอดครวญเพราะความวิบัติซึ่งจะเกิดขึ้นกับท่าน

Rich Men Warned
5:1 Go to now, ye rich men, weep and howl for your miseries that shall come upon you.

5:2 ทรัพย์สมบัติของท่านก็ผุพังไป และมอดก็กัดกินเสื้อผ้าของท่าน

5:2 Your riches are corrupted, and your garments are motheaten.

5:3 ทองและเงินของท่านก็เกิดสนิม และสนิมนั้นจะเป็นพยานหลักฐานต่อท่าน และจะกินเนื้อท่านดุจไฟ ท่านได้ส่ำสมสมบัติไว้แล้วสำหรับวันสุดท้าย

5:3 Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.

5:4 ดูเถิด ค่าจ้างของคนงานที่ได้เกี่ยวข้าวในนาของท่าน ซึ่งท่านได้ฉ้อโกงไว้นั้น ก็ร่ำร้องขึ้น และเสียงร้องของคนที่เกี่ยวข้าวนั้น ได้ทราบถึงพระกรรณขององค์พระผู้เป็นเจ้าแห่งจอมโยธาแล้ว

5:4 Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.

5:5 ท่านมีชีวิตอยู่ในโลกอย่างฟุ่มเฟือยและสนุกสนาน ท่านได้บำรุงเลี้ยงจิตใจของท่านเหมือนอย่างในวันประหาร

5:5 Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.

5:6 ท่านได้ตัดสินลงโทษ และได้ฆ่าคนชอบธรรม เขาก็ไม่ได้ต่อสู้ท่าน

5:6 Ye have condemned and killed the just; and he doth not resist you.

จงคอยท่าการเสด็จกลับมา
5:7 เหตุฉะนั้นพี่น้องทั้งหลาย จงอดทนจนกว่าองค์พระผู้เป็นเจ้าจะเสด็จมา ดูเถิด ชาวนารอคอยผลอันล้ำค่าที่จะได้จากแผ่นดิน และเพียรคอยจนกระทั่งมีฝนต้นฤดูและฝนปลายฤดู

Christ's Second Coming Is Imminent
5:7 Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.

5:8 ท่านทั้งหลายก็จงอดทนเช่นนั้นเหมือนกัน จงตั้งอกตั้งใจให้ดี ด้วยว่าการเสด็จมาขององค์พระผู้เป็นเจ้าก็จวนจะถึงอยู่แล้ว

5:8 Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.

5:9 พี่น้องทั้งหลาย จงอย่าขุ่นเคืองใจต่อกัน เกรงว่าท่านจะถูกพิพากษา ดูเถิด องค์พระผู้พิพากษาทรงประทับยืนอยู่หน้าประตูแล้ว

5:9 Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.

5:10 พี่น้องทั้งหลายของข้าพเจ้า จงเอาแบบอย่างในการทนทุกข์และการอดทนของพวกศาสดาพยากรณ์ ผู้ได้กล่าวในพระนามขององค์พระผู้เป็นเจ้า

5:10 Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.

5:11 ดูเถิด เราถือว่าผู้ที่อดทนก็เป็นสุข ท่านได้ยินเกี่ยวกับความอดทนของโยบ และได้เห็นที่สุดปลายแห่งองค์พระผู้เป็นเจ้าแล้วว่า องค์พระผู้เป็นเจ้านั้นทรงเปี่ยมไปด้วยพระเมตตาและความกรุณาปรานีสักเท่าใด

5:11 Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.

การอธิษฐานเพื่อคนป่วย
5:12 พี่น้องทั้งหลายของข้าพเจ้า ที่สำคัญเหนือสิ่งอื่นใดทั้งหมดก็คือ จงอย่าปฏิญาณ ไม่ว่าจะโดยอ้างฟ้าสวรรค์หรือแผ่นดินโลก และไม่ว่าจะโดยคำปฏิญาณอื่นใดก็ตาม แต่ที่ควรว่าใช่ก็จงว่าใช่ ที่ควรว่าไม่ก็จงว่าไม่ เกรงว่าท่านจะต้องถูกลงโทษ

Pray for Healing as God Gives Faith
5:12 But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.

5:13 มีผู้ใดในพวกท่านทนทุกข์หรือ จงให้ผู้นั้นอธิษฐาน มีผู้ใดร่าเริงยินดีหรือ จงให้ผู้นั้นร้องเพลงสรรเสริญ

5:13 Is any among you afflicted? let him pray. Is any merry? let him sing psalms.

5:14 มีผู้ใดในพวกท่านเจ็บป่วยหรือ จงให้ผู้นั้นเชิญบรรดาผู้ปกครองของคริสตจักรมา และให้ท่านเหล่านั้นอธิษฐานเพื่อเขา และเจิมเขาด้วยน้ำมันในพระนามขององค์พระผู้เป็นเจ้า

5:14 Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:

5:15 และการอธิษฐานด้วยความเชื่อจะช่วยให้ผู้ป่วยรอดชีวิต และองค์พระผู้เป็นเจ้าจะทรงโปรดให้เขาหายโรค และถ้าเขาได้กระทำบาป ก็จะทรงโปรดอภัยให้แก่เขา

5:15 And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.

5:16 ท่านทั้งหลายจงสารภาพความผิดต่อกันและกัน และจงอธิษฐานเพื่อกันและกัน เพื่อท่านทั้งหลายจะได้หายโรค คำอธิษฐานด้วยใจร้อนรนอย่างเอาจริงเอาจังของผู้ชอบธรรมนั้นมีพลังมากทำให้เกิดผล

5:16 Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.

5:17 ท่านเอลียาห์ก็เป็นมนุษย์ที่มีสภาพอารมณ์เช่นเดียวกับเราทั้งหลาย และท่านได้อธิษฐานอย่างจริงจังเพื่อไม่ให้ฝนตก และฝนก็ไม่ตกต้องแผ่นดินเป็นเวลาถึงสามปีกับหกเดือน

5:17 Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.

5:18 และท่านได้อธิษฐานอีกครั้งหนึ่ง และฟ้าสวรรค์ได้ประทานฝนให้ และแผ่นดินจึงได้งอกพืชผลต่างๆ

5:18 And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.

5:19 พี่น้องทั้งหลาย ถ้าคนใดในพวกท่านหลงผิดไปจากความจริง และผู้ใดชักจูงเขาให้เขากลับใจเสียใหม่ได้

5:19 Brethren, if any of you do err from the truth, and one convert him;

5:20 จงให้ผู้นั้นรู้เถิดว่า ผู้ที่ช่วยคนบาปคนนั้นให้พ้นจากทางผิดของเขา ก็ได้ช่วยชีวิตหนึ่งให้รอดพ้นจากความตาย และได้ปกปิดการบาปเป็นอันมากไว้

5:20 Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.


1 เปโตร 1 / 1 Peter 1

[1]
[2]
[3]
[4]
[5]

ถึงคริสเตียนชนชาติยิวในหลายแคว้น
1:1 เปโตร อัครสาวกของพระเยซูคริสต์ เรียน พวกที่กระจัดกระจายไปอยู่ในแคว้นปอนทัส แคว้นกาลาเทีย แคว้นคัปปาโดเซีย แคว้นเอเชีย และแคว้นบิธีเนีย

To Christian Jews in Many Provinces
1:1 Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,

1:2 ซึ่งทรงเลือกไว้แล้วตามที่พระเจ้าพระบิดาได้ทรงล่วงรู้ไว้ก่อน โดยพระวิญญาณได้ทรงชำระ ให้บังเกิดความนบนอบเชื่อฟัง และให้รับการประพรมด้วยพระโลหิตของพระเยซูคริสต์ ขอให้พระคุณและสันติสุขบังเกิดทวีคูณแก่ท่านทั้งหลายเถิด

1:2 Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.

1:3 จงถวายสรรเสริญแด่พระเจ้าพระบิดาแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ผู้ได้ทรงพระมหากรุณาแก่เรา ทรงโปรดให้เราบังเกิดใหม่ เข้าสู่ความหวังใจอันมีชีวิตอยู่ โดยการคืนพระชนม์จากความตายของพระเยซูคริสต์

1:3 Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,

1:4 และเพื่อให้ได้รับมรดกซึ่งไม่รู้เปื่อยเน่า ปราศจากมลทินและไม่ร่วงโรย ซึ่งได้รักษาไว้ในสวรรค์เพื่อท่านทั้งหลาย

1:4 To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,

1:5 ซึ่งเป็นผู้ที่ฤทธิ์เดชของพระเจ้าได้ทรงคุ้มครองไว้ด้วยความเชื่อให้ถึงความรอด ซึ่งพร้อมแล้วที่จะปรากฏในวาระสุดท้าย

1:5 Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.

1:6 ในความรอดนั้นท่านทั้งหลายชื่นชมยินดีเป็นอย่างยิ่ง ถึงแม้ว่าเดี๋ยวนี้จำเป็นที่ท่านจะต้องเป็นทุกข์ใจชั่วขณะหนึ่ง ด้วยการถูกทดลองต่างๆ

1:6 Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:

1:7 เพื่อการลองดูความเชื่อของท่าน อันประเสริฐยิ่งกว่าทองคำซึ่งพินาศไปได้ ถึงแม้ว่าความเชื่อนั้นถูกลองด้วยไฟ จะได้เป็นเหตุให้เกิดความสรรเสริญ เกิดเกียรติและสง่าราศี ในเวลาที่พระเยซูคริสต์จะเสด็จมาปรากฏ

1:7 That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:

1:8 พระองค์ผู้ที่ท่านทั้งหลายยังไม่ได้เห็น แต่ท่านยังรักพระองค์อยู่ แม้ว่าขณะนี้ท่านไม่เห็นพระองค์ แต่ท่านยังเชื่อและชื่นชม ด้วยความปีติยินดีเป็นล้นพ้นเหลือที่จะกล่าวได้ และเต็มเปี่ยมด้วยสง่าราศี

1:8 Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory:

1:9 แล้วจิตวิญญาณของท่านทั้งหลายจึงได้รับความรอดเป็นผลสุดท้ายแห่งความเชื่อ

1:9 Receiving the end of your faith, even the salvation of your souls.

ความหวังของพวกศาสดาพยากรณ์เกี่ยวกับพระคริสต์ในอดีต
1:10 พวกศาสดาพยากรณ์ก็ได้อุตส่าห์สืบค้นหาในความรอดนั้น และได้พยากรณ์ถึงพระคุณซึ่งจะบังเกิดแก่ท่านทั้งหลาย

Inspired Old Testament Writers Did Not Understand All They Wrote concerning Christ's Suffering
1:10 Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you:

1:11 เขาได้สืบค้นหาสิ่งใดหรือลักษณะแห่งเวลาซึ่งพระวิญญาณของพระคริสต์ ผู้ทรงสถิตอยู่ในตัวเขา ได้ทรงบ่งไว้ เมื่อพระวิญญาณนั้นได้พยากรณ์ล่วงหน้าถึงความทุกข์ทรมานของพระคริสต์ และถึงสง่าราศีที่จะมาภายหลัง

1:11 Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.

1:12 ก็ทรงโปรดเผยให้พวกศาสดาพยากรณ์เหล่านั้นทราบว่า ที่เขาเหล่านั้นได้ปรนนิบัติในเหตุการณ์ทั้งปวงนั้น ไม่ใช่สำหรับเขาเอง แต่สำหรับเราทั้งหลาย บัดนี้คนเหล่านั้นที่ประกาศข่าวประเสริฐแก่ท่านทั้งหลาย ก็ได้กล่าวสิ่งเหล่านั้นแก่ท่านแล้วโดยพระวิญญาณบริสุทธิ์ ที่ทรงโปรดประทานจากสวรรค์ เป็นสิ่งซึ่งพวกทูตสวรรค์ปรารถนาจะได้ดู

1:12 Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.

คำเตือนให้เป็นคนบริสุทธิ์
1:13 เหตุฉะนั้น ท่านทั้งหลายจงเตรียมตัวเตรียมใจของท่านไว้ให้ดี และจงข่มใจ ตั้งความหวังให้เต็มเปี่ยมในพระคุณซึ่งจะทรงโปรดประทานแก่ท่านเมื่อพระเยซูคริสต์จะทรงสำแดงพระองค์

Be Ye Holy
1:13 Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;

1:14 ดุจดังเป็นบุตรที่เชื่อฟัง ขออย่าได้ประพฤติตามราคะตัณหาอย่างที่เกิดจากความโง่เขลาของท่านในกาลก่อน

1:14 As obedient children, not fashioning yourselves according to the former lusts in your ignorance:

1:15 แต่พระองค์ผู้ได้ทรงเรียกท่านทั้งหลายนั้นบริสุทธิ์ฉันใด ท่านทั้งหลายจงเป็นคนบริสุทธิ์ในบรรดาการประพฤติทุกอย่างด้วยฉันนั้น

1:15 But as he which hath called you is holy, so be ye holy in all manner of conversation;

1:16 ดังที่มีคำเขียนไว้แล้วว่า ‘ท่านทั้งหลายจงเป็นคนบริสุทธิ์ เพราะเราเป็นผู้บริสุทธิ์’

1:16 Because it is written, Be ye holy; for I am holy.

1:17 และถ้าท่านอธิษฐานขอต่อพระบิดา ผู้ทรงพิพากษาทุกคนตามการกระทำของเขาโดยไม่เห็นแก่หน้าคนใดเลย จงประพฤติตนด้วยความยำเกรงตลอดเวลาที่ท่านอยู่ในโลกนี้

1:17 And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:

1:18 ท่านรู้ว่า พระองค์ได้ทรงไถ่ท่านทั้งหลายออกจากการประพฤติอันหาสาระมิได้ ซึ่งท่านได้รับเป็นประเพณีต่อจากบรรพบุรุษของท่าน มิได้ไถ่ไว้ด้วยสิ่งที่เสื่อมสลายได้ เช่นเงินและทอง

1:18 Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers;

1:19 แต่ทรงไถ่ด้วยพระโลหิตอันมีราคามากของพระคริสต์ ดังเลือดลูกแกะที่ปราศจากตำหนิหรือจุดด่างพร้อย

1:19 But with the precious blood of Christ, as of a lamb without blemish and without spot:

1:20 แท้จริงพระเจ้าได้ทรงดำริพระคริสต์นั้นไว้ก่อนทรงสร้างโลก แต่ทรงให้พระคริสต์ปรากฏพระองค์ในวาระสุดท้ายนี้ เพื่อท่านทั้งหลาย

1:20 Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,

1:21 เพราะพระคริสต์ท่านจึงเชื่อในพระเจ้า ผู้ทรงบันดาลพระคริสต์ให้ฟื้นจากความตาย และทรงประทานสง่าราศีแก่พระองค์ เพื่อให้ความเชื่อและความหวังใจของท่านดำรงอยู่ในพระเจ้า

1:21 Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.

1:22 ที่ท่านทั้งหลายได้ชำระจิตใจของท่านให้บริสุทธิ์แล้ว ด้วยการเชื่อฟังความจริงโดยพระวิญญาณ จนมีใจรักพวกพี่น้องอย่างจริงใจ ท่านทั้งหลายจงรักกันให้มากด้วยน้ำใสใจจริง

1:22 Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently:

1:23 ด้วยว่าท่านทั้งหลายได้บังเกิดใหม่ ไม่ใช่จากพืชที่จะเปื่อยเน่าเสีย แต่จากพืชอันไม่รู้เปื่อยเน่า คือด้วยพระวจนะของพระเจ้าอันทรงชีวิตและดำรงอยู่เป็นนิตย์

1:23 Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.

1:24 เพราะว่า ‘บรรดาเนื้อหนังก็เป็นเสมือนต้นหญ้า และบรรดาสง่าราศีของมนุษย์ก็เป็นเสมือนดอกหญ้า ต้นหญ้าเหี่ยวแห้งไป และดอกก็ร่วงโรยไป

1:24 For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:

1:25 แต่พระวจนะขององค์พระผู้เป็นเจ้ายั่งยืนอยู่เป็นนิตย์’ พระวจนะนั้นคือข่าวประเสริฐที่ได้ประกาศให้ท่านทั้งหลายทราบแล้ว

1:25 But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.


1 เปโตร 2 / 1 Peter 2

[1]
[2]
[3]
[4]
[5]

2:1 เหตุฉะนั้น ท่านทั้งหลายจงละการปองร้ายทั้งปวง บรรดาการอุบาย การหน้าซื่อใจคด ความริษยา และคำพูดส่อเสียดทั้งหลาย

2:1 Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings,

2:2 เช่นเดียวกับทารกแรกเกิด จงปรารถนาน้ำนมอันบริสุทธิ์แห่งพระวจนะ เพื่อจะทำให้ท่านทั้งหลายเติบโตขึ้น

2:2 As newborn babes, desire the sincere milk of the word, that ye may grow thereby:

2:3 หากว่าท่านได้ชิมดูรู้แล้วว่าองค์พระผู้เป็นเจ้าประกอบด้วยพระกรุณา

2:3 If so be ye have tasted that the Lord is gracious.

2:4 จงมาหาพระองค์ เหมือนมาถึงศิลาอันมีชีวิตอยู่ ซึ่งมนุษย์ได้ปฏิเสธไม่ยอมรับแล้ว แต่ว่าพระเจ้าทรงเลือกไว้ และทรงค่าอันประเสริฐ

2:4 To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious,

คริสเตียนเป็นศิลาอันมีชีวิต
2:5 และท่านทั้งหลายก็เสมือนศิลาที่มีชีวิต ที่กำลังก่อขึ้นเป็นพระนิเวศฝ่ายวิญญาณ เป็นปุโรหิตบริสุทธิ์ เพื่อถวายสักการบูชาฝ่ายจิตวิญญาณ ที่ชอบพระทัยของพระเจ้าโดยทางพระเยซูคริสต์

Christians Are Living Stones
2:5 Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.

2:6 เพราะมีคำเขียนไว้ในพระคัมภีร์ด้วยว่า ‘ดูเถิด เราวางศิลาก้อนหนึ่งลงในศิโยน เป็นศิลามุมเอกที่ทรงเลือกแล้ว และเป็นศิลาที่มีค่าอันประเสริฐ และผู้ใดที่เชื่อในพระองค์นั้นก็จะไม่ได้รับความอับอาย’

2:6 Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.

2:7 เหตุฉะนั้นพระองค์ทรงมีค่าอันประเสริฐสำหรับท่านทั้งหลายที่เชื่อ แต่สำหรับคนทั้งหลายที่ไม่เชื่อฟังนั้น ‘ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว’

2:7 Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,

2:8 และ ‘เป็นศิลาที่ทำให้สะดุด และเป็นก้อนหินที่ทำให้ขุ่นเคืองใจ’ ที่เขาสะดุดนั้นเพราะเขาไม่เชื่อฟังพระวจนะ ตามที่เขาถูกกำหนดไว้เช่นนั้นด้วย

2:8 And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed.

2:9 แต่ท่านทั้งหลายเป็นชาติที่พระองค์ทรงเลือกไว้แล้ว เป็นพวกปุโรหิตหลวง เป็นประชาชาติบริสุทธิ์ เป็นชนชาติของพระองค์โดยเฉพาะ เพื่อท่านทั้งหลายจะได้สำแดงพระบารมีของพระองค์ ผู้ได้ทรงเรียกท่านทั้งหลายให้ออกมาจากความมืด เข้าไปสู่ความสว่างอันมหัศจรรย์ของพระองค์

2:9 But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light:

2:10 เมื่อก่อนท่านทั้งหลายหาเป็นชนชาติไม่ แต่บัดนี้ท่านเป็นชนชาติของพระเจ้าแล้ว เมื่อก่อนท่านทั้งหลายหาได้รับพระกรุณาไม่ แต่บัดนี้ท่านได้รับพระกรุณาแล้ว

2:10 Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.

2:11 พวกที่รัก ข้าพเจ้าวิงวอนท่านทั้งหลายเหมือนท่านเป็นคนต่างด้าวและเป็นผู้สัญจร ให้ท่านละเว้นจากตัณหาของเนื้อหนัง ซึ่งทำศึกกับจิตวิญญาณ

2:11 Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;

2:12 จงให้การประพฤติของท่านทั้งหลายเป็นที่น่านับถือท่ามกลางคนต่างชาตินั้น เพื่อว่าในข้อที่เขาติเตียนท่านว่าเป็นคนทำชั่วนั้น เมื่อเขาเห็นการดีของท่านแล้ว เขาจะได้สรรเสริญพระเจ้าในวันซึ่งพระองค์จะทรงเยี่ยมเยียนเขา

2:12 Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation.

จงเชื่อฟังผู้ปกครองและกฎหมายของประเทศ
2:13 ท่านทั้งหลายจงยอมฟังการบังคับบัญชาที่มนุษย์ตั้งไว้ทุกอย่าง เพราะเห็นแก่องค์พระผู้เป็นเจ้า ไม่ว่าผู้นั้นเป็นกษัตริย์ผู้มีอำนาจยิ่ง

Obey Authorities, Government and Masters
2:13 Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;

2:14 หรือจะเป็นเจ้าเมืองผู้ที่ได้รับคำสั่งจากกษัตริย์นั้น ให้ลงโทษผู้กระทำชั่ว และยกย่องคนที่ประพฤติดี

2:14 Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.

2:15 เพราะเป็นพระประสงค์ของพระเจ้า ที่จะให้ท่านทั้งหลายระงับความโง่ของคนโฉดเขลาให้สงบด้วยการประพฤติดี

2:15 For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:

2:16 จงเป็นเหมือนคนที่มีเสรีภาพ แต่ท่านอย่าใช้เสรีภาพนั้นให้เป็นที่ปกปิดความชั่วไว้ แต่จงใช้เหมือนเป็นทาสของพระเจ้า

2:16 As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.

2:17 จงให้เกียรติแก่ทุกคน จงรักบรรดาพี่น้อง จงยำเกรงพระเจ้า จงถวายเกียรติแด่กษัตริย์

2:17 Honour all men. Love the brotherhood. Fear God. Honour the king.

2:18 ท่านทั้งหลายที่เป็นผู้รับใช้ จงเชื่อฟังนายของท่านด้วยความยำเกรงทุกอย่าง ไม่ใช่เฉพาะนายที่เป็นคนใจดีและสุภาพเท่านั้น แต่ทั้งนายที่ร้ายด้วย

2:18 Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.

2:19 เพราะว่าถ้าผู้ใด เพราะเห็นแก่ใจวินิจฉัยผิดชอบจำเพาะพระเจ้า ยอมอดทนต่อความทุกข์โศกเศร้าอย่างอยุติธรรม นี่แหละเป็นความชอบ

2:19 For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.

2:20 ด้วยว่าถ้าท่านทำการชั่ว แล้วถูกเฆี่ยนเพราะการชั่วนั้น แม้ท่านทนถูกเฆี่ยนด้วยอดกลั้นใจ จะเป็นที่สรรเสริญอะไรแก่ท่าน แต่ว่าถ้าท่านทั้งหลายกระทำการดี และทนเอาการข่มเหงด้วยอดกลั้นใจเพราะการดีนั้น เช่นนี้แหละเป็นการชอบพระทัยพระเจ้า

2:20 For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God.

2:21 ด้วยว่าท่านทั้งหลายทรงถูกเรียกไว้สำหรับเหตุการณ์นั้น เพราะว่าพระคริสต์ได้ทรงรับทนทุกข์ทรมานเพื่อเราทั้งหลาย ให้เป็นแบบอย่างแก่เรา เพื่อท่านจะได้ตามรอยพระบาทของพระองค์

2:21 For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:

2:22 พระองค์ไม่ได้ทรงกระทำบาปเลย และไม่ได้พบอุบายในพระโอษฐ์ของพระองค์เลย

2:22 Who did no sin, neither was guile found in his mouth:

2:23 เมื่อเขากล่าวคำหยาบคายต่อพระองค์ พระองค์ไม่ได้ทรงกล่าวตอบเขาด้วยคำหยาบคายเลย เมื่อพระองค์ทรงทนทุกข์ พระองค์ไม่ได้ทรงมาดร้าย แต่ทรงมอบเรื่องของพระองค์ไว้แด่พระเจ้าผู้ทรงพิพากษาอย่างชอบธรรม

2:23 Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:

2:24 พระองค์เองได้ทรงรับแบกบาปของเราไว้ในพระกายของพระองค์ที่ต้นไม้นั้น เพื่อว่าเราทั้งหลายซึ่งตายจากบาปแล้ว จะได้ดำเนินชีวิตตามความชอบธรรม ด้วยรอยเฆี่ยนของพระองค์ ท่านทั้งหลายจึงได้รับการรักษาให้หาย

2:24 Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.

2:25 เพราะว่าท่านทั้งหลายเป็นเหมือนแกะที่พลัดฝูงไป แต่บัดนี้ได้กลับมาหาพระผู้เลี้ยง และศิษยาภิบาลแห่งจิตวิญญาณของท่านทั้งหลายแล้ว

2:25 For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.


1 เปโตร 3 / 1 Peter 3

[1]
[2]
[3]
[4]
[5]

การปฏิบัติต่อกันและกันของสามีและภรรยา
3:1 ฝ่ายท่านทั้งหลายที่เป็นภรรยาก็เช่นกัน จงเชื่อฟังสามีของท่าน เพื่อว่าแม้สามีบางคนจะไม่เชื่อฟังพระวจนะ แต่ความประพฤติของภรรยาก็อาจจะจูงใจเขาได้ด้วยโดยไม่ต้องใช้พระวจนะนั้น

Christian Wives to Obey Unsaved Husbands and so Win Them
3:1 Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;

3:2 คือเมื่อเขาเห็นการประพฤติอันบริสุทธิ์ของท่านทั้งหลาย ผู้เป็นภรรยาประกอบกับความยำเกรง

3:2 While they behold your chaste conversation coupled with fear.

3:3 การประดับกายของท่านนั้น อย่าให้เป็นการประดับภายนอก คือการถักผม ประดับด้วยเครื่องทองคำ และนุ่งห่มเสื้อผ้าสวยงาม

3:3 Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;

3:4 แต่จงให้เป็นอย่างคนที่ซ่อนไว้ในจิตใจ ด้วยสิ่งที่ไม่รู้เสื่อมสลาย คือเครื่องประดับแห่งจิตใจที่อ่อนสุภาพและสงบเสงี่ยม ซึ่งเป็นสิ่งที่มีค่ามากในสายพระเนตรพระเจ้า

3:4 But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.

3:5 บรรดาสตรีบริสุทธิ์ในครั้งโบราณนั้นเช่นกัน ผู้ซึ่งวางใจในพระเจ้า ก็ได้ประดับกายเช่นกันและเชื่อฟังสามีของตน

3:5 For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:

3:6 เช่นนางซาราห์เชื่อฟังอับราฮัมและเรียกท่านว่านาย ถ้าท่านทั้งหลายประพฤติดี และไม่มีความหวาดกลัวด้วยตกตะลึงสิ่งใด ท่านก็เป็นลูกหลานของนาง

3:6 Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.

3:7 ฝ่ายท่านทั้งหลายที่เป็นสามีก็เหมือนกัน จงอยู่กินกับภรรยาโดยใช้ความรู้ จงให้เกียรติแก่ภรรยาเหมือนหนึ่งเป็นภาชนะที่อ่อนแอกว่า และเหมือนเป็นคู่รับมรดกพระคุณแห่งชีวิตด้วยกัน เพื่อจะได้ไม่มีสิ่งหนึ่งสิ่งใดขัดขวางคำอธิษฐานของท่าน

3:7 Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.

จงใฝ่ใจประพฤติการดี
3:8 ในที่สุดนี้ ท่านทั้งหลายจงเป็นน้ำหนึ่งใจเดียวกัน เห็นอกเห็นใจกัน รักกันฉันพี่น้อง มีจิตใจอ่อนโยน มีใจสุภาพ

Do Good
3:8 Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous:

3:9 อย่าทำการร้ายตอบแทนการร้าย อย่าด่าตอบการด่า แต่ตรงกันข้ามจงอวยพรแก่เขา โดยรู้อยู่ว่าพระองค์ได้ทรงเรียกท่านกระทำเช่นนั้น เพื่อท่านจะได้รับพระพรเป็นมรดก

3:9 Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.

3:10 เพราะว่า ‘ผู้ที่จะรักชีวิตและปรารถนาที่จะเห็นวันดี ก็ให้ผู้นั้นบังคับลิ้นของตนจากความชั่ว และห้ามริมฝีปากไม่พูดเป็นอุบายล่อลวง

3:10 For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:

3:11 ให้เขาละความชั่วและกระทำความดี แสวงหาความสงบสุขและดำเนินตามนั้น

3:11 Let him eschew evil, and do good; let him seek peace, and ensue it.

3:12 เพราะว่าพระเนตรขององค์พระผู้เป็นเจ้าทรงเฝ้าดูคนชอบธรรม และพระกรรณของพระองค์ทรงสดับฟังคำอธิษฐานของเขา แต่พระพักตร์ขององค์พระผู้เป็นเจ้าทรงตั้งต่อสู้กับคนทั้งหลายที่ทำความชั่ว’

3:12 For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil.

3:13 ถ้าท่านทั้งหลายใฝ่ใจประพฤติความดี ใครผู้ใดจะทำร้ายท่านได้

3:13 And who is he that will harm you, if ye be followers of that which is good?

3:14 แต่ถ้าท่านทั้งหลายต้องทนทุกข์ เพราะเหตุการชอบธรรม ท่านก็เป็นสุข อย่ากลัวคำขู่ของเขา และอย่าคิดวิตกไปเลย

3:14 But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;

3:15 แต่ในใจของท่าน จงเคารพนับถือพระเจ้าซึ่งเป็นองค์พระผู้เป็นเจ้า และจงเตรียมตัวไว้ให้พร้อมเสมอ เพื่อท่านจะสามารถตอบทุกคนที่ถามท่านว่า ท่านมีความหวังใจเช่นนี้ด้วยเหตุผลประการใด แต่จงตอบด้วยใจสุภาพและด้วยความยำเกรง

3:15 But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:

3:16 มีใจวินิจฉัยผิดและชอบอันดี เพื่อในข้อความที่เขาทั้งหลายได้พูดใส่ร้ายท่านเหมือนเป็นผู้ประพฤติชั่ว เขาที่ใส่ร้ายการประพฤติดีของท่านในพระคริสต์จะได้มีความละอาย

3:16 Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.

3:17 เพราะว่า การได้รับความทุกข์เพราะทำความดี ถ้าเป็นที่ชอบพระทัยพระเจ้า ก็ดีกว่าจะต้องทนอยู่เพราะการประพฤติชั่ว

3:17 For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing.

พระคริสต์โดยเดชพระวิญญาณได้เทศนาแก่วิญญาณในที่คุมขัง
3:18 ด้วยว่า พระคริสต์เช่นกันก็ได้ทนทุกข์ครั้งเดียวเท่านั้น เพราะความผิดบาป คือพระองค์ผู้ชอบธรรมเพื่อผู้ไม่ชอบธรรม เพื่อพระองค์จะได้ทรงนำเราทั้งหลายไปถึงพระเจ้า ฝ่ายเนื้อหนังพระองค์ก็ทรงสิ้นพระชนม์ แต่ทรงมีชีวิตขึ้นโดยพระวิญญาณ

Christ, by the Holy Spirit, Preached through Noah
3:18 For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:

3:19 และโดยพระวิญญาณเช่นกัน พระองค์ได้เสด็จไปประกาศแก่วิญญาณที่ติดคุกอยู่

3:19 By which also he went and preached unto the spirits in prison;

3:20 ซึ่งแต่ก่อนไม่ได้เชื่อฟัง คราวเมื่อพระเจ้าทรงโปรดงดโทษไว้นาน คือครั้งโนอาห์ เมื่อกำลังจัดแจงต่อนาวา ในนาวานั้นได้รอดจากน้ำน้อยคน คือแปดคน

3:20 Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.

3:21 เช่นเดียวกัน บัดนี้พิธีบัพติศมาก็เป็นภาพที่รอดแก่เราทั้งหลาย (ไม่ใช่ด้วยชำระราคีแห่งเนื้อหนัง แต่โดยให้มีใจวินิจฉัยผิดและชอบอันดีจำเพาะพระเจ้า) โดยซึ่งพระเยซูคริสต์ได้ทรงเป็นขึ้นมาจากตาย

3:21 The like figure whereunto even baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:

3:22 พระองค์ได้เสด็จเข้าในสวรรค์แล้ว และสถิตอยู่เบื้องขวาพระหัตถ์ของพระเจ้า พวกทูตสวรรค์และผู้มีอำนาจและผู้มีฤทธิ์เดชทั้งหลาย ทรงมอบไว้ให้อยู่ใต้อำนาจของพระองค์แล้ว

3:22 Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.


1 เปโตร 4 / 1 Peter 4

[1]
[2]
[3]
[4]
[5]

หน้าที่ของคริสเตียน
4:1 ฉะนั้น โดยเหตุที่พระคริสต์ได้ทรงทนทุกข์ทรมานในเนื้อหนังเพื่อเราทั้งหลายแล้ว ท่านทั้งหลายก็จงมีความคิดอย่างเดียวกันไว้เป็นเครื่องอาวุธด้วย เพราะว่าผู้ที่ได้ทนทุกข์ทรมานในเนื้อหนังก็ไม่สัมพันธ์กับบาปแล้ว

Christian Duties
4:1 Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;

4:2 เพื่อเขาจะได้ไม่ดำเนินชีวิตที่ยังเหลืออยู่ในเนื้อหนังตามใจปรารถนาของมนุษย์ แต่ตามพระประสงค์ของพระเจ้า

4:2 That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.

4:3 ด้วยว่าเวลาที่ผ่านไปในชีวิตของเราแล้วนั้น น่าจะเพียงพอสำหรับการกระทำสิ่งที่คนต่างชาติชอบกระทำ คราวเมื่อเราได้ดำเนินตามกิเลสตัณหา ตามใจปรารถนาอันชั่ว เมาเหล้าองุ่น เฮฮาเอะอะเอ็ดตะโรกัน เลี้ยงกันอย่างหรูหราฟุ่มเฟือย และการไหว้รูปเคารพอันเป็นที่น่าเกลียด

4:3 For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:

4:4 เขาประหลาดใจที่บัดนี้ท่านทั้งหลายไม่ได้ประพฤติเหลวไหลมากเหมือนอย่างเขา เขาก็กล่าวร้ายท่าน

4:4 Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:

4:5 คนเหล่านั้นจะต้องให้การแก่พระองค์ผู้พร้อมแล้วที่จะทรงพิพากษาทั้งคนเป็นและคนตาย

4:5 Who shall give account to him that is ready to judge the quick and the dead.

4:6 ด้วยเหตุนี้เอง ข่าวประเสริฐจึงได้ประกาศแม้แก่คนที่ตายไปแล้ว เพื่อเขาจะได้ถูกพิพากษาตามอย่างมนุษย์ในเนื้อหนัง แต่มีชีวิตอยู่ตามอย่างพระเจ้าฝ่ายจิตวิญญาณ

4:6 For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.

4:7 แต่สิ่งทั้งปวงใกล้จะถึงวาระที่สุดแล้ว เหตุฉะนั้นท่านทั้งหลายจงสำแดงกิริยาเสงี่ยมเจียมตัว และจงเฝ้าระวังในการอธิษฐาน

4:7 But the end of all things is at hand: be ye therefore sober, and watch unto prayer.

4:8 ยิ่งกว่าอะไรทั้งหมดก็จงรักซึ่งกันและกันให้มาก ด้วยว่าความรักก็ปกปิดความผิดไว้มากหลาย

4:8 And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.

4:9 ท่านทั้งหลายจงต้อนรับเลี้ยงดูซึ่งกันและกันโดยไม่บ่น

4:9 Use hospitality one to another without grudging.

4:10 ตามซึ่งทุกคนได้รับของประทานแล้ว ก็ให้เจือจานของประทานนั้นแก่กันและกัน เหมือนอย่างเจ้าหน้าที่อันดีสำหรับพระคุณต่างๆของพระเจ้า

4:10 As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.

4:11 ถ้าผู้หนึ่งผู้ใดจะกล่าวสั่งสอน ก็ให้กล่าวตามพระโอวาทของพระเจ้า ถ้าคนใดรับการปรนนิบัติ ก็ให้ปรนนิบัติตามกำลังซึ่งพระเจ้าทรงโปรดประทานนั้น เพื่อว่าพระเจ้าจะทรงได้รับเกียรติในการทั้งปวงโดยพระเยซูคริสต์ การสรรเสริญและไอศวรรยานุภาพจงมีแด่พระองค์ตลอดไปเป็นนิตย์ เอเมน

4:11 If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.

ผู้เชื่อจงอย่าท้อใจ
4:12 ท่านที่รัก อย่าประหลาดใจที่ท่านต้องได้รับความทุกข์ยากอย่างแสนสาหัสเป็นการลองใจ เหมือนหนึ่งว่าเหตุการณ์อันประหลาดได้เกิดขึ้นกับท่าน

Believers Not to Be Discouraged
4:12 Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:

4:13 แต่ว่าท่านทั้งหลายจงชื่นชมยินดีในการที่ท่านได้มีส่วนร่วมในความทุกข์ยากของพระคริสต์ เพื่อว่าเมื่อสง่าราศีของพระองค์ปรากฏขึ้น ท่านทั้งหลายก็จะได้ชื่นชมยินดีเป็นอันมากด้วย

4:13 But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.

4:14 ถ้าท่านถูกด่าว่าเพราะพระนามของพระคริสต์ ท่านก็เป็นสุข ด้วยว่าพระวิญญาณแห่งสง่าราศีและของพระเจ้าทรงสถิตอยู่กับท่าน ฝ่ายเขาก็กล่าวร้ายพระองค์ แต่ฝ่ายท่านก็ถวายเกียรติยศแด่พระองค์

4:14 If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.

4:15 แต่ว่าอย่าให้มีผู้ใดในพวกท่านได้รับโทษฐานเป็นฆาตกร หรือเป็นขโมย หรือเป็นคนทำร้าย หรือเป็นคนที่เที่ยวยุ่งกับธุระของคนอื่น

4:15 But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters.

4:16 แต่ถ้าผู้ใดถูกการร้ายเพราะเป็นคริสเตียน ก็อย่าให้ผู้นั้นมีความละอายเลย แต่ให้เขาถวายพระเกียรติแด่พระเจ้าเพราะเหตุนั้น

4:16 Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf.

4:17 ด้วยว่าถึงเวลาแล้วที่การพิพากษาจะต้องเริ่มตั้งต้นที่ครอบครัวของพระเจ้า และถ้าการพิพากษานั้นเริ่มต้นที่พวกเราก่อน ปลายทางของคนเหล่านั้นที่ไม่เชื่อฟังข่าวประเสริฐของพระเจ้าจะเป็นอย่างไร

4:17 For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God?

4:18 และถ้าคนชอบธรรมจะรอดพ้นไปได้อย่างยากเย็นแล้ว คนอธรรมและคนบาปจะไปอยู่ที่ไหน

4:18 And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?

4:19 เหตุฉะนั้น ให้คนทั้งหลายที่ทนความทุกข์ยากตามพระประสงค์ของพระเจ้า ฝากจิตวิญญาณของตนไว้กับพระองค์ด้วยการประพฤติดี เหมือนหนึ่งฝากไว้กับพระองค์ผู้ทรงสร้างอันสัตย์ซื่อ

4:19 Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.


1 เปโตร 5 / 1 Peter 5

[1]
[2]
[3]
[4]
[5]

จงเตรียมพร้อมสำหรับการเสด็จมาของพระคริสต์
5:1 ข้าพเจ้าจึงตักเตือนบรรดาผู้ปกครองในพวกท่านทั้งหลาย ในฐานะที่ข้าพเจ้าก็เป็นผู้ปกครองคนหนึ่งเช่นกัน และเป็นพยานถึงความทุกข์ทรมานของพระคริสต์ และมีส่วนที่จะรับสง่าราศีอันจะมาปรากฏภายหลังด้วย

Be Ready for Christ's Coming
5:1 The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:

5:2 จงเลี้ยงฝูงแกะของพระเจ้าที่อยู่กับท่าน จงเอาใจใส่ดูแล ไม่ใช่ด้วยความฝืนใจ แต่ด้วยความเต็มใจ ไม่ใช่ด้วยการเห็นแก่ทรัพย์สิ่งของอันเป็นมลทิน แต่ด้วยใจพร้อม

5:2 Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind;

5:3 และไม่ใช่เหมือนเป็นเจ้านายที่ข่มขี่ผู้สืบทอดของพระเจ้า แต่เป็นแบบอย่างแก่ฝูงแกะนั้น

5:3 Neither as being lords over God's heritage, but being ensamples to the flock.

5:4 และเมื่อพระผู้เลี้ยงใหญ่จะเสด็จมาปรากฏ ท่านทั้งหลายจะรับมงกุฎแห่งสง่าราศีที่ร่วงโรยไม่ได้เลย

5:4 And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.

5:5 ในทำนองเดียวกัน ท่านที่อ่อนอาวุโส ก็จงยอมตามผู้อาวุโส อันที่จริงให้ท่านทุกคนคาดเอวไว้ด้วยความถ่อมใจในการปฏิบัติต่อกันและกัน ด้วยว่าพระเจ้าทรงต่อสู้คนเหล่านั้นที่ถือตัวจองหอง แต่พระองค์ทรงประทานพระคุณแก่คนทั้งหลายที่ถ่อมใจลง

5:5 Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.

5:6 เหตุฉะนั้น ท่านทั้งหลายจงถ่อมใจลงภายใต้พระหัตถ์อันทรงฤทธิ์ของพระเจ้า เพื่อพระองค์จะได้ทรงยกท่านขึ้นเมื่อถึงเวลาอันควร

5:6 Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:

5:7 จงละบรรดาความกระวนกระวายของท่านไว้กับพระองค์ เพราะว่าพระองค์ทรงห่วงใยท่านทั้งหลาย

5:7 Casting all your care upon him; for he careth for you.

5:8 ท่านทั้งหลายจงเป็นคนใจหนักแน่น จงระวังระไวให้ดี ด้วยว่าศัตรูของท่าน คือพญามาร วนเวียนอยู่รอบๆดุจสิงโตคำราม เที่ยวไปเสาะหาคนที่มันจะกัดกินได้

5:8 Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:

5:9 จงต่อสู้กับศัตรูนั้นด้วยตั้งใจมั่นคงในความเชื่อ โดยรู้อยู่ว่าความยากลำบากอย่างนั้นก็มีแก่พวกพี่น้องทั้งหลายของท่านที่อยู่ในโลกเช่นเดียวกัน

5:9 Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.

5:10 และพระเจ้าแห่งบรรดาพระคุณทั้งปวง ผู้ได้ทรงเรียกให้เราทั้งหลายเข้าในสง่าราศีนิรันดร์ของพระองค์โดยพระเยซูคริสต์ ครั้นท่านทั้งหลายทนทุกข์อยู่หน่อยหนึ่งแล้ว พระองค์เองจะทรงโปรดให้ท่านทั้งหลายถึงที่สำเร็จ ให้ตั้งมั่นคง ให้ท่านมีกำลังมากขึ้น และทรงให้ท่านมีพื้นฐานมั่นคง

5:10 But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you.

5:11 ขอสง่าราศีและไอศวรรยานุภาพจงมีแด่พระองค์ตลอดไปเป็นนิตย์ เอเมน

5:11 To him be glory and dominion for ever and ever. Amen.

5:12 ข้าพเจ้าได้เขียนอย่างย่อๆมาถึงท่านทั้งหลายผ่านทางสิลวานัส ซึ่งข้าพเจ้าถือว่าเป็นพี่น้องที่สัตย์ซื่อคนหนึ่ง เมื่อเตือนสติและเป็นพยานแก่ท่านทั้งหลายว่า พระคุณนั้นเป็นพระคุณที่แท้จริงของพระเจ้า ซึ่งท่านทั้งหลายก็ยืนหยัดอยู่ในพระคุณนั้น

5:12 By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.

5:13 คริสตจักรที่เมืองบาบิโลน ซึ่งทรงเลือกไว้เช่นเดียวกันกับท่านทั้งหลาย ฝากความคิดถึงมายังท่าน และมาระโกบุตรชายของข้าพเจ้าก็ฝากความคิดถึงมายังท่านด้วย

5:13 The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.

5:14 จงทักทายกันด้วยธรรมเนียมจุบอันแสดงความรักต่อกัน ขอสันติสุขดำรงอยู่กับท่านทั้งหลายที่อยู่ในพระเยซูคริสต์ เอเมน

5:14 Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.


2 เปโตร 1 / 2 Peter 1

[1]
[2]
[3]

จงเพิ่มพูนขึ้นจนเกิดผลในความรู้แห่งพระคริสต์
1:1 ซีโมนเปโตร ผู้รับใช้และอัครสาวกของพระเยซูคริสต์ เรียน ท่านทั้งหลายที่ได้รับความเชื่ออันประเสริฐอย่างเดียวกันกับเรา โดยความชอบธรรมของพระเจ้าและพระเยซูคริสต์พระผู้ช่วยให้รอดของเราทั้งหลาย

Christian Graces to Be Added to Faith
1:1 Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:

1:2 ขอพระคุณและสันติสุขจงเพิ่มพูนแก่ท่านทั้งหลาย โดยรู้จักพระเจ้าและพระเยซูองค์พระผู้เป็นเจ้าของเรา

1:2 Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,

1:3 ด้วยเห็นแล้วว่าฤทธิ์เดชอันศักดิ์สิทธิ์ของพระองค์ ได้ให้สิ่งสารพัดแก่เราที่จะให้มีชีวิตและทางที่เป็นอย่างพระเจ้า โดยรู้จักพระองค์ผู้ได้ทรงเรียกเราให้ถึงสง่าราศีและคุณธรรม

1:3 According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue:

1:4 ด้วยเหตุเหล่านี้พระองค์จึงได้ทรงประทานพระสัญญาอันประเสริฐและใหญ่ยิ่งแก่เรา เพื่อว่าด้วยพระสัญญาเหล่านี้ ท่านทั้งหลายจะพ้นจากความเสื่อมโทรมที่มีอยู่ในโลกนี้เพราะตัณหา และจะได้รับส่วนในสภาพของพระองค์

1:4 Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.

1:5 เพราะเหตุนี้เองท่านจงอุตส่าห์จนสุดกำลังที่จะเอาคุณธรรมเพิ่มความเชื่อ เอาความรู้เพิ่มคุณธรรม

1:5 And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;

1:6 เอาความเหนี่ยวรั้งตนเพิ่มความรู้ เอาความอดทนเพิ่มความเหนี่ยวรั้งตน เอาการที่เป็นอย่างพระเจ้าเพิ่มความอดทน

1:6 And to knowledge temperance; and to temperance patience; and to patience godliness;

1:7 เอาความรักฉันพี่น้องเพิ่มการที่เป็นอย่างพระเจ้า และเอาความรักคนทั่วไปเพิ่มความรักฉันพี่น้อง

1:7 And to godliness brotherly kindness; and to brotherly kindness charity.

1:8 เพราะถ้ามีใจอย่างนั้นอยู่ในท่านทั้งหลายพร้อมบริบูรณ์แล้ว ก็จะกระทำให้ท่านไม่เกียจคร้านหรือไร้ผลในความรู้แห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

1:8 For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.

1:9 เพราะว่าผู้ใดที่ขาดสิ่งเหล่านี้ก็เป็นคนตาบอดตาสั้น และลืมไปว่าตนได้รับการชำระจากความผิดบาปเมื่อก่อนนั้นเสียแล้ว

1:9 But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.

1:10 เพราะฉะนั้น พี่น้องทั้งหลาย จงยิ่งอุตส่าห์กระทำตนให้เป็นไปตามที่พระเจ้าทรงเรียก และทรงเลือกท่านไว้แล้วนั้น เพราะว่าถ้าท่านประพฤติเช่นนั้น ท่านจะไม่สะดุดล้มเลย

1:10 Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:

1:11 ด้วยว่าอย่างนั้นท่านทั้งหลายจะมีสิทธิสมบูรณ์ที่จะเข้าในอาณาจักรนิรันดร์ของพระเยซูคริสต์องค์พระผู้เป็นเจ้า และพระผู้ช่วยให้รอดของเรา

1:11 For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.

1:12 เหตุฉะนั้น ถึงแม้ว่าท่านจะรู้และตั้งมั่นคงอยู่ในความจริงที่ท่านรับแล้วนั้นก็ดี ข้าพเจ้าก็ไม่ละเลยที่จะเตือนสติท่านทั้งหลายเสมอให้ระลึกถึงสิ่งเหล่านี้

1:12 Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.

1:13 ตราบใดที่ข้าพเจ้ายังอาศัยอยู่ในพลับพลานี้ ข้าพเจ้าเห็นสมควรที่จะเตือนสติท่านทั้งหลายให้ระลึกถึงข้อความเหล่านี้

1:13 Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;

1:14 เพราะข้าพเจ้ารู้ว่า อีกไม่ช้าข้าพเจ้าก็จะต้องสละทิ้งพลับพลาของข้าพเจ้าไป ดังที่พระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราได้ทรงสำแดงแก่ข้าพเจ้าแล้ว

1:14 Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me.

คำพยานอันหนักแน่นของเปโตร
1:15 ยิ่งกว่านั้นข้าพเจ้าจะอุตส่าห์กระทำให้ท่านทั้งหลายระลึกถึงสิ่งเหล่านี้เสมอเมื่อข้าพเจ้าตายแล้ว

The More Sure Word of Prophecy
1:15 Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.

1:16 เพราะว่าเมื่อเราได้สำแดงให้ท่านทั้งหลายทราบถึงฤทธิ์เดชของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา และการที่พระองค์จะเสด็จมานั้น เราไม่ได้คล้อยตามนิยายที่เขาคิดแต่งไว้ด้วยความเฉลียวฉลาด แต่เราได้เห็นอานุภาพของพระองค์ด้วยตาของเราเอง

1:16 For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.

1:17 เพราะว่าคราวเมื่อพระองค์ได้ทรงรับเกียรติและสง่าราศีจากพระเจ้าพระบิดา เมื่อพระสุรเสียงจากสง่าราศีอันยิ่งใหญ่ได้มาถึงพระองค์ ตรัสแก่พระองค์ว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา เราชอบใจท่านผู้นี้มาก”

1:17 For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.

1:18 และเราก็ได้ยินพระสุรเสียงนี้มาจากสวรรค์ ในครั้งที่เราได้อยู่กับพระองค์ที่ภูเขาอันบริสุทธิ์นั้น

1:18 And this voice which came from heaven we heard, when we were with him in the holy mount.

1:19 และเรามีคำพยากรณ์ที่แน่นอนยิ่งกว่านั้นอีก จะเป็นการดีถ้าท่านทั้งหลายจะถือตามคำนั้น เสมือนแสงประทีปที่ส่องสว่างในที่มืด จนกว่าแสงอรุณจะขึ้น และดาวประจำรุ่งจะผุดขึ้นในใจของท่านทั้งหลาย

1:19 We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:

1:20 จงรู้ข้อนี้ก่อน คือว่าคำพยากรณ์ทุกคำที่จารึกไว้ในพระคัมภีร์แล้ว ไม่มีใครตีความได้ตามลำพังใจของตนเอง

1:20 Knowing this first, that no prophecy of the scripture is of any private interpretation.

1:21 ด้วยว่าคำพยากรณ์ในอดีตนั้นไม่ได้มาจากความประสงค์ของมนุษย์ แต่พวกผู้บริสุทธิ์ของพระเจ้าได้กล่าวคำตามที่พระวิญญาณบริสุทธิ์ได้ทรงดลใจเขา

1:21 For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.


2 เปโตร 2 / 2 Peter 2

[1]
[2]
[3]

ผู้พยากรณ์เท็จและผู้หลอกลวง
2:1 แต่ว่าได้มีผู้พยากรณ์เท็จท่ามกลางประชาชนทั้งหลายด้วย เช่นเดียวกับที่จะมีอาจารย์เท็จท่ามกลางท่านทั้งหลาย ผู้ซึ่งจะแอบเอาลัทธิที่ออกนอกลู่นอกทางอันจะนำไปสู่ความหายนะเข้ามาด้วย และจะปฏิเสธองค์พระผู้เป็นเจ้าผู้ได้ทรงไถ่เขาไว้ และจะนำความพินาศอย่างฉับพลันมาถึงตนเอง

False Prophets and Deceivers
2:1 But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.

2:2 จะมีหลายคนประพฤติตามทางแห่งการสาปแช่งของเขา และเพราะคนเหล่านั้นเป็นเหตุ ทางแห่งความจริงจะถูกกล่าวร้าย

2:2 And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.

2:3 และด้วยความโลภเขาจะกล่าวคำตลบตะแลงเพื่อค้ากำไรจากท่านทั้งหลาย การลงโทษคนเหล่านั้นที่ได้ถูกพิพากษานานมาแล้วจะไม่เนินช้า และความหายนะของเขาก็จะไม่หลับใหลไป

2:3 And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.

2:4 เพราะว่า ถ้าพระเจ้าไม่ได้ทรงยกเว้นพวกทูตสวรรค์ที่ได้ทำบาปนั้น แต่ได้ทรงผลักเขาลงไปสู่นรก และได้มัดเขาไว้ด้วยเครื่องจองจำแห่งความมืด คุมไว้จนกว่าจะถึงเวลาทรงพิพากษา

2:4 For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment;

2:5 และไม่ได้ทรงยกเว้นมนุษย์โลกครั้งโบราณ แต่ได้ทรงช่วยโนอาห์ผู้ประกาศความชอบธรรมกับคนอื่นอีกเจ็ดคนให้รอด เมื่อคราวที่พระองค์ได้ทรงบันดาลให้น้ำท่วมโลกของคนอธรรม

2:5 And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;

2:6 และได้ทรงลงโทษเมืองโสโดมและเมืองโกโมราห์ให้พินาศเป็นเถ้าถ่าน เพื่อให้เป็นตัวอย่างแก่คนต่อไปที่จะประพฤติชั่ว

2:6 And turning the cities of Sodom and Gomorrha into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly;

2:7 และได้ทรงช่วยโลทผู้ชอบธรรมให้รอด ผู้มีความทุกข์ใหญ่หลวงเพราะการประพฤติลามกของคนชั่วเหล่านั้น

2:7 And delivered just Lot, vexed with the filthy conversation of the wicked:

2:8 (ด้วยว่าคนชอบธรรมนั้น ซึ่งได้อาศัยอยู่ในท่ามกลางเขาเหล่านั้น เมื่อท่านได้เห็นและได้ยิน จิตใจที่ชอบธรรมของท่านก็เป็นทุกข์เป็นร้อนทุกวันๆเพราะการประพฤติชั่วของคนเหล่านั้น)

2:8 (For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds;)

2:9 องค์พระผู้เป็นเจ้าทรงทราบวิธีที่จะช่วยคนที่ตามทางของพระเจ้าให้รอดพ้นจากการทดลองต่างๆ และทรงทราบวิธีที่จะรักษาคนอธรรมไว้จนถึงวันพิพากษาเพื่อจะได้ลงโทษเขา

2:9 The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:

สัญญลักษณ์บางอย่างของผู้พยากรณ์เท็จ
2:10 โดยเฉพาะคนเหล่านั้นที่ปล่อยตัวไปตามเนื้อหนัง ในราคะตัณหาแห่งความโสโครก และหมิ่นประมาทผู้ใหญ่ที่มีอำนาจ คนเหล่านี้ทะนงตนและประพฤติตามอำเภอใจ เขาไม่สะทกสะท้านที่จะกล่าวประณามผู้ที่มีบรรดาศักดิ์

Some Marks of False Prophets
2:10 But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities.

2:11 แต่ฝ่ายทูตสวรรค์แม้ว่ามีฤทธิ์และกำลังมากกว่า ก็หาได้กล่าวประณามคนเหล่านั้นหน้าพระพักตร์ขององค์พระผู้เป็นเจ้าไม่

2:11 Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.

2:12 แต่ว่าคนเหล่านั้นเป็นเหมือนสัตว์เดียรัจฉานที่ปราศจากความคิด เป็นสัตว์ที่ทำตามสัญชาตญาณ เกิดมาเพื่อถูกจับและถูกฆ่า เขากล่าวประณามสิ่งที่เขาไม่เข้าใจเลย เขาจะต้องพินาศในการชั่วร้ายของตนเอง

2:12 But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;

2:13 และจะรับบำเหน็จแห่งการอธรรม เหมือนคนที่ถือการเสเพลเฮฮาในเวลากลางวันเป็นความเพลิดเพลิน เขาด่างพร้อยและมลทิน และประพฤติการเสเพลเฮฮาด้วยการหลอกลวงของตนเอง เมื่อกำลังกินเลี้ยงรวมกับท่านทั้งหลาย

2:13 And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;

2:14 ตาเขาเต็มไปด้วยความปรารถนาแห่งการล่วงประเวณี และเขาหยุดกระทำบาปไม่ได้เลย เขาวางกับดักคนที่มีจิตใจไม่มั่นคง เขามีใจชินกับการโลภ เขาเป็นลูกแห่งความสาปแช่ง

2:14 Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:

2:15 เขาสละทิ้งทางถูกต้อง หลงไปในทางผิด ดำเนินตามทางของบาลาอัมบุตรชายเบโอร์ ผู้ที่ชอบบำเหน็จแห่งการอธรรม

2:15 Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;

2:16 แต่บาลาอัมก็ได้ถูกติเพราะการที่เขาได้กระทำความชั่วช้านั้น ลาใบ้ตัวนั้นพูดเป็นภาษามนุษย์ และได้ยับยั้งอาการคลุ้มคลั่งของศาสดาพยากรณ์คนนั้น

2:16 But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.

2:17 คนเหล่านี้เป็นบ่อที่ไร้น้ำ เป็นเมฆที่ถูกพายุพัดไป ทรงเตรียมหมอกแห่งความมืดทึบไว้แล้วสำหรับคนเหล่านั้นเป็นนิตย์

2:17 These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.

2:18 เพราะว่าเขาพูดเย่อหยิ่งอวดตัว และเขาใช้ความปรารถนาแห่งเนื้อหนังกับความกำหนัด เพื่อจะล่อลวงคนทั้งหลายที่กำลังหนีไปจากคนเหล่านั้นที่หลงประพฤติผิด

2:18 For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error.

2:19 เขาสัญญาว่าจะให้คนเหล่านั้นพ้นจากการเป็นทาส แต่ตัวเขาเองยังเป็นทาสของความหายนะ เพราะว่ามนุษย์พ่ายแพ้แก่สิ่งใด เขาก็เป็นทาสของสิ่งนั้น

2:19 While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.

ความหน้าซื่อใจคดของผู้สอนเท็จ
2:20 เพราะว่าถ้าหลังจากที่เขาพ้นจากสรรพมลทินของโลกนี้แล้ว ด้วยการที่เขารู้เกี่ยวกับพระเยซูคริสต์องค์พระผู้เป็นเจ้า และพระผู้ช่วยให้รอด เขากลับเกี่ยวข้องและพ่ายแพ้แก่การชั่วนั้นอีก บั้นปลายของเขาก็กลับชั่วร้ายยิ่งกว่าตอนต้น

Hypocrisy of False Teachers
2:20 For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.

2:21 เพราะว่าถ้าเขาไม่ได้รู้จักทางชอบธรรมนั้นเสียเลยก็ยังจะดีกว่าที่เขาได้รู้แล้ว แต่กลับหันหลังให้พระบัญญัติอันบริสุทธิ์ที่ได้ทรงโปรดประทานให้แก่เขานั้น

2:21 For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them.

2:22 พฤติกรรมได้เกิดกับเขาตามสุภาษิตซึ่งเป็นความจริงว่า “สุนัขได้กลับกินสิ่งที่มันสำรอกออกมาแล้ว และสุกรที่ได้ชำระล้างตัวแล้วก็กลับลุยลงไปนอนในปลักอีก”

2:22 But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.


2 เปโตร 3 / 2 Peter 3

[1]
[2]
[3]

3:1 บัดนี้ พวกที่รัก นี่เป็นจดหมายฉบับที่สองที่ข้าพเจ้าได้เขียนถึงท่านทั้งหลาย และในจดหมายทั้งสองฉบับนั้น ข้าพเจ้าได้สะกิดใจอันบริสุทธิ์ของท่านให้ระลึก

3:1 This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance:

3:2 เพื่อท่านทั้งหลายจะได้ใส่ใจถ้อยคำทั้งหลายที่พวกศาสดาพยากรณ์อันบริสุทธิ์ได้กล่าวไว้เมื่อก่อน และคำบัญชาของเราทั้งหลายพวกอัครสาวกขององค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอด

3:2 That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:

คำเตือนเกี่ยวกับผู้เยาะเย้ยการเสด็จกลับมา
3:3 จงรู้ข้อนี้ก่อน คือในวันสุดท้ายคนที่ชอบเยาะเย้ยจะเกิดขึ้นและดำเนินตามใจปรารถนาชั่วของตน

Scoffers Doubt Second Coming
3:3 Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,

3:4 และจะถามว่า “คำที่ทรงสัญญาไว้ว่าพระองค์จะเสด็จมานั้นอยู่ที่ไหน เพราะว่าตั้งแต่บรรพบุรุษหลับล่วงไปแล้ว สิ่งทั้งปวงก็เป็นอยู่เหมือนที่ได้เป็นอยู่ตั้งแต่เดิมทรงสร้างโลก”

3:4 And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.

3:5 เพราะว่าเขาแกล้งลืมข้อนี้เสีย คือโดยคำตรัสของพระเจ้า ฟ้าสวรรค์ได้อุบัติขึ้นตั้งแต่โบราณ และแผ่นดินโลกจึงได้บังเกิดขึ้นแยกออกจากน้ำและท่ามกลางน้ำ

3:5 For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:

3:6 โดยเหตุเหล่านั้น พระองค์จึงได้ทรงบันดาลให้น้ำมาท่วมทำลายโลกที่มีอยู่ในเวลานั้น

3:6 Whereby the world that then was, being overflowed with water, perished:

3:7 แต่ว่าท้องฟ้าอากาศและแผ่นดินโลกที่อยู่เดี๋ยวนี้ พระองค์ทรงเก็บงำไว้โดยคำตรัสนั้นสำหรับให้ไฟเผา คือเก็บไว้จนถึงวันทรงพิพากษาและวันพินาศแห่งบรรดาคนอธรรม

3:7 But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.

3:8 แต่พวกที่รัก อย่าลืมข้อนี้เสีย คือวันเดียวขององค์พระผู้เป็นเจ้าเป็นเหมือนกับพันปี และพันปีก็เป็นเหมือนกับวันเดียว

3:8 But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.

3:9 องค์พระผู้เป็นเจ้าไม่ได้ทรงเฉื่อยช้าในเรื่องพระสัญญาของพระองค์ ตามที่บางคนคิดนั้น แต่พระองค์ได้ทรงอดกลั้นพระทัยไว้ เพราะเห็นแก่เราทั้งหลายมาช้านาน ไม่ทรงประสงค์ที่จะให้ผู้หนึ่งผู้ใดพินาศเลย แต่ทรงปรารถนาที่จะให้คนทั้งปวงกลับใจเสียใหม่

3:9 The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.

วันขององค์พระผู้เป็นเจ้า
3:10 แต่ว่าวันขององค์พระผู้เป็นเจ้านั้นจะมาถึงเหมือนอย่างขโมยแอบย่องมาในเวลากลางคืน และในวันนั้นท้องฟ้าจะล่วงเสียไปด้วยเสียงที่ดังกึกก้อง และโลกธาตุจะสลายไปด้วยความร้อนอันแรงกล้า และแผ่นดินโลกกับการงานทั้งปวงที่มีอยู่ในนั้นจะต้องไหม้เสียสิ้นด้วย

The Day of the Lord
3:10 But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.

3:11 เมื่อเห็นแล้วว่าสิ่งทั้งปวงจะต้องสลายไปหมดสิ้นเช่นนี้ ท่านทั้งหลายควรจะเป็นคนเช่นใดในชีวิตที่บริสุทธิ์และที่เป็นอย่างพระเจ้า

3:11 Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness,

3:12 คอยท่าและเร่งที่จะให้วันของพระเจ้ามาถึง เมื่อไฟจะติดท้องฟ้าอากาศให้ละลายไป และโลกธาตุจะละลายไปด้วยไฟอันร้อนยิ่ง

3:12 Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?

3:13 แต่ว่าตามพระสัญญาของพระองค์นั้น เราจึงคอยท้องฟ้าอากาศใหม่และแผ่นดินโลกใหม่ ที่ซึ่งความชอบธรรมจะดำรงอยู่

3:13 Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.

3:14 เหตุฉะนั้นพวกที่รัก เมื่อท่านทั้งหลายยังคอยสิ่งเหล่านี้อยู่ ท่านก็จงอุตส่าห์ให้พระองค์ทรงพบท่านทั้งหลายอยู่เป็นสุข ปราศจากมลทินและข้อตำหนิ

3:14 Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.

3:15 และจงถือว่า การที่องค์พระผู้เป็นเจ้าของเราทรงอดกลั้นพระทัยไว้นานนั้นเป็นการช่วยให้รอด ดังที่เปาโลน้องที่รักของเราได้เขียนจดหมายถึงท่านทั้งหลายด้วย ตามสติปัญญาซึ่งพระองค์ได้ทรงโปรดประทานแก่ท่านนั้น

3:15 And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;

3:16 เหมือนในจดหมายของท่านทุกฉบับ ท่านได้กล่าวถึงเหตุการณ์เหล่านั้น และในจดหมายนั้นมีบางข้อที่เข้าใจยาก ซึ่งคนทั้งหลายที่ไม่ได้เรียนรู้และไม่แน่นอนมั่นคงนั้นได้เปลี่ยนแปลงเสีย เหมือนเขาได้เปลี่ยนแปลงข้ออื่นๆในพระคัมภีร์ จึงเป็นเหตุกระทำให้ตัวพินาศ

3:16 As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.

3:17 เพราะเหตุนั้น พวกที่รัก เมื่อท่านทั้งหลายรู้เรื่องนี้ก่อนแล้ว ท่านก็จงระวังให้ดี เกรงว่าท่านอาจจะหลงไปกระทำผิดตามการผิดของคนชั่ว และท่านทั้งหลายจะสูญเสียความหนักแน่นมั่นคงของท่าน

3:17 Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.

3:18 แต่ขอท่านทั้งหลายจงเจริญขึ้นในพระคุณ และในความรู้เกี่ยวกับพระเยซูคริสต์องค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอดของเรา สง่าราศีจงมีแด่พระองค์ทั้งในปัจจุบันนี้และตลอดไปเป็นนิตย์ เอเมน

3:18 But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever. Amen.


1 ยอห์น 1 / 1 John 1

[1]
[2]
[3]
[4]
[5]

คำพยานส่วนตัวของยอห์นเกี่ยวกับพระคริสต์
1:1 ซึ่งได้ทรงเป็นอยู่ตั้งแต่เริ่มแรก ซึ่งเราทั้งหลายได้ยิน ซึ่งเราได้เห็นกับตา ซึ่งเราได้พินิจดู และจับต้องด้วยมือของเรา เกี่ยวกับพระวาทะแห่งชีวิต

John Testified He Knew the Savior Personally
1:1 That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;

1:2 (และชีวิตนั้นได้ปรากฏ และเราได้เห็นและเป็นพยาน และประกาศชีวิตนิรันดร์นั้นแก่ท่านทั้งหลาย ชีวิตนั้นได้ดำรงอยู่กับพระบิดา และได้ปรากฏแก่เราทั้งหลาย)

1:2 (For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)

การมีสามัคคีธรรมกับพระบิดาและพระบุตรนำมาซึ่งความยินดีอันเต็มเปี่ยม
1:3 ซึ่งเราได้เห็นและได้ยินนั้นเราก็ได้ประกาศแก่ท่านทั้งหลาย เพื่อท่านทั้งหลายจะได้ร่วมสามัคคีธรรมกับเรา แท้จริงเราทั้งหลายก็ร่วมสามัคคีธรรมกับพระบิดา และกับพระเยซูคริสต์พระบุตรของพระองค์

Continued Fellowship with Father and Son, and Fullness of Joy
1:3 That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.

1:4 และเราเขียนข้อความเหล่านี้ถึงท่านทั้งหลาย เพื่อความยินดีของท่านจะได้เต็มเปี่ยม

1:4 And these things write we unto you, that your joy may be full.

บาปที่ไม่ได้สารภาพและชำระเสียก็ขัดขวางการสามัคคีธรรมกับพระเจ้า
1:5 แล้วนี่เป็นข้อความที่เราได้ยินจากพระองค์ และประกาศแก่ท่านทั้งหลาย คือว่าพระเจ้าทรงเป็นความสว่าง และไม่มีความมืดอยู่ในพระองค์เลย

Sin Unconfessed and Uncleansed, Hinders Fellowship
1:5 This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.

1:6 ถ้าเราจะว่าเราร่วมสามัคคีธรรมกับพระองค์ และยังดำเนินอยู่ในความมืด เราก็พูดมุสา และไม่ได้ดำเนินชีวิตตามความจริง

1:6 If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:

1:7 แต่ถ้าเราดำเนินอยู่ในความสว่าง เหมือนอย่างพระองค์ทรงสถิตในความสว่าง เราก็ร่วมสามัคคีธรรมซึ่งกันและกัน และพระโลหิตของพระเยซูคริสต์พระบุตรของพระองค์ ก็ชำระเราทั้งหลายให้ปราศจากบาปทั้งสิ้น

1:7 But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.

1:8 ถ้าเราทั้งหลายจะว่าเราไม่มีบาป เราก็หลอกตัวเอง และความจริงไม่ได้อยู่ในเราเลย

1:8 If we say that we have no sin, we deceive ourselves, and the truth is not in us.

พระสัญญาเกี่ยวกับการสารภาพบาป
1:9 ถ้าเราสารภาพบาปของเรา พระองค์ทรงสัตย์ซื่อและเที่ยงธรรม ก็จะทรงโปรดยกบาปของเรา และจะทรงชำระเราให้พ้นจากการอธรรมทั้งสิ้น

Forgiveness and Cleansing at Confession of Sin
1:9 If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.

1:10 ถ้าเรากล่าวว่าเราไม่ได้ทำบาป ก็เท่ากับว่าเราทำให้พระองค์เป็นผู้ตรัสมุสา และพระดำรัสของพระองค์ก็มิได้อยู่ในเราทั้งหลายเลย

1:10 If we say that we have not sinned, we make him a liar, and his word is not in us.


1 ยอห์น 2 / 1 John 2

[1]
[2]
[3]
[4]
[5]

พระคริสต์ทรงเป็นผู้ช่วยเหลือเรา
2:1 ลูกเล็กๆของข้าพเจ้าเอ๋ย ข้าพเจ้าเขียนข้อความเหล่านี้ถึงท่านทั้งหลาย เพื่อท่านจะได้ไม่ทำบาป และถ้าผู้ใดทำบาป เราก็มีพระองค์ผู้ช่วยเหลือสถิตอยู่กับพระบิดา คือพระเยซูคริสต์ผู้ทรงชอบธรรมนั้น

Christ, Our Advocate
2:1 My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:

2:2 และพระองค์ทรงเป็นผู้ลบล้างพระอาชญาที่ตกกับเราทั้งหลายเพราะบาปของเรา และไม่ใช่แต่บาปของเราพวกเดียว แต่บาปของมนุษย์ทั้งปวงในโลกด้วย

2:2 And he is the propitiation for our sins: and not for ours only, but also for the sins of the whole world.

2:3 เราจะมั่นใจได้ว่าเรารู้จักพระองค์โดยข้อนี้ คือถ้าเรารักษาพระบัญญัติของพระองค์

2:3 And hereby we do know that we know him, if we keep his commandments.

2:4 คนใดที่กล่าวว่า “ข้าพเจ้ารู้จักพระองค์” แต่มิได้รักษาพระบัญญัติของพระองค์ คนนั้นก็เป็นคนพูดมุสา และความจริงไม่ได้อยู่ในคนนั้นเลย

2:4 He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.

2:5 แต่ผู้ใดที่รักษาพระวจนะของพระองค์ ความรักของพระเจ้าก็สมบูรณ์อยู่ในคนนั้นอย่างแท้จริง ด้วยอาการอย่างนี้แหละเราทั้งหลายจึงรู้ว่าเราอยู่ในพระองค์

2:5 But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.

2:6 ผู้ใดกล่าวว่าตนอยู่ในพระองค์ ผู้นั้นก็ควรดำเนินตามทางที่พระองค์ทรงดำเนินนั้นด้วย

2:6 He that saith he abideth in him ought himself also so to walk, even as he walked.

2:7 พี่น้องทั้งหลาย ข้าพเจ้าไม่ได้เขียนพระบัญญัติใหม่ถึงท่านทั้งหลาย แต่เป็นพระบัญญัติเก่าซึ่งท่านทั้งหลายได้มีอยู่ตั้งแต่เริ่มแรก พระบัญญัติเก่านั้นคือพระดำรัสซึ่งท่านทั้งหลายได้ยินตั้งแต่เริ่มแรกแล้ว

2:7 Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.

2:8 อีกนัยหนึ่ง ข้าพเจ้าเขียนพระบัญญัติใหม่ถึงท่านทั้งหลาย และข้อความนั้นก็เป็นความจริงทั้งฝ่ายพระองค์และฝ่ายท่านทั้งหลาย เพราะว่าความมืดนั้นล่วงไปแล้ว และบัดนี้ความสว่างแท้ก็ส่องอยู่

2:8 Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.

2:9 ผู้ใดที่กล่าวว่าตนอยู่ในความสว่าง และยังเกลียดชังพี่น้องของตน ผู้นั้นก็ยังอยู่ในความมืดจนถึงบัดนี้

2:9 He that saith he is in the light, and hateth his brother, is in darkness even until now.

2:10 ผู้ที่รักพี่น้องของตนก็อยู่ในความสว่าง และไม่มีโอกาสที่จะสะดุดสำหรับผู้นั้นเลย

2:10 He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.

2:11 แต่ผู้ที่เกลียดชังพี่น้องของตนก็อยู่ในความมืด และเดินในความมืด และไม่รู้ว่าตนกำลังไปทางไหน เพราะว่าความมืดนั้นได้ทำให้ตาของเขาบอดไปเสียแล้ว

2:11 But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.

2:12 ลูกเล็กๆทั้งหลายเอ๋ย ข้าพเจ้าเขียนจดหมายถึงท่าน เพราะว่าบาปของท่านได้รับการอภัยแล้วเพราะเห็นแก่พระนามของพระองค์

2:12 I write unto you, little children, because your sins are forgiven you for his name's sake.

2:13 ท่านทั้งหลายที่เป็นบิดา ข้าพเจ้าเขียนจดหมายถึงท่าน เพราะท่านทั้งหลายได้รู้จักกับพระองค์ผู้ทรงดำรงอยู่ตั้งแต่เริ่มแรก ท่านทั้งหลายที่เป็นคนหนุ่มๆ ข้าพเจ้าเขียนจดหมายถึงท่าน เพราะท่านทั้งหลายได้ชัยชนะแก่มารร้าย ท่านทั้งหลายผู้เป็นลูกเล็กๆ ข้าพเจ้าเขียนจดหมายถึงท่าน เพราะท่านทั้งหลายได้รู้จักกับพระบิดา

2:13 I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.

2:14 ท่านทั้งหลายที่เป็นบิดา ข้าพเจ้าเขียนจดหมายถึงท่าน เพราะท่านทั้งหลายได้รู้จักกับพระองค์ผู้ทรงดำรงอยู่ตั้งแต่เริ่มแรก ท่านทั้งหลายที่เป็นคนหนุ่มๆ ข้าพเจ้าเขียนจดหมายถึงท่าน เพราะท่านทั้งหลายมีกำลังมาก และพระวจนะของพระเจ้าดำรงอยู่ในท่านทั้งหลาย และท่านได้ชัยชนะแก่มารร้ายแล้ว

2:14 I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.

อย่ารักโลก
2:15 อย่ารักโลกหรือสิ่งของในโลก ถ้าผู้ใดรักโลก ความรักต่อพระบิดาไม่ได้อยู่ในผู้นั้น

Love Not the World
2:15 Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.

2:16 เพราะว่าสารพัดซึ่งมีอยู่ในโลก คือตัณหาของเนื้อหนัง และตัณหาของตา และความเย่อหยิ่งในชีวิตไม่ได้เกิดจากพระบิดา แต่เกิดจากโลก

2:16 For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.

2:17 และโลกกับสิ่งยั่วยวนของโลกกำลังผ่านพ้นไป แต่ผู้ที่ประพฤติตามพระทัยของพระเจ้าก็ดำรงอยู่เป็นนิตย์

2:17 And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.

คริสเตียนปลอมจะปฏิเสธความเป็นพระเจ้าของพระคริสต์
2:18 ลูกเล็กๆทั้งหลายเอ๋ย บัดนี้เป็นวาระสุดท้ายแล้ว และตามที่ท่านทั้งหลายได้ยินได้ฟังมาว่า ปฏิปักษ์ต่อพระคริสต์จะมา บัดนี้ปฏิปักษ์ต่อพระคริสต์ก็มีอยู่มากแล้ว ฉะนั้นเราจึงรู้ว่าบัดนี้เป็นวาระสุดท้ายแล้ว

Many Professing Christians May Deny the Deity of Christ
2:18 Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.

2:19 เขาเหล่านั้นได้ออกไปจากพวกเรา แต่เขาเหล่านั้นก็ไม่ใช่พวกเรา เพราะว่าถ้าเขาเป็นพวกของเรา เขาจะอยู่กับเราต่อไป แต่เขาได้ออกไปแล้ว ซึ่งก็เป็นที่ปรากฏชัดแล้วว่า เขาเหล่านั้นหาใช่พวกของเราทุกคนไม่

2:19 They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.

2:20 ท่านทั้งหลายได้รับการทรงเจิมจากพระองค์ผู้บริสุทธิ์แล้ว และท่านก็รู้ทุกสิ่ง

2:20 But ye have an unction from the Holy One, and ye know all things.

2:21 ข้าพเจ้าเขียนมายังท่านทั้งหลายมิใช่เพราะท่านไม่รู้ความจริง แต่เพราะท่านทั้งหลายรู้แล้ว และรู้ว่าคำมุสาไม่ได้มาจากความจริงเลย

2:21 I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.

2:22 ใครเล่าเป็นผู้ที่พูดมุสา ไม่ใช่ใครอื่น แต่เป็นผู้ที่ปฏิเสธว่าพระเยซูมิใช่พระคริสต์ ผู้ใดที่ปฏิเสธพระบิดาและพระบุตร ผู้นั้นแหละเป็นปฏิปักษ์ต่อพระคริสต์

2:22 Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.

2:23 ผู้ใดที่ปฏิเสธพระบุตร ผู้นั้นก็ไม่มีพระบิดา แต่ผู้ใดที่รับพระบุตร ผู้นั้นก็มีพระบิดาด้วย

2:23 Whosoever denieth the Son, the same hath not the Father: [but] he that acknowledgeth the Son hath the Father also.

2:24 เหตุฉะนั้น จงให้ข้อความที่ท่านได้ยินมาตั้งแต่ต้นนั้นดำรงอยู่กับท่านเถิด ถ้าข้อความที่ท่านได้ยินตั้งแต่ต้นนั้นดำรงอยู่กับท่าน ท่านจะตั้งมั่นคงอยู่ในพระบุตรและในพระบิดาด้วย

2:24 Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.

2:25 นี่แหละเป็นพระสัญญาซึ่งพระองค์ได้ทรงสัญญาไว้แก่เรา คือชีวิตนิรันดร์นั่นเอง

2:25 And this is the promise that he hath promised us, even eternal life.

2:26 ข้าพเจ้าเขียนข้อความนี้ถึงท่าน เกี่ยวกับคนเหล่านั้นที่ล่อลวงท่าน

2:26 These things have I written unto you concerning them that seduce you.

2:27 แต่การเจิมซึ่งท่านทั้งหลายได้รับจากพระองค์นั้นดำรงอยู่กับท่าน และท่านไม่จำเป็นต้องให้ใครมาสอนท่านทั้งหลาย เพราะว่าการเจิมนั้นสอนท่านให้รู้ทุกสิ่ง และเป็นความจริง ไม่ใช่ความเท็จ การเจิมนั้นได้สอนท่านทั้งหลายมาแล้วอย่างไร ท่านก็จงตั้งมั่นคงอยู่ในพระองค์อย่างนั้น

2:27 But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.

2:28 และบัดนี้ลูกเล็กๆทั้งหลายเอ๋ย จงดำรงอยู่ในพระองค์ เพื่อว่าเมื่อพระองค์ทรงมาปรากฏ เราทั้งหลายจะได้มีใจกล้า และไม่มีความละอายจำเพาะพระองค์เมื่อพระองค์เสด็จมา

2:28 And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.

2:29 ถ้าท่านทั้งหลายรู้ว่าพระองค์ทรงเป็นผู้ชอบธรรม ท่านก็รู้ว่าทุกคนที่ประพฤติตามความชอบธรรมก็บังเกิดจากพระองค์ด้วย

2:29 If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.


1 ยอห์น 3 / 1 John 3

[1]
[2]
[3]
[4]
[5]

ผู้เชื่อเป็นบุตรของพระเจ้า
3:1 จงดูเถิด พระบิดาทรงโปรดประทานความรักแก่เราทั้งหลายเพียงไร ที่เราจะได้ชื่อว่าเป็นบุตรของพระเจ้า เหตุที่โลกไม่รู้จักเราทั้งหลาย ก็เพราะเขาไม่รู้จักพระองค์

Believers Are Sons of God
3:1 Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.

3:2 ท่านที่รักทั้งหลาย บัดนี้เราทั้งหลายเป็นบุตรของพระเจ้า และยังไม่ปรากฏว่าต่อไปเบื้องหน้าเราจะเป็นอย่างไร แต่เรารู้ว่าเมื่อพระองค์เสด็จมาปรากฏนั้น เราทั้งหลายจะเป็นเหมือนพระองค์ เพราะว่าเราจะเห็นพระองค์อย่างที่พระองค์ทรงเป็นอยู่นั้น

3:2 Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.

3:3 และทุกคนที่มีความหวังเช่นนี้ในพระองค์ ก็ย่อมชำระตนให้บริสุทธิ์เหมือนอย่างที่พระองค์ทรงบริสุทธิ์

3:3 And every man that hath this hope in him purifieth himself, even as he is pure.

3:4 ผู้ใดที่กระทำบาปก็ละเมิดพระราชบัญญัติด้วย เพราะความบาปเป็นสิ่งที่ละเมิดพระราชบัญญัติ

3:4 Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.

3:5 ท่านทั้งหลายก็รู้อยู่แล้วว่า พระองค์ได้ทรงปรากฏเพื่อนำบาปทั้งหลายของเราไปเสีย และบาปในพระองค์ไม่มีเลย

3:5 And ye know that he was manifested to take away our sins; and in him is no sin.

จงระวัง "มนุษย์เก่า" ที่ยังคงทำบาปอยู่
3:6 คนใดที่อาศัยอยู่ในพระองค์ คนนั้นไม่กระทำบาป ผู้ใดที่กระทำบาป ผู้นั้นยังไม่ได้เห็นพระองค์ และยังไม่ได้รู้จักพระองค์

Beware of the "Old Man" Who Continues to Sin
3:6 Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.

3:7 ลูกเล็กๆทั้งหลายเอ๋ย อย่าให้ใครชักจูงท่านให้หลง ผู้ที่ประพฤติการชอบธรรมก็เป็นผู้ชอบธรรม เหมือนอย่างพระองค์ทรงเป็นผู้ชอบธรรม

3:7 Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.

3:8 ผู้ที่กระทำบาปก็มาจากพญามาร เพราะว่าพญามารได้กระทำบาปตั้งแต่เริ่มแรก พระบุตรของพระเจ้าได้เสด็จมาปรากฏก็เพราะเหตุนี้ คือเพื่อทรงทำลายกิจการของพญามารเสีย

3:8 He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.

3:9 ผู้ใดบังเกิดจากพระเจ้า ผู้นั้นไม่กระทำบาป เพราะเมล็ดของพระองค์ดำรงอยู่ในผู้นั้น และเขากระทำบาปไม่ได้ เพราะเขาบังเกิดจากพระเจ้า

3:9 Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.

3:10 ดังนี้แหละจึงเห็นได้ว่าผู้ใดเป็นบุตรของพระเจ้า และผู้ใดเป็นลูกของพญามาร คือว่าผู้ใดที่มิได้ประพฤติตามความชอบธรรม และไม่รักพี่น้องของตน ผู้นั้นก็มิได้มาจากพระเจ้า

3:10 In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.

คริสเตียนต้องรักซึ่งกันและกัน
3:11 นี่เป็นคำสั่งสอนที่ท่านทั้งหลายได้ยินมาตั้งแต่เริ่มแรก คือให้เราทั้งหลายรักซึ่งกันและกัน

Christians Must Love One Another
3:11 For this is the message that ye heard from the beginning, that we should love one another.

3:12 อย่าเป็นเหมือนคาอินที่มาจากมารร้ายนั้น และได้ฆ่าน้องชายของตนเอง และเหตุใดเขาจึงฆ่าน้องชาย ก็เพราะการกระทำของเขาชั่ว และการกระทำของน้องชายนั้นชอบธรรม

3:12 Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.

3:13 พี่น้องทั้งหลายของข้าพเจ้าเอ๋ย อย่าประหลาดใจถ้าโลกนี้เกลียดชังท่าน

3:13 Marvel not, my brethren, if the world hate you.

3:14 เราทั้งหลายรู้ว่า เราได้พ้นจากความตายไปสู่ชีวิตแล้ว ก็เพราะเรารักพี่น้อง ผู้ใดที่ไม่รักพี่น้องของตน ผู้นั้นก็ยังอยู่ในความตาย

3:14 We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death.

3:15 ผู้ใดเกลียดชังพี่น้องของตน ผู้นั้นก็เป็นฆาตกร และท่านทั้งหลายก็รู้แล้วว่า ไม่มีฆาตกรคนใดที่มีชีวิตนิรันดร์ดำรงอยู่ในเขาเลย

3:15 Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.

3:16 ดังนี้แหละเราจึงรู้จักความรักของพระเจ้า เพราะว่าพระองค์ได้ทรงยอมปล่อยวางชีวิตของพระองค์เพื่อเราทั้งหลาย และเราทั้งหลายก็ควรจะปล่อยวางชีวิตของเราเพื่อพี่น้อง

3:16 Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.

3:17 แต่ถ้าผู้ใดมีทรัพย์สมบัติในโลกนี้ และเห็นพี่น้องของตนขัดสน และยังใจจืดใจดำไม่สงเคราะห์เขา ความรักของพระเจ้าจะดำรงอยู่ในผู้นั้นอย่างไรได้

3:17 But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?

3:18 ลูกเล็กๆทั้งหลายของข้าพเจ้าเอ๋ย อย่าให้เรารักกันด้วยคำพูดและด้วยลิ้นเท่านั้น แต่จงรักกันด้วยการกระทำและด้วยความจริง

3:18 My little children, let us not love in word, neither in tongue; but in deed and in truth.

จะมีความมั่นใจในการอธิษฐานได้อย่างไร
3:19 และโดยเหตุนี้เราจึงรู้ว่าเราอยู่ฝ่ายความจริง และจะได้ตั้งใจของเราให้แน่วแน่จำเพาะพระองค์

How to Have Assurance When in Prayer
3:19 And hereby we know that we are of the truth, and shall assure our hearts before him.

3:20 เพราะถ้าใจของเรากล่าวโทษตัวเรา พระเจ้าทรงเป็นใหญ่กว่าใจของเรา และพระองค์ทรงทราบทุกสิ่ง

3:20 For if our heart condemn us, God is greater than our heart, and knoweth all things.

3:21 ท่านที่รักทั้งหลาย ถ้าใจของเราไม่ได้กล่าวโทษเรา เราก็มีความมั่นใจจำเพาะพระเจ้า

3:21 Beloved, if our heart condemn us not, then have we confidence toward God.

3:22 และเราขอสิ่งใดก็ตามเราก็จะได้สิ่งนั้นจากพระองค์ เพราะเรารักษาพระบัญญัติของพระองค์ และปฏิบัติสิ่งเหล่านั้นซึ่งเป็นที่พอพระทัยในสายพระเนตรของพระองค์

3:22 And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.

3:23 และนี่เป็นพระบัญญัติของพระองค์ คือให้เราทั้งหลายเชื่อในพระนามของพระเยซูคริสต์พระบุตรของพระองค์ และให้เรารักซึ่งกันและกัน ตามที่พระองค์ได้ทรงบัญญัติไว้แก่เราแล้ว

3:23 And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.

3:24 และทุกคนที่รักษาพระบัญญัติของพระองค์ก็อยู่ในพระองค์ และพระองค์ทรงสถิตอยู่ในคนนั้น ด้วยเหตุนี้เราจึงรู้ว่าพระองค์ทรงสถิตอยู่ในเราโดยพระวิญญาณซึ่งพระองค์ได้ทรงโปรดประทานแก่เราแล้ว

3:24 And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.


1 ยอห์น 4 / 1 John 4

[1]
[2]
[3]
[4]
[5]

จงพิสูจน์วิญญาณทั้งหลาย
4:1 ท่านที่รักทั้งหลาย อย่าเชื่อวิญญาณเสียทุกๆวิญญาณ แต่จงพิสูจน์วิญญาณเหล่านั้นว่ามาจากพระเจ้าหรือไม่ เพราะว่ามีผู้พยากรณ์เท็จเป็นอันมากออกเที่ยวไปในโลก

Try the Spirits
4:1 Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.

4:2 โดยข้อนี้ท่านทั้งหลายก็จะรู้จักพระวิญญาณของพระเจ้า คือวิญญาณทั้งปวงที่ยอมรับว่าพระเยซูคริสต์ได้เสด็จมาเป็นมนุษย์ วิญญาณนั้นก็มาจากพระเจ้า

4:2 Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:

4:3 และวิญญาณทั้งปวงที่ไม่ยอมรับว่าพระเยซูคริสต์ได้เสด็จมาเป็นมนุษย์ วิญญาณนั้นก็ไม่ได้มาจากพระเจ้า วิญญาณนั้นแหละเป็นปฏิปักษ์ต่อพระคริสต์ ซึ่งท่านทั้งหลายได้ยินว่าจะมา และบัดนี้ก็อยู่ในโลกแล้ว

4:3 And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world.

4:4 ลูกเล็กๆทั้งหลายเอ๋ย ท่านเป็นฝ่ายพระเจ้า และได้ชนะเขาเหล่านั้น เพราะว่าพระองค์ผู้สถิตอยู่ในท่านทั้งหลายเป็นใหญ่กว่าผู้นั้นที่อยู่ในโลก

4:4 Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.

4:5 เขาเหล่านั้นเป็นฝ่ายโลก เหตุฉะนั้นเขาจึงพูดตามโลก และโลกก็ฟังเขา

4:5 They are of the world: therefore speak they of the world, and the world heareth them.

4:6 เราทั้งหลายเป็นฝ่ายพระเจ้า ผู้ที่รู้จักพระเจ้าก็ฟังเรา และผู้ที่ไม่ได้อยู่ฝ่ายพระเจ้าก็ไม่ฟังเรา ดังนี้แหละเราทั้งหลายจึงรู้จักวิญญาณแห่งความจริงและวิญญาณแห่งความเท็จ

4:6 We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.

พระเจ้าทรงเป็นความรัก
4:7 ท่านที่รักทั้งหลาย ขอให้เรารักซึ่งกันและกัน เพราะว่าความรักมาจากพระเจ้า และทุกคนที่รักก็บังเกิดจากพระเจ้า และรู้จักพระเจ้า

God Is Love
4:7 Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.

4:8 ผู้ที่ไม่รักก็ไม่รู้จักพระเจ้า เพราะว่าพระเจ้าทรงเป็นความรัก

4:8 He that loveth not knoweth not God; for God is love.

4:9 โดยข้อนี้ความรักของพระเจ้าที่มีต่อเราทั้งหลายก็เป็นที่ประจักษ์แล้ว เพราะว่าพระเจ้าทรงใช้พระบุตรองค์เดียวของพระองค์ที่บังเกิดมาให้เสด็จเข้ามาในโลก เพื่อเราทั้งหลายจะได้ดำรงชีวิตโดยพระบุตรนั้น

4:9 In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.

4:10 ในข้อนี้แหละเป็นความรัก มิใช่ที่เรารักพระเจ้า แต่ที่พระองค์ทรงรักเรา และทรงใช้พระบุตรของพระองค์ให้เป็นผู้ลบล้างพระอาชญาที่ตกกับเราทั้งหลาย เพราะบาปของเรา

4:10 Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.

4:11 ท่านที่รักทั้งหลาย ถ้าพระเจ้าทรงรักเราทั้งหลายเช่นนี้ เราก็ควรจะรักซึ่งกันและกันด้วย

4:11 Beloved, if God so loved us, we ought also to love one another.

4:12 ไม่มีผู้ใดเคยเห็นพระเจ้าไม่ว่าเวลาใด ถ้าเราทั้งหลายรักซึ่งกันและกัน พระเจ้าก็ทรงสถิตอยู่ในเราทั้งหลาย และความรักของพระองค์ก็สมบูรณ์อยู่ในเรา

4:12 No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.

4:13 ดังนี้แหละเราทั้งหลายจึงรู้ว่า เราอยู่ในพระองค์และพระองค์ทรงสถิตอยู่ในเรา เพราะพระองค์ได้ทรงโปรดประทานพระวิญญาณของพระองค์แก่เรา

4:13 Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.

4:14 และเราทั้งหลายได้เห็นและเป็นพยานว่า พระบิดาได้ทรงใช้พระบุตรให้เสด็จมาเป็นพระผู้ช่วยให้รอดของโลก

4:14 And we have seen and do testify that the Father sent the Son to be the Saviour of the world.

4:15 ผู้ใดยอมรับว่า พระเยซูทรงเป็นพระบุตรของพระเจ้า พระเจ้าก็ทรงสถิตอยู่ในคนนั้น และคนนั้นอยู่ในพระเจ้า

4:15 Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.

4:16 เราทั้งหลายจึงรู้และเชื่อในความรักที่พระเจ้าทรงมีต่อเรา พระเจ้าทรงเป็นความรัก และผู้ใดที่อยู่ในความรักก็อยู่ในพระเจ้า และพระเจ้าก็ทรงสถิตอยู่ในผู้นั้น

4:16 And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.

4:17 ในข้อนี้แหละความรักของเราจึงสมบูรณ์ เพื่อเราทั้งหลายจะได้มีความกล้าในวันพิพากษา เพราะว่าพระองค์ทรงเป็นอย่างไร เราทั้งหลายก็เป็นอย่างนั้นในโลกนี้

4:17 Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.

4:18 ในความรักนั้นไม่มีความกลัว แต่ความรักที่สมบูรณ์นั้นก็ได้ขจัดความกลัวเสีย ด้วยว่าความกลัวทำให้ทุกข์ทรมาน และผู้ที่มีความกลัวก็ยังไม่มีความรักที่สมบูรณ์

4:18 There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.

4:19 เราทั้งหลายรักพระองค์ ก็เพราะพระองค์ทรงรักเราก่อน

4:19 We love him, because he first loved us.

4:20 ถ้าผู้ใดว่า “ข้าพเจ้ารักพระเจ้า” และยังเกลียดชังพี่น้องของตน ผู้นั้นก็เป็นคนพูดมุสา เพราะว่าผู้ที่ไม่รักพี่น้องของตนที่แลเห็นแล้ว เขาจะรักพระเจ้าที่ไม่เคยเห็นอย่างไรได้

4:20 If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?

4:21 พระบัญญัตินี้เราทั้งหลายก็ได้มาจากพระองค์ คือว่าให้คนที่รักพระเจ้านั้นรักพี่น้องของตนด้วย

4:21 And this commandment have we from him, That he who loveth God love his brother also.


1 ยอห์น 5 / 1 John 5

[1]
[2]
[3]
[4]
[5]

ผู้ที่บังเกิดจากพระเจ้าก็มีชัยชนะแก่โลก
5:1 ผู้ใดเชื่อว่าพระเยซูทรงเป็นพระคริสต์ ผู้นั้นก็บังเกิดจากพระเจ้า และทุกคนที่รักพระองค์ผู้ทรงให้กำเนิดนั้นก็รักคนที่บังเกิดจากพระองค์ด้วย

God's Love Helps Overcome the World
5:1 Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.

5:2 เมื่อเราทั้งหลายรักพระเจ้าและได้รักษาพระบัญญัติของพระองค์ เราจึงรู้ว่าเรารักคนทั้งหลายที่เป็นบุตรของพระเจ้า

5:2 By this we know that we love the children of God, when we love God, and keep his commandments.

5:3 เพราะนี่แหละเป็นความรักต่อพระเจ้า คือที่เราทั้งหลายรักษาพระบัญญัติของพระองค์ และพระบัญญัติของพระองค์นั้นไม่เป็นที่หนักใจ

5:3 For this is the love of God, that we keep his commandments: and his commandments are not grievous.

5:4 ด้วยว่าผู้ใดที่บังเกิดจากพระเจ้า ก็มีชัยชนะต่อโลก และนี่แหละเป็นชัยชนะซึ่งได้มีชัยต่อโลก คือความเชื่อของเราทั้งหลายนี่เอง

5:4 For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith.

5:5 ใครเล่าชนะโลก เว้นไว้แต่ผู้ที่เชื่อว่าพระเยซูทรงเป็นพระบุตรของพระเจ้า

5:5 Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

5:6 นี่แหละคือผู้ที่ได้เสด็จมาด้วยน้ำและพระโลหิต คือพระเยซูคริสต์ ไม่ใช่ด้วยน้ำอย่างเดียว แต่ด้วยน้ำและพระโลหิต และพระวิญญาณทรงเป็นพยานเพราะพระวิญญาณทรงเป็นความจริง

5:6 This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.

5:7 เพราะมีพยานอยู่สามพยานในสวรรค์ คือพระบิดา พระวาทะ และพระวิญญาณบริสุทธิ์ และพยานทั้งสามนี้เป็นองค์เดียวกัน

5:7 For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.

5:8 มีพยานอยู่สามพยานในแผ่นดินโลก คือพระวิญญาณ น้ำ และพระโลหิต และพยานทั้งสามนี้สอดคล้องกัน

5:8 And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.

5:9 ถ้าเรายังรับพยานหลักฐานของมนุษย์ พยานหลักฐานของพระเจ้าก็ยิ่งใหญ่กว่า เพราะนี่คือพยานหลักฐานของพระเจ้าซึ่งพระองค์ได้ทรงเป็นพยานถึงพระบุตรของพระองค์

5:9 If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.

5:10 ผู้ที่เชื่อในพระบุตรของพระเจ้าก็มีพยานอยู่ในตัวเอง ผู้ที่ไม่เชื่อพระเจ้าก็ได้กระทำให้พระองค์เป็นผู้ตรัสมุสา เพราะเขามิได้เชื่อพยานหลักฐานที่พระเจ้าได้ทรงเป็นพยานถึงพระบุตรของพระองค์

5:10 He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.

ผู้ที่เชื่อก็มีชีวิตนิรันดร์
5:11 และพยานหลักฐานนั้นก็คือว่า พระเจ้าได้ทรงโปรดประทานชีวิตนิรันดร์แก่เราทั้งหลาย และชีวิตนี้มีอยู่ในพระบุตรของพระองค์

The Believer Has Eternal Life
5:11 And this is the record, that God hath given to us eternal life, and this life is in his Son.

5:12 ผู้ที่มีพระบุตรก็มีชีวิต ผู้ที่ไม่มีพระบุตรของพระเจ้าก็ไม่มีชีวิต

5:12 He that hath the Son hath life; and he that hath not the Son of God hath not life.

5:13 ข้อความเหล่านี้ข้าพเจ้าได้เขียนมาถึงท่านทั้งหลายที่เชื่อในพระนามของพระบุตรของพระเจ้า เพื่อท่านทั้งหลายจะได้รู้ว่าท่านมีชีวิตนิรันดร์ และเพื่อท่านจะได้เชื่อในพระนามของพระบุตรของพระเจ้า

5:13 These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.

5:14 และนี่คือความมั่นใจที่เรามีต่อพระองค์ คือถ้าเราทูลขอสิ่งใดตามพระประสงค์ของพระองค์ พระองค์ก็ทรงโปรดฟังเรา

5:14 And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:

5:15 และถ้าเรารู้ว่า พระองค์ทรงโปรดฟังเรา เมื่อเราทูลขอสิ่งใดๆ เราก็รู้ว่าเราได้รับตามที่เราทูลขอจากพระองค์นั้น

5:15 And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.

5:16 ถ้าผู้ใดเห็นพี่น้องของตนกระทำบาปอย่างหนึ่งอย่างใดที่ไม่นำไปสู่ความตาย ผู้นั้นจงทูลขอ และพระองค์ก็จะทรงประทานชีวิตแก่ผู้นั้นที่ได้กระทำบาปซึ่งไม่ได้นำไปสู่ความตาย บาปที่นำไปสู่ความตายก็มี ข้าพเจ้ามิได้ว่าให้เขาอธิษฐานสำหรับบาปอย่างนั้น

5:16 If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.

5:17 การอธรรมทุกอย่างเป็นบาป แต่บาปที่ไม่ได้นำไปสู่ความตายก็มี

5:17 All unrighteousness is sin: and there is a sin not unto death.

5:18 เราทั้งหลายรู้ว่า คนใดที่บังเกิดจากพระเจ้าก็ไม่กระทำบาป แต่ว่าคนที่บังเกิดจากพระเจ้าก็ระวังรักษาตัว และมารร้ายนั้นไม่แตะต้องเขาเลย

5:18 We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.

5:19 เราทั้งหลายรู้ว่าเราเป็นของพระเจ้า และชาวโลกทั้งสิ้นตกอยู่ใต้อำนาจของความชั่ว

5:19 And we know that we are of God, and the whole world lieth in wickedness.

5:20 และเราทั้งหลายรู้ว่าพระบุตรของพระเจ้าเสด็จมาแล้ว และได้ทรงประทานความเข้าใจแก่เรา เพื่อให้เรารู้จักพระองค์ผู้เที่ยงแท้ และเราทั้งหลายอยู่ในพระองค์ผู้เที่ยงแท้นั้น คืออยู่ในพระเยซูคริสต์พระบุตรของพระองค์ นี่แหละเป็นพระเจ้าเที่ยงแท้ และเป็นชีวิตนิรันดร์

5:20 And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.

5:21 ลูกเล็กๆทั้งหลายเอ๋ย จงระวังรักษาตัวไว้ให้พ้นจากรูปเคารพ เอเมน

5:21 Little children, keep yourselves from idols. Amen.


2 ยอห์น 1 / 2 John 1

[1]

ความจริงควบคู่กับความรัก
1:1 ข้าพเจ้าผู้ปกครอง เรียน มายังท่านสุภาพสตรีที่ทรงเลือกสรรไว้ และบรรดาบุตรของเธอ ผู้ซึ่งข้าพเจ้ารักเนื่องด้วยความจริงนั้น และมิใช่แต่ข้าพเจ้าเท่านั้น แต่คนทั้งปวงที่ได้รู้จักความจริงก็รักด้วย

Truth and Love Go Together
1:1 The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;

1:2 เพราะเห็นแก่ความจริงที่อยู่ในเราทั้งหลาย และซึ่งจะดำรงอยู่กับเราเป็นนิตย์

1:2 For the truth's sake, which dwelleth in us, and shall be with us for ever.

1:3 ขอพระกรุณาธิคุณ พระเมตตาคุณ และสันติสุขจากพระเจ้าพระบิดา และจากพระเยซูคริสต์เจ้าพระบุตรแห่งพระบิดา สถิตอยู่กับท่านทั้งหลายในความจริงและในความรัก

1:3 Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

1:4 ข้าพเจ้าชื่นชมยินดีเป็นอย่างยิ่งที่ได้เห็นบุตรของท่านดำเนินตามความจริง ตามที่เราได้รับพระบัญญัติจากพระบิดา

1:4 I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.

1:5 และท่านสุภาพสตรี บัดนี้ข้าพเจ้าขอวิงวอนท่าน มิใช่เสมือนหนึ่งว่าข้าพเจ้าเขียนพระบัญญัติใหม่ให้แก่ท่าน แต่เป็นพระบัญญัติที่เราได้มีมาแล้วตั้งแต่เริ่มแรก นั่นก็คือให้เราทั้งหลายรักซึ่งกันและกัน

1:5 And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.

1:6 และความรักนั้นก็คือ การที่เราทั้งหลายดำเนินตามพระบัญญัติของพระองค์ นี่เป็นพระบัญญัตินั้นซึ่งท่านทั้งหลายได้ยินได้ฟังมาตั้งแต่เริ่มแรก เพื่อท่านทั้งหลายจะดำเนินตาม

1:6 And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.

อย่าร่วมสามัคคีธรรมกับผู้ที่ไม่ได้อยู่ในพระโอวาท
1:7 เพราะว่ามีผู้ล่อลวงเป็นอันมากออกเที่ยวไปในโลก คือคนที่ไม่รับว่าพระเยซูคริสต์ได้เสด็จมาเป็นมนุษย์ คนนั้นแหละเป็นผู้ล่อลวงและเป็นปฏิปักษ์ต่อพระคริสต์

No Fellowship with Those Who Do Not Abide in the Word
1:7 For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.

1:8 ท่านทั้งหลายจงระวังตัวให้ดี เพื่อเราจะได้ไม่สูญเสียสิ่งที่เราได้กระทำมาแล้ว แต่จะได้รับบำเหน็จเต็มที่

1:8 Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.

1:9 ผู้ใดละเมิดและไม่อยู่ในพระโอวาทของพระคริสต์ ผู้นั้นก็ไม่มีพระเจ้า ผู้ใดอยู่ในพระโอวาทของพระคริสต์ ผู้นั้นก็มีทั้งพระบิดาและพระบุตร

1:9 Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.

1:10 ถ้าผู้ใดมาหาท่านและไม่นำพระโอวาทนี้มาด้วย อย่ารับเขาไว้ในเรือน และอย่าขอพรให้เขาเลย

1:10 If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed:

1:11 เพราะว่าผู้ที่ขอพรให้เขา ก็เข้าส่วนในการกระทำชั่วของเขานั้น

1:11 For he that biddeth him God speed is partaker of his evil deeds.

1:12 ข้าพเจ้ายังมีข้อความอีกหลายข้อที่จะเขียนมาถึงท่าน แต่ก็ไม่อยากจะเขียนด้วยกระดาษและน้ำหมึก ข้าพเจ้าหวังใจว่าจะมาหาท่าน และสนทนากันต่อหน้า เพื่อความปีติยินดีของเราจะได้เต็มเปี่ยม

1:12 Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.

1:13 บรรดาบุตรของน้องสาวของท่านที่ได้ทรงเลือกสรรไว้ ฝากความระลึกถึงมายังท่าน เอเมน

1:13 The children of thy elect sister greet thee. Amen.


3 ยอห์น 1 / 3 John 1

[1]

จดหมายถึงกายอัสผู้เป็นที่รัก
1:1 ข้าพเจ้าผู้ปกครอง เรียน กายอัสที่รัก ผู้ซึ่งข้าพเจ้ารักเนื่องด้วยความจริงนั้น

Addressed to Beloved Gaius
1:1 The elder unto the wellbeloved Gaius, whom I love in the truth.

1:2 ท่านที่รัก ข้าพเจ้าปรารถนามากกว่าทุกสิ่งที่จะให้ท่านจำเริญขึ้นและมีสุขภาพดี เหมือนอย่างที่จิตวิญญาณของท่านจำเริญอยู่นั้น

1:2 Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.

1:3 เพราะว่าข้าพเจ้าชื่นชมยินดีเป็นอย่างยิ่ง เมื่อพวกพี่น้องได้มา และเป็นพยานถึงความจริงที่อยู่ในตัวท่าน ตามที่ท่านได้ดำเนินตามความจริงนั้น

1:3 For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.

1:4 ไม่มีสิ่งใดที่จะทำให้ข้าพเจ้ายินดียิ่งกว่านี้ คือที่ได้ยินว่า บุตรทั้งหลายของข้าพเจ้าดำเนินตามความจริง

1:4 I have no greater joy than to hear that my children walk in truth.

การต้อนรับและช่วยเหลือผู้รับใช้ของพระเจ้า
1:5 ท่านที่รัก เมื่อท่านกระทำสิ่งใดแก่พี่น้องและแก่คนแปลกถิ่น ท่านก็กระทำอย่างสัตย์ซื่อ

Receive and Help God's Ministers
1:5 Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;

1:6 เขาเหล่านั้นได้เป็นพยานต่อหน้าคริสตจักรถึงความรักของท่าน ถ้าท่านจะช่วยจัดส่งเขาเหล่านั้นในการเดินทางของเขา ตามที่สมควรตามแบบอย่างของพระเจ้า ท่านก็จะกระทำดี

1:6 Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:

1:7 เขาเหล่านั้นได้ออกไปเพราะเห็นแก่พระนามของพระองค์ และไม่ได้รับสิ่งใดจากพวกต่างชาติเลย

1:7 Because that for his name's sake they went forth, taking nothing of the Gentiles.

1:8 ฉะนั้นเราควรต้อนรับคนอย่างนั้น เพื่อเราจะได้เป็นผู้ร่วมงานกับความจริง

1:8 We therefore ought to receive such, that we might be fellowhelpers to the truth.

คำเตือนต่อดิโอเตรเฟส
1:9 ข้าพเจ้าได้เขียนถึงคริสตจักร แต่ดิโอเตรเฟส ผู้อยากจะเป็นใหญ่เป็นโตท่ามกลางพวกเขาหาได้รับรองเราไว้ไม่

Warning against Diotrephes
1:9 I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.

1:10 เหตุฉะนั้นถ้าข้าพเจ้ามา ข้าพเจ้าจะจดจำการกระทำทั้งหลายของเขา คือที่เขาพร่ำกล่าวใส่ความเราด้วยถ้อยคำประสงค์ร้าย และเท่านั้นก็ยังไม่สาแก่ใจ เขาเองไม่ยอมรับรองพี่น้องเหล่านั้น และหนำซ้ำยังกีดกันคนที่ใคร่จะรับรองเขา และไล่เขาออกจากคริสตจักรไปเสีย

1:10 Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.

1:11 ท่านที่รัก อย่าเอาเยี่ยงสิ่งที่ชั่ว แต่จงเอาอย่างสิ่งที่ดี ผู้ที่ทำดีก็มาจากพระเจ้า ผู้ที่ทำชั่วก็ไม่เห็นพระเจ้า

1:11 Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.

คำสรรเสริญสำหรับเดเมตริอัส
1:12 เดเมตริอัสได้รับการชื่นชมจากคนทั้งปวง และความจริงเองก็เป็นพยานอยู่ในตัวของมันเองอยู่แล้ว ใช่แล้ว เราเองก็เป็นพยานด้วย และท่านก็รู้ว่าคำพยานของเราเป็นความจริง

Praise for Demetrius
1:12 Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true.

1:13 ข้าพเจ้ามีหลายเรื่องที่จะเขียน แต่ไม่อยากจะเขียนถึงท่านด้วยน้ำหมึกและปากกา

1:13 I had many things to write, but I will not with ink and pen write unto thee:

1:14 แต่ข้าพเจ้าหวังใจว่าจะได้พบท่านในเร็วๆนี้ และจะได้พูดกันต่อหน้า ขอสันติสุขจงมีแก่ท่าน บรรดาสหายของเราฝากคำคำนับมายังท่าน ขอฝากความระลึกถึงมายังบรรดาสหายแต่ละคนตามชื่อของเขานั้น

1:14 But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the friends by name.


ยูดาส 1 / Jude 1

[1]

คำนำ
1:1 ยูดาส ผู้รับใช้ของพระเยซูคริสต์ และเป็นน้องชายของยากอบ เรียน คนทั้งหลายที่ทรงชำระตั้งไว้ให้บริสุทธิ์โดยพระเจ้าพระบิดา และที่ทรงคุ้มครองรักษาไว้ในพระเยซูคริสต์ และที่ทรงเรียกไว้แล้ว

Introduction
1:1 Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:

1:2 ขอพระเมตตาคุณ สันติสุข และความรักจงเพิ่มทวียิ่งขึ้นแก่ท่านทั้งหลายเถิด

1:2 Mercy unto you, and peace, and love, be multiplied.

คำเตือนให้คริสเตียนต่อสู้อย่างจริงจังเพื่อความเชื่อ
1:3 ท่านที่รักทั้งหลาย เมื่อข้าพเจ้าพากเพียรเขียนถึงท่านทั้งหลายในเรื่องเกี่ยวกับความรอดสำหรับคนทั่วไปนั้น ข้าพเจ้าก็เห็นว่า ข้าพเจ้าจำเป็นต้องเขียนเตือนสติท่านให้ต่อสู้อย่างจริงจังเพื่อความเชื่อซึ่งครั้งหนึ่งได้ทรงโปรดมอบไว้แก่วิสุทธิชนแล้ว

Christians Commanded to "Earnestly Contend for the Faith"
1:3 Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.

1:4 เพราะว่ามีบางคนได้เล็ดลอดเข้ามาอย่างไม่รู้ตัว ซึ่งเป็นผู้ที่ถูกเล็งไว้ล่วงหน้ามานานแล้วว่าจะได้รับการพิพากษาลงโทษอย่างนี้ เป็นคนอธรรม ที่ได้บิดเบือนพระคุณของพระเจ้าของเราไปเป็นการกระทำความชั่วช้าลามก และได้ปฏิเสธพระเจ้าคือองค์พระผู้เป็นเจ้าแต่เพียงพระองค์เดียว และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

1:4 For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.

ตัวอย่างของความชั่วร้ายที่ต้องรับการพิพากษาลงโทษ
1:5 ถึงแม้ว่าท่านเคยรู้เรื่องเหล่านี้มาแล้วก็ตาม ข้าพเจ้าก็ยังปรารถนาให้ท่านทั้งหลายระลึกว่า องค์พระผู้เป็นเจ้าได้ทรงโปรดช่วยให้พลไพร่นั้นรอดจากแผ่นดินอียิปต์แล้ว ภายหลังพระองค์ได้ทรงทำลายคนเหล่านั้นที่ไม่เชื่อพระองค์เสีย

Examples of Wickedness that Compelled Condemnation
1:5 I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.

1:6 และเหล่าทูตสวรรค์ที่ไม่ได้รักษาเทวสภาพของตน แต่ได้ละทิ้งถิ่นฐานของตนนั้น พระองค์ก็ได้ทรงจองจำไว้ด้วยโซ่ตรวนอันเป็นนิรันดร์ ขังไว้ในที่มืดจนกว่าจะถึงการพิพากษาในวันสำคัญยิ่งนั้น

1:6 And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.

1:7 เช่นเดียวกับเมืองโสโดมและเมืองโกโมราห์และเมืองที่อยู่รอบๆนั้น ที่ได้หลงตัวไปกับการผิดประเวณี และมัวเมาในกามวิตถาร ก็ได้ทรงบัญญัติไว้เป็นตัวอย่างของการที่จะต้องได้รับพระอาชญาในไฟนิรันดร์

1:7 Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.

ผู้สอนเทียมเท็จ
1:8 เช่นเดียวกัน คนเพ้อฝันแต่เรื่องสกปรกโสโครกเหล่านี้ได้กระทำให้เนื้อหนังเป็นมลทิน ดูหมิ่นผู้มีอำนาจ และพูดจาให้ร้ายต่อผู้มีบรรดาศักดิ์

False Teachers
1:8 Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.

1:9 ฝ่ายอัครเทวทูตาธิบดีมีคาเอล ครั้นเมื่อท่านโต้เถียงกับพญามารเรื่องศพของโมเสส ท่านเองก็ยังไม่บังอาจตั้งข้อกล่าวหาอย่างเย้ยหยันต่อมารเลย ได้แต่เพียงกล่าวว่า “ขอให้องค์พระผู้เป็นเจ้าทรงห้ามเจ้าเถิด”

1:9 Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.

1:10 แต่ว่าคนเหล่านี้พูดให้ร้ายถึงสิ่งที่เขาเองไม่รู้จัก แต่ได้กระทำตามสิ่งที่ตนเองรู้จักตามสัญชาตญาณ เหมือนสัตว์เดียรัจฉานที่ไม่มีความคิด เขาได้กระทำให้ตนเองเสื่อมทรามไปด้วยการนั้น

1:10 But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.

1:11 วิบัติจงมีแก่เขา เพราะเขาได้ดำเนินในทางของคาอิน และได้วิ่งพล่านไปตามความผิดพลาดของบาลาอัมเพราะเห็นแก่สินจ้าง และได้พินาศไปในการกบฏอย่างโคราห์

1:11 Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.

1:12 คนเหล่านี้เป็นรอยด่างในการประชุมเลี้ยงผูกรักของท่านทั้งหลาย ขณะเขาร่วมการเลี้ยงกับท่าน เขาเลี้ยงแต่ตนเองโดยไม่เกรงกลัวเลย เขาเป็นเมฆที่ปราศจากน้ำที่ถูกพัดลอยไปตามลม เป็นต้นไม้ที่ผลของมันเหี่ยวแห้งไปจึงไม่มีผลอยู่เลย และตายมาสองหนแล้ว เพราะถูกถอนออกทั้งราก

1:12 These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;

1:13 เป็นคลื่นที่บ้าคลั่งในมหาสมุทร ที่ซัดฟองของความบัดสีของตนเองขึ้นมา เขาเป็นดาวที่ลอยลับไป เป็นผู้ที่ตกอยู่ในความมืดทึบตลอดกาล

1:13 Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.

1:14 เอโนคคนที่เจ็ดนับแต่อาดัมได้พยากรณ์ถึงคนเหล่านี้ด้วยว่า “ดูเถิด องค์พระผู้เป็นเจ้าได้เสด็จมาพร้อมกับพวกวิสุทธิชนของพระองค์หลายหมื่น

1:14 And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,

1:15 เพื่อทรงพิพากษาปรับโทษคนทั้งปวง และทรงกระทำให้ทุรชนทั้งปวงรู้สึกตัวถึงการอธรรมที่เขาได้กระทำด้วยใจชั่ว และรู้สึกตัวถึงการหยาบช้าทั้งหมดที่ทุรชนคนบาปเหล่านั้นได้กล่าวร้ายต่อพระองค์”

1:15 To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.

1:16 คนเหล่านี้มักเป็นคนบ่น เป็นคนโพนทะนา เป็นคนดำเนินตามตัณหาอันชั่วของตัว และปากเขากล่าวคำโอ้อวดต่างๆ เป็นคนยกยอผู้อื่นเพื่อหวังประโยชน์ของตน

1:16 These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.

1:17 แต่ว่าท่านที่รักทั้งหลาย ท่านจงระลึกถึงคำพยากรณ์เมื่อก่อนของเหล่าอัครสาวกของพระเยซูคริสต์ องค์พระผู้เป็นเจ้าของเราที่ได้กล่าวไว้

1:17 But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;

1:18 คือว่า พวกอัครสาวกนั้นได้บอกท่านทั้งหลายว่า “ในสมัยสุดท้ายจะมีคนเยาะเย้ยบังเกิดขึ้น เขาเป็นคนที่ดำเนินตามตัณหาอันชั่วของตัว”

1:18 How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.

1:19 คนเหล่านี้คือคนที่แยกตัวออกมาและประพฤติตัวตามโลกียวิสัย และปราศจากพระวิญญาณ

1:19 These be they who separate themselves, sensual, having not the Spirit.

ทรงบัญชาให้อธิษฐานและเป็นพยาน
1:20 แต่ท่านทั้งหลายผู้เป็นที่รัก จงก่อสร้างตัวของท่านขึ้นบนความเชื่ออันบริสุทธิ์ยิ่งของท่าน โดยการอธิษฐานด้วยพระวิญญาณบริสุทธิ์

Prayer and Soul Winning Commanded
1:20 But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,

1:21 จงรักษาตัวไว้ในความรักของพระเจ้า คอยพระกรุณาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราจนถึงชีวิตนิรันดร์

1:21 Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.

1:22 และจงแสดงความเมตตาต่อบางคน โดยรู้ความต่างกัน

1:22 And of some have compassion, making a difference:

1:23 และจงช่วยคนอื่นๆให้รอดโดยความกลัวด้วยการฉุดเขาออกมาจากไฟ จงเกลียดชังแม้แต่เสื้อผ้าที่เปรอะเปื้อนด้วยเนื้อหนังเถิด

1:23 And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.

1:24 บัดนี้แด่พระองค์ผู้ทรงสามารถคุ้มครองรักษาท่านมิให้ล้มลง และทรงนำท่านให้ตั้งอยู่จำเพาะสง่าราศีของพระองค์โดยปราศจากตำหนิ และมีความร่าเริงยินดีอย่างเหลือล้น

1:24 Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,

1:25 สง่าราศี พระอานุภาพ การครอบครอง และศักดานุภาพจงมีแด่พระเจ้าผู้ทรงพระปัญญาแต่เพียงพระองค์เดียว พระผู้ช่วยให้รอดของเรา ทั้งปัจจุบันกาล และในกาลต่อๆไปเป็นนิตย์ เอเมน

1:25 To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen.


วิวรณ์ 1 / Revelation 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

วิวรณ์ของพระคริสต์ต่อยอห์น
1:1 วิวรณ์ของพระเยซูคริสต์ซึ่งพระเจ้าได้ทรงประทานแก่พระองค์ เพื่อชี้แจงให้ผู้รับใช้ทั้งหลายของพระองค์รู้ถึงสิ่งที่จะต้องอุบัติขึ้นในไม่ช้า และพระองค์ได้ทรงใช้ทูตสวรรค์ของพระองค์ไปสำแดงแก่ยอห์นผู้รับใช้ของพระองค์

The Revelation of Christ to John
1:1 The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John:

1:2 ยอห์นเป็นพยานฝ่ายพระวจนะของพระเจ้า และเป็นพยานฝ่ายคำพยานของพระเยซูคริสต์ และเป็นพยานในเหตุการณ์ทั้งสิ้นซึ่งท่านได้เห็นนั้น

1:2 Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.

1:3 ขอความสุขจงมีแก่บรรดาผู้อ่านและผู้ฟังคำพยากรณ์เหล่านี้ และถือรักษาข้อความที่เขียนไว้ในคำพยากรณ์นี้ เพราะว่าเวลานั้นใกล้เข้ามาแล้ว

1:3 Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.

เขียนถึงคริสตจักรทั้งเจ็ดในแคว้นเอเชีย
1:4 ยอห์นเรียนมายังคริสตจักรทั้งเจ็ดที่อยู่ในแคว้นเอเชีย ขอให้ท่านทั้งหลายจงได้รับพระคุณและสันติสุขจากพระองค์ผู้ทรงเป็นอยู่เดี๋ยวนี้ และผู้ทรงเป็นอยู่ในกาลก่อน และผู้จะเสด็จมานั้น และจากพระวิญญาณทั้งเจ็ดที่อยู่หน้าพระที่นั่งของพระองค์

To Seven Churches in the Province of Asia
1:4 John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;

1:5 และจากพระเยซูคริสต์ผู้ทรงเป็นพยานที่สัตย์ซื่อ และทรงเป็นผู้แรกที่ได้ฟื้นจากความตาย และผู้ทรงครอบครองกษัตริย์ทั้งปวงในโลก แด่พระองค์ผู้ทรงรักเราทั้งหลาย และได้ทรงชำระบาปของเราด้วยพระโลหิตของพระองค์

1:5 And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,

1:6 และทรงตั้งเราไว้ให้เป็นกษัตริย์และเป็นปุโรหิตของพระเจ้าพระบิดาของพระองค์ พระเกียรติและไอศวรรย์จงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน

1:6 And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen.

คำนับมายังคริสตจักรทั้งหลาย
1:7 ‘ดูเถิด พระองค์จะเสด็จมาในเมฆ และนัยน์ตาทุกดวงและคนเหล่านั้นที่ได้แทงพระองค์จะเห็นพระองค์ และมนุษย์ทุกชาติทั่วโลกจะร่ำไห้เพราะพระองค์’ จงเป็นไปอย่างนั้น เอเมน

Salutation to the Churches
1:7 Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.

1:8 องค์พระผู้เป็นเจ้าได้ตรัสว่า “เราเป็นอัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน ผู้ทรงเป็นอยู่เดี๋ยวนี้ ผู้ได้ทรงเป็นอยู่ในกาลก่อน ผู้จะเสด็จมานั้น และผู้ทรงฤทธานุภาพสูงสุด”

1:8 I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.

1:9 ข้าพเจ้า ยอห์น พี่น้องของท่านทั้งหลาย ผู้เป็นเพื่อนร่วมการยากลำบาก และร่วมราชอาณาจักร และร่วมความอดทนของพระเยซูคริสต์ ข้าพเจ้าจึงได้มาอยู่ที่เกาะปัทมอส เนื่องด้วยพระวจนะของพระเจ้า และเนื่องด้วยคำพยานของพระเยซูคริสต์

1:9 I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.

1:10 พระวิญญาณได้ทรงดลใจข้าพเจ้าในวันขององค์พระผู้เป็นเจ้า และข้าพเจ้าได้ยินพระสุรเสียงดังมาจากเบื้องหลังข้าพเจ้าดุจเสียงแตร

1:10 I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,

1:11 ตรัสว่า “เราเป็นอัลฟาและโอเมกา เป็นเบื้องต้นและเป็นเบื้องปลาย และสิ่งซึ่งท่านได้เห็นจงเขียนไว้ในหนังสือ และฝากไปให้คริสตจักรทั้งเจ็ดที่อยู่ในแคว้นเอเชีย คือคริสตจักรที่เมืองเอเฟซัส เมืองสเมอร์นา เมืองเปอร์กามัม เมืองธิยาทิรา เมืองซาร์ดิส เมืองฟีลาเดลเฟีย และเมืองเลาดีเซีย”

1:11 Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.

1:12 ข้าพเจ้าจึงเหลียวมาทางพระสุรเสียงที่ตรัสแก่ข้าพเจ้านั้น ครั้นเหลียวแล้วข้าพเจ้าก็เห็นคันประทีปทองคำเจ็ดคัน

1:12 And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;

1:13 และในท่ามกลางคันประทีปทั้งเจ็ดคันนั้น มีผู้หนึ่งเหมือนกับบุตรมนุษย์ ทรงฉลองพระองค์กรอมพระบาท และทรงคาดผ้ารัดประคดทองคำที่พระอุระ

1:13 And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.

1:14 พระเศียรและพระเกศาของพระองค์ขาวดุจขนแกะสีขาว และขาวดุจหิมะ และพระเนตรของพระองค์ดุจเปลวเพลิง

1:14 His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;

1:15 พระบาทของพระองค์ดุจทองสัมฤทธิ์เงางาม ราวกับว่าได้ถูกหลอมในเตาไฟ พระสุรเสียงของพระองค์ดุจเสียงน้ำมากหลาย

1:15 And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.

1:16 พระองค์ทรงถือดวงดาวเจ็ดดวงไว้ในพระหัตถ์เบื้องขวาของพระองค์ และมีพระแสงสองคมที่คมกริบออกมาจากพระโอษฐ์ของพระองค์ และสีพระพักตร์ของพระองค์ดุจดังดวงอาทิตย์ที่ฉายแสงด้วยฤทธานุภาพของพระองค์

1:16 And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength.

1:17 เมื่อข้าพเจ้าได้เห็นพระองค์ ข้าพเจ้าก็ล้มลงแทบพระบาทของพระองค์เหมือนกับคนที่ตายแล้ว แต่พระองค์ทรงแตะตัวข้าพเจ้าด้วยพระหัตถ์เบื้องขวา แล้วตรัสแก่ข้าพเจ้าว่า “อย่ากลัวเลย เราเป็นเบื้องต้นและเป็นเบื้องปลาย

1:17 And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:

1:18 และเป็นผู้ที่ดำรงชีวิตอยู่ เราได้ตายแล้ว แต่ ดูเถิด เราก็ยังดำรงชีวิตอยู่ตลอดไปเป็นนิตย์ เอเมน และเราถือลูกกุญแจแห่งนรกและแห่งความตาย

1:18 I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.

ยอห์นเขียนถึงอนาคตกาล
1:19 จงเขียนเหตุการณ์ซึ่งเจ้าได้เห็น และเหตุการณ์ที่กำลังเป็นอยู่ขณะนี้ กับทั้งเหตุการณ์ซึ่งจะเกิดขึ้นในภายหน้าด้วย

John to Write of Future Events
1:19 Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;

1:20 ส่วนความลึกลับของดาวทั้งเจ็ดดวงซึ่งเจ้าได้เห็นในมือข้างขวาของเรา และแห่งคันประทีปทองคำทั้งเจ็ดนั้น ก็คือ ดาวทั้งเจ็ดดวงได้แก่ทูตสวรรค์ของคริสตจักรทั้งเจ็ด และคันประทีปเจ็ดคันซึ่งเจ้าได้เห็นแล้วนั้นได้แก่คริสตจักรทั้งเจ็ด”

1:20 The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.


วิวรณ์ 2 / Revelation 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองเอเฟซัส
2:1 “จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองเอเฟซัสว่า ‘พระองค์ผู้ทรงถือดาวทั้งเจ็ดไว้ในพระหัตถ์เบื้องขวาของพระองค์ และดำเนินอยู่ท่ามกลางคันประทีปทองคำทั้งเจ็ดนั้นตรัสดังนี้ว่า

To the Messenger of the Church in Ephesus
2:1 Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;

2:2 เรารู้จักแนวการกระทำของเจ้า รู้ความเหนื่อยยากและความอดทนของเจ้า และรู้ว่าเจ้าไม่สามารถทนต่อทุรชนได้ เจ้าได้ลองใจคนเหล่านั้นที่กล่าวว่าเขาเป็นอัครสาวก และหาได้เป็นไม่ และเจ้าก็เห็นว่าเขาเป็นคนมุสา

2:2 I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:

2:3 เรารู้ว่าพวกเจ้าได้ทนและมีความเพียร และเหนื่อยยากเพราะเห็นแก่นามของเรา และมิได้อ่อนระอาไป

2:3 And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.

2:4 แต่เรามีข้อที่จะต่อว่าเจ้าบ้าง คือว่าเจ้าละทิ้งความรักดั้งเดิมของเจ้า

2:4 Nevertheless I have somewhat against thee, because thou hast left thy first love.

2:5 เหตุฉะนั้น จงระลึกถึงสภาพเดิมที่เจ้าได้หล่นจากมาแล้วนั้น จงกลับใจเสียใหม่ และประพฤติตามอย่างเดิม มิฉะนั้นเราจะรีบมาหาเจ้า และจะยกคันประทีปของเจ้าออกจากที่ เว้นไว้แต่เจ้าจะกลับใจใหม่

2:5 Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.

2:6 แต่ว่าพวกเจ้ายังมีความดีอยู่บ้าง คือว่าเจ้าเกลียดชังกิจการของพวกนิโคเลาส์นิยมที่เราเองก็เกลียดชังเช่นกัน

2:6 But this thou hast, that thou hatest the deeds of the Nicolaitans, which I also hate.

2:7 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลาย ผู้ใดมีชัยชนะ เราจะให้ผู้นั้นกินผลจากต้นไม้แห่งชีวิต ที่อยู่ในท่ามกลางอุทยานสวรรค์ของพระเจ้า’

2:7 He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองสเมอร์นา
2:8 จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองสเมอร์นาว่า ‘พระองค์ผู้ทรงเป็นเบื้องต้นและเป็นเบื้องปลาย ผู้ซึ่งสิ้นพระชนม์แล้ว และกลับฟื้นขึ้นอีก ได้ตรัสดังนี้ว่า

To the Messenger of the Church in Smyrna
2:8 And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;

2:9 เรารู้จักแนวการกระทำของเจ้า และเรารู้ว่าพวกเจ้ามีความทุกข์ลำบากและยากจน (แต่ว่าเจ้าก็มั่งมี) และรู้เรื่องการหมิ่นประมาทของคนเหล่านั้นที่กล่าวว่า เขาเป็นพวกยิวและหาได้เป็นไม่ แต่พวกเขาเป็นธรรมศาลาของซาตาน

2:9 I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.

2:10 อย่ากลัวความทุกข์ทรมานต่างๆซึ่งเจ้าจะได้รับนั้น ดูเถิด พญามารจะขังพวกเจ้าบางคนไว้ในคุกเพื่อจะลองใจเจ้า และเจ้าทั้งหลายจะได้รับความทุกข์ทรมานถึงสิบวัน แต่เจ้าจงสัตย์ซื่อจนถึงความตาย และเราจะมอบมงกุฎแห่งชีวิตให้แก่เจ้า

2:10 Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.

2:11 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลาย ผู้ที่มีชัยชนะจะไม่ได้รับอันตรายจากความตายครั้งที่สองเลย’

2:11 He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองเปอร์กามัม
2:12 จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองเปอร์กามัมว่า ‘พระองค์ผู้ทรงถือดาบสองคมที่คมกริบตรัสดังนี้ว่า

To the Messenger of the Church in Pergamos
2:12 And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;

2:13 เรารู้จักแนวการกระทำของเจ้า เรารู้จักที่อยู่ของเจ้าคือเป็นที่นั่งของซาตาน เจ้ายึดนามของเราไว้มั่น และไม่ปฏิเสธความเชื่อในเรา แม้ในเวลาที่อันทีพาผู้เป็นพยานที่สัตย์ซื่อของเรา ต้องถูกฆ่าในท่ามกลางพวกเจ้าในที่ซึ่งซาตานอยู่

2:13 I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.

2:14 แต่เรามีข้อที่จะต่อว่าเจ้าบ้างเล็กน้อย คือพวกเจ้าบางคนถือตามคำสอนของบาลาอัม ซึ่งสอนบาลาคให้ก่อเหตุเพื่อให้ชนชาติอิสราเอลสะดุด คือให้เขากินของที่ได้บูชาแก่รูปเคารพแล้วและให้เขาล่วงประเวณี

2:14 But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.

2:15 และมีพวกเจ้าบางคนที่ถือคำสอนของพวกนิโคเลาส์นิยมด้วยเหมือนกัน ที่เราเองก็เกลียดชัง

2:15 So hast thou also them that hold the doctrine of the Nicolaitans, which thing I hate.

2:16 จงกลับใจเสียใหม่ มิฉะนั้นเราจะรีบมาหาเจ้า และจะสู้กับเขาเหล่านั้นด้วยดาบแห่งปากของเรา

2:16 Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.

2:17 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลาย ผู้ที่มีชัยชนะ เราจะให้ผู้นั้นกินมานาที่ซ่อนอยู่ และจะให้หินขาวแก่ผู้นั้นด้วย ที่หินนั้นมีชื่อใหม่จารึกไว้ซึ่งไม่มีผู้ใดรู้เลยนอกจากผู้ที่รับเท่านั้น’

2:17 He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองธิยาทิรา
2:18 จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองธิยาทิรา ว่า ‘พระองค์ผู้ซึ่งเป็นพระบุตรของพระเจ้า ผู้ทรงมีพระเนตรดุจเปลวไฟ และมีพระบาทดุจทองสัมฤทธิ์เงางาม ได้ตรัสดังนี้ว่า

To the Messenger of the Church in Thyatira
2:18 And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass;

2:19 เรารู้จักแนวการกระทำของเจ้า ความรัก การปรนนิบัติ ความเชื่อ และความเพียรของเจ้า และแนวการกระทำของเจ้า และรู้ว่าการเบื้องปลายของเจ้ามีมากกว่าการเบื้องต้น

2:19 I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first.

2:20 แต่เรามีข้อที่จะต่อว่าเจ้าบ้างเล็กน้อย คือพวกเจ้ายอมให้ผู้หญิงชื่อเยเซเบล ที่ยกตัวขึ้นเป็นผู้พยากรณ์หญิง หญิงนั้นสอนและล่อลวงพวกผู้รับใช้ของเรา ให้ล่วงประเวณีและให้กินของที่บูชาแก่รูปเคารพแล้ว

2:20 Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.

2:21 เราได้ให้โอกาสหญิงนั้นกลับใจจากการล่วงประเวณีของนาง แต่นางก็ไม่ได้กลับใจเลย

2:21 And I gave her space to repent of her fornication; and she repented not.

2:22 ดูเถิด เราจะทิ้งหญิงนั้นไว้บนเตียง และคนทั้งหลายที่ล่วงประเวณีกับนาง เราก็จะทิ้งไว้ให้ผจญกับความระทมทุกข์ เว้นไว้แต่ว่าคนเหล่านั้นจะกลับใจจากการกระทำของตน

2:22 Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.

2:23 เราจะประหารลูกทั้งหลายของหญิงนั้นเสียให้ตาย และคริสตจักรทั้งหลายจะได้รู้ว่าเราเป็นผู้พินิจพิจารณาจิตใจ และเราจะให้สิ่งตอบแทนแก่เจ้าทั้งหลายทุกคนให้เหมาะสมกับการงานของเจ้า

2:23 And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.

2:24 สำหรับพวกเจ้า และคนอื่นที่เหลืออยู่ที่เมืองธิยาทิรา ผู้ไม่ถือคำสอนนี้ และไม่รู้จักสิ่งที่เขาเรียกว่า ความล้ำลึกของซาตานนั้น เราขอบอกว่า เราจะไม่มอบภาระอื่นให้เจ้า

2:24 But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.

2:25 แต่สิ่งที่เจ้ามีอยู่แล้วนั้น จงยึดไว้ให้มั่นจนกว่าเราจะมา

2:25 But that which ye have already hold fast till I come.

2:26 ผู้ใดมีชัยชนะและถือรักษากิจการของเราไว้จนถึงที่สุด ‘เราจะให้ผู้นั้นมีอำนาจครอบครองบรรดาประชาชาติ

2:26 And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:

2:27 และผู้นั้นจะบังคับบัญชาคนทั้งหลายด้วยคทาเหล็ก เหมือนกับเมื่อหม้อดินของช่างหม้อที่แตกออกเป็นเสี่ยงๆ’ ตามที่เราได้รับจากพระบิดาของเรา

2:27 And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.

2:28 และเราจะมอบดาวประจำรุ่งให้แก่ผู้นั้น

2:28 And I will give him the morning star.

2:29 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลายเถิด’”

2:29 He that hath an ear, let him hear what the Spirit saith unto the churches.


วิวรณ์ 3 / Revelation 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองซาร์ดิส
3:1 “จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองซาร์ดิสว่า ‘พระองค์ผู้ทรงมีพระวิญญาณทั้งเจ็ดของพระเจ้า และทรงมีดาราเจ็ดดวงนั้น ได้ตรัสดังนี้ว่า เรารู้จักแนวการกระทำของเจ้า เจ้าได้ชื่อว่ามีชีวิตอยู่ แต่ว่าเจ้าได้ตายเสียแล้ว

To the Messenger of the Church in Sardis
3:1 And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.

3:2 เจ้าจงระแวดระวังให้ดี และกระตุ้นส่วนที่เหลืออยู่ซึ่งจวนจะตายอยู่แล้วนั้นให้แข็งแรงขึ้น เพราะว่าเราไม่พบการประพฤติของเจ้าดีพร้อมต่อพระพักตร์พระเจ้า

3:2 Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.

3:3 เหตุฉะนั้น เจ้าจงระลึกว่าเจ้าได้รับและได้ยินอะไร จงยึดไว้ให้มั่นและกลับใจเสียใหม่ ฉะนั้นถ้าเจ้าไม่เฝ้าระวัง เราจะมาหาเจ้าเหมือนอย่างขโมย และเจ้าจะไม่รู้ว่าเราจะมาหาเจ้าเมื่อไร

3:3 Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.

3:4 แต่ก็มีพวกเจ้าสองสามชื่อที่เมืองซาร์ดิสที่ไม่ได้กระทำให้เสื้อผ้าของตนมีมลทิน และเขาเหล่านั้นจะแต่งตัวสีขาวเดินไปกับเรา เพราะว่าเขาเป็นคนที่สมควรแล้ว

3:4 Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.

3:5 ผู้ใดมีชัยชนะ ผู้นั้นจะสวมเสื้อสีขาว และเราจะไม่ลบชื่อผู้นั้นออกจากหนังสือแห่งชีวิต แต่เราจะรับรองชื่อผู้นั้นต่อพระพักตร์พระบิดาของเรา และต่อหน้าเหล่าทูตสวรรค์ของพระองค์

3:5 He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.

3:6 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลายเถิด’

3:6 He that hath an ear, let him hear what the Spirit saith unto the churches.

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองฟีลาเดลเฟีย
3:7 จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองฟีลาเดลเฟีย ว่า ‘พระองค์ผู้บริสุทธิ์ ผู้สัตย์จริง ผู้ทรงถือลูกกุญแจของดาวิด ผู้ทรงเปิดแล้วจะไม่มีผู้ใดปิด ผู้ทรงปิดแล้วจะไม่มีผู้ใดเปิด ได้ตรัสดังนี้ว่า

To the Messenger of the Church in Philadelphia
3:7 And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;

3:8 เรารู้จักแนวการกระทำของเจ้า ดูเถิด เราได้ตั้งประตูซึ่งเปิดไว้ตรงหน้าพวกเจ้า ประตูนี้ไม่มีใครปิดได้ เพราะว่าเจ้ามีกำลังเพียงเล็กน้อย แต่กระนั้นเจ้าก็ได้รักษาคำของเราและไม่ได้ปฏิเสธนามของเรา

3:8 I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.

3:9 ดูเถิด เราจะทำให้พวกธรรมศาลาของซาตานที่พูดมุสาว่าเขาเป็นพวกยิวและไม่ได้เป็นนั้น ดูเถิด เราจะทำให้เขามากราบลงแทบเท้าของเจ้า และให้เขารู้ว่า เราได้รักพวกเจ้า

3:9 Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.

3:10 เพราะเหตุเจ้าได้รักษาคำของเราด้วยความเพียร เราจะรักษาเจ้าจากเวลาแห่งการทดลองนั้นด้วย ซึ่งจะบังเกิดขึ้นทั่วทั้งโลก เพื่อจะลองดูใจคนทั้งปวงที่อยู่ทั่วแผ่นดินโลก

3:10 Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.

3:11 ดูเถิด เราจะมาโดยเร็ว จงยึดมั่นในสิ่งที่เจ้ามี เพื่อไม่ให้ผู้ใดชิงเอามงกุฎของเจ้าไปได้

3:11 Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.

3:12 ผู้ใดมีชัยชนะ เราจะกระทำให้ผู้นั้นเป็นเสาในพระวิหารแห่งพระเจ้าของเรา และผู้นั้นจะไม่ออกไปภายนอกอีกเลย และเราจะจารึกพระนามพระเจ้าของเราไว้ที่ผู้นั้น และชื่อเมืองของพระเจ้าของเรา คือกรุงเยรูซาเล็มใหม่ ที่ลงมาจากสวรรค์จากพระเจ้าของเรา และเราจะจารึกนามใหม่ของเราไว้ที่ผู้นั้นด้วย

3:12 Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.

3:13 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลายเถิด’

3:13 He that hath an ear, let him hear what the Spirit saith unto the churches.

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองเลาดีเซีย
3:14 จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองเลาดีเซีย ว่า ‘พระองค์ผู้ทรงเป็นพระเอเมน ทรงเป็นพยานที่สัตย์ซื่อและสัตย์จริง และทรงเป็นปฐมเหตุแห่งสิ่งสารพัดซึ่งพระเจ้าทรงสร้าง ได้ตรัสดังนี้ว่า

To the Messenger of the Church in Laodicea
3:14 And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;

3:15 เรารู้จักแนวการกระทำของเจ้าว่า เจ้าไม่เย็นไม่ร้อน เราใคร่ให้เจ้าเย็นหรือร้อน

3:15 I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.

3:16 ดังนั้น เพราะเหตุที่เจ้าเป็นแต่อุ่นๆไม่เย็นและไม่ร้อน เราจะคายเจ้าออกจากปากของเรา

3:16 So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.

3:17 เพราะเจ้าพูดว่า “เราเป็นคนมั่งมี ได้ทรัพย์สมบัติทวีมากขึ้น และเราไม่ต้องการสิ่งใดเลย” เจ้าไม่รู้ว่าเจ้าเป็นคนแร้นแค้นเข็ญใจ เป็นคนน่าสังเวช เป็นคนขัดสน เป็นคนตาบอด และเปลือยกายอยู่

3:17 Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:

3:18 เราเตือนสติเจ้าให้ซื้อทองคำที่หลอมให้บริสุทธิ์ในไฟแล้วจากเรา เพื่อเจ้าจะได้เป็นคนมั่งมี และเสื้อผ้าขาวเพื่อจะนุ่งห่มได้ และเพื่อความละอายแห่งกายเปลือยเปล่าของเจ้าจะไม่ได้ปรากฏ และเอายาทาตาของเจ้าเพื่อเจ้าจะแลเห็นได้

3:18 I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.

3:19 เรารักผู้ใด เราก็ตักเตือนและตีสอนผู้นั้น เหตุฉะนั้นจงมีความกระตือรือร้น และกลับใจเสียใหม่

3:19 As many as I love, I rebuke and chasten: be zealous therefore, and repent.

พระคริสต์ทรงเคาะประตูใจของแต่ละคน
3:20 ดูเถิด เรายืนเคาะอยู่ที่ประตู ถ้าผู้ใดได้ยินเสียงของเรา และเปิดประตู เราจะเข้าไปหาผู้นั้น และจะรับประทานอาหารร่วมกับเขา และเขาจะรับประทานอาหารร่วมกับเรา

Christ Knocks at the Door of Each Heart
3:20 Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.

3:21 ผู้ใดมีชัยชนะ เราจะให้ผู้นั้นนั่งกับเราบนพระที่นั่งของเรา เหมือนกับที่เรามีชัยชนะแล้ว และได้นั่งกับพระบิดาของเราบนพระที่นั่งของพระองค์

3:21 To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.

3:22 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลายเถิด’”

3:22 He that hath an ear, let him hear what the Spirit saith unto the churches.


วิวรณ์ 4 / Revelation 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ยอห์นได้รับการสำแดงในสวรรค์
4:1 ต่อจากนั้น ดูเถิด ข้าพเจ้าได้เห็นประตูสวรรค์เปิดอ้าอยู่ และพระสุรเสียงแรกซึ่งข้าพเจ้าได้ยินนั้นได้ตรัสกับข้าพเจ้าดุจเสียงแตรว่า “จงขึ้นมาบนนี้เถิด และเราจะสำแดงให้เจ้าเห็นเหตุการณ์ที่จะต้องเกิดขึ้นในภายหน้า”

John Caught up into Heaven
4:1 After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.

4:2 ในทันใดนั้น พระวิญญาณก็ทรงดลใจข้าพเจ้า และดูเถิด มีพระที่นั่งตั้งอยู่ในสวรรค์ และมีท่านองค์หนึ่งประทับบนพระที่นั่งนั้น

4:2 And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.

4:3 และพระองค์ผู้ประทับบนพระที่นั่งนั้นปรากฏประดุจพลอยหยกและพลอยทับทิม และมีรุ้งล้อมรอบพระที่นั่งนั้น ดูประหนึ่งพลอยมรกต

4:3 And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald.

คำสรรเสริญของผู้อาวุโสทั้งยี่สิบสี่และสิ่งมีชีวิตที่อยู่บนสวรรค์
4:4 และล้อมรอบพระที่นั่งนั้นมีที่นั่งอีกยี่สิบสี่ที่นั่ง และข้าพเจ้าได้เห็นผู้อาวุโสยี่สิบสี่คนนั่งอยู่บนที่นั่งเหล่านั้น ทุกคนนุ่งห่มเสื้อสีขาว และสวมมงกุฎทองคำบนศีรษะ

The Twenty Four Elders and Heavenly Beings
4:4 And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.

4:5 มีฟ้าแลบฟ้าร้อง และเสียงต่างๆดังออกมาจากพระที่นั่งนั้น และมีประทีปเจ็ดดวงจุดไว้ตรงหน้าพระที่นั่ง ซึ่งเป็นพระวิญญาณทั้งเจ็ดของพระเจ้า

4:5 And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God.

4:6 และตรงหน้าพระที่นั่งนั้นมีทะเลแก้วดูเหมือนแก้วผลึก และท่ามกลางพระที่นั่งและล้อมรอบพระที่นั่งนั้นมีสัตว์สี่ตัว ซึ่งมีตาเต็มทั้งข้างหน้าและข้างหลัง

4:6 And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind.

4:7 สัตว์ตัวที่หนึ่งนั้นเหมือนสิงโต สัตว์ตัวที่สองนั้นเหมือนลูกโค สัตว์ตัวที่สามนั้นมีหน้าเหมือนมนุษย์ และสัตว์ตัวที่สี่เหมือนนกอินทรีกำลังบิน

4:7 And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.

4:8 สัตว์ทั้งสี่นั้นแต่ละตัวมีปีกหกปีกอยู่รอบตัว และมีตาเต็มข้างใน และสัตว์เหล่านั้นร้องตลอดวันตลอดคืนไม่ได้หยุดเลยว่า “บริสุทธิ์ บริสุทธิ์ บริสุทธิ์ องค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงฤทธานุภาพสูงสุด ผู้ได้ทรงสภาพอยู่ในกาลก่อน ผู้ทรงสภาพอยู่ในปัจจุบัน และผู้ซึ่งจะเสด็จมา”

4:8 And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, which was, and is, and is to come.

4:9 เมื่อสัตว์เหล่านั้นถวายคำสรรเสริญ ถวายพระเกียรติ และคำขอบพระคุณแด่พระองค์ผู้ประทับบนพระที่นั่ง ผู้ทรงพระชนม์อยู่ตลอดไปเป็นนิตย์

4:9 And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,

4:10 ผู้อาวุโสทั้งยี่สิบสี่นั้นก็ทรุดตัวลงจำเพาะพระพักตร์พระองค์ ผู้ประทับบนพระที่นั่งนั้น และนมัสการพระองค์ผู้ทรงพระชนม์อยู่ตลอดไปเป็นนิตย์ และถอดมงกุฎออกวางตรงหน้าพระที่นั่งร้องว่า

4:10 The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,

4:11 “โอ ข้าแต่องค์พระผู้เป็นเจ้า พระองค์ทรงสมควรที่จะได้รับคำสรรเสริญ พระเกียรติ และฤทธิ์เดช เพราะว่าพระองค์ได้ทรงสร้างสรรพสิ่งทั้งปวง และสรรพสิ่งทั้งปวงนั้นก็ทรงสร้างขึ้นแล้วและดำรงอยู่ตามชอบพระทัยของพระองค์”

4:11 Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.


วิวรณ์ 5 / Revelation 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

หนังสือแห่งภัยพิบัติทั้งเจ็ดที่ได้ประทับตราไว้
5:1 และในพระหัตถ์เบื้องขวาของพระองค์ผู้ทรงประทับบนพระที่นั่งนั้น ข้าพเจ้าได้เห็นหนังสือม้วนหนึ่งเขียนไว้ทั้งข้างในและข้างนอก มีตราประทับอยู่เจ็ดดวง

The Book of Seven Plagues Sealed
5:1 And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.

5:2 และข้าพเจ้าได้เห็นทูตสวรรค์ที่มีฤทธิ์องค์หนึ่ง ประกาศด้วยเสียงอันดังว่า “ใครเป็นผู้ที่สมควรจะแกะตราและคลี่หนังสือม้วนนั้นออก”

5:2 And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?

5:3 และไม่มีผู้ใดในสวรรค์ บนแผ่นดินโลก หรือใต้แผ่นดินที่สามารถคลี่หนังสือม้วนนั้นออก หรือดูหนังสือนั้นได้

5:3 And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.

5:4 และข้าพเจ้าก็ร่ำไห้มากมาย เพราะไม่มีผู้ใดสมควรจะคลี่หนังสือม้วนนั้นออกและอ่านหนังสือนั้น หรือดูหนังสือนั้นได้

5:4 And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.

พระคริสต์ผู้ได้ทรงถูกตรึงเพื่อเป็นค่าไถ่
5:5 และมีผู้หนึ่งในพวกผู้อาวุโสนั้น บอกแก่ข้าพเจ้าว่า “อย่าร้องไห้เลย ดูเถิด สิงโตแห่งตระกูลยูดาห์ เป็นมูลรากของดาวิด พระองค์ทรงมีชัยแล้ว พระองค์จึงทรงสามารถแกะตราทั้งเจ็ดดวงและคลี่หนังสือม้วนนั้นออกได้”

The Crucified, Atoning Christ
5:5 And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.

พระเมษโปดกของพระเจ้าคือลูกแกะของพระเจ้า (ยน 1:29, 36)
5:6 และในท่ามกลางพระที่นั่งกับสัตว์ทั้งสี่นั้น และท่ามกลางพวกผู้อาวุโส ดูเถิด ข้าพเจ้าแลเห็นพระเมษโปดกประทับยืนอยู่ประหนึ่งทรงถูกปลงพระชนม์ ทรงมีเขาเจ็ดเขาและมีตาเจ็ดดวง ซึ่งเป็นพระวิญญาณทั้งเจ็ดของพระเจ้า ที่ทรงส่งออกไปทั่วแผ่นดินโลก

The Lamb of God (John 1:29, 36)
5:6 And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.

5:7 และพระเมษโปดกนั้นได้เข้ามารับม้วนหนังสือจากพระหัตถ์เบื้องขวาของพระองค์ ผู้ทรงประทับบนพระที่นั่งนั้น

5:7 And he came and took the book out of the right hand of him that sat upon the throne.

5:8 เมื่อพระองค์ทรงรับหนังสือม้วนนั้นแล้ว สัตว์ทั้งสี่กับผู้อาวุโสยี่สิบสี่คนนั้นก็ทรุดตัวลงจำเพาะพระพักตร์พระเมษโปดก ทุกคนถือพิณเขาคู่และถือขันทองคำบรรจุเครื่องหอม ซึ่งเป็นคำอธิษฐานของพวกวิสุทธิชนทั้งปวง

5:8 And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.

5:9 และเขาทั้งหลายก็ร้องเพลงใหม่ ว่าดังนี้ “พระองค์ทรงเป็นผู้ที่สมควรจะทรงรับม้วนหนังสือ และแกะตราม้วนหนังสือนั้นออก เพราะว่าพระองค์ทรงถูกปลงพระชนม์แล้ว และด้วยพระโลหิตของพระองค์นั้น พระองค์ได้ทรงไถ่เราทั้งหลายซึ่งมาจากทุกตระกูล ทุกภาษาทุกชาติและทุกประเทศ ให้ไปถึงพระเจ้า

5:9 And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;

5:10 พระองค์ได้ทรงโปรดให้เราทั้งหลายเป็นกษัตริย์และเป็นปุโรหิตของพระเจ้าของเรา และเราทั้งหลายจะได้ครอบครองแผ่นดินโลก”

5:10 And hast made us unto our God kings and priests: and we shall reign on the earth.

ชีวิตทั้งมวลร้องสรรเสริญพระเจ้า
5:11 แล้วข้าพเจ้าก็มองดู และข้าพเจ้าได้ยินเสียงทูตสวรรค์เป็นอันมากนับเป็นโกฏิๆเป็นแสนๆ ซึ่งอยู่ล้อมรอบพระที่นั่งรอบสัตว์และผู้อาวุโสทั้งหลายนั้น

All Creatures to Praise God
5:11 And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;

5:12 ร้องเสียงดังว่า “พระเมษโปดกผู้ทรงถูกปลงพระชนม์แล้วนั้น เป็นผู้ที่สมควรได้รับฤทธิ์เดช ทรัพย์สมบัติ ปัญญา อานุภาพ เกียรติ สง่าราศี และคำสดุดี”

5:12 Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.

5:13 และข้าพเจ้าได้ยินเสียงสิ่งมีชีวิตทั้งหมด ทั้งในสวรรค์ ในแผ่นดินโลก ใต้แผ่นดินโลก ในมหาสมุทร และบรรดาที่อยู่ในที่เหล่านั้น ร้องว่า “ขอให้คำสดุดีและเกียรติ และสง่าราศีและฤทธิ์เดช จงมีแด่พระองค์ผู้ประทับบนพระที่นั่ง และแด่พระเมษโปดกตลอดไปเป็นนิตย์”

5:13 And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.

5:14 และสัตว์ทั้งสี่นั้นก็ร้องว่า “เอเมน” และผู้อาวุโสทั้งยี่สิบสี่ก็ทรุดตัวลงนมัสการพระองค์ ผู้ทรงพระชนม์อยู่ตลอดไปเป็นนิตย์

5:14 And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.


วิวรณ์ 6 / Revelation 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ตราประทับดวงแรก (มีชัยแก่โลก)
6:1 เมื่อพระเมษโปดกทรงแกะตราดวงหนึ่งนั้นออกแล้ว ข้าพเจ้าก็แลเห็น และได้ยินสัตว์ตัวหนึ่งในสัตว์สี่ตัวนั้นร้องดุจเสียงฟ้าร้องว่า “มาดูเถิด”

First Seal: World Conquest
6:1 And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.

6:2 ข้าพเจ้าก็แลเห็น และดูเถิด มีม้าขาวตัวหนึ่ง และผู้ที่ขี่ม้านั้นถือธนู และได้รับมงกุฎ และผู้นั้นก็ออกไปอย่างมีชัย และเพื่อได้ชัยชนะ

6:2 And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.

ตราประทับดวงที่สอง (สงคราม)
6:3 เมื่อพระองค์ทรงแกะตราดวงที่สองนั้นแล้ว ข้าพเจ้าก็ได้ยินสัตว์ตัวที่สองร้องว่า “มาดูเถิด”

Second Seal: War throughout the World
6:3 And when he had opened the second seal, I heard the second beast say, Come and see.

6:4 และมีม้าอีกตัวหนึ่งออกไปเป็นม้าสีแดงสด ผู้ที่ขี่ม้าตัวนี้ได้รับอนุญาตให้นำสันติสุขไปจากแผ่นดินโลก เพื่อให้คนทั้งปวงรบราฆ่าฟันกัน และผู้นี้ได้รับดาบใหญ่เล่มหนึ่ง

6:4 And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.

ตราประทับดวงที่สาม (ความอดอยาก)
6:5 เมื่อพระองค์ทรงแกะตราดวงที่สามนั้นแล้ว ข้าพเจ้าก็ได้ยินสัตว์ตัวที่สามร้องว่า “มาดูเถิด” แล้วข้าพเจ้าก็แลเห็น และดูเถิด มีม้าดำตัวหนึ่ง และผู้ที่ขี่ม้านั้นถือตราชู

Third Seal: Shortage, Famine, Worldwide Dictatorship
6:5 And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.

6:6 แล้วข้าพเจ้าก็ได้ยินเสียงออกมาจากท่ามกลางสัตว์ทั้งสี่นั้นว่า “ข้าวสาลีราคาทะนานละหนึ่งเดนาริอัน ข้าวบาร์เลย์สามทะนานต่อหนึ่งเดนาริอัน และเจ้าอย่าทำอันตรายแก่น้ำมันและน้ำองุ่น”

6:6 And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.

ตราประทับดวงที่สี่ (ความตายอันน่ากลัวของประชากรหนึ่งในสี่)
6:7 เมื่อพระองค์ทรงแกะตราดวงที่สี่นั้นแล้ว ข้าพเจ้าก็ได้ยินเสียงสัตว์ตัวที่สี่ร้องว่า “มาดูเถิด”

Fourth Seal: Violent Deaths of One Fourth of Earth's Population
6:7 And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.

6:8 แล้วข้าพเจ้าก็แลเห็น และดูเถิด มีม้าสีกะเลียวตัวหนึ่ง ผู้ที่นั่งบนหลังม้านั้นมีชื่อว่าความตาย และนรกก็ติดตามเขามาด้วย และได้ให้ทั้งสองนี้มีอำนาจล้างผลาญแผ่นดินโลกได้หนึ่งในสี่ส่วน ด้วยดาบ ด้วยความอดอยาก ด้วยความตาย และด้วยสัตว์ร้ายแห่งแผ่นดิน

6:8 And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.

ตราประทับดวงที่ห้า (เสียงร้องจากดวงวิญญาณใต้แท่นบูชา)
6:9 เมื่อพระองค์ทรงแกะตราดวงที่ห้านั้นแล้ว ข้าพเจ้าก็แลเห็นดวงวิญญาณใต้แท่นบูชา เป็นวิญญาณของคนทั้งหลายที่ถูกฆ่าเพราะพระวจนะของพระเจ้า และเพราะคำพยานที่เขายึดถือนั้น

Fifth Seal: In Heaven Martyred Souls Are Promised Vengeance
6:9 And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:

6:10 เขาเหล่านั้นร้องเสียงดังว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า ผู้บริสุทธิ์และสัตย์จริง อีกนานเท่าใดพระองค์จึงจะทรงพิพากษา และตอบสนองให้เลือดของเราต่อคนทั้งหลายที่อยู่ในโลก”

6:10 And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?

6:11 แล้วพระองค์ทรงประทานเสื้อสีขาวแก่คนเหล่านั้นทุกคน และทรงกำชับเขาให้หยุดพักต่อไปอีกหน่อย จนกว่าเพื่อนผู้รับใช้ของเขา และพวกพี่น้องของเขาจะถูกฆ่าเหมือนกับเขานั้นจะครบจำนวน

6:11 And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.

ตราประทับดวงที่หก (ความโกลาหลบนแผ่นดินโลกเหตุจากพระพิโรธ)
6:12 เมื่อพระองค์ทรงแกะตราดวงที่หกนั้นแล้ว ดูเถิด ข้าพเจ้าก็ได้เห็นแผ่นดินไหวใหญ่โต ดวงอาทิตย์ก็กลายเป็นมืดดำดุจผ้ากระสอบขนสัตว์ และดวงจันทร์ก็กลายเป็นสีเลือด

Sixth Seal: Chaos of an Earth under God's Anger
6:12 And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;

6:13 และดวงดาวทั้งหลายในท้องฟ้าก็ตกลงบนแผ่นดิน เหมือนต้นมะเดื่ออันหวั่นไหวด้วยลมกล้าจนทำให้ผลหล่นลงไม่ทันสุก

6:13 And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.

6:14 ท้องฟ้าก็หายไปเหมือนกับหนังสือที่เขาม้วนขึ้นไปหมด และภูเขาทุกลูกและเกาะทุกเกาะก็เลื่อนไปจากที่เดิม

6:14 And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.

6:15 แล้วกษัตริย์ทั้งหลายในโลก พวกคนใหญ่คนโต เศรษฐี นายทหารใหญ่ ผู้มีอำนาจ และทุกคนทั้งที่เป็นทาสและเป็นอิสระ ก็ซ่อนตัวอยู่ในถ้ำและโขดหินตามภูเขา

6:15 And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;

6:16 พวกเขาร้องบอกกับภูเขาและโขดหินว่า “จงล้มทับเราเถิด จงซ่อนเราไว้ให้พ้นจากพระพักตร์ของพระองค์ ผู้ประทับอยู่บนพระที่นั่ง และให้พ้นจากพระพิโรธของพระเมษโปดกนั้น

6:16 And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:

6:17 เพราะว่าวันสำคัญแห่งพระพิโรธของพระองค์มาถึงแล้ว และผู้ใดจะทนอยู่ได้เล่า”

6:17 For the great day of his wrath is come; and who shall be able to stand?


วิวรณ์ 7 / Revelation 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อิสราเอล 144,000 คนจาก 12 ตระกูลได้รับการประทับตรา
7:1 ภายหลังเหตุการณ์เหล่านี้ ข้าพเจ้าได้เห็นทูตสวรรค์สี่องค์ยืนอยู่ที่มุมทั้งสี่ของแผ่นดินโลก ห้ามลมในแผ่นดินโลกทั้งสี่ทิศไว้ เพื่อไม่ให้ลมพัดบนบก ในทะเล หรือที่ต้นไม้ใดๆ

The 144,000 of Israel
7:1 And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.

7:2 แล้วข้าพเจ้าก็เห็นทูตสวรรค์อีกองค์หนึ่งปรากฏขึ้นมาจากทิศตะวันออก ถือดวงตราของพระเจ้าผู้ทรงพระชนม์อยู่ และท่านได้ร้องประกาศด้วยเสียงอันดังแก่ทูตสวรรค์ทั้งสี่ ผู้ได้รับมอบอำนาจให้ทำอันตรายแก่แผ่นดินและทะเลนั้น

7:2 And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,

7:3 ว่า “จงอย่าทำอันตรายแผ่นดิน ทะเลหรือต้นไม้ จนกว่าเราจะได้ประทับตราไว้ที่หน้าผากผู้รับใช้ทั้งหลายของพระเจ้าของเราเสียก่อน”

7:3 Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.

7:4 และข้าพเจ้าได้ยินจำนวนของผู้ที่ได้การประทับตรา คือผู้ที่ได้การประทับตรานั้น ก็มาจากทุกตระกูลในชนชาติอิสราเอลได้แสนสี่หมื่นสี่พันคน

7:4 And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel.

7:5 ผู้ที่มาจากตระกูลยูดาห์ได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลรูเบนได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลกาดได้การประทับตราหมื่นสองพันคน

7:5 Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.

7:6 ผู้ที่มาจากตระกูลอาเชอร์ได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลนัฟทาลีได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลมนัสเสห์ได้การประทับตราหมื่นสองพันคน

7:6 Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nepthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.

7:7 ผู้ที่มาจากตระกูลสิเมโอนได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลเลวีได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลอิสสาคาร์ได้การประทับตราหมื่นสองพันคน

7:7 Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.

7:8 ผู้ที่มาจากตระกูลเศบูลุนได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลโยเซฟได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลเบนยามินได้การประทับตราหมื่นสองพันคน

7:8 Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.

การปรากฏของมวลชนที่ได้รับความรอดต่อหน้าพระที่นั่ง
7:9 ต่อจากนั้นมา ข้าพเจ้าก็มองดู และดูเถิด คนมากมาย ถ้ามีผู้ใดจะนับประมาณมิได้เลย มาจากทุกชาติ ทุกตระกูล ประชากร และทุกภาษา คนเหล่านั้นสวมเสื้อสีขาว ถือใบตาลยืนอยู่หน้าพระที่นั่ง และต่อพระพักตร์พระเมษโปดก

Millions Saved Stand Before the Throne of God
7:9 After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;

7:10 คนเหล่านั้นร้องเสียงดังว่า “ความรอดมีอยู่ที่พระเจ้าของเราผู้ประทับบนพระที่นั่ง และมีอยู่ที่พระเมษโปดก”

7:10 And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.

7:11 และทูตสวรรค์ทั้งปวงที่ยืนรอบพระที่นั่ง รอบผู้อาวุโส และรอบสัตว์ทั้งสี่นั้น ก้มลงกราบหน้าพระที่นั่ง และนมัสการพระเจ้า

7:11 And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God,

7:12 กล่าวว่า “เอเมน ความสรรเสริญ สง่าราศี ปัญญา การขอบพระคุณ พระเกียรติ อำนาจ และฤทธิ์เดช จงมีแด่พระเจ้าของเราตลอดไปเป็นนิตย์ เอเมน”

7:12 Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.

7:13 และคนหนึ่งในพวกผู้อาวุโสนั้นถามข้าพเจ้าว่า “คนที่สวมเสื้อสีขาวเหล่านี้คือใคร และมาจากไหน”

7:13 And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?

7:14 ข้าพเจ้าตอบท่านว่า “ท่านเจ้าข้า ท่านก็ทราบอยู่แล้ว” ท่านจึงบอกข้าพเจ้าว่า “คนเหล่านี้คือคนที่มาจากความทุกข์เวทนาครั้งใหญ่ พวกเขาได้ชำระล้างเสื้อผ้าของเขาในพระโลหิตของพระเมษโปดกจนเสื้อผ้านั้นขาวสะอาด

7:14 And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.

7:15 เพราะเหตุนั้นเขาทั้งหลายจึงได้อยู่หน้าพระที่นั่งของพระเจ้า และปรนนิบัติพระองค์ในพระวิหารของพระองค์ทั้งกลางวันและกลางคืน และพระองค์ผู้ประทับบนพระที่นั่งจะสถิตอยู่ท่ามกลางเขาเหล่านั้น

7:15 Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.

7:16 พวกเขาจะไม่หิวกระหายอีกเลย แสงแดดและความร้อนจะไม่ส่องต้องเขาอีกต่อไป

7:16 They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.

7:17 เพราะว่าพระเมษโปดกผู้ทรงอยู่กลางพระที่นั่งนั้นจะทรงเลี้ยงดูเขาไว้ และจะทรงนำเขาไปให้ถึงน้ำพุแห่งชีวิต และพระเจ้าจะทรงเช็ดน้ำตาทุกหยดจากตาของเขาเหล่านั้น”

7:17 For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.


วิวรณ์ 8 / Revelation 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ตราประทับดวงที่เจ็ด (แตรทั้งเจ็ดแห่งการพิพากษา)
8:1 เมื่อพระองค์ทรงแกะตราดวงที่เจ็ด ความเงียบก็ครอบคลุมสวรรค์อยู่ประมาณครึ่งชั่วโมง

The Seventh Seal: Seven Trumpets of Judgment
8:1 And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.

8:2 แล้วข้าพเจ้าก็เห็นทูตสวรรค์ทั้งเจ็ดองค์ที่ยืนอยู่เฉพาะพระพักตร์พระเจ้านั้น ได้รับพระราชทานแตรเจ็ดคัน

8:2 And I saw the seven angels which stood before God; and to them were given seven trumpets.

8:3 และทูตสวรรค์อีกองค์หนึ่งถือกระถางไฟทองคำออกมายืนอยู่ที่แท่น และทรงประทานเครื่องหอมเป็นอันมากแก่ทูตองค์นั้น เพื่อให้ถวายร่วมกับคำอธิษฐานของวิสุทธิชนทั้งปวงบนแท่นทองคำที่อยู่หน้าพระที่นั่งนั้น

8:3 And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.

8:4 และควันเครื่องหอมนั้นก็ลอยขึ้นไปพร้อมกับคำอธิษฐานของวิสุทธิชนทั้งหลาย จากมือทูตสวรรค์สู่เบื้องพระพักตร์ของพระเจ้า

8:4 And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand.

8:5 แล้วทูตสวรรค์องค์นั้นก็นำกระถางไปบรรจุไฟจากแท่นจนเต็ม และโยนกระถางนั้นลงบนแผ่นดินโลก และมีเสียงต่างๆ ฟ้าร้อง ฟ้าแลบ และแผ่นดินไหว

8:5 And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.

8:6 และทูตสวรรค์เจ็ดองค์ที่ถือแตรทั้งเจ็ดนั้นต่างก็เตรียมพร้อมที่จะเป่า

8:6 And the seven angels which had the seven trumpets prepared themselves to sound.

แตรที่หนึ่ง (พืชพันธุ์แห่งแผ่นดินโลกถูกทำลายหนึ่งในสาม)
8:7 เมื่อทูตสวรรค์องค์แรกเป่าแตรขึ้น ลูกเห็บและไฟปนด้วยเลือดก็ถูกทิ้งลงบนแผ่นดิน ต้นไม้ไหม้ไปหนึ่งในสามส่วน และหญ้าเขียวสดไหม้ไปหมดสิ้น

First Trumpet: Elements Destroy One Third Part of Earth's Vegetation
8:7 The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.

แตรที่สอง (สัตว์ทะเลถูกทำลายหนึ่งในสาม)
8:8 เมื่อทูตสวรรค์องค์ที่สองเป่าแตรขึ้น ก็มีสิ่งหนึ่งเหมือนภูเขาใหญ่กำลังลุกไหม้ถูกทิ้งลงไปในทะเล และทะเลนั้นได้กลายเป็นเลือดเสียหนึ่งในสามส่วน

Second Trumpet: Volcanic Eruptions Kill One Third of Sea Life
8:8 And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;

8:9 สัตว์ทั้งปวงที่มีชีวิตอยู่ในทะเลนั้นตายเสียหนึ่งในสามส่วน และบรรดาเรือกำปั่นแตกเสียหนึ่งในสามส่วน

8:9 And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.

แตรที่สาม (แม่น้ำและบ่อน้ำพุมีรสขมหนึ่งในสาม)
8:10 เมื่อทูตสวรรค์องค์ที่สามเป่าแตรขึ้น ก็มีดาวใหญ่ดวงหนึ่งเป็นเปลวไฟลุกโพลงดุจโคมไฟตกจากท้องฟ้า ดาวนั้นตกลงบนแม่น้ำหนึ่งในสามส่วน และตกที่บ่อน้ำพุทั้งหลาย

Third Trumpet: A Great Star Falls into Earth's Waters
8:10 And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;

8:11 ดาวดวงนี้มีชื่อว่าบอระเพ็ด รสของน้ำกลายเป็นรสขมเสียหนึ่งในสามส่วน และคนเป็นอันมากก็ได้ตายไปเพราะน้ำนั้นกลายเป็นน้ำรสขมไป

8:11 And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.

แตรที่สี่ (ดวงต่างๆในท้องฟ้ามืดไปหนึ่งในสาม)
8:12 เมื่อทูตสวรรค์องค์ที่สี่เป่าแตรขึ้น ดวงอาทิตย์ก็ถูกทำลายไปหนึ่งในสามส่วน ดวงจันทร์และดวงดาวทั้งหลายก็เช่นเดียวกันจึงมืดไปหนึ่งในสามส่วน กลางวันก็ไม่สว่างเสียหนึ่งในสามส่วน และกลางคืนก็เช่นเดียวกับกลางวัน

Fourth Trumpet: God's Curse on Heavenly Bodies
8:12 And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.

8:13 แล้วข้าพเจ้าก็มองดูและได้ยินทูตสวรรค์องค์หนึ่งที่บินอยู่ในท้องฟ้า ร้องประกาศเสียงดังว่า “วิบัติ วิบัติ วิบัติ จะมีแก่คนทั้งหลายที่อยู่บนแผ่นดินโลก เพราะเสียงแตรของทูตสวรรค์ทั้งสามองค์กำลังจะเป่าอยู่แล้ว”

8:13 And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!


วิวรณ์ 9 / Revelation 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

แตรที่ห้า (ภัยพิบัติจากเหวที่ไม่มีก้นเหว)
9:1 เมื่อทูตสวรรค์องค์ที่ห้าเป่าแตรขึ้น ข้าพเจ้าก็เห็นดาวดวงหนึ่งตกจากฟ้าลงมาที่แผ่นดินโลก และประทานลูกกุญแจสำหรับเหวที่ไม่มีก้นเหวให้แก่ดาวดวงนั้น

Fifth Trumpet: Satan Opens the Bottomless Pit
9:1 And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.

9:2 เมื่อเขาเปิดเหวที่ไม่มีก้นเหวนั้น ก็มีควันพลุ่งขึ้นมาจากเหวนั้นดุจควันที่เตาใหญ่ และดวงอาทิตย์และอากาศก็มืดไป เพราะเหตุควันที่ขึ้นมาจากเหวนั้น

9:2 And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.

9:3 มีฝูงตั๊กแตนบินออกจากควันนั้นมายังแผ่นดินโลก ได้ประทานอำนาจแก่ตั๊กแตนนั้น เหมือนกับอำนาจของแมลงป่องแห่งแผ่นดินโลก

9:3 And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.

9:4 และมีคำสั่งแก่มันไม่ให้ทำร้ายหญ้าบนแผ่นดินโลก หรือพืชเขียว หรือต้นไม้ แต่ให้ทำร้ายคนเหล่านั้นที่ไม่มีตราของพระเจ้าบนหน้าผากของเขาเท่านั้น

9:4 And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.

9:5 และไม่ให้ฆ่าคนเหล่านั้น แต่ให้ทรมานเขาห้าเดือน การทรมานนั้นเป็นการทรมานที่เหมือนกับถูกแมลงป่องต่อย

9:5 And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.

9:6 ตลอดเวลาเหล่านั้น คนทั้งหลายจะแสวงหาความตายแต่จะไม่พบ เขาอยากจะตาย แต่ความตายจะหนีไปจากเขา

9:6 And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.

9:7 ตั๊กแตนนั้นมีรูปร่างเหมือนม้าที่ผูกเครื่องพร้อมสำหรับออกศึก บนหัวมีสิ่งหนึ่งที่ดูเหมือนมงกุฎทองคำ หน้ามันเหมือนหน้ามนุษย์

9:7 And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.

9:8 ผมมันเหมือนผมผู้หญิง ฟันมันเหมือนฟันสิงโต

9:8 And they had hair as the hair of women, and their teeth were as the teeth of lions.

9:9 มันมีทับทรวงเหมือนกับทับทรวงเหล็ก เสียงปีกมันเหมือนเสียงรถม้าเป็นอันมากกรูเข้ารบข้าศึก

9:9 And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.

9:10 มันมีหางเหมือนหางแมลงป่อง และหางมันนั้นมีเหล็กใน มันมีอำนาจที่จะทำร้ายมนุษย์ตลอดห้าเดือน

9:10 And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.

9:11 มันมีทูตแห่งเหวที่ไม่มีก้นเหวนั้นเป็นกษัตริย์ปกครองมัน ที่มีชื่อเรียกในภาษาฮีบรูว่า อาบัดโดน แต่ในภาษากรีกเรียกว่า อปอลลิโยน

9:11 And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.

9:12 วิบัติอย่างที่หนึ่งผ่านไปแล้ว ดูเถิด ยังมีวิบัติอีกสองอย่างที่จะเกิดขึ้นในภายหน้า

9:12 One woe is past; and, behold, there come two woes more hereafter.

แตรที่หก (มนุษย์หนึ่งในสามถูกฆ่าตาย)
9:13 เมื่อทูตสวรรค์องค์ที่หกเป่าแตรขึ้น ข้าพเจ้าได้ยินเสียงออกมาจากเชิงงอนมุมทั้งสี่ของแท่นทองคำที่อยู่เบื้องพระพักตร์พระเจ้า

Sixth Trumpet: One Third of Earth's Population Dies
9:13 And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,

9:14 เสียงนั้นสั่งทูตสวรรค์องค์ที่หกที่ถือแตรนั้นว่า “จงแก้มัดทูตสวรรค์ทั้งสี่ที่ถูกมัดไว้ที่แม่น้ำใหญ่นั้น คือแม่น้ำยูเฟรติส”

9:14 Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.

9:15 ทูตสวรรค์ทั้งสี่ก็ถูกแก้ปล่อยไป ซึ่งทรงเตรียมไว้สำหรับชั่วโมง วัน เดือน และปี ที่จะให้ฆ่ามนุษย์เสียหนึ่งในสามส่วน

9:15 And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.

9:16 และจำนวนพลทหารม้ามีสองร้อยล้าน นี่คือจำนวนที่ข้าพเจ้าได้ยิน

9:16 And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.

9:17 ในนิมิตนั้นข้าพเจ้าสังเกตเห็นม้าเป็นดังนี้คือ ผู้ที่นั่งบนหลังม้านั้น ก็มีทับทรวงสีไฟ สีพลอยสีแดง และสีกำมะถัน หัวม้าทั้งหลายนั้นเหมือนหัวสิงโต มีไฟและควันและกำมะถันพลุ่งออกมาจากปากของมัน

9:17 And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.

9:18 มนุษย์ถูกฆ่าเสียหนึ่งในสามส่วนด้วยภัยพิบัติสามอย่างนี้ คือ ไฟและควันและกำมะถันที่พลุ่งออกมาจากปากมันนั้น

9:18 By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.

9:19 เพราะว่าฤทธิ์ของม้านั้นอยู่ที่ปากและหาง หางของมันเหมือนงูและมีหัว สิ่งเหล่านี้ทำให้มันทำร้ายคนได้

9:19 For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.

9:20 มนุษย์ทั้งหลายที่เหลืออยู่ ที่มิได้ถูกฆ่าด้วยภัยพิบัติเหล่านี้ ยังไม่ได้กลับใจเสียใหม่จากงานที่มือเขาได้กระทำ ไม่ได้เลิกบูชาผี บูชา ‘รูปเคารพที่ทำด้วยทองคำ เงิน ทองสัมฤทธิ์ หินและไม้ รูปเคารพเหล่านั้นจะดูหรือฟังหรือเดินก็ไม่ได้’

9:20 And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:

9:21 และเขาก็มิได้กลับใจเสียใหม่จากการฆาตกรรม และการเวทมนตร์ การล่วงประเวณี และการลักขโมย

9:21 Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.


วิวรณ์ 10 / Revelation 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ยอห์นได้รับหนังสือม้วนเล็กๆม้วนหนึ่ง
10:1 และข้าพเจ้าได้เห็นทูตสวรรค์ที่มีฤทธิ์มากอีกองค์หนึ่งลงมาจากสวรรค์ มีเมฆคลุมตัวท่าน และมีรุ้งบนศีรษะท่าน และหน้าท่านเหมือนดวงอาทิตย์ และเท้าท่านเหมือนเสาไฟ

John Given a Little Book
10:1 And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:

10:2 ท่านถือหนังสือเล็กๆม้วนหนึ่งซึ่งคลี่อยู่ในมือของท่าน ท่านวางเท้าขวาของท่านบนทะเล และเท้าซ้ายของท่านบนบก

10:2 And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,

10:3 ท่านร้องเสียงดังดุจเสียงสิงโตคำราม เมื่อท่านร้องแล้ว เสียงฟ้าร้องทั้งเจ็ดเสียงก็ดังขึ้น

10:3 And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.

10:4 เมื่อเสียงฟ้าร้องทั้งเจ็ดดังขึ้นแล้ว ข้าพเจ้าจึงลงมือจะเขียน แต่ข้าพเจ้าได้ยินพระสุรเสียงจากสวรรค์ตรัสแก่ข้าพเจ้าว่า “จงประทับตราปิดข้อความซึ่งฟ้าร้องทั้งเจ็ดได้ร้องนั้น จงอย่าเขียนข้อความเหล่านั้น”

10:4 And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.

10:5 ฝ่ายทูตสวรรค์องค์ที่ข้าพเจ้าเห็นยืนอยู่ทั้งบนทะเลและบนบกนั้นได้ชูมือขึ้นสู่ท้องฟ้า

10:5 And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,

10:6 และปฏิญาณโดยอ้างพระนามของพระองค์ผู้ทรงพระชนม์อยู่เป็นนิตย์ ผู้ได้ ‘ทรงสร้างฟ้าสวรรค์ และสรรพสิ่งซึ่งมีอยู่ในฟ้าสวรรค์นั้น ทรงสร้างแผ่นดินโลก และสรรพสิ่งซึ่งมีอยู่ในแผ่นดินโลกนั้น และทรงสร้างทะเล กับสรรพสิ่งซึ่งมีอยู่ในทะเลนั้น’ ว่า จะไม่มีการเนิ่นช้าอีกต่อไปแล้ว

10:6 And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:

10:7 แต่ว่าในวันแห่งเสียงของทูตสวรรค์องค์ที่เจ็ดนั้น คือเมื่อท่านจะเป่าแตรขึ้น ความลึกลับของพระเจ้าที่พระองค์ได้ตรัสไว้แก่พวกศาสดาพยากรณ์ ซึ่งเป็นผู้รับใช้ของพระองค์นั้นก็จะสำเร็จ

10:7 But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.

10:8 และพระสุรเสียงที่ข้าพเจ้าได้ยินจากสวรรค์นั้นตรัสกับข้าพเจ้าอีกว่า “จงไปรับหนังสือเล็กๆม้วนนั้นที่คลี่อยู่ในมือของทูตสวรรค์องค์ที่ยืนอยู่ทั้งบนทะเลและบนบกนั้น”

10:8 And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.

10:9 ข้าพเจ้าจึงไปหาทูตสวรรค์องค์นั้นและกล่าวแก่ท่านว่า “ขอหนังสือม้วนเล็กนั้นเถิด” ท่านจึงตอบข้าพเจ้าว่า “เอาไปเถิด และกินมันเสีย มันจะทำให้ท้องเจ้าขม แต่เมื่ออยู่ในปากของเจ้า มันจะหวานเหมือนน้ำผึ้ง”

10:9 And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.

10:10 ข้าพเจ้ารับหนังสือม้วนเล็กนั้นจากมือทูตสวรรค์แล้วก็กินเข้าไป ขณะที่มันอยู่ในปากของข้าพเจ้านั้นมันก็หวานเหมือนน้ำผึ้ง แต่เมื่อข้าพเจ้ากินมันเข้าไปแล้วท้องข้าพเจ้าก็ขม

10:10 And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.

10:11 และท่านบอกข้าพเจ้าว่า “เจ้าต้องพยากรณ์อีก ต่อชนชาติทั้งหลาย บรรดาประชาชาติ ภาษา และกษัตริย์”

10:11 And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.


วิวรณ์ 11 / Revelation 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การวัดพระวิหารชั้นใน
11:1 ท่านผู้หนึ่งจึงเอาไม้อ้อท่อนหนึ่งให้ข้าพเจ้ารูปร่างเหมือนไม้เรียว และทูตสวรรค์องค์นั้นยืนอยู่กล่าวว่า “จงลุกขึ้นไปวัดพระวิหารของพระเจ้า และแท่นบูชา และคำนวณคนทั้งหลายซึ่งนมัสการในนั้น

Measuring the Temple of God
11:1 And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.

11:2 แต่ไม่ต้องวัดลานชั้นนอกพระวิหารนั้น เพราะว่าที่นั่นได้มอบไว้แก่คนต่างชาติแล้ว และเขาจะเหยียบย่ำเมืองบริสุทธิ์ลงใต้เท้าตลอดสี่สิบสองเดือน

11:2 But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months.

คำพยากรณ์ของพยานทั้งสอง
11:3 และเราจะให้ฤทธิ์อำนาจแก่พยานทั้งสองของเรา และเขาจะพยากรณ์ตลอดพันสองร้อยหกสิบวัน นุ่งห่มด้วยผ้ากระสอบ

Two Witnesses
11:3 And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.

11:4 พยานทั้งสองนั้นคือต้นมะกอกเทศสองต้น และคันประทีปสองคันที่ตั้งอยู่เบื้องพระพักตร์พระเจ้า ผู้ทรงเป็นเจ้าแห่งแผ่นดินโลก

11:4 These are the two olive trees, and the two candlesticks standing before the God of the earth.

11:5 ถ้าผู้ใดประสงค์จะทำร้ายพยานทั้งสองนั้น ไฟก็จะพลุ่งออกจากปากเขาเผาผลาญศัตรูผู้นั้น ถ้าผู้ใดจะทำร้ายพยานทั้งสอง ผู้นั้นก็จะต้องตายในลักษณะนี้

11:5 And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.

11:6 พยานทั้งสองมีฤทธิ์ปิดท้องฟ้าได้ เพื่อไม่ให้ฝนตกในระหว่างวันเหล่านั้นที่เขากำลังพยากรณ์ และมีฤทธิ์อำนาจเหนือน้ำทำให้กลายเป็นเลือดได้ และมีฤทธิ์บันดาลให้ภัยพิบัติต่างๆกระหน่ำโลก กี่ครั้งก็ได้ตามความปรารถนาของเขา

11:6 These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.

11:7 และเมื่อเสร็จสิ้นการเป็นพยานแล้ว สัตว์ร้ายที่ขึ้นมาจากเหวที่ไม่มีก้นเหวก็จะสู้รบกับเขา จะชนะเขาและจะฆ่าเขาเสีย

11:7 And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.

11:8 และศพของเขาจะอยู่ที่ถนนในเมืองใหญ่นั้น ซึ่งตามฝ่ายจิตวิญญาณเรียกว่า เมืองโสโดมและอียิปต์ อันเป็นเมืองซึ่งองค์พระผู้เป็นเจ้าของเราถูกตรึงด้วย

11:8 And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.

11:9 คนหลายชาติ หลายตระกูล หลายภาษา หลายประชาชาติ จะเพ่งดูศพเขาตลอดสามวันครึ่ง และจะไม่ยอมให้เอาศพนั้นใส่อุโมงค์เลย

11:9 And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.

11:10 คนทั้งหลายซึ่งอยู่ในแผ่นดินโลกจะยินดีเพราะเขา และจะสนุกสนานรื่นเริง จะให้ของขวัญแก่กัน เพราะว่าผู้พยากรณ์ทั้งสองนี้ได้ทรมานคนเหล่านั้นที่อาศัยอยู่ในโลก”

11:10 And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.

11:11 เมื่อเวลาผ่านไปสามวันครึ่งแล้ว ลมปราณแห่งชีวิตจากพระเจ้าก็เข้าสู่ศพของเขาอีก และเขาก็ลุกขึ้นยืน คนทั้งหลายที่ได้เห็นเขาก็มีความหวาดกลัวเป็นอันมาก

11:11 And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.

11:12 คนทั้งหลายได้ยินพระสุรเสียงดังมาจากสวรรค์ ตรัสแก่เขาว่า “จงขึ้นมาที่นี่เถิด” และพวกศัตรูก็เห็นเขาขึ้นไปในหมู่เมฆสู่สวรรค์

11:12 And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.

แผ่นดินไหวครั้งใหญ่
11:13 และในเวลานั้นก็เกิดแผ่นดินไหวใหญ่ และเมืองนั้นก็ถล่มลงเสียหนึ่งในสิบส่วน มีคนตายเพราะแผ่นดินไหวเจ็ดพันคน และคนที่เหลืออยู่นั้นมีความหวาดกลัวยิ่ง และได้ถวายพระเกียรติแด่พระเจ้าแห่งสวรรค์

Great Earthquake
11:13 And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.

11:14 วิบัติอย่างที่สองก็ผ่านไปแล้ว ดูเถิด วิบัติอย่างที่สามก็จะมาถึงในไม่ช้านี้แหละ

11:14 The second woe is past; and, behold, the third woe cometh quickly.

แตรที่เจ็ด (การประกาศถึงชัยชนะแห่งอาณาจักรของพระคริสต์)
11:15 และทูตสวรรค์องค์ที่เจ็ดก็เป่าแตรขึ้น และมีเสียงหลายๆเสียงกล่าวขึ้นดังๆในสวรรค์ว่า “ราชอาณาจักรทั้งหลายแห่งพิภพนี้ได้กลับเป็นราชอาณาจักรทั้งหลายขององค์พระผู้เป็นเจ้าของเรา และเป็นของพระคริสต์ของพระองค์ และพระองค์จะทรงครอบครองตลอดไปเป็นนิตย์”

Seventh Trumpet: Proclaiming Victory for the Kingdom of Christ
11:15 And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever.

11:16 และผู้อาวุโสยี่สิบสี่คนซึ่งนั่งในที่นั่งของตนเบื้องพระพักตร์พระเจ้าก็ทรุดตัวลงกราบนมัสการพระเจ้า

11:16 And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,

11:17 และทูลว่า “โอ ข้าแต่พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด ผู้ทรงดำรงอยู่บัดนี้ และผู้ได้ทรงดำรงอยู่ในกาลก่อน และผู้จะเสด็จมาในอนาคต ข้าพระองค์ทั้งหลายขอบพระคุณพระองค์ ที่พระองค์ได้ทรงใช้ฤทธานุภาพอันใหญ่ยิ่งของพระองค์ และได้ทรงครอบครอง

11:17 Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.

11:18 เหล่าประชาชาติมีความโกรธแค้น แต่พระพิโรธของพระองค์ก็มาถึงแล้ว ถึงเวลาที่พระองค์จะทรงพิพากษาคนทั้งหลายที่ตายไปแล้ว และถึงเวลาที่พระองค์จะทรงประทานบำเหน็จแก่ผู้รับใช้ของพระองค์ คือพวกศาสดาพยากรณ์ และวิสุทธิชนทั้งปวง และแก่คนทั้งหลายที่ยำเกรงพระนามของพระองค์ทั้งผู้ใหญ่ผู้น้อย และถึงเวลาแล้วที่พระองค์จะทรงทำลายคนที่ทำลายแผ่นดินโลก”

11:18 And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.

11:19 แล้วพระวิหารของพระเจ้าในสวรรค์ก็เปิดออก ในพระวิหารนั้นเห็นมีหีบพันธสัญญาของพระองค์ แล้วก็มีฟ้าแลบ และเสียงต่างๆ ฟ้าร้อง แผ่นดินไหว ลูกเห็บก็ตกอย่างหนัก

11:19 And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.


วิวรณ์ 12 / Revelation 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ผู้หญิงและพญานาค
12:1 มีการมหัศจรรย์ใหญ่ยิ่งปรากฏในสวรรค์ คือผู้หญิงคนหนึ่งมีดวงอาทิตย์เป็นอาภรณ์ มีดวงจันทร์อยู่ใต้เท้า และบนศีรษะมีดวงดาวสิบสองดวงเป็นมงกุฎ

The Woman (Israel) and the Dragon (Satan)
12:1 And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:

12:2 ผู้หญิงนั้นตั้งครรภ์ และร้องครวญด้วยความเจ็บครรภ์ที่ใกล้จะคลอด

12:2 And she being with child cried, travailing in birth, and pained to be delivered.

12:3 และมีการมหัศจรรย์อีกอย่างหนึ่งปรากฏในสวรรค์ ดูเถิด มีพญานาคใหญ่สีแดงตัวหนึ่ง มีเจ็ดหัวและมีสิบเขา และที่หัวเหล่านั้นมีมงกุฎเจ็ดอัน

12:3 And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.

12:4 หางพญานาคตวัดดวงดาวในท้องฟ้าทิ้งลงมาที่แผ่นดินโลกเสียหนึ่งในสามส่วน และพญานาคนั้นยืนอยู่เบื้องหน้าผู้หญิงที่กำลังจะคลอดบุตร เพื่อจะกินบุตรเมื่อคลอดออกมาแล้ว

12:4 And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.

บุตรนั้นจะได้ครอบครอง
12:5 หญิงนั้นคลอดบุตรชาย ผู้ซึ่งจะครอบครองประชาชาติทั้งปวงด้วยคทาเหล็ก และบุตรนั้นได้ขึ้นไปถึงพระเจ้า ถึงพระที่นั่งของพระองค์

The Man Child to Rule
12:5 And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne.

12:6 และหญิงนั้นก็หนีเข้าไปในถิ่นทุรกันดาร ที่นางมีสถานที่ซึ่งพระเจ้าได้ทรงจัดเตรียมไว้ให้ เพื่อนางจะได้รับการเลี้ยงดูอยู่ที่นั่นตลอดพันสองร้อยหกสิบวัน

12:6 And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.

มีคาเอลและทูตสวรรค์ของท่านต่อสู้กับซาตาน
12:7 และมีสงครามเกิดขึ้นในสวรรค์ มีคาเอลและพวกทูตสวรรค์ของท่านได้ต่อสู้กับพญานาค และพญานาคกับพวกทูตของมันก็ต่อสู้

Michael and His Angels Fight against Satan
12:7 And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,

12:8 แต่ฝ่ายพญานาคแพ้ และพวกพญานาคไม่มีที่อยู่ในสวรรค์อีกเลย

12:8 And prevailed not; neither was their place found any more in heaven.

12:9 พญานาคใหญ่ซึ่งเป็นงูดึกดำบรรพ์ ที่เขาเรียกกันว่า พญามารและซาตาน ผู้ล่อลวงมนุษย์ทั้งโลก พญานาคและพวกทูตของมันก็ถูกผลักทิ้งลงมาในแผ่นดินโลก

12:9 And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.

12:10 และข้าพเจ้าได้ยินเสียงดังขึ้นในสวรรค์ว่า “บัดนี้ความรอด และฤทธิ์เดช และราชอาณาจักรแห่งพระเจ้าของเรา และอำนาจพระคริสต์ของพระองค์ได้มาถึงแล้ว เพราะว่าผู้ที่กล่าวโทษพวกพี่น้องของเราต่อพระพักตร์พระเจ้าของเรา ทั้งกลางวันและกลางคืนนั้น ก็ได้ถูกผลักทิ้งลงมาแล้ว

12:10 And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.

12:11 เขาเหล่านั้นชนะพญามารด้วยพระโลหิตของพระเมษโปดก และโดยคำพยานของพวกเขาเอง และเขาไม่ได้เสียดายที่จะพลีชีพของตน

12:11 And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.

12:12 ฉะนั้นสวรรค์และบรรดาผู้ที่อยู่ในสวรรค์จงรื่นเริงยินดีเถิด แต่วิบัติจะมีแก่ผู้ที่อยู่ในแผ่นดินโลกและทะเล เพราะว่าพญามารได้ลงมาหาเจ้าด้วยความโกรธยิ่งนัก เพราะมันรู้ว่าเวลาของมันมีน้อย”

12:12 Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

ซาตานข่มเหงหญิงนั้น
12:13 เมื่อพญานาคนั้นเห็นว่ามันถูกผลักทิ้งลงมาในแผ่นดินโลกแล้ว มันก็ข่มเหงหญิงที่คลอดบุตรชายนั้น

Satan Persecutes the Woman (Israel)
12:13 And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child.

12:14 แต่ทรงประทานปีกนกอินทรีใหญ่สองปีกแก่หญิงนั้น เพื่อให้นางบินหนีหน้างูเข้าไปในถิ่นทุรกันดารในสถานที่ของนาง จนถึงที่ซึ่งนางจะได้รับการเลี้ยงดู ตลอดวาระหนึ่งและสองวาระและครึ่งวาระ

12:14 And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.

12:15 งูนั้นก็พ่นน้ำออกจากปากเหมือนน้ำท่วมไหลตามหญิงนั้น เพื่อจะให้พัดหญิงนั้นไปกับน้ำท่วม

12:15 And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.

12:16 แต่แผ่นดินก็ได้ช่วยหญิงนั้นไว้ได้ โดยแยกออกเป็นช่องแล้วสูบน้ำท่วมนั้นที่พ่นออกจากปากพญานาคนั้นลงไป

12:16 And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.

12:17 พญานาคโกรธแค้นหญิงนั้น มันจึงออกไปทำสงครามกับเชื้อสายของนางที่เหลืออยู่นั้น คือผู้ที่รักษาพระบัญญัติของพระเจ้า และยึดถือคำพยานของพระเยซูคริสต์

12:17 And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.


วิวรณ์ 13 / Revelation 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

สัตว์ร้ายที่ขึ้นมาจากทะเล
13:1 และข้าพเจ้าได้ยืนอยู่ที่หาดทรายชายทะเล และเห็นสัตว์ร้ายตัวหนึ่งขึ้นมาจากทะเล มันมีเจ็ดหัวและสิบเขา ที่เขาทั้งสิบนั้นมีมงกุฎสิบอัน และมีชื่อที่เป็นคำหมิ่นประมาทจารึกไว้ที่หัวทั้งหลายของมัน

A Beast Rises Up Out of the Sea
13:1 And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.

13:2 สัตว์ร้ายที่ข้าพเจ้าได้เห็นนั้น เหมือนเสือดาว และเท้าเหมือนเท้าหมี และปากเหมือนปากสิงโต และพญานาคได้ให้ฤทธิ์ของมัน และที่นั่งของมัน และสิทธิอำนาจอันใหญ่ยิ่งแก่สัตว์ร้ายนั้น

13:2 And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.

13:3 ข้าพเจ้าได้เห็นว่าหัวๆหนึ่งของสัตว์ร้ายดูเหมือนถูกฟันปางตาย แต่แผลที่ถูกฟันนั้นรักษาหายแล้ว คนทั้งโลกติดตามสัตว์ร้ายนั้นไปด้วยความอัศจรรย์ใจ

13:3 And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.

13:4 เขาทั้งหลายได้บูชาพญานาคที่ได้ให้อำนาจแก่สัตว์ร้ายนั้น เขาได้บูชาสัตว์ร้ายนั้น กล่าวว่า “ใครจะเปรียบปานสัตว์นี้ได้ และใครสามารถจะทำสงครามกับสัตว์นี้ได้”

13:4 And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?

13:5 และยอมให้สัตว์ร้ายนั้นมีปากที่พูดคำกล่าวร้ายและหมิ่นประมาท และยอมให้มันใช้อำนาจกระทำอย่างนั้นตลอดสี่สิบสองเดือน

13:5 And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months.

13:6 มันกล่าวคำหมิ่นประมาทต่อพระเจ้า เพื่อหมิ่นประมาทต่อพระนามของพระองค์ ต่อพลับพลาของพระองค์ และต่อผู้ที่อยู่ในสวรรค์

13:6 And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.

สัตว์ร้ายกระทำสงครามกับพวกวิสุทธิชน
13:7 และยอมให้มันทำสงครามกับพวกวิสุทธิชน และชนะเขา และให้มันมีอำนาจเหนือชนทุกตระกูล ทุกภาษา และทุกประชาชาติ

The Beast Makes War against the Saints
13:7 And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.

13:8 และบรรดาคนที่อยู่ในแผ่นดินโลกจะบูชาสัตว์ร้ายนั้น คือคนทั้งปวงที่ไม่มีชื่อจดไว้ในหนังสือแห่งชีวิตของพระเมษโปดก ผู้ทรงถูกปลงพระชนม์ตั้งแต่แรกทรงสร้างโลก

13:8 And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.

13:9 ใครมีหูก็ให้ฟังเอาเถิด

13:9 If any man have an ear, let him hear.

13:10 ผู้ใดที่กำหนดไว้ให้ไปเป็นเชลยผู้นั้นก็จะต้องไปเป็นเชลย ผู้ใดฆ่าเขาด้วยดาบผู้นั้นก็ต้องถูกฆ่าด้วยดาบ นี่แหละคือความอดทนและความเชื่อของพวกวิสุทธิชน

13:10 He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.

สัตว์ร้ายที่ขึ้นมาจากแผ่นดิน
13:11 และข้าพเจ้าเห็นสัตว์ร้ายอีกตัวหนึ่งขึ้นมาจากแผ่นดิน มีสองเขาเหมือนลูกแกะ และพูดเหมือนพญานาค

A Beast Comes Up Out of the Earth
13:11 And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.

13:12 มันใช้อำนาจของสัตว์ร้ายตัวเดิมนั้นอย่างครบถ้วนต่อหน้าสัตว์ร้ายตัวเดิมนั้น มันทำให้โลกและคนที่อยู่ในโลกบูชาสัตว์ร้ายตัวเดิมนั้น ที่มีแผลปางตายแต่รักษาหายแล้ว

13:12 And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.

13:13 สัตว์ร้ายนี้แสดงการมหัศจรรย์ใหญ่ จนกระทำให้ไฟตกลงมาจากฟ้าสู่แผ่นดินโลกประจักษ์แก่ตามนุษย์ทั้งหลาย

13:13 And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,

13:14 มันล่อลวงคนทั้งหลายที่อยู่ในโลกด้วยการอัศจรรย์นั้น ซึ่งมันมีอำนาจกระทำท่ามกลางสายตาของสัตว์ร้ายตัวเดิมนั้น และมันสั่งให้คนทั้งหลายที่อยู่ในโลกสร้างรูปจำลองให้แก่สัตว์ร้าย ที่ถูกฟันด้วยดาบแต่ยังมีชีวิตอยู่นั้น

13:14 And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.

13:15 และมันมีอำนาจที่จะให้ลมหายใจแก่รูปสัตว์นั้น เพื่อให้รูปสัตว์ร้ายนั้นทั้งพูดได้ และกระทำให้บรรดาคนที่ไม่ยอมบูชารูปสัตว์ร้ายนั้นถึงแก่ความตายได้

13:15 And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.

13:16 และมันยังได้บังคับคนทั้งปวง ทั้งผู้ใหญ่ผู้น้อย คนมั่งมีและคนจน ไทและทาส ให้รับเครื่องหมายไว้ที่มือขวาหรือที่หน้าผากของเขา

13:16 And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:

13:17 เพื่อไม่ให้ผู้ใดทำการซื้อขายได้ นอกจากผู้ที่มีเครื่องหมายนั้น หรือชื่อของสัตว์ร้ายนั้น หรือเลขชื่อของมัน

13:17 And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.

13:18 ในเรื่องนี้จงใช้สติปัญญา ถ้าผู้ใดมีความเข้าใจก็ให้คิดตรึกตรองเลขของสัตว์ร้ายนั้น เพราะว่าเป็นเลขของบุคคลผู้หนึ่ง เลขของมันคือหกร้อยหกสิบหก

13:18 Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.


วิวรณ์ 14 / Revelation 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ความชื่นชมยินดีของคน 144,000 คน
14:1 ข้าพเจ้าได้แลเห็น และดูเถิด พระเมษโปดกทรงยืนอยู่ที่ภูเขาศิโยน และผู้ที่อยู่กับพระองค์มีจำนวนแสนสี่หมื่นสี่พันคน ซึ่งเป็นผู้ที่มีพระนามของพระบิดาของพระองค์เขียนไว้ที่หน้าผากของเขา

The Rejoicing of the 144,000
14:1 And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads.

14:2 และข้าพเจ้าได้ยินเสียงจากสวรรค์ดุจเสียงน้ำมากหลาย และดุจเสียงฟ้าร้องสนั่น และข้าพเจ้าได้ยินเสียงพวกดีดพิณเขาคู่กำลังบรรเลงอยู่

14:2 And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:

14:3 คนเหล่านั้นร้องเพลงราวกับว่า เป็นเพลงบทใหม่ต่อหน้าพระที่นั่ง หน้าสัตว์ทั้งสี่นั้น และหน้าพวกผู้อาวุโส ไม่มีใครสามารถเรียนรู้เพลงบทนั้นได้ นอกจากคนแสนสี่หมื่นสี่พันคนนั้น ที่ได้ทรงไถ่ไว้แล้วจากแผ่นดินโลก

14:3 And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.

14:4 คนเหล่านี้เป็นคนที่มิได้มีมลทินกับผู้หญิง เพราะว่าเขาเป็นพวกพรหมจารี พระเมษโปดกเสด็จไปที่ใด คนเหล่านี้ก็ตามเสด็จไปด้วย พวกเขาเป็นผู้ที่ทรงไถ่จากมวลมนุษย์ เป็นผลแรกถวายแด่พระเจ้าและแด่พระเมษโปดก

14:4 These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb.

14:5 ปากเขาไม่กล่าวคำอุบายเลย เพราะเขาไม่มีความผิดต่อหน้าพระที่นั่งของพระเจ้า

14:5 And in their mouth was found no guile: for they are without fault before the throne of God.

ทูตสวรรค์องค์แรกประกาศข่าวประเสริฐอันเป็นอมตะ
14:6 แล้วข้าพเจ้าได้เห็นทูตสวรรค์อีกองค์หนึ่งที่บินอยู่ในท้องฟ้า เพื่อประกาศข่าวประเสริฐอันเป็นอมตะแก่คนทั้งหลายที่อยู่ในโลก แก่ทุกชาติ ทุกตระกูล ทุกภาษา และประชากร

The First Angel Announces the Everlasting Gospel
14:6 And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,

14:7 ท่านประกาศด้วยเสียงอันดังว่า “จงยำเกรงพระเจ้า และถวายสง่าราศีแด่พระองค์ เพราะถึงเวลาที่พระองค์จะทรงพิพากษาแล้ว และจงนมัสการพระองค์ ‘ผู้ได้ทรงสร้างฟ้าสวรรค์ แผ่นดินโลก ทะเล’ และบ่อน้ำพุทั้งหลาย”

14:7 Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.

ทูตสวรรค์องค์ที่สองประกาศการล่มจมของบาบิโลน
14:8 ทูตสวรรค์อีกองค์หนึ่งตามไปประกาศว่า “บาบิโลนมหานครนั้นล่มจมแล้ว ล่มจมแล้ว เพราะว่านครนั้นทำให้ประชาชาติทั้งปวงดื่มเหล้าองุ่นแห่งความเดือดดาลของเธอในการล่วงประเวณี”

The Second Angel Announces the Fall of Spiritual Babylon
14:8 And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.

ทูตสวรรค์องค์ที่สามประกาศการทุกข์ทรมานเป็นนิตย์ของทุกคนที่รับเครื่องหมายและบูชาสัตว์ร้าย
14:9 และทูตสวรรค์ซึ่งเป็นองค์ที่สามตามไปประกาศด้วยเสียงอันดังว่า “ถ้าผู้ใดบูชาสัตว์ร้ายและรูปของมัน และรับเครื่องหมายของมันไว้ที่หน้าผากหรือที่มือของตน

The Third Angel Announces that All Worshipers of the Beast Go to Eternal Hell
14:9 And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,

14:10 ผู้นั้นจะต้องดื่มเหล้าองุ่นแห่งพระพิโรธของพระเจ้า ซึ่งไม่ได้ระคนกับสิ่งใด ที่ได้เทลงในถ้วยพระพิโรธของพระองค์ และเขาจะต้องถูกทรมานด้วยไฟและกำมะถันต่อหน้าทูตสวรรค์ผู้บริสุทธิ์ทั้งหลาย และต่อพระพักตร์พระเมษโปดก

14:10 The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:

14:11 และควันแห่งการทรมานของเขาพลุ่งขึ้นตลอดไปเป็นนิตย์ และผู้ที่บูชาสัตว์ร้ายและรูปของมัน และผู้ใดก็ตามที่รับเครื่องหมายชื่อของมันจะไม่มีการพักผ่อนเลยทั้งกลางวันและกลางคืน”

14:11 And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.

พระสัญญาอันมั่นคงสำหรับพวกวิสุทธิชน
14:12 นี่แหละคือความอดทนของพวกวิสุทธิชน คือผู้ที่รักษาพระบัญญัติของพระเจ้า และความเชื่อของพระเยซูไว้

Sweet Assurance for All the Saved
14:12 Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.

14:13 และข้าพเจ้าได้ยินพระสุรเสียงจากสวรรค์สั่งข้าพเจ้าว่า “จงเขียนไว้เถิดว่า ตั้งแต่นี้สืบไปคนทั้งหลายที่ตายในองค์พระผู้เป็นเจ้าจะเป็นสุข” และพระวิญญาณตรัสว่า “จริงอย่างนั้น เพื่อเขาจะได้หยุดพักจากความเหนื่อยยากของเขา และการงานที่เขาได้กระทำนั้นจะติดตามเขาไป”

14:13 And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.

การเก็บเกี่ยวบนแผ่นดินโลก
14:14 ข้าพเจ้าได้แลเห็น และดูเถิด มีเมฆขาว และมีผู้หนึ่งประทับบนเมฆนั้นเหมือนกับบุตรมนุษย์ สวมมงกุฎทองคำบนพระเศียร และพระหัตถ์ถือเคียวอันคม

Reaping the Harvest of the Earth
14:14 And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.

14:15 และมีทูตสวรรค์อีกองค์หนึ่งออกมาจากพระวิหารร้องทูลพระองค์ ผู้ประทับบนเมฆนั้นด้วยเสียงอันดังว่า “จงใช้เคียวของพระองค์เกี่ยวไปเถิด เพราะว่าถึงเวลาที่พระองค์จะเกี่ยวแล้ว เพราะว่าผลที่จะต้องเก็บเกี่ยวในแผ่นดินโลกนั้นสุกแล้ว”

14:15 And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.

14:16 และพระองค์ผู้ประทับบนเมฆนั้น ได้ทรงตวัดเคียวนั้นบนแผ่นดินโลก และแผ่นดินโลกก็ได้ถูกเกี่ยวแล้ว

14:16 And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.

14:17 และทูตสวรรค์อีกองค์หนึ่งก็ออกมาจากพระวิหารบนสวรรค์ ถือเคียวอันคมเช่นเดียวกัน

14:17 And another angel came out of the temple which is in heaven, he also having a sharp sickle.

14:18 และทูตสวรรค์อีกองค์หนึ่งผู้มีฤทธิ์เหนือไฟ ได้ออกมาจากแท่นบูชา และร้องบอกทูตองค์นั้นที่ถือเคียวคมนั้นด้วยเสียงอันดังว่า “ท่านจงใช้เคียวคมของท่านเกี่ยวเก็บพวงองุ่นแห่งแผ่นดินโลก เพราะลูกองุ่นนั้นสุกดีแล้ว”

14:18 And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.

14:19 ทูตสวรรค์นั้นก็ตวัดเคียวบนแผ่นดินโลก และเก็บเกี่ยวผลองุ่นแห่งแผ่นดินโลก และขว้างลงไปในบ่อย่ำองุ่นอันใหญ่แห่งพระพิโรธของพระเจ้า

14:19 And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God.

14:20 บ่อย่ำองุ่นถูกย่ำภายนอกเมือง และโลหิตไหลออกจากบ่อย่ำองุ่นนั้นสูงถึงบังเหียนม้า ไหลนองไปประมาณสามร้อยกิโลเมตร

14:20 And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.


วิวรณ์ 15 / Revelation 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ขันทั้งเจ็ดแห่งพระพิโรธของพระเจ้า
15:1 ข้าพเจ้าเห็นหมายสำคัญในสวรรค์อีกประการหนึ่ง ใหญ่ยิ่งและน่าประหลาด คือมีทูตสวรรค์เจ็ดองค์ถือภัยพิบัติเจ็ดอย่าง อันเป็นภัยพิบัติครั้งสุดท้าย เพราะว่าพระพิโรธของพระเจ้าสิ้นสุดลงด้วยภัยพิบัติเหล่านั้น

Seven Vials of God's Wrath
15:1 And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.

15:2 ข้าพเจ้าเห็นเป็นเหมือนทะเลแก้วปนไฟ และบรรดาคนที่มีชัยต่อสัตว์ร้าย และรูปของมัน และเครื่องหมายของมัน และเลขประจำชื่อของมัน ยืนอยู่บนทะเลแก้วนั้น พวกเขาถือพิณเขาคู่ของพระเจ้า

15:2 And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.

15:3 เขาร้องเพลงของโมเสส ซึ่งเป็นผู้รับใช้ของพระเจ้า และเพลงของพระเมษโปดกว่า “ข้าแต่พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด พระราชกิจของพระองค์ใหญ่ยิ่งและมหัศจรรย์นัก ข้าแต่องค์พระมหากษัตริย์แห่งวิสุทธิชนทั้งปวง วิถีทางทั้งหลายของพระองค์ยุติธรรมและเที่ยงตรง

15:3 And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.

15:4 โอ ข้าแต่องค์พระผู้เป็นเจ้า มีผู้ใดบ้างที่จะไม่ยำเกรงพระองค์ และไม่ถวายพระเกียรติแด่พระนามของพระองค์ เพราะว่าพระองค์ผู้เดียวทรงเป็นผู้บริสุทธิ์ ประชาชาติทั้งปวงจะมานมัสการจำเพาะพระพักตร์พระองค์ เพราะว่าการพิพากษาของพระองค์ปรากฏแจ้งแล้ว”

15:4 Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.

15:5 ต่อจากนี้ข้าพเจ้าได้แลเห็น และดูเถิด พระวิหารของพลับพลาแห่งสักขีพยานในสวรรค์เปิดออก

15:5 And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:

15:6 และทูตสวรรค์ทั้งเจ็ดองค์ที่ถือภัยพิบัติทั้งเจ็ด ได้ออกมาจากพระวิหารนั้น นุ่งห่มผ้าป่านสีขาวและบริสุทธิ์ และคาดรัดประคดทองคำ

15:6 And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.

15:7 และสัตว์ตัวหนึ่งในสี่ตัวนั้นได้เอาขันทองคำเจ็ดใบเต็มด้วยพระพิโรธของพระเจ้า ผู้ทรงพระชนม์อยู่เป็นนิตย์ ส่งให้แก่ทูตสวรรค์ทั้งเจ็ดองค์นั้น

15:7 And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.

15:8 และพระวิหารก็เต็มไปด้วยควันซึ่งมาจากสง่าราศีของพระเจ้า และจากฤทธานุภาพของพระองค์ และไม่มีผู้ใดสามารถเข้าไปในพระวิหารนั้นได้ จนกว่าภัยพิบัติทั้งเจ็ดของทูตสวรรค์เจ็ดองค์นั้นจะได้สิ้นสุดลง

15:8 And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.


วิวรณ์ 16 / Revelation 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

16:1 แล้วข้าพเจ้าก็ได้ยินเสียงดังออกมาจากพระวิหาร สั่งทูตสวรรค์ทั้งเจ็ดองค์นั้นว่า “จงไปเถิด เอาขันทั้งเจ็ดใบ ที่เต็มไปด้วยพระพิโรธของพระเจ้า เทลงบนแผ่นดินโลก”

16:1 And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.

ขันใบแรก (แผลร้ายที่มีหนอง)
16:2 ทูตสวรรค์องค์แรกจึงออกไปและเทขันของตนลงบนแผ่นดินโลก และคนทั้งหลายที่มีเครื่องหมายของสัตว์ร้าย และบูชารูปของมัน ก็เกิดเป็นแผลร้ายที่เป็นหนองมีทุกข์เวทนาแสนสาหัส

First Vial: Grievous Sores
16:2 And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.

ขันใบที่สอง (ทะเลเป็นเหมือนเลือด)
16:3 ทูตสวรรค์องค์ที่สองก็เทขันของตนลงในทะเล และทะเลก็กลายเป็นเหมือนเลือดของคนตาย และบรรดาสิ่งที่มีชีวิตอยู่ในทะเลนั้นก็ตายหมดสิ้น

Second Vial: Water Becomes as Blood
16:3 And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.

ขันใบที่สาม (แม่น้ำทั้งหลายกลายเป็นเลือด)
16:4 ทูตสวรรค์องค์ที่สามเทขันของตนลงที่แม่น้ำและบ่อน้ำพุทั้งปวง และน้ำเหล่านั้นก็กลายเป็นเลือด

Third Vial: Rivers Turn to Blood
16:4 And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.

16:5 และข้าพเจ้าได้ยินทูตสวรรค์แห่งน้ำร้องว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า ผู้ทรงดำรงอยู่บัดนี้ และผู้ได้ทรงดำรงอยู่ในกาลก่อน และผู้จะทรงดำรงอยู่ในอนาคต พระองค์ทรงเป็นผู้ชอบธรรม เพราะพระองค์ทรงพิพากษาอย่างนั้น

16:5 And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.

16:6 เพราะเขาทั้งหลายได้กระทำให้โลหิตของพวกวิสุทธิชนและของพวกศาสดาพยากรณ์ไหลออก และพระองค์ได้ประทานโลหิตให้เขาดื่ม ด้วยเขาทั้งหลายก็สมควรอยู่แล้ว”

16:6 For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.

16:7 และข้าพเจ้าได้ยินทูตสวรรค์อีกองค์หนึ่งซึ่งอยู่ที่แท่นบูชาร้องว่า “จริงอย่างนั้น พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด การพิพากษาของพระองค์เที่ยงตรงและชอบธรรมแล้ว”

16:7 And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.

ขันใบที่สี่ (ความร้อนอันน่ากลัวจากดวงอาทิตย์)
16:8 ทูตสวรรค์องค์ที่สี่เทขันของตนลงที่ดวงอาทิตย์ และทรงให้อำนาจแก่ดวงอาทิตย์นั้นที่จะคลอกมนุษย์ด้วยไฟ

Fourth Vial: Awful Heat from Sun Blasts Wicked Men
16:8 And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.

16:9 ความร้อนแรงกล้าได้คลอกคนทั้งหลาย และพวกเขาพูดหมิ่นประมาทพระนามของพระเจ้า ผู้ซึ่งมีฤทธิ์เหนือภัยพิบัติเหล่านั้น และพวกเขาไม่ได้กลับใจและไม่ได้ถวายพระเกียรติแด่พระองค์

16:9 And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.

ขันใบที่ห้า (ความมืดในอาณาจักรของสัตว์ร้าย)
16:10 ทูตสวรรค์องค์ที่ห้าเทขันของตนลงบนที่นั่งของสัตว์ร้ายนั้น และอาณาจักรของมันก็มืดไป คนเหล่านั้นได้กัดลิ้นของตนด้วยความเจ็บปวด

Fifth Vial: Special Curse on City of Antichrist
16:10 And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,

16:11 และพูดหมิ่นประมาทพระเจ้าแห่งสวรรค์ เพราะความเจ็บปวดและเพราะแผลที่มีหนองตามตัวของเขา แต่เขาไม่ได้กลับใจเสียใหม่จากการประพฤติของตน

16:11 And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.

ขันใบที่หก (การเตรียมทางไว้สำหรับพวกกษัตริย์แห่งทิศตะวันออก)
16:12 ทูตสวรรค์องค์ที่หกเทขันของตนลงที่แม่น้ำใหญ่ คือแม่น้ำยูเฟรติส ทำให้น้ำในแม่น้ำนั้นแห้งไป เพื่อเตรียมมรรคาไว้สำหรับบรรดากษัตริย์ที่มาจากทิศตะวันออก

Sixth Vial: Way Prepared for Kings of East
16:12 And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.

16:13 และข้าพเจ้าเห็นผีโสโครกสามตนรูปร่างคล้ายกบออกมาจากปากพญานาค และออกจากปากสัตว์ร้ายนั้น และออกจากปากของผู้พยากรณ์เท็จ

16:13 And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.

16:14 ด้วยว่าผีเหล่านั้นเป็นผีร้ายกระทำการอัศจรรย์ มันออกไปหากษัตริย์ทั้งปวงแห่งแผ่นดินโลกคือทั่วพิภพ เพื่อให้บรรดากษัตริย์เหล่านั้นร่วมกันทำสงครามในวันยิ่งใหญ่ของพระเจ้า ผู้ทรงฤทธานุภาพสูงสุด

16:14 For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.

16:15 “จงดูเถิด เราจะมาเหมือนขโมย ผู้ที่เฝ้าระวังให้ดีและรักษาเสื้อผ้าของตนจะเป็นสุข เกลือกว่าผู้นั้นจะเดินเปลือยกาย และคนทั้งหลายจะได้เห็นความน่าละอายของเขา”

16:15 Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.

16:16 และมันให้เขาทั้งหลายชุมนุมที่ตำบลหนึ่ง ซึ่งภาษาฮีบรูเรียกว่า อารมาเกดโดน

16:16 And he gathered them together into a place called in the Hebrew tongue Armageddon.

ขันใบที่เจ็ด (ความพินาศของบาบิโลน)
16:17 ทูตสวรรค์องค์ที่เจ็ดได้เทขันของตนลงในอากาศ และมีพระสุรเสียงดังออกมาจากพระที่นั่งในพระวิหารแห่งสวรรค์ว่า “สำเร็จแล้ว”

Seventh Vial: Babylon and Great Cities of the Nations Fall
16:17 And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.

16:18 และเกิดมีเสียงต่างๆ มีฟ้าร้อง มีฟ้าแลบ และเกิดแผ่นดินไหวครั้งใหญ่ ซึ่งตั้งแต่มีมนุษย์เกิดมาบนแผ่นดินโลก ไม่เคยมีแผ่นดินไหวร้ายแรงและยิ่งใหญ่เช่นนี้เลย

16:18 And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.

16:19 มหานครนั้นก็แยกออกเป็นสามส่วน และบ้านเมืองของนานาประชาชาติก็ล่มจม มหานครบาบิโลนนั้นก็อยู่ในความทรงจำต่อเบื้องพระพักตร์พระเจ้า เพื่อจะให้นครนั้นดื่มถ้วยเหล้าองุ่นแห่งพระพิโรธอันใหญ่หลวงของพระองค์

16:19 And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.

16:20 และบรรดาเกาะต่างๆก็หนีหายไป และภูเขาทั้งหลายก็ไม่มีผู้ใดพบ

16:20 And every island fled away, and the mountains were not found.

16:21 และมีลูบเห็บใหญ่ตกลงมาจากฟ้าถูกคนทั้งปวง แต่ละก้อนหนักประมาณห้าสิบกิโลกรัม คนทั้งหลายจึงพูดหมิ่นประมาทพระเจ้า เพราะภัยพิบัติที่เกิดจากลูกเห็บนั้น เพราะว่าภัยพิบัติจากลูกเห็บนั้นร้ายแรงยิ่งนัก

16:21 And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.


วิวรณ์ 17 / Revelation 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การพิพากษาลงโทษแม่ของหญิงแพศยาทั้งหลาย
17:1 ทูตสวรรค์องค์หนึ่งในเจ็ดองค์ที่ถือขันเจ็ดใบนั้นมาหาข้าพเจ้า และพูดว่า “เชิญมาที่นี่เถิด ข้าพเจ้าจะให้ท่านดูการพิพากษาลงโทษหญิงแพศยาคนสำคัญที่นั่งอยู่บนน้ำมากหลาย

Judgment on the Mother of Harlots
17:1 And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:

17:2 คือหญิงที่บรรดากษัตริย์ทั่วแผ่นดินโลกได้ล่วงประเวณีด้วย และคนทั้งหลายที่อยู่ในแผ่นดินโลกก็ได้มัวเมาด้วยเหล้าองุ่นแห่งการล่วงประเวณีของเธอ”

17:2 With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.

17:3 ทูตสวรรค์องค์นั้นได้นำข้าพเจ้าเข้าไปในถิ่นทุรกันดารโดยพระวิญญาณ และข้าพเจ้าได้เห็นผู้หญิงคนหนึ่งนั่งอยู่บนสัตว์ร้ายสีแดงเข้มตัวหนึ่ง ซึ่งมีชื่อหลายชื่อเป็นคำหมิ่นประมาทเต็มไปทั้งตัว มันมีเจ็ดหัวและสิบเขา

17:3 So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.

17:4 หญิงนั้นนุ่งห่มด้วยผ้าสีม่วงและสีแดงเข้ม และประดับด้วยเครื่องทองคำ เพชรพลอยต่างๆและไข่มุก หญิงนั้นถือถ้วยทองคำที่เต็มด้วยสิ่งน่าสะอิดสะเอียนและของโสโครกแห่งการล่วงประเวณีของตน

17:4 And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:

17:5 และที่หน้าผากของหญิงนั้นเขียนชื่อไว้ว่า “ความลึกลับ บาบิโลนมหานคร แม่ของหญิงแพศยาทั้งหลาย และแม่แห่งสิ่งทั้งปวงที่น่าสะอิดสะเอียนแห่งแผ่นดินโลก”

17:5 And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.

17:6 และข้าพเจ้าเห็นหญิงนั้นเมามายด้วยโลหิตของพวกวิสุทธิชน และโลหิตของคนทั้งหลายที่พลีชีพเพื่อเป็นพยานของพระเยซู เมื่อข้าพเจ้าเห็นหญิงนั้นแล้ว ข้าพเจ้าก็อัศจรรย์ใจยิ่งนัก

17:6 And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.

17:7 ทูตสวรรค์องค์นั้นจึงถามข้าพเจ้าว่า “เหตุไฉนท่านจึงอัศจรรย์ใจ ข้าพเจ้าจะบอกให้ท่านรู้ถึงความลึกลับของหญิงนั้น และของสัตว์ร้ายที่มีเจ็ดหัวและสิบเขาที่เป็นพาหนะของหญิงนั้น

17:7 And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.

กษัตริย์ทั้งหลายเป็นพันธมิตรกับปฏิปักษ์ต่อพระคริสต์
17:8 สัตว์ร้ายที่ท่านได้เห็นนั้นเป็นอยู่ในกาลก่อน แต่บัดนี้มิได้เป็น และมันจะขึ้นมาจากเหวที่ไม่มีก้นเหวเพื่อไปสู่ความพินาศแล้ว และคนทั้งหลายที่อยู่ในโลก ซึ่งไม่มีชื่อจดไว้ในหนังสือแห่งชีวิตตั้งแต่แรกทรงสร้างโลกนั้น ก็จะอัศจรรย์ใจ เมื่อเขาเห็นสัตว์ร้าย ซึ่งได้เป็นอยู่ในกาลก่อน แต่บัดนี้มิได้เป็น และกำลังจะเป็น

Kings Aligned with Antichrist
17:8 The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.

17:9 นี่ต้องใช้สติปัญญา หัวทั้งเจ็ดนั้นคือภูเขาเจ็ดยอดที่หญิงนั้นนั่งอยู่

17:9 And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.

17:10 และมีกษัตริย์เจ็ดองค์ ซึ่งห้าองค์ได้ล่วงไปแล้ว องค์หนึ่งกำลังเป็นอยู่ และอีกองค์หนึ่งนั้นยังไม่ได้เป็นขึ้น และเมื่อเป็นขึ้นมาแล้ว จะต้องดำรงอยู่ชั่วขณะหนึ่ง

17:10 And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.

17:11 สัตว์ร้ายที่เป็นแล้วเมื่อก่อน แต่เดี๋ยวนี้ไม่ได้เป็นนั้นก็เป็นที่แปด แต่ก็ยังเป็นองค์หนึ่งในเจ็ดองค์นั้น และจะไปสู่ความพินาศ

17:11 And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.

17:12 เขาทั้งสิบเขาที่ท่านได้เห็นนั้นคือกษัตริย์สิบองค์ที่ยังไม่ได้เสวยราชสมบัติ แต่จะรับอำนาจอย่างกษัตริย์ด้วยกันกับสัตว์ร้ายนั้นหนึ่งชั่วโมง

17:12 And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.

17:13 กษัตริย์ทั้งหลายนั้นมีน้ำพระทัยอย่างเดียวกัน และทรงมอบฤทธิ์และอำนาจของตนไว้แก่สัตว์ร้ายนั้น

17:13 These have one mind, and shall give their power and strength unto the beast.

17:14 กษัตริย์เหล่านี้จะกระทำสงครามกับพระเมษโปดก และพระเมษโปดกจะทรงชนะพวกเขา เพราะว่าพระองค์ทรงเป็นเจ้านายเหนือเจ้านายทั้งหลาย และทรงเป็นพระมหากษัตริย์เหนือกษัตริย์ทั้งหลาย และผู้ที่อยู่กับพระองค์นั้นเป็นผู้ที่พระองค์ได้ทรงเรียก และทรงเลือกไว้ และเป็นผู้ที่สัตย์ซื่อ”

17:14 These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.

17:15 และทูตสวรรค์นั้นบอกข้าพเจ้าว่า “น้ำมากหลายที่ท่านได้เห็นหญิงแพศยานั่งอยู่นั้น ก็คือชนชาติ มวลชน ประชาชาติ และภาษาต่างๆ

17:15 And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.

17:16 เขาสิบเขาที่ท่านได้เห็นอยู่บนสัตว์ร้าย จะพากันเกลียดชังหญิงแพศยานั้น จะกระทำให้นางโดดเดี่ยวอ้างว้างและเปลือยกาย และจะกินเนื้อของหญิงนั้น และเผานางเสียด้วยไฟ

17:16 And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.

17:17 เพราะว่าพระเจ้าทรงดลใจเขาให้กระทำตามพระทัยของพระองค์ โดยการทรงทำให้พวกเขามีความคิดอย่างเดียวกัน และมอบอาณาจักรของเขาให้แก่สัตว์ร้ายนั้น จนถึงจะสำเร็จตามพระวจนะของพระเจ้า

17:17 For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.

17:18 และผู้หญิงที่ท่านเห็นนั้นก็คือนครใหญ่ ที่มีอำนาจเหนือกษัตริย์ทั้งหลายทั่วแผ่นดินโลก”

17:18 And the woman which thou sawest is that great city, which reigneth over the kings of the earth.


วิวรณ์ 18 / Revelation 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

นครบาบิโลนล่มจม
18:1 ภายหลังเหตุการณ์เหล่านี้ข้าพเจ้าก็ได้เห็นทูตสวรรค์อีกองค์หนึ่งลงมาจากสวรรค์ ท่านมีอำนาจใหญ่ยิ่ง และรัศมีของท่านได้ทำให้แผ่นดินโลกสว่างไป

Babylon Falls
18:1 And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.

18:2 ท่านได้ร้องประกาศด้วยเสียงกึกก้องว่า “บาบิโลนมหานครล่มจมแล้ว ล่มจมแล้ว กลายเป็นที่อาศัยของผีปีศาจ เป็นที่คุมขังของผีโสโครกทุกอย่าง และเป็นกรงของนกทุกอย่างที่ไม่สะอาดและน่าเกลียด

18:2 And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.

18:3 เพราะว่าประชาชาติทั้งปวงได้ดื่มเหล้าองุ่นแห่งความเดือดดาลในการล่วงประเวณีของนครนั้น และบรรดากษัตริย์บนแผ่นดินโลกได้ล่วงประเวณีกับนครนั้น และพ่อค้าทั้งหลายแห่งแผ่นดินโลกก็ได้มั่งมีขึ้นด้วยทรัพย์ฟุ่มเฟือยของนครนั้น”

18:3 For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.

18:4 และข้าพเจ้าได้ยินเสียงอีกเสียงหนึ่งประกาศมาจากสวรรค์ว่า “ชนชาติของเรา จงออกมาจากนครนั้นเถิด เพื่อท่านทั้งหลายจะไม่มีส่วนในการบาปของนครนั้น และเพื่อท่านจะไม่ต้องรับภัยพิบัติที่จะเกิดแก่นครนั้น

18:4 And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.

18:5 เพราะว่าบาปของนครนั้นกองสูงขึ้นถึงสวรรค์แล้ว และพระเจ้าได้ทรงจำความชั่วช้าแห่งนครนั้นได้

18:5 For her sins have reached unto heaven, and God hath remembered her iniquities.

18:6 นครนั้นได้ให้ผลอย่างไร ก็จงให้ผลแก่นครนั้นอย่างนั้น และจงตอบแทนการกระทำของนครนั้นเป็นสองเท่า ในถ้วยที่นครนั้นได้ผสมไว้ก็จงผสมลงเป็นสองเท่าให้นครนั้น

18:6 Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.

18:7 นครนั้นได้เย่อหยิ่งจองหองและมีชีวิตอย่างหรูหรามากเท่าใด ก็จงให้นครนั้นได้รับการทรมานและความระทมทุกข์มากเท่านั้น เพราะว่านครนั้นทะนงใจว่า ‘เราดำรงอยู่ในตำแหน่งราชินี ไม่ใช่หญิงม่าย เราจะไม่ประสบความระทมทุกข์เลย’

18:7 How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.

18:8 เหตุฉะนั้น ภัยพิบัติต่างๆของนครนั้นจะเกิดขึ้นในวันเดียว ความตาย และความระทมทุกข์ การกันดารอาหาร และไฟจะเผานครนั้นให้พินาศหมดสิ้น เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงพิพากษานครนั้น ทรงอานุภาพยิ่งใหญ่”

18:8 Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.

กษัตริย์และพ่อค้าแห่งแผ่นดินโลกคร่ำครวญต่อบาบิโลน
18:9 บรรดากษัตริย์แห่งแผ่นดินโลกที่ได้ล่วงประเวณีกับนครนั้น และได้มีชีวิตอย่างหรูหราร่วมกันนั้น เมื่อได้เห็นควันไฟที่ไหม้นครนั้น ก็จะพิลาปร่ำไห้คร่ำครวญเพราะนครนั้น

Kings and Merchants of the Earth Mourn over Babylon
18:9 And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,

18:10 พวกกษัตริย์จะยืนอยู่แต่ห่างๆเพราะกลัวภัยแห่งการทรมานของนครนั้น และจะกล่าวว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย บาบิโลนมหานครที่ยิ่งใหญ่ นครที่แข็งแรง เพราะเจ้าได้รับการพิพากษาโทษให้พินาศไปภายในชั่วโมงเดียวเท่านั้น”

18:10 Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come.

18:11 บรรดาพ่อค้าในแผ่นดินโลกจะร่ำไห้คร่ำครวญเพราะนครนั้น เพราะว่าไม่มีใครซื้อสินค้าของเขาอีกต่อไปแล้ว

18:11 And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:

18:12 สินค้าเหล่านั้นคือ ทองคำ เงิน เพชรพลอยต่างๆ ไข่มุก ผ้าป่านเนื้อละเอียด ผ้าสีม่วง ผ้าไหม ผ้าสีแดงเข้ม ไม้หอมทุกชนิด บรรดาภาชนะที่ทำด้วยงา บรรดาภาชนะไม้ที่มีราคามาก ภาชนะทองสัมฤทธิ์ ภาชนะเหล็ก ภาชนะหินอ่อน

18:12 The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,

18:13 อบเชย เครื่องเทศ เครื่องหอม กำยาน เหล้าองุ่น น้ำมัน ยอดแป้ง ข้าวสาลี สัตว์ต่างๆ แกะ ม้า รถรบ และทาส และชีวิตมนุษย์

18:13 And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.

18:14 และผลซึ่งจิตของเจ้ากระหายใคร่ได้นั้นก็ล่วงพ้นไปจากเจ้าแล้ว สิ่งสารพัดอันวิเศษยิ่งและหรูหราก็พินาศไปจากเจ้าแล้ว และเจ้าจะไม่ได้พบมันอีกเลย

18:14 And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.

18:15 บรรดาพ่อค้าที่ได้ขายสิ่งของเหล่านั้น จนเป็นคนมั่งมีเพราะนครนั้น จะยืนอยู่แต่ไกลเพราะกลัวภัยจากการทรมานของนครนั้น พวกเขาจะร้องไห้คร่ำครวญด้วยเสียงดัง

18:15 The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,

18:16 ว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย มหานครนั้น ที่ได้นุ่งห่มผ้าป่านเนื้อละเอียด ผ้าสีม่วง และผ้าสีแดงเข้ม ที่ได้ประดับด้วยทองคำ เพชรพลอยต่างๆและไข่มุกนั้น

18:16 And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!

18:17 เพียงในชั่วโมงเดียว ทรัพย์สมบัติอันยิ่งใหญ่นั้นก็พินาศสูญไปสิ้น” และนายเรือทุกคน คนที่โดยสารเรือ พวกลูกเรือ และคนทั้งหลายที่มีอาชีพทางทะเล ก็ได้ยืนอยู่แต่ห่างๆ

18:17 For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,

18:18 และเมื่อคนเหล่านั้นได้เห็นควันไฟที่ไหม้นครนั้นก็ร้องว่า “นครใดเล่าจะเป็นเหมือนมหานครนี้”

18:18 And cried when they saw the smoke of her burning, saying, What city is like unto this great city!

18:19 และเขาทั้งหลายก็โปรยผงคลีลงบนศีรษะของตน พลางร้องไห้คร่ำครวญว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย มหานครนั้น อันเป็นที่ซึ่งคนทั้งปวงที่มีเรือกำปั่นเดินทะเลได้กลายเป็นคนมั่งมีด้วยเหตุจากสิ่งของมีค่าของนครนั้น เพราะภายในชั่วโมงเดียวนครนั้นก็เป็นที่รกร้างไป”

18:19 And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.

การชื่นชมยินดีในสวรรค์ต่อการพิพากษาของพระเจ้า
18:20 เมืองสวรรค์ พวกอัครสาวกอันบริสุทธิ์ และพวกศาสดาพยากรณ์ทั้งหลาย จงร่าเริงยินดีเพราะนครนั้นเถิด เพราะพระเจ้าทรงแก้แค้นต่อนครนั้นให้ท่านทั้งหลายแล้ว

Rejoicing in Heaven over God's Judgment
18:20 Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.

18:21 แล้วทูตสวรรค์องค์หนึ่งที่มีฤทธิ์มาก ก็ได้ยกหินก้อนหนึ่งเหมือนหินโม่ใหญ่ทุ่มลงไปในทะเลแล้วว่า “บาบิโลนมหานครนั้นจะถูกทุ่มลงโดยแรงอย่างนี้แหละ และจะไม่มีใครเห็นนครนั้นอีกต่อไปเลย

18:21 And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.

18:22 และจะไม่มีใครได้ยินเสียงนักดีดพิณเขาคู่ นักเล่นมโหรี นักเป่าปี่ และนักเป่าแตร ในเจ้าอีกต่อไป และในเจ้าจะไม่มีช่างในวิชาช่างต่างๆอีกต่อไป และจะไม่มีใครได้ยินเสียงโม่แป้งในเจ้าอีกต่อไป

18:22 And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;

18:23 และในเจ้าจะไม่มีแสงประทีปส่องสว่างอีกต่อไป และจะไม่มีใครได้ยินเสียงเจ้าบ่าวเจ้าสาวในเจ้าอีกต่อไป เพราะว่าบรรดาพ่อค้าของเจ้าได้เป็นคนใหญ่โตแห่งแผ่นดินโลกแล้ว และโดยวิทยาคมของเจ้าได้ล่อลวงบรรดาประชาชาติให้ลุ่มหลง

18:23 And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.

18:24 และในนครนั้นเขาได้พบโลหิตของพวกศาสดาพยากรณ์และพวกวิสุทธิชน และบรรดาคนที่ถูกฆ่าบนแผ่นดินโลก”

18:24 And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.


วิวรณ์ 19 / Revelation 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อาเลลูยาบนสวรรค์
19:1 ภายหลังเหตุการณ์เหล่านี้ข้าพเจ้าได้ยินเสียงดังกึกก้องของฝูงชนจำนวนมากในสวรรค์ร้องว่า “อาเลลูยา ความรอด สง่าราศี พระเกียรติ และฤทธิ์เดชจงมีแด่องค์พระผู้เป็นเจ้า พระเจ้าของเรา

The Angel's Hallelujah Chorus
19:1 And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:

19:2 ‘เพราะว่าการพิพากษาของพระองค์เที่ยงตรงและชอบธรรม’ พระองค์ได้ทรงพิพากษาลงโทษหญิงแพศยาคนสำคัญนั้น ที่ได้กระทำให้แผ่นดินโลกชั่วไปด้วยการล่วงประเวณีของนาง และ ‘พระองค์ได้ทรงแก้แค้นผู้หญิงนั้นเพื่อทดแทนโลหิตแห่งพวกผู้รับใช้ของพระองค์’”

19:2 For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.

19:3 คนเหล่านั้นร้องอีกครั้งว่า “อาเลลูยา ‘ควันไฟที่เกิดจากนครนั้นพลุ่งขึ้นตลอดไปเป็นนิตย์’”

19:3 And again they said, Alleluia. And her smoke rose up for ever and ever.

19:4 และพวกผู้อาวุโสทั้งยี่สิบสี่คนกับสัตว์ทั้งสี่นั้น ก็ได้ทรุดตัวลงนมัสการพระเจ้า ผู้ประทับบนพระที่นั่งนั้นและร้องว่า “เอเมน อาเลลูยา”

19:4 And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.

19:5 และมีเสียงออกมาจากพระที่นั่งว่า “‘ท่านทั้งหลายที่เป็นผู้รับใช้ของพระองค์ และผู้ที่ยำเกรงพระองค์ ทั้งผู้น้อยและผู้ใหญ่ จงสรรเสริญพระเจ้าของเรา’”

19:5 And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.

19:6 แล้วข้าพเจ้าได้ยินเสียงดุจเสียงฝูงชนเป็นอันมาก ดุจเสียงน้ำมากหลาย และดุจเสียงฟ้าร้องสนั่นว่า “อาเลลูยา เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงฤทธานุภาพสูงสุด ทรงครอบครองอยู่

19:6 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.

การเลี้ยงสมรสอันวิเศษของพระเมษโปดก
19:7 ขอให้เราทั้งหลายร่าเริงยินดีและถวายพระเกียรติแด่พระองค์ เพราะว่าถึงเวลามงคลสมรสของพระเมษโปดกแล้ว และมเหสีของพระองค์ได้เตรียมตัวพร้อมแล้ว

Wonderful Marriage Supper of the Lamb
19:7 Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.

19:8 และทรงโปรดให้เธอสวมผ้าป่านเนื้อละเอียด สะอาดและขาว เพราะผ้าป่านเนื้อละเอียดนั้นเป็นความชอบธรรมของพวกวิสุทธิชน”

19:8 And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.

19:9 และทูตสวรรค์องค์นั้นสั่งข้าพเจ้าว่า “จงเขียนไว้เถิดว่า ความสุขมีแก่คนทั้งหลายที่ได้รับเชิญมาในการมงคลสมรสของพระเมษโปดก” และท่านบอกข้าพเจ้าว่า “ถ้อยคำเหล่านี้เป็นพระดำรัสแท้ของพระเจ้า”

19:9 And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.

19:10 แล้วข้าพเจ้าได้ทรุดตัวลงแทบเท้าของท่านเพื่อจะนมัสการท่าน แต่ท่านได้กล่าวแก่ข้าพเจ้าว่า “อย่าเลย ข้าพเจ้าเป็นเพื่อนผู้รับใช้เหมือนกับท่าน และพวกพี่น้องของท่านที่ยึดถือคำพยานของพระเยซู จงนมัสการพระเจ้าเถิด เพราะว่าคำพยานของพระเยซูนั้นเป็นหัวใจของการพยากรณ์”

19:10 And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.

การเสด็จกลับมาสู่แผ่นดินโลกของพระคริสต์พร้อมด้วยเหล่าพลโยธาของพระองค์
19:11 แล้วข้าพเจ้าได้เห็นสวรรค์เปิดออก และดูเถิด มีม้าขาวตัวหนึ่ง พระองค์ผู้ทรงม้านั้นมีพระนามว่า “สัตย์ซื่อและสัตย์จริง” พระองค์ทรงพิพากษาและกระทำสงครามด้วยความชอบธรรม

Christ's Return to Earth with Saints and Angels
19:11 And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.

19:12 พระเนตรของพระองค์ดุจเปลวไฟ และบนพระเศียรของพระองค์มีมงกุฎหลายอัน และพระองค์ทรงมีพระนามจารึกไว้ซึ่งไม่มีผู้ใดรู้จักเลย นอกจากพระองค์เอง

19:12 His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.

19:13 พระองค์ทรงฉลองพระองค์ที่จุ่มเลือด และพระนามที่เรียกพระองค์นั้นคือ “พระวาทะของพระเจ้า”

19:13 And he was clothed with a vesture dipped in blood: and his name is called The Word of God.

19:14 เหล่าพลโยธาในสวรรค์สวมอาภรณ์ผ้าป่านเนื้อละเอียด ขาวและสะอาด ได้นั่งบนหลังม้าขาวตามเสด็จพระองค์ไป

19:14 And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.

19:15 มีพระแสงคมออกมาจากพระโอษฐ์ของพระองค์ เพื่อพระองค์จะได้ทรงฟันฟาดบรรดานานาประชาชาติด้วยพระแสงนั้น และพระองค์จะทรงครอบครองเขาด้วยคทาเหล็ก พระองค์จะทรงเหยียบบ่อย่ำองุ่นแห่งพระพิโรธอันเฉียบขาดของพระเจ้า ผู้ทรงฤทธานุภาพสูงสุด

19:15 And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.

19:16 พระองค์ทรงมีพระนามจารึกที่ฉลองพระองค์ และที่ต้นพระอูรุของพระองค์ว่า “พระมหากษัตริย์แห่งมหากษัตริย์ทั้งปวงและเจ้านายแห่งเจ้านายทั้งปวง”

19:16 And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.

การชุมนุมของฝูงนกในท้องฟ้า
19:17 แล้วข้าพเจ้าเห็นทูตสวรรค์องค์หนึ่งยืนอยู่บนดวงอาทิตย์ ท่านร้องประกาศแก่นกทั้งปวงที่บินอยู่ในท้องฟ้าด้วยเสียงอันดังว่า “จงมาประชุมกันในการเลี้ยงของพระเจ้ายิ่งใหญ่

Fowls of Heaven to Eat Flesh of Millions Slain
19:17 And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;

19:18 เพื่อจะได้กินเนื้อกษัตริย์ เนื้อนายทหาร เนื้อคนมีบรรดาศักดิ์ เนื้อม้า และเนื้อคนที่นั่งบนม้า และเนื้อประชาชนทั้งไทและทาส ทั้งผู้น้อยและผู้ใหญ่”

19:18 That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.

19:19 และข้าพเจ้าเห็นสัตว์ร้ายนั้น และบรรดากษัตริย์บนแผ่นดินโลก พร้อมทั้งพลรบของกษัตริย์เหล่านั้น มาประชุมกันจะทำสงครามกับพระองค์ผู้ทรงม้า และกับพลโยธาของพระองค์

19:19 And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.

ปลายทางปฏิปักษ์ต่อพระคริสต์ ผู้พยากรณ์เท็จ และกองทัพของเขา
19:20 สัตว์ร้ายนั้นถูกจับพร้อมด้วยผู้พยากรณ์เท็จ ที่ได้กระทำการอัศจรรย์ต่อหน้าสัตว์ร้ายนั้น และใช้การอัศจรรย์นั้นล่อลวงคนทั้งหลายที่ได้รับเครื่องหมายของสัตว์ร้ายนั้น และบูชารูปของมัน สัตว์ร้ายและผู้พยากรณ์เท็จถูกทิ้งทั้งเป็นลงในบึงไฟที่ไหม้ด้วยกำมะถัน

Fates of the Antichrist, His False Prophet and His Armies
19:20 And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.

19:21 และคนที่เหลืออยู่นั้น ก็ถูกฆ่าด้วยพระแสงที่ออกมาจากพระโอษฐ์ของพระองค์ผู้ทรงม้านั้นเสีย และนกทั้งปวงก็กินเนื้อของคนเหล่านั้นจนอิ่ม

19:21 And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.


วิวรณ์ 20 / Revelation 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาตานถูกขังไว้พันปี
20:1 แล้วข้าพเจ้าเห็นทูตสวรรค์องค์หนึ่งลงมาจากสวรรค์ ท่านถือลูกกุญแจของเหวที่ไม่มีก้นเหวนั้นและถือโซ่ใหญ่

Satan Imprisoned in Hell a Thousand Years
20:1 And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.

20:2 และท่านได้จับพญานาค ซึ่งเป็นงูดึกดำบรรพ์ ผู้ซึ่งเป็นพญามารและซาตาน และล่ามมันไว้พันปี

20:2 And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,

20:3 แล้วทิ้งมันลงไปในเหวที่ไม่มีก้นเหวนั้น แล้วได้ลั่นกุญแจประทับตรา เพื่อไม่ให้มันล่อลวงบรรดาประชาชาติได้อีกต่อไป จนครบกำหนดพันปีแล้วหลังจากนั้นจะต้องปล่อยมันออกไปชั่วขณะหนึ่ง

20:3 And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.

การฟื้นขึ้นของคริสเตียนเพื่อครอบครองร่วมกับพระคริสต์
20:4 ข้าพเจ้าได้เห็นบัลลังก์หลายบัลลังก์ และผู้ที่นั่งบนบัลลังก์นั้น ทรงมอบให้เป็นผู้ที่จะพิพากษา และข้าพเจ้ายังได้เห็นดวงวิญญาณของคนทั้งปวงที่ถูกตัดศีรษะ เพราะเป็นพยานของพระเยซู และเพราะพระวจนะของพระเจ้า และเป็นผู้ที่ไม่ได้บูชาสัตว์ร้ายนั้นหรือรูปของมัน และไม่ได้รับเครื่องหมายของมันไว้ที่หน้าผากหรือที่มือของเขา คนเหล่านั้นกลับมีชีวิตขึ้นมาใหม่ และได้ครอบครองร่วมกับพระคริสต์เป็นเวลาพันปี

Christians Raised to Reign with Christ
20:4 And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.

20:5 แต่คนอื่นๆที่ตายแล้วไม่ได้กลับมีชีวิตอีกจนกว่าจะครบกำหนดพันปี นี่แหละคือการฟื้นจากความตายครั้งแรก

20:5 But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.

20:6 ผู้ใดที่ได้มีส่วนในการฟื้นจากความตายครั้งแรกก็เป็นสุขและบริสุทธิ์ ความตายครั้งที่สองจะไม่มีอำนาจเหนือคนเหล่านั้น แต่เขาจะเป็นปุโรหิตของพระเจ้าและของพระคริสต์ และจะครอบครองร่วมกับพระองค์ตลอดเวลาพันปี

20:6 Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.

การกบฏในยุคพันปี ซาตานถูกทิ้งลงในนรก
20:7 ครั้นพันปีล่วงไปแล้ว ก็จะปล่อยซาตานออกจากคุกที่ขังมันไว้

The Last Rebellion on Earth Put Down, Satan in Hell
20:7 And when the thousand years are expired, Satan shall be loosed out of his prison,

20:8 และมันจะออกไปล่อลวงบรรดาประชาชาติทั้งสี่ทิศของแผ่นดินโลก คือโกกและมาโกก ให้คนมาชุมนุมกันทำศึกสงคราม จำนวนคนเหล่านั้นมากมายดุจเม็ดทรายที่ทะเล

20:8 And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle: the number of whom is as the sand of the sea.

20:9 และคนเหล่านั้นยกขบวนออกไปทั่วแผ่นดินโลก และล้อมกองทัพของพวกวิสุทธิชน และเมืองอันเป็นที่รักนั้นไว้ แต่ไฟได้ตกลงมาจากพระเจ้าออกจากสวรรค์ เผาผลาญคนเหล่านั้น

20:9 And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.

20:10 ส่วนพญามารที่ล่อลวงเขาเหล่านั้นก็ถูกโยนลงไปในบึงไฟและกำมะถัน ที่สัตว์ร้ายและผู้พยากรณ์เท็จอยู่นั้น และมันต้องทนทุกข์ทรมานทั้งกลางวันและกลางคืนตลอดไปเป็นนิตย์

20:10 And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.

การพิพากษาบนพระที่นั่งใหญ่สีขาว
20:11 ข้าพเจ้าได้เห็นพระที่นั่งใหญ่สีขาว และเห็นพระองค์ผู้ประทับบนพระที่นั่งนั้น และแผ่นดินโลกและฟ้าอากาศก็อันตรธานไปจากพระพักตร์พระองค์ และไม่มีที่อยู่สำหรับแผ่นดินโลกและฟ้าอากาศนั้นต่อไปเลย

The Great White Throne Judgment
20:11 And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.

20:12 ข้าพเจ้าได้เห็นบรรดาผู้ที่ตายแล้ว ทั้งผู้น้อยและผู้ใหญ่ ยืนอยู่จำเพาะพระพักตร์พระเจ้า และหนังสือต่างๆก็เปิดออก หนังสืออีกม้วนหนึ่งก็เปิดออกด้วย คือหนังสือแห่งชีวิต และผู้ที่ตายไปแล้วก็ถูกพิพากษาตามข้อความที่จารึกไว้ในหนังสือเหล่านั้น ตามที่เขาได้กระทำ

20:12 And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.

20:13 ทะเลก็ส่งคืนคนทั้งหลายที่ตายในทะเล ความตายและนรกก็ส่งคืนคนทั้งหลายที่อยู่ในที่เหล่านั้น และคนทั้งหลายก็ถูกพิพากษาตามการกระทำของตนหมดทุกคน

20:13 And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.

20:14 แล้วความตายและนรกก็ถูกผลักทิ้งลงไปในบึงไฟ นี่แหละเป็นความตายครั้งที่สอง

20:14 And death and hell were cast into the lake of fire. This is the second death.

20:15 และผู้ใดที่ไม่มีชื่อจดไว้ในหนังสือแห่งชีวิต ผู้นั้นก็ถูกทิ้งลงไปในบึงไฟ

20:15 And whosoever was not found written in the book of life was cast into the lake of fire.


วิวรณ์ 21 / Revelation 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เยรูซาเล็มแห่งสวรรค์ลอยลงมาจากพระเจ้า
21:1 ข้าพเจ้าได้เห็นท้องฟ้าใหม่และแผ่นดินโลกใหม่ เพราะท้องฟ้าเดิมและแผ่นดินโลกเดิมนั้นหายไปหมดสิ้นแล้ว และทะเลก็ไม่มีอีกแล้ว

The Heavenly Jerusalem Comes Down to the New Earth
21:1 And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.

21:2 ข้าพเจ้า คือยอห์น ได้เห็นเมืองบริสุทธิ์ คือกรุงเยรูซาเล็มใหม่ เลื่อนลอยลงมาจากพระเจ้าและจากสวรรค์ กรุงนี้ได้จัดเตรียมไว้พร้อมแล้ว เหมือนอย่างเจ้าสาวแต่งตัวไว้สำหรับสามี

21:2 And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.

พลับพลาของพระเจ้าอยู่กับมนุษย์และสิ่งสารพัดถูกสร้างขึ้นใหม่
21:3 ข้าพเจ้าได้ยินเสียงดังมาจากสวรรค์ว่า “ดูเถิด พลับพลาของพระเจ้าอยู่กับมนุษย์แล้ว พระองค์จะทรงสถิตกับเขา เขาจะเป็นชนชาติของพระองค์ และพระเจ้าเองจะประทับอยู่กับเขา และจะทรงเป็นพระเจ้าของเขา

The Tabernacle of God is with Men and He Makes All Things New
21:3 And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God.

21:4 พระเจ้าจะทรงเช็ดน้ำตาทุกๆหยดจากตาของเขา ความตายจะไม่มีอีกต่อไป ความคร่ำครวญ การร้องไห้ และการเจ็บปวดจะไม่มีอีกต่อไป เพราะยุคเดิมนั้นได้ผ่านพ้นไปแล้ว”

21:4 And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.

21:5 พระองค์ผู้ประทับบนพระที่นั่งตรัสว่า “ดูเถิด เราสร้างสิ่งสารพัดขึ้นใหม่” และพระองค์ตรัสกับข้าพเจ้าว่า “จงเขียนไว้เถิด เพราะว่าถ้อยคำเหล่านี้เป็นคำสัตย์จริงและสัตย์ซื่อ”

21:5 And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.

21:6 พระองค์ตรัสกับข้าพเจ้าว่า “สำเร็จแล้ว เราเป็นอัลฟาและโอเมกา เป็นปฐมและอวสาน ผู้ใดกระหาย เราจะให้ผู้นั้นดื่มจากบ่อน้ำพุแห่งชีวิตโดยไม่ต้องเสียอะไรเลย

21:6 And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.

21:7 ผู้ใดมีชัยชนะ ผู้นั้นจะได้รับสิ่งสารพัดเป็นมรดก และเราจะเป็นพระเจ้าของเขา และเขาจะเป็นบุตรของเรา

21:7 He that overcometh shall inherit all things; and I will be his God, and he shall be my son.

21:8 แต่คนขลาด คนไม่เชื่อ คนที่น่าสะอิดสะเอียน ฆาตกร คนล่วงประเวณี คนใช้เวทมนตร์ คนไหว้รูปเคารพ และคนทั้งปวงที่พูดมุสานั้น จะได้รับส่วนของตนในบึงที่เผาไหม้ด้วยไฟและกำมะถัน นั่นคือความตายครั้งที่สอง”

21:8 But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.

แบบของเยรูซาเล็มแห่งสวรรค์
21:9 ทูตสวรรค์องค์หนึ่งในบรรดาทูตสวรรค์เจ็ดองค์ที่ถือขันเจ็ดใบ อันเต็มด้วยภัยพิบัติสุดท้ายทั้งเจ็ดประการนั้น ได้มาพูดกับข้าพเจ้าว่า “เชิญมานี่เถิด ข้าพเจ้าจะให้ท่านดูเจ้าสาวที่เป็นมเหสีของพระเมษโปดก”

The Heavenly Jerusalem
21:9 And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.

21:10 ท่านได้นำข้าพเจ้าโดยพระวิญญาณขึ้นไปบนภูเขาสูงใหญ่ และได้สำแดงให้ข้าพเจ้าเห็นเมืองใหญ่นั้น คือกรุงเยรูซาเล็มอันบริสุทธิ์ ซึ่งกำลังลอยลงมาจากสวรรค์และจากพระเจ้า

21:10 And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,

21:11 เมืองนั้นประกอบด้วยสง่าราศีของพระเจ้า ใสสว่างดุจพลอยมณีอันหาค่ามิได้ เช่นเดียวกับพลอยหยกอันสุกใสเหมือนแก้วผลึก

21:11 Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;

21:12 เมืองนั้นมีกำแพงสูงใหญ่ มีประตูสิบสองประตู และที่ประตูมีทูตสวรรค์สิบสององค์ และที่ประตูนั้นจารึกเป็นชื่อตระกูลของชนชาติอิสราเอลสิบสองตระกูล

21:12 And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:

21:13 ทางด้านตะวันออกมีสามประตู ทางด้านเหนือมีสามประตู ทางด้านใต้มีสามประตู ทางด้านตะวันตกมีสามประตู

21:13 On the east three gates; on the north three gates; on the south three gates; and on the west three gates.

21:14 และกำแพงเมืองนั้นมีฐานสิบสองฐาน และที่ฐานนั้นจารึกชื่ออัครสาวกสิบสองคนของพระเมษโปดก

21:14 And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.

21:15 ทูตสวรรค์องค์ที่พูดกับข้าพเจ้านั้น ถือไม้วัดทองคำเพื่อจะวัดเมือง และวัดประตูและกำแพงของเมืองนั้น

21:15 And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.

21:16 เมืองนั้นเป็นสี่เหลี่ยมจัตุรัส กว้างยาวเท่ากันและท่านเอาไม้วัดเมืองนั้น ได้สองพันสี่ร้อยกิโลเมตร กว้างยาวและสูงเท่ากัน

21:16 And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.

21:17 ท่านวัดกำแพงเมืองนั้น ได้เจ็ดสิบสองเมตร ตามมาตรวัดของมนุษย์ ซึ่งคือมาตรวัดของทูตสวรรค์องค์นั้น

21:17 And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.

21:18 กำแพงเมืองนั้นก่อด้วยพลอยหยก และเมืองนั้นเป็นทองคำบริสุทธิ์ สุกใสดุจแก้ว

21:18 And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.

21:19 ฐานของกำแพงเมืองนั้นประดับด้วยเพชรพลอยทุกชนิด ฐานที่หนึ่งเป็นพลอยหยก ที่สองไพทูรย์ ที่สามหินคว๊อตซ์โปร่งแสง ที่สี่มรกต

21:19 And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;

21:20 ที่ห้าโกเมน ที่หกทับทิม ที่เจ็ดเพชรสีเขียว ที่แปดพลอยเขียว ที่เก้าบุษราคัม ที่สิบหยก ที่สิบเอ็ดพลอยสีแดง ที่สิบสองเป็นพลอยสีม่วง

21:20 The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.

21:21 ประตูทั้งสิบสองประตูนั้นเป็นไข่มุกสิบสองเม็ด ประตูละเม็ด และถนนในเมืองนั้นเป็นทองคำบริสุทธิ์ ใสราวกับแก้ว

21:21 And the twelve gates were twelve pearls; every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass.

พระเจ้าสถิตอยู่กับมนุษย์ ประตูเมืองสวรรค์จะไม่ปิดเลย
21:22 ข้าพเจ้าไม่เห็นมีพระวิหารในเมืองนั้นเลย เพราะองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงฤทธานุภาพสูงสุด และพระเมษโปดกทรงเป็นพระวิหารในเมืองนั้น

God Dwells with Men; the Heavenly Gates Never Close
21:22 And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.

21:23 เมืองนั้นไม่ต้องการแสงของดวงอาทิตย์และดวงจันทร์ เพราะว่าสง่าราศีของพระเจ้าเป็นแสงสว่างของเมืองนั้น และพระเมษโปดกทรงเป็นความสว่างของเมืองนั้น

21:23 And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof.

21:24 บรรดาประชาชาติที่รอดแล้วจะเดินไปในท่ามกลางแสงสว่างของเมืองนั้น และบรรดากษัตริย์ในแผ่นดินโลกจะนำสง่าราศีและเกียรติของตนเข้ามาในเมืองนั้น

21:24 And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.

21:25 ประตูเมืองทุกประตูจะไม่ปิดเลยในเวลากลางวัน ด้วยว่าจะไม่มีเวลากลางคืนในเมืองนั้นเลย

21:25 And the gates of it shall not be shut at all by day: for there shall be no night there.

21:26 และคนทั้งหลายจะนำสง่าราศีและเกียรติของบรรดาประชาชาติเข้ามาในเมืองนั้น

21:26 And they shall bring the glory and honour of the nations into it.

21:27 สิ่งใดที่เป็นมลทิน หรือผู้ใดก็ตามที่กระทำสิ่งที่น่าสะอิดสะเอียน หรือพูดมุสาจะเข้าไปในเมืองไม่ได้เลย เว้นแต่เฉพาะคนที่มีชื่อจดไว้ในหนังสือแห่งชีวิตของพระเมษโปดกเท่านั้นจึงจะเข้าไปได้

21:27 And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.


วิวรณ์ 22 / Revelation 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

แม่น้ำแห่งชีวิตและต้นไม้แห่งชีวิต
22:1 ท่านได้ชี้ให้ข้าพเจ้าดูแม่น้ำบริสุทธิ์ที่มีน้ำแห่งชีวิต ใสเหมือนแก้วผลึก ไหลออกมาจากพระที่นั่งของพระเจ้า และของพระเมษโปดก

The River of Life and the Tree of Life
22:1 And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.

22:2 ท่ามกลางถนนในเมืองนั้นและริมแม่น้ำทั้งสองฟากมีต้นไม้แห่งชีวิต ซึ่งออกผลสิบสองชนิด ออกผลทุกๆเดือน และใบของต้นไม้นั้นสำหรับรักษาบรรดาประชาชาติให้หาย

22:2 In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.

22:3 จะไม่มีการสาปแช่งใดๆอีกต่อไป พระที่นั่งของพระเจ้าและของพระเมษโปดกจะตั้งอยู่ในเมืองนั้น และบรรดาผู้รับใช้ของพระองค์จะปรนนิบัติพระองค์

22:3 And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:

22:4 เขาเหล่านั้นจะเห็นพระพักตร์พระองค์ และพระนามของพระองค์จะประทับอยู่ที่หน้าผากเขา

22:4 And they shall see his face; and his name shall be in their foreheads.

22:5 กลางคืนจะไม่มีที่นั่น เขาไม่ต้องการแสงเทียนหรือแสงอาทิตย์ เพราะว่าองค์พระผู้เป็นเจ้าคือพระเจ้าทรงประทานแสงสว่างแก่เขา และเขาจะครอบครองอยู่ตลอดไปเป็นนิตย์

22:5 And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.

22:6 และทูตสวรรค์องค์นั้นบอกข้าพเจ้าว่า “ถ้อยคำเหล่านี้เป็นคำสัตย์ซื่อและสัตย์จริง และองค์พระผู้เป็นเจ้า พระเจ้าแห่งพวกศาสดาพยากรณ์อันบริสุทธิ์ ได้ทรงใช้ทูตสวรรค์ของพระองค์สำแดงแก่บรรดาผู้รับใช้ของพระองค์ ถึงเหตุการณ์ทั้งปวงซึ่งจะอุบัติขึ้นในไม่ช้า”

22:6 And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.

22:7 “ดูเถิด เราจะมาโดยเร็ว ผู้ใดที่ถือรักษาคำพยากรณ์ในหนังสือนี้ก็เป็นสุข”

22:7 Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.

คำสั่งให้ประกาศคำพยากรณ์นี้
22:8 ข้าพเจ้า คือยอห์น เป็นผู้ได้เห็นและได้ยินเหตุการณ์เหล่านี้ และครั้นข้าพเจ้าได้ยินและได้เห็นแล้ว ข้าพเจ้าก็ทรุดตัวลงจะนมัสการแทบเท้าทูตสวรรค์ที่ได้สำแดงเหตุการณ์เหล่านี้แก่ข้าพเจ้า

John to Spread the Message to Christians
22:8 And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.

22:9 แต่ท่านห้ามข้าพเจ้าว่า “อย่าเลย ด้วยว่าข้าพเจ้าเป็นเพื่อนผู้รับใช้เช่นเดียวกับท่าน และพวกพี่น้องของท่านคือพวกศาสดาพยากรณ์ และพวกที่ถือรักษาถ้อยคำในหนังสือนี้ จงนมัสการพระเจ้าเถิด”

22:9 Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.

22:10 และท่านบอกข้าพเจ้าว่า “อย่าประทับตราปิดคำพยากรณ์ในหนังสือนี้ เพราะว่าใกล้จะถึงเวลานั้นแล้ว

22:10 And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.

22:11 ผู้ที่เป็นคนอธรรมก็ให้เขาอธรรมต่อไป ผู้ที่เป็นคนลามกก็ให้เขาลามกต่อไป ผู้ที่เป็นคนชอบธรรมก็ให้เขาชอบธรรมต่อไป และผู้ที่เป็นคนบริสุทธิ์ก็ให้เขาเป็นคนบริสุทธิ์ต่อไป”

22:11 He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.

22:12 “ดูเถิด เราจะมาโดยเร็ว และจะนำบำเหน็จของเรามาด้วย เพื่อตอบแทนการกระทำของทุกคน

22:12 And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be.

22:13 เราคืออัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน เป็นเบื้องต้นและเบื้องปลาย”

22:13 I am Alpha and Omega, the beginning and the end, the first and the last.

22:14 คนทั้งหลายที่ประพฤติตามพระบัญญัติของพระองค์ก็เป็นสุข เพื่อว่าเขาจะได้มีสิทธิ์ในต้นไม้แห่งชีวิต และเพื่อเขาจะได้เข้าไปในเมืองนั้นโดยทางประตู

22:14 Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.

22:15 ด้วยว่าภายนอกนั้นมีสุนัข คนใช้เวทมนตร์ คนล่วงประเวณี ฆาตกร คนไหว้รูปเคารพ คนใดที่รักและกระทำการมุสา

22:15 For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.

22:16 “เราคือเยซูผู้ใช้ให้ทูตสวรรค์ของเราไปเป็นพยานสำแดงเหตุการณ์เหล่านี้แก่ท่านเพื่อคริสตจักรทั้งหลาย เราเป็นรากและเป็นเชื้อสายของดาวิด และเป็นดาวประจำรุ่งอันสุกใส”

22:16 I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.

การชวนเชิญครั้งสุดท้ายของพระคัมภีร์ต่อคนบาป
22:17 พระวิญญาณและเจ้าสาวตรัสว่า “เชิญมาเถิด” และให้ผู้ที่ได้ยินกล่าวว่า “เชิญมาเถิด” และให้ผู้ที่กระหายเข้ามา ผู้ใดมีใจปรารถนา ก็ให้ผู้นั้นมารับน้ำแห่งชีวิตโดยไม่ต้องเสียอะไรเลย

The Bible's Last Invitation to Sinners
22:17 And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.

22:18 ข้าพเจ้าเป็นพยานแก่ทุกคนที่ได้ยินคำพยากรณ์ในหนังสือนี้ว่า ถ้าผู้ใดจะเพิ่มเติมคำเข้าไปในหนังสือนี้ พระเจ้าก็จะทรงเพิ่มภัยพิบัติที่เขียนไว้ในหนังสือม้วนนี้แก่ผู้นั้น

22:18 For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:

22:19 และถ้าผู้ใดตัดข้อความออกจากหนังสือพยากรณ์นี้ พระเจ้าก็จะทรงเอาส่วนแบ่งของผู้นั้นที่มีอยู่ในหนังสือแห่งชีวิต และที่มีอยู่ในเมืองบริสุทธิ์นั้น และจากสิ่งที่มีเขียนไว้ในหนังสือม้วนนี้ไปเสีย

22:19 And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.

คำทรงเตือนและพระสัญญาว่าพระคริสต์จะเสด็จมา
22:20 พระองค์ผู้ทรงเป็นพยานในเหตุการณ์ทั้งปวงนี้ ตรัสว่า “แน่นอน เราจะมาโดยเร็ว” เอเมน พระเยซูเจ้า ขอให้เป็นเช่นนั้น เชิญเสด็จมาเถิด

Warning and Promise: Christ is Coming
22:20 He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.

22:21 ขอให้พระคุณแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงดำรงอยู่กับท่านทั้งหลายเถิด เอเมน

22:21 The grace of our Lord Jesus Christ be with you all. Amen.